Bible Installation

Notice: Bible will not work from CD-ROM drive !!!

1. Copy folder "Bible" from CD-ROM to your Hard Drive.

2. In folder "Bible" on your hard drive run file "biblewin.exe or old.exe".

3. Create scorch for one of this files.

Previous Page


Installation IE 4

Installation IE 4.0 Russian edition

Previous Page

Install


BECOMING A CHURCH


e_menu

Book 1

Book 2

Book 3

Book 4

Book 5

Book 6

Book 7

Book 8

Book 9

Book 10

Book 11

Book 12


BECOMING A CHURH

 | Introduction THE GLORY OF GOD AMONG THE NATIONS
Book 1 | What is a Personal Relationship With God?
Book 2 | Getting to Know the Book of the Christian
Book 3 Addendum 1 - Addendum 2 - Addendum 3 - | Growing As a Cristian Prayer Water Baptism Lord's Supper
Book 4 | Know What You Believe
Book 5 Addendum - | The New Life of a Beliver Freedom in Christ
Book 6 | Christian Growth and Godly Living
Book 7 | Meeting the Spirit
Book 8 | The Christian Community
Book 9 | Building Your Church
Book 10 | Marriage
Book 11 | All About Cells
Book 12 | The Biblical Guide For Church Planting


About

Created using
htm2chm 3.0

Download it NOW!


Introduction:

The series of materials entitled "Becoming A Church" are designed to be simple and transferable tools, which can be used by all people who wish to grow together to become a healthy church.

We understand that the greatest spiritual task is to have healthy church in every village and neighborhood. We understand that ordinary and common men and women can be the natural leaders of these gatherings of Christians. There are thousands and thousands of new Christian gatherings needed and it will be the natural reproduction of simple gatherings, which will complete the Great Commission.

We believe that every gathering of believers is complete in Jesus Christ with all the gifts needed to be a growing body of Christ. We encourage you to trust in the presence and power of the Holy Spirit to lead you as He has promised. (John 16:13-15) We trust that if you follow the leading of the Holy Spirit, he will not only comfort you, but lead you to evangelize all of the men, women, and children who live around you! This is your new privilege and responsibility.

We encourage church leaders to openly and publicly recognize natural lay leaders, both men and women. We encourage you to quickly and in good order confer upon these natural lay leaders the authority to baptize converts, and to conduct the Lord's Supper. In addition, we encourage you to bless them as the body of Christ with the responsibility to reproduce themselves.

The authors give you permission and encourage you to reproduce and widely distribute
these materials to meet your needs. You may wish to add, for example, simple
instructions for baptism and the Lord's Supper.

These materials can and should be used by the following:

> By church planters/pastors beginning a new church.

> By itinerant church planters to train local natural leaders prior to moving forward.

> By gatherings of Christians without an ordained pastor who wish to grow and mature as the people of Christ.

> By pastors preparing converts for baptism.


ВВЕДЕНИЕ

Материалы, составляющие серию под общим названием “СТАНОВЛЕНИЕ ЦЕРКВИ”, предназначены быть простыми и легко передаваемыми пособиями, которые могут использовать все верующие, желающие возрастать вместе, чтобы становиться здоровой церковью.

Мы понимаем, что величайшая духовная задача – это иметь здоровую церковь в каждом селении и каждом городском районе. Мы понимаем, что простые братья и сестры могут естественным образом выполнять ответственные служения в этих собраниях христиан. Есть нужда в тысячах и тысячах новых собраний христиан, и Великое Повеление Господа Иисуса Христа будет исполнено как раз посредством естественного умножения простых собраний.

Каждое собрание верующих имеет полноту в Иисусе Христе, имея все необходимые духовные дары для возрастания как Тело Христово. Мы призываем вас доверяться присутствию и силе Духа Святого, Который направит вас по обетованию (Иоан. 16:13-15). Если вы последуете за водительством Святого Духа, то Он не только будет утешать вас, но и направит на возвещение Евангелия среди живущих вокруг вас мужчин, женщин и детей! Это ваша новая привилегия и ответственность.

Мы призываем служителей церквей открыто и с расположением признавать естественных не рукоположенных руководителей новых групп христиан, братьев и сестер. Мы призываем вас без промедления и в добром порядке наделять данных не рукоположенных природных руководящих полномочиями крестить новообращенных и совершать Вечерю Господню. В дополнение, мы призываем вас благословлять новые группы верующих, чтобы они как Тело Христово были ответственны за свой рост и умножение.

Авторы учебных пособий дают разрешение и призывают вас воспроизводить и широко распределять данные материалы для восполнения ваших потребностей. Можно добавлять простые наставления, например, о том, как совершать крещение и Вечерю Господню.

Данные материалы могут и должны быть использованы следующим образом:

Организаторами новых церквей, которые как пасторы образовывают новые общины верующих;

Организаторами новых церквей, которые как миссионеры готовят местных естественных руководящих, прежде чем переходить на другое место.

Собраниями христиан, не имеющими рукоположенного пастора и которые желают, как народ Божий, расти и достигать возраста Христова.

Пасторами для подготовки новообращенных к крещению.

Серия “СТАНОВЛЕНИЕ ЦЕРКВИ” состоит из следующих пособий:

Предисловие Рич Коррелл | СЛАВА БОЖЬЯ СРЕДИ НАРОДОВ Библейское основание Божьей миссии. Ответ Божьего народа. Вопросы и принципы миссионерского служения.
КНИГА 1 Рич Коррелл | ВОЗРАСТАНИЕ В ВЕРЕ Десять занятий в помощь приведению к вере в Иисуса Христа. Приложение: “Что значит иметь личные отношения с Богом” (Мартин де Гаан)
КНИГА 2 Чак Миллер | ЗНАКОМСТВО С КНИГОЙ ХРИСТИАН Тридцать шесть обзорных (исторических и биографических) Библейских уроков от книги Бытие до книги Откровение, дающих большую картину для понимания Бога и Его целей.
КНИГА 3 | ВОЗРАСТАНИЕ ХРИСТИАНИНА Десять практических уроков по основам христианского ученичества: Слово Божие, Бог как Отец, Евангелие, новые взаимоотношения, служение Святого Духа, Господство Христа, Церковь, посвященная жизнь, свидетельство о Господе, молитва. Послесловие д-ра Билли Хенкса. Приложение: “Молитва – созерцание славы Божией”, “Водное крещение”, “Вечеря Господня”.
КНИГА 4 Билл Тисдейл | ЗНАТЬ, ВО ЧТО ВЫ ВЕРИТЕ Триста вопросов и ответов, дающих прочное основание в христианском вероучении: Библия, Бог, Иисус Христос, Святой Дух, человек, сатана, грех, спасение, дети Божьи, церковь Нового Завета, Новозаветное крещение, Вечеря Господня, молитва, День Господний, десятина, надежность упования верующего, Второй Приход Господа Иисуса Христа.
КНИГА 5 | НОВАЯ ЖИЗНЬ ВЕРУЮЩЕГО Семь занятий о природе возрожденного человека, борьбе старого и нового и о жизни, подвластной Христу. Приложение: “Свобода во Христе”
КНИГА 6 Кит Паркс | БЛАГОЧЕСТИВАЯ ЖИЗНЬ ХРИСТИАНИНА Двадцать восемь Библейских занятий на основании разбора 2 Петра 1:5-7.
КНИГА 7 Дуглас Коннелли | ЗНАКОМСТВО С ДУХОМ СВЯТЫМ Двенадцать занятий для знакомства с Духом Святым и тем, как Он трудится в жизни верующего человека и в этом мире. Заметки для ведущего занятий. Приложение: “Сила”
КНИГА 8 Роб Саггс | ХРИСТИАНСКОЕ СООБЩЕСТВО Двенадцать уроков для усвоения того, как быть Телом Христовым по мере нашего возрастания в любви и заботе друг о друге. Заметки для ведущего занятия в группе.
КНИГА 9 Дон Казинс и Джадсон Поулинг, консультанты Брюс Багби и Билл Хайбелс | СОЗИДАНИЕ ЦЕРКВИ Тринадцать занятий о том, как использовать наши духовные дары, время и денежные средства для созидания Тела Христова, Его Церкви. Уроки семи церквей.
КНИГА 10 Джеймс и Марта Рипсом | СУПРУЖЕСТВО Одиннадцать занятий о Божьем замысле близких и прочных отношений в браке. Как мы выполняем свои функции как мужья и жены. Библейский подход – единственно реалистический и практический. Послушание Божьему замыслу ведет к достижению полноты в супружестве. Для самостоятельного рассмотрения или изучения в группе. Заметки для ведущего занятий.
КНИГА 11 Миссия “Институт нерукоположенных служителей” | ВСЕ О МАЛЫХ ГРУППАХ Начальный курс из двадцати восьми уроков по подготовке руководителей малых домашних групп. Основы труда ученичества. Полезные мысли о жизнедеятельности малой группы. Даны подробные наставления о том, как руководить группой. Значительное внимание уделено личному служению людям и учению Священного Писания о труде христианского служителя.
КНИГА 12 Рич Коррелл | БИБЛЕЙСКОЕ РУКОВОДСТВО ПО ОРГАНИЗАЦИИ НОВЫХ ЦЕРКВЕЙ Множество мест Ветхого и Нового Заветов указывают на предназначение и служение народа Божьего в этом мире. Миссия Церкви Христовой – расти и множиться, достигая словом Евангелия до края земли и приводя все народы мира к спасительному познанию Христа.
Приложение | ХРИСТИАНСКИЕ ГИМНЫ И ПЕСНОПЕНИЯ


ВВЕДЕНИЕ

ПЕРЕДМОВА

Матеріали, що складають серію під загальною назвою “СТАНОВЛЕННЯ ЦЕРКВИ”, призначені бути простими посібниками, які легко передавати і котрими можуть користуватись всі віруючі, що бажають разом зростати, щоб ставати здоровою церквою.

Ми свідомі того, что найбільша духовна задача – це мати здорову церкву у кожному селі і в кожному міському районі. Ми розуміємо, що прості брати та сестри можуть природнім чином нести відповідальні служіння в цих зібраннях християн. Є потреба в тисячах і тисячах нових зібрань християн, і Велике Веління Господа Ісуса Христа буде виконане саме через природнє множення простих зібрань.

Кожне зібрання віруючих має повноту в Ісусі Христі, маючи всі необхідні духовні дари для зростання як Тіло Христове. Ми закликаємо вас довірятися присутності та силі Духа Святого, Котрий буде спрямовувати вас згідно з обітницею (Ів. 16:13-15). Якщо ви підете слідом за керівництвом Святого Духа, то Він не тільки потішить вас, але й спрямує на проголошення Євангелії серед чоловіків, жінок і дітей, що живуть навколо вас! Це ваш новий привілей та відповідальність.

Ми закликаємо служителів церков відкрито та з прихильністю визнавати природніх нерукопокладених керівників нових груп християн, братів та сестер. Ми закликаємо вас невідкладно і в доброму порядку наділяти цих нерукопокладених природніх керівників повноваженнями христити новонавернених та звершувати Вечерю Господню. На додаток, закликаємо вас благословляти нові групи віруючих, щоб вони як Тіло Христове були відповідальними за своє зростання та множення.

Автори навчальних посібників дають дозвіл та закликають вас вільно відтворювати і широко поширювати ці матеріали для задоволення існуючих потреб. Можна прибавляти прості настанови, наприклад, про те, як звершувати хрищення та Вечерю Господню.

Матеріали можуть і повинні використовувати:

Організатори нових церков, котрі як пастори утворюють нові громади віруючих;

Організатори нових церков, котрі як місіонери готують місцевих природніх керівників, перш ніж переходити на інше місце служіння.

Зібрання християн, що не мають рукопокладеного пастора і котрі бажають, як народ Божий, рости і досягати зросту Христового.

Пастори для підготовки новонавернених до хрищення.

Серія “СТАНОВЛЕННЯ ЦЕРКВИ” складається з наступних посібників:

КНИГА 1 Річ Коррелл | ЗРОСТАННЯ В ВІРІ Десять занять на допомогу у приведенні людей до віри в Ісуса Христа. Додаток: “Що значить мати особисті стосунки з Богом” (Мартин де Гаан)
КНИГА 2 Чак Міллер | ЗНАЙОМСТВО З КНИГОЮ ХРИСТИЯН Тридцать шість оглядових (історичних та біографічних) Біблійних уроків від книги Буття до книги Об”явлення, які дають велику картину для розуміння Бога і Его цілей.
КНИГА 3 | ЗРОСТАННЯ ХРИСТИЯНИНА Десять практичних уроків з основ християнського учнівства: Слово Боже, Бог як Батько, Євангелія, нові стосунки, служіння Святого Духа, Господство Христа, Церква, посвячення життя, свідоцтво про Господа, молитва. Післямова д-ра Біллі Хенкса. Додаток: “Молитва – споглядання слави Божої”, “Водне хрищення”, “Вечеря Господня”.
КНИГА 4 Білл Тисдейл | ЗНАТИ, У ЩО ВИ ВІРИТЕ Триста запитань та відповідей, які дають тверду основу у християнському віровченні: Біблія, Бог, Ісус Христос, Святий Дух, людина, сатана, гріх, спасіння, діти Божі, церква Нового Завіту, Новозавітне хрищення, Вечеря Господня, молитва, день Господній, десятина, надійність уповання віруючого, Другий Прихід Господа Ісуса Христа.
КНИГА 5 | НОВЕ ЖИТТЯ ВІРУЮЧОГО Сім занять про природу відродженої людини, боротьба старого та нового і про підвладне Христу життя. Додаток: “Свобода в Христі”
КНИГА 6 Кіт Паркс | БЛАГОЧЕСТИВЕ ЖИТТЯ ХРИСТИЯНИНА Двадцять вісім Біблійних занять на основі розбору 2 Петра 1:5-7.
КНИГА 7 Дуглас Коннеллі | ЗНАЙОМСТВО З ДУХОМ СВЯТИМ Дванадцять занять для знайомства з Духом Святим і з тим, як Він трудиться в житті віруючої людини та в цьому світі. Замітки для ведучого заняття. Додаток: “Сила”
КНИГА 8 Роб Саггс | ХРИСТИЯНСЬКА СПІЛЬНОТА Дванадцять уроків для засвоєння того, як бути Тілом Христовим, церквою, у міру нашого зростання у любові та турботі один про одного. Замітки для ведучого заняття в групі.
КНИГА 9 Дон Казинс і Джадсон Поулінг, консультанти Брюс Багбі та Білл Хайбелс | ЗБУДУВАННЯ ЦЕРКВИ Тринадцять занять про те, як використовувати наші духовні дари, час та гроші для збудування Тіла Христового, Його церкви. Уроки семи церков.
КНИГА 10 Джеймс і Марта Ріпсом | ПОДРУЖНЄ ЖИТТЯ Одинадцять занять про Божий задум щодо близких та міцних стосунків у шлюбі. Як ми виконуємо наші функції як чоловіки та жінки. Біблійний підхід – єдино реалістичний та практичний. Послух Божого задуму веде до досягнення повноти у подружньому житті. Для самостійного розгляду або для вивчення в групі. Замітки для ведучого заняття.
КНИГА 11 Місія “Інститут нерукопокладених служителів” | ВСЕ ПРО МАЛІ ГРУПИ Початковий курс з двадцяти восьми уроків по підготовці керівників малих домашніх груп. Основи праці учнівства. Корисні думки про функціонування малої групи. Даються детальні настанови про те, як вести групу. Значна увага приділена особистому служінню людям та вченню Святого Письма про працю християнського служителя.
КНИГА 12 Річ Коррелл | БІБЛІЙНЕ КЕРІВНИЦТВО З ОРГАНІЗАЦІЇ НОВИХ ЦЕРКОВ Безліч місць Старого і Нового Завітів вказують на призначення та служіння народу Божого в цьому світі. Місія Церкви Христової – рости і множитися, досячаючи словом Євангелії кінців землі та приводячи всі народи світу до спасаючого пізнання Христа.
Додаток | ХРИСТИЯНСЬКІ ГІМНИ ТА ПІСНОСПІВИ


r_b_m

Установка Библии

Для установки Библии на вашем компьютере необходимо переписать на жесткий диск из корневого каталога этого диска папку Bible. Далее запустить файл bible.exe.

Предыдущая страница


СТАНОВЛЕНИЕ ЦЕРКВИ


r_menu

Книга 1

Книга 2

Книга 3

Книга 4

Книга 5

Книга 6

Книга 7

Книга 8

Книга 9

Книга 10

Книга 11

Книга 12


R_M

Предисловие СЛАВА БОЖЬЯ СРЕДИ НАРОДОВ Библейское основание Божьей миссии; принципы миссионерского служения
Книга 1 Приложение | Открытие Библии Что такое личные взаимоотношения с Богом Приведение к вере в Иисуса Христа
Книга 2 | Знакомство с Книгой христиан Обзор Библии: большая картина для понимания Бога и Его целей
Книга 3 Приложение 1 Приложение 2 Приложение 3 | Возростание христианина Молитва: созерцание Славы Божьей Водное крещение Вечеря Господня Христианское ученичество: Слово Божие, Бог как Отец, Евангелие, новые взаимоотношения, служение Святого Духа, Господство Христа, Церковь, посвященная жизнь, свидетельство о Господе, молитва
Книга 4 | Знайте, во что вы верите Христианское вероучение: Библия, Бог, Иисус Христос, Святой Дух, человек, сатана, грех, спасение, дети Божьи, церковь Нового Завета, Новозаветное крещение, Вечеря Господня, молитва, День Господний, десятина, надежность упования верующего, Второй Приход Господа Иисуса Христа
Книга 5 Приложение | Новая жизнь христианина Шаги к свободе во Христе Природа возрожденного человека: борьба старого и нового, подвластная Христу жизнь
Книга 6 | Благочестивая жизнь христианина Разбор 2 Петра 1:5-7
Книга 7 Приложение | Знакомство со Святым Духом Сила Дух Святой и Его труд в жизни верующего человека и в этом мире
Книга 8 | Христианское сообщество Как быть Телом Христовым по мере нашего возрастания в любви и заботе друг о друге
Книга 9 | Созидание Церкви Использование наших духовных даров, времени и денег для созидания Тела Христова, Его Церкви
Книга 10 | Супружество Божий замысел брака; функции мужа и жены; достижение полноты в супружестве.
Книга 11 | Всё о малых группах Подготовка лидеров малых домашних групп; труд ученичества; жизнедеятельность малой группы; проведение группы; личное служение людям; труд христианского служителя
Книга 12 | Библейское руководство по организации новых церквей Предназначение и служение народа Божьего; миссия Церкви Христовой; достижение словом Евангелия края земли; приведение всех народов мира к Христу
Приложение | Христианские гимны и песнопения
Приложение | Деяния Апостолов


BECOMING A CHURCH

"Бо іншого вам ми не пишемо, тільки те, що читаєте та розумієте, а сподіваюсь, що ви й до кінця зрозумієте ..." (2 Кор. 1:13)

"И мы пишем вам не иное, как то, что вы читаете или разумеете, и что, как надеюсь, до конца уразумеете ..." (2 Кор. 1:13)

"For we write no other things to you than what you read or recognize, and I trust you shall recognize them even to the end ..." (2 Cor. 1:13)


СТАНОВЛЕННЯ ЦЕРКВИ


R_M

Передмова
Книга 1 Додаток | Зростання в вірі Приведення до віри в Ісуса Христа Що таке особисті стосунки з Богом
Книга 2 | Знайомство з Книгою християн Огляд Біблії: велика картина для розуміння Бога і Його цілей
Книга 3 Додаток 1 Додаток 2 Додаток 3 | Зростання християнина Молитва: споглядання cлави Божої Водне хрещення Вечеря Господня Християнське учнівство: Слово Боже, Бог як Батько, Євангелія, нові стосунки, служіння Святого Духа, Господство Христа, Церква, посвячення життя, свідоцтво про Господа, молитва
Книга 4 | Знати, у що ви вірите Християнське віровчення: Біблія, Бог, Ісус Христос, Святий Дух, людина, сатана, гріх, спасіння, діти Божі, церква Нового Завіту, Новозавітне хрищення, Вечеря Господня, молитва, день Господній, десятина, надійність уповання віруючого, Другий Прихід Господа Ісуса Христа
Книга 5 Додаток | Нове життя віруючого Кроки до свободи у Христі Природа відродженої людини: боротьба старого та нового і підвладне Христу життя
Книга 6 | Благочестиве життя християнина Розбір 2 Петра 1:5-7
Книга 7 Додаток | Знайомство з Духом Святим Сила Дух Святий і Його праця в житті віруючої людини та в цьому світі
Книга 8 | Християнська спільнота Як бути Тілом Христовим, церквою, у міру нашого зростання у любові та турботі один про одного
Книга 9 | Збудування Церкви Використання наших духовних дарів, часу та грошей для збудування Тіла Христового, Його церкви
Книга 10 | Подружнє життя Божий задум шлюбу; функції чоловіка та жінки; досягнення повноти у подружньому житті
Книга 11 | Все про малі групи Підготовка лідерів малих домашніх груп; праця учнівства; функціонування малої групи; проведення групи; особисте служіння людям; праця християнського служителя
Книга 12 | Біблійне керівництво з організації нових церков Призначення та служіння народу Божого; місія Церкви Христової; досягнення словом Євангелії кінців землі; приведення всіх народів світу до Христа
Додаток | Християнські гімни та пісноспіви
Додаток | Дії Апостолів


Book 10 - Marriage


Contens

Marriage

Contents

Getting the Most Out of Marriage

1. God's Design for Marriage Genesis 1:26—2:25

2. God's Design Marred Genesis 3

3. God's Design Restored Galatians 5:13-26

4. God's Design for Wives Ephesians 5:21-33

5. God's Design for Husbands Ephesians 5:21-33

6. God's Design for Parents & Children Ephesians 6:1-4

7. God's Design for Sex in Marriage 1 Corinthians 7:1-11

8. God's Design Protected Matthew 5:27-30

9. God's Design for Conflict Ephesians 4:25-32

10. God's Design for 1 Timothy 6:6-10, Handling Money 17-19

11. God's Design for Love 1 Corinthians 13

Leader's Notes


Leader's Notes

Preparing for the Study
Leading the Study
Components of Small Groups
Study 1. God Design Marred
Study 2. God's Design Marred
Study 3. God's Design Restored
Study 4. God's Design for Wives
Study 5. God's Design for Husbands
Study 6. God's Design for Parents and Children
Study 7. Gods Design for Sex in Marriage
Study 8. God's Design Protected
Study 9. God's Design for Conflict
Study 10. God's Design for Handling Money
Study 11. God's Design for Love

MY GRACE IS SUFFICIENT FOR YOU (2 COR. 12:9)

Leading a Bible discussion can be an enjoyable and rewarding experience. But it can also be scary—especially if you've never done it before. If this is your feeling, you're in good company When God asked Moses to lead the Israelites out of Egypt, he replied, "0 Lord, please send someone else to do it!" (Ex. 4:13). It was the same with Solomon, Jeremiah and Timothy, but God helped these people in spite of their weaknesses, and he will help you as well.

You don't need to be an expert on the Bible or a trained teacher to lead a Bible discussion. The idea behind these inductive studies is that the leader guides group members to discover for themselves what the Bible has to say. This method of learning will allow group members to remember much more of what is said than a lecture would.

These studies are designed to be led easily As a matter of fact, the flow of questions through the passage from observation to interpretation to application is so natural that you may feel that the studies lead themselves. This study guide is also flexible. You can use it with a variety of groups— student, professional, neighborhood or church groups. Each study takes forty-five to sixty minutes in a group setting.

There are some important facts to know about group dynamics and encouraging discussion. The suggestions listed below should enable you to effectively and enjoyably fulfill your role as leader.

Preparing for the Study

1. Ask God to help you understand and apply the passage in your own life. Unless this happens, you will not be prepared to lead others. Pray too for the various members of the group. Ask God to open your hearts to the message of his Word and motivate you to action.

2. Read the introduction to the entire guide to get an overview of the entire book and the issues which will be explored.

3. As you begin each study, read and reread the assigned Bible passage to familiarize yourself with it.

4. This study guide is based on the New International Version of the Bible. It will help you and the group if you use this translation as the basis for your study and discussion.

5. Carefully work through each question in the study Spend time in meditation and reflection as you consider how to respond.

6. Write your thoughts and responses in the space provided in the study guide. This will help you to express your understanding of the passage clearly.

7. It might help to have a Bible dictionary handy. Use it to look up any unfamiliar words, names or places. (For additional help on how to study a passage, see chapter five of Leading Bible Discussions, InterVarsity Press.)

8. Consider how you can apply the Scripture to your life. Remember that the group will follow your lead in responding to the studies. They will not go any deeper than you do.

9. Once you have finished your own study of the passage, familiarize yourself with the leader's notes for the study you are leading. These are designed to help you in several ways. First, they tell you the purpose the study guide author had in mind when writing the study. Take time to think through how the study questions work together to accomplish that purpose. Second, the notes provide you with additional background information or suggestions on group dynamics for various questions. This information can be useful when people have difficulty understanding or answering a question. Third, the leader's notes can alert you to potential problems you may encounter during the study.

10. If you wish to remind yourself of anything mentioned in the leader's notes, make a note to yourself below that question in the study.

Leading the Study

1. Begin the study on time. Open with prayer, asking God to help the group to understand and apply the passage.

2. Be sure that everyone in your group has a study guide. Encourage the group to prepare beforehand for each discussion by reading the introduction to the guide and by working through the questions in the study.

3. At the beginning of your first time together, explain that these studies are meant to be discussions, not lectures. Encourage the members of the group to participate. However, do not put pressure on those who may be hesitant to speak during the first few sessions. You may want to suggest the following guidelines to your group.

□ Stick to the topic being discussed.

□Your responses should be based on the verses which are the focus of the discussion and not on outside authorities such as commentaries or speakers.

□ These studies focus on a particular passage of Scripture. Only rarely should you refer to other portions of the Bible. This allows for everyone to participate in in-depth study on equal ground.

□ Anything said in the group is considered confidential and will not be discussed outside the group unless specific permission is given to do so.

□ We will listen attentively to each other and provide time for each person present to talk.

□ We will pray for each other.

4. Have a group member read the introduction at the beginning of the discussion.

5. Every session begins with a group discussion question. The question or activity is meant to be used before the passage is read. The question introduces the theme of the study and encourages group members to begin to open up. Encourage as many members as possible to participate and be ready to get the discussion going with your own response.

This section is designed to reveal where our thoughts or feelings need to be transformed by Scripture. That is why it is especially important not to read the passage before the discussion question is asked. The passage will tend to color the honest reactions people would otherwise give because they are, of course, supposed to think the way the Bible does.

You may want to supplement the group discussion question with an icebreaker to help people to get comfortable. See the community section of Small Group Idea Book for more ideas.

You also might want to use the personal reflection question with your group. Either allow a time of silence for people to respond individually or discuss it together.

6. Have a group member (or members if the passage is long) read aloud the passage to be studied. Then give people several minutes to read the passage again silently so that they can take it all in.

7. Question 1 will generally be an overview question designed to briefly survey the passage. Encourage the group to briefly survey the passage, but try to avoid getting sidetracked by questions or issues that will be addressed later in the study.

8. As you ask the questions, keep in mind that they are designed to be used just as they are written. You may simply read them aloud. Or you may prefer to express them in your own words.

There may be times when it is appropriate to deviate from the study guide. For example, a question may have already been answered. If so, move on to the next question. Or someone may raise an important question not covered in the guide. Take time to discuss it, but try to keep the group from going off on tangents.

9. Avoid answering your own questions. If necessary, repeat or rephrase them until they are clearly understood. Or point out something you read in the leaders notes to clarify the context or meaning. An eager group quickly becomes passive and silent if they think the leader will do most of the talking.

10. Don't be afraid of silence. People may need time to think about the question before formulating their answers.

11. Don't be content with just one answer. Ask, "What do the rest of you think?" or "Anything else?" until several people have given answers to the question.

12. Acknowledge all contributions. Try to be affirming whenever possible. Never reject an answer. If it is clearly off-base, ask, "Which verse led you to that conclusion?" or again, "What do the rest of you think?"

13. Don't expect every answer to be addressed to you, even though this will probably happen at first. As group members become more at ease, they will begin to truly interact with each other. This is one sign of healthy discussion.

14. Don't be afraid of controversy. It can be very stimulating. If you don't resolve an issue completely don't be frustrated. Move on and keep it in mind for later. A subsequent study may solve the problem.

15. Periodically summarize what the group has said about the passage. This helps to draw together the various ideas mentioned and gives continuity to the study. But don't preach.

16. At the end of the Bible discussion you may want to allow group members a time of quiet to work on an idea under "Now or Later." Then discuss what you experienced. Or you may want to encourage group members to work on these ideas between meetings. Give an opportunity during the session to allow people to talk about what they are learning.

17. Conclude your time together with conversational prayer, adapting the prayer suggestion at the end of the study to your group. Ask for God's help in following through on the commitments you've made.

18. End on time.

Many more suggestions and helps are found in Leading Bible Discussions, which is part of the LifeGuide Bible Study series.

Components of Small Groups

A healthy small group should do more than study the Bible. There are four components to consider as you structure your time together.

Nurture. Small groups help us to grow in our knowledge and love of God. Bible study is the key to making this happen and is the foundation of your small group.

Community. Small groups are a great place to develop deep friendships with other Christians. Allow time for informal interaction before and after each study. Plan activities and games that will help you to get to know each other. Spend time having fun together—going on a picnic or cooking dinner together.

Worship and prayer. Your study will be enhanced by spending time praising God together in prayer or song. Pray for each other's needs—and keep track of how God is answering prayer in your group. Ask God to help you to apply what you are learning in your study.

Outreach. Reaching out to others can be a practical way of applying what you are learning, and it will keep your group from becoming self-focused. Host a series of evangelistic discussions for your fi lends or neighbors. Clean up the yard of an elderly friend. Serve at a soup kitchen together, or spend a day working on a Habitat house.

Many more suggestions and helps in each of these areas are found in Small Group Idea Book. Information on building a small group can be found in Small Group Leaders' Handbook and The Big Book on Small Groups (both from Inter Varsity Press). Reading through one of these books would be worth your time.

Study 1. God's Design for Marriage. Genesis 1:26—2:25.

Purpose: To learn God's purpose and plan for creating marriage.

Question 1. Avoid a possible tangent of arguing whether a characteristic is purely male or female. Tenderness is usually associated with females and forcefulness with males, but both can be found in one person. Look for what the characteristic tells us about God's image and how we need both types of characteristics to fully understand God's image. Such characteristics as being creative; having mind, emotion, will, freedom of choice; the need to love and be loved; and so on are human and not gender related.

Question 2. Some people may be struggling with accepting their gender or sexuality. Knowing that sexuality is part of God's good creation may help to free them.

Question 3. Be sure to include responsibilities in 1:26, 28; 2:15-17 and resources in 1:28-30; 2:8, 9.

Question 4. You might ask the group to visualize the scene and Adam's emotions as the parade (and time) go by.

Question 6. Encourage some to express Adam's feelings with voice reflection and words of their own.

Question 7. Notice what is taught about the priorities, permanence and exclusiveness of marriage. You may want to build a bridge between 2:23 and 24. Notice the phrase for this reason. What reason is given in 2:23? Males and females are made of the same stuff. She is God's answer to the man's loneliness.

Question 8. Couples may need to discuss how to prevent a baby from separating them. How can they take time for each other with the pressure of children's needs?

If appropriate to the needs of the group, you may want to point out that God designed marriage to be between male and female. There is no place for homosexual marriage in God's plan.

Question 9. Their nakedness was both literal and symbolic. The almost universal desire of fallen people is to cover their bodies, at least partly. See Genesis 3:7.

Question 11. Since this is your first study together, some may feel shy about speaking to this question. Acknowledge that fact and allow for thoughtful silence. Accept every response. Encourage honesty, not just saying what people think they should say. The group will benefit from openness.

Now or Later. Encourage couples to use the "Now and Later" portions for discussion at home between studies.

Study 2. God's Design Marred. Genesis 3.

Purpose: To see the source of the broken relationships between husband and wife.

Question 1. In Effective Bible Teaching Jim Wilhoit and Leiand Ryken say when we are studying a story, "We need to be active as participants or spectators of the action. . . . Before we interpret its meaning we need to relive it. We need to be active in visualizing, in imagining scenes, in entering into the spirit of events, in identifying with characters" ([Grand Rapids, Mich.: Baker, 1988], pp. 210-11).

As the group names the conflicts, keep asking if there are other conflicts until they are is satisfied that they have identified all of them.

Question 2. It might be helpful to identify ways Satan uses the same tactics today.

Question 6. God treats them as responsible creatures by allowing them to suffer the consequences of their choices. Questions enable them to accept responsibility or assign blame.

Question 7. Think of what they enjoyed before their disobedience and what they lost.

Question 9.Be prepared to share one experience if no one else does. The group will follow your lead.

Question 10. Avoid the tangent of the role of pain in natural childbirth. Focus on the change in their relationship before and after sin. "To love and to cherish becomes 'To desire and to dominate.' While even pagan marriage can rise far above this, the pull of sin is always towards it" (Derek Kidner, Genesis, InterVarsity Press, 1967, p. 71).

Question 11. It is important to keep God's character front and center in this story. Allow ample time to think through the big picture.

Study 3. God's Design Restored. Galatians 5:13-26.

Purpose: To discover that the Spirit brings freedom from sinful patterns in marriage. In the Spirit, husbands and wives are free to enjoy the beautiful oneness of God's original design.

Question 3. Ask for specific illustrations if people are open.

Question 5. We can assign a very different motive to an act than what the person intended. Learning to talk about what our spouse means by any action is most important. Learning to talk about what we think it means is also important.

Question 6. While the group will probably not need to have an in-depth knowledge of the background to verses 16, 18 and 25, the following may be of interest and help you as the leader.

Verse 16 can be translated, "So I say keep on living by the Spirit," since Paul assumes the Galatians are already living that way The verb translated "live" inverse 16 refers to our conductor manner of life. It is different from the word live in verse 25, which refers to the source of our life.

The word translated "led" (v 18) is used of a farmer herding cattle, a shepherd leading sheep, soldiers escorting a prisoner to court or prison, and of wind driving a ship. It does not refer to guidance but rather to being led toward holiness.

The word translated "keep in step" (v. 25) means to walk in line or be in line with. (See John Stott, The Message of Galatians [Downers Grove, 111.: InterVarsity Press, 1968], pp. 152-53.)

Encourage each other to think very specifically and practically about what these commands mean.

Question 9. If needed, recall some illustrations from the Bible or from God's work in your life that demonstrate God's love, joy, peace, patience, kindness, goodness and so on.

Question 10. Tell some stories of your own about marriages that you admire and respect.

Question 11. Talk about decisions couples have to make: what to do, spending money, use of leisure time, relations with in-laws, work and professional demands, commitments to church, and so on.

Study 4 . God's Design for Wives. Ephesians 5:21-33.

Purpose: To understand the principle of mutual submission as a basis for all other relationships. To explore Paul's instructions to the wife.

General note. As you approach this study, be aware that members of your group may have strong feelings about this passage and topic. They may have heard teaching on submission in the past that they found painful or offensive. And couples may have differences of opinion as to how this passage as lived out. Encourage everyone that no matter what their perspective is on the passage, there is something each of us can gain from studying it. Submitting our will to our spouse's will is an essential part of living as a married couple.

Question 2. Unfortunately mutual submission is often overlooked in popular discussions about the roles of wives and husbands. Therefore it is important to flesh out this basic command before talking about specific duties.

Question 3. You may need to give an example to help the group recognize mutual submission. Someone may describe a situation that could have been improved or avoided if mutual submission had been practiced.

Question 4. As Christians we submit to the Lord with respect, trust and love, as to One who cares for our best interests—although sometimes we submit reluctantly.

Question 5. Show how Scripture emphasizes that our mutual commitment to Christ's lordship is the basis for satisfying human relationships. If both partners are not committed to Christ, serious problems arise. This is why Paul enjoined Christians not to marry unbelievers (2 Cor. 6:14).

Question 6. This question uses us rather than the church to personalize the discussion.

Question 7. There are examples in Acts 6:1-6; 9:10-19; 10:9-22; 11:27-30. Read these in your preparation. Use the illustrations most helpful to you.

Question 8. "In everything" (v. 24) refers to the marriage relation specifically It does not, for example, include the wife's political views or her choices in home decorating.

Questions 9-10. Help the group to be specific about the ways they think about their spouses. Do they dwell on the positives and what attracted them to each other, or on their differences? Have they learned to give each other the benefit of the doubt? Do they pray for each other? Do they speak to each other respectfully and warmly?

Study 5. God's Design for Husbands. Ephesians 5:21-33.

Purpose: To understand how God wants a husband to treat his wife.

Question 1. Encourage short, specific responses. Avoid tangents. This is not the time for general discussion. Following questions will bring out the details.

Question 2. Be sure the group observes the differences in the commands. Later questions will explore the meaning of each one. Here the group may want to discuss the impact of three comparisons. The high standard set for the husband's love may seem overwhelming.

Questions 3-4. Christ wants the church's highest good, her growth, development, purity. Christ has high goals for the church and lovingly helps her meet them. The husband might consider what kind of goals he has for his wife. Does he think of his wife's need for reaching her full potential or only of her meeting his needs?

A husband may need to remind himself of who and what he is in Christ, so his self-image is accurate. If he feels defensive, threatened by his wife's growth, life will be harder for both of them. You may need to ask the group to think about how a husband's self-image affects his caring for his wife.

Question 5. If we realize how much time and effort we spend on caring for ourselves (eating, grooming, exercising, shopping, recreating and so on), we feel the thrust of the command to husbands.

Question 6. Encourage the group to think of specific ways Jesus cares for the physical, emotional and spiritual welfare of the church. If it is not mentioned in the discussion, point out that Jesus' loves unconditionally. He continues to love no matter how the Christian behaves. The husband is not released from his duty if his wife doesn't please him 100 percent all the time. Like Jesus, he is till to keep caring for her highest good.

Question 7. If someone has joined the group who wasn't in study 1, you might review, or ask someone else in the group to review, the main ideas from your discussion of Genesis 2:24. Be brief.

Question 8. The note on unconditional love in question 6 needs to be applied to both wives and husbands. Encourage honest discussion of our temptation to return evil for evil rather than returning good for evil.

Question 9. Help the group to consider our tendency to think first about "what I get out of it," rather than to think first about our responsibility.

Questions 11-12. Allow time for personal reflection. Perhaps some will not want to speak to this practical application. By this time, however, people should be encouraged to do so.

Study 6 . God's Design for Parents & Children. Ephesians 6:1-4.

Purpose: To learn that mutual submission is the context for the parent-child relationship. To understand the responsibilities of parents and children to each other.

For further reading. Guilt Free Parenting by Robert and Debra Bruce, Ellen W. Oldace (Dimensions for Living, 1997); How to Really Love Your Child by Ross Campbell (Inspirational Press, 1992); Honey For A Child's Heart by Gladys Hunt (Zondervan, 1989). Hide or Seek by James Dobson (Revell, 1979); The Two Sides of Love by Gary Smalley and John Trent (Pocket Books, 1992).

Question 1. Paul gives the principle of mutual submission (5:21) as an introduction to the instructions to husbands and wives, parents and children, and masters and slaves. Parents fulfilling their responsibility to Christ won't manipulate their children, and children won't divide and control their parents.

Question 2. Typically we all like to win. Show how this is contrary to mutual submission. Ask for stories that will show either the damage of win-lose conflicts or the growth from practicing mutual submission. Be careful so the stories do not degenerate into either self-pity or nasty criticism.

Question 3. Someone may ask. If my parents aren't Christians, am I to obey them? The phrase "in the Lord" helps us to see that obeying our parents is part of our obedience to Christ. If a parent were to commit an immoral act or something in violation of God's clear commands, it becomes an issue of obeying God rather than man (Acts 4:19-20).

Note that children are told to obey both parents. You might ask how parents can agree on what they require of their children and how they can work out requirements both of them can live with.

Question 4. If the group raises the issue of the parents not deserving respect in the eyes of their children, note that the Bible requires honor of parents and of government, not because the person or authority is perfect but because of their position (Exodus 20:12; Romans 13:1-2; 1 Peter 2:13-14, 17).

Questions 5-6. Encourage honest discussion of how parents' behavior can discourage, anger or promote rebellion in a child.

Questions 7-10. The definitions of training and instruction should help the group to explore activities beyond simply lecturing. You might use the example of what training means in athletics and the military.

You may want to discuss how children can be properly trained when both parents work and the children are under someone else's care. The high value God gives to child rearing contrasts with the value some elements in our culture give to it.

Now or Later. Ask the members of the group to choose the appropriate assignment and be prepared to report briefly on their progress at the beginning of the next meeting.

Study 7. God's Design for Sex in Marriage. 1 Corinthians 7:1-11.

Purpose; To understand sexual responsibilities in marriage.

For further reading. For some in the group this subject may be loaded with misgivings, guilt or fear. These books may be helpful: Sexual Intimacy in Marriage by William Cutrer and Sandra Ghaln (Kregel, 1998); Seven Lies About Sex by Alice Fryling (InterVarsity Press, 1997); Singles at the Crossroads by Albert Y. Hsu (InterVarsity Press, 1998); Restoring The Pleasure by Clifford L. and Joyce J. Penner (Word, 1993).

Question 1. Perhaps some are studying this passage for the first time. They might be surprised by Paul's frankness. Be prepared for some awkward moments. Have the summary of Paul's main points clearly in mind so that none of them are overlooked.

Question 2. Try to draw out as many real-life examples as you can. Give time for some misconceptions to surface. Keep in mind that some may have failed in previous relationships and are seeking forgiveness and acceptance.

Questions 3-5. Individuals differ in their sexual needs. One spouse may need sex more frequently Studies show that the male's highest point of sexual activity is during late teens and early twenties. The female's highest point typically comes at about thirty. How would the principles in this passage help spouses to work out their differences in a loving, understanding manner?

One partner may be dissatisfied sexually but not communicate this to the other. "If he (or she) loved me, he'd know what I need" is often used as an excuse for not talking about differences. You may want to ask the group how this passage presupposes that spouses are expressing their needs honestly to each other.

Question 6. All too often sex is withheld out of anger. When relations sour, it is inappropriate and self-defeating to use sex as a weapon to get one's own way. Meeting each other's highest needs is more important and more satisfying than playing tit-for-tat with sexual relations.

Question 7. In some circles singleness is frowned on as abnormal or second class. For others, marriage is viewed as the perfectly happy state. It may benefit the group to explore why both of these views are exposed here as myths.

Question 8. This is not the place to discuss whether or not divorce is biblical. Other Scriptural texts come into play on this subject. Encourage the group to stick to the main point: working for reconciliation rather than giving up on the marriage.

Some marriage problems are so common that almost every couple would have some experience handling them. If problems are faced early, solutions are easier to achieve. The group may need to discuss their attitudes toward seeking help from Christian friends and professionals.

Question 9. Help the group to think about the basic issue: my rights and my needs come first in sex. That is the typical view most of us grow up with. Give time for reflection on how radical biblical principles are. Mutual submission means yielding one's sexual rights for the sake of my partner's good, but also recognizing my partner's needs when "I don't feel like it."

Now or Later. Singles: what basic concepts about sex did you learn from your parents or observe in their relationship? For example, did they view sex as something to be enjoyed, tolerated, feared or avoided? How does the Bible affirm or contradict those concepts?

Study 8. God's Design Protected. Matthew 5:27-30.

Purpose: To understand the benefits of God's demand for faithfulness in marriage.

Question 1. Everyone will agree that adultery is no longer frowned on in society But the stark commands of Jesus may shock some people. Do not take much time to berate society's ills in this regard. Spend more time talking about what Jesus said.

Question 2. Help the group to think about responsibilities and privileges in marriage that belong exclusively to our spouses and are not to be shared with anyone else (flirting, fondling, intimate conversation and confidences, and so on).

Questions 4-5. The issue is the difference between temptation and sin. Jesus was tempted but without sin, so they are not the same. (See Lk. 4:l-13 and Heb. 4:15). People often worry and take on guilt for impure thoughts. When this becomes oppressive, we need to ask the Holy Spirit to guard our minds and to refrain from reading and watching things that inspire such thoughts.

Question 7. These commands give heightened caution to the dangers of sexual temptation through watching and touching. No one expected them to be carried out literally There is no record of anyone having done so. Therefore Jesus' intention was to place a high wall of protection against the inroads of sin via our eyes and hands.

Question 8. Encourage honest discussion of how dress and behavior have encouraged impure thoughts. How have jokes, touching or other actions been a source of temptations?

Question 11. Remember God's original design in Genesis 1 and 2 was for a permanent, exclusive relationship which would meet our deepest needs. Any behaviors or attitudes that destroy our intimate oneness is not for our good.

Now or Later. If you are single, think of the qualities you need to build a permanent, exclusive, one-flesh marriage. Consider the qualities you would want your spouse to have. Talk with a Christian couple whose marriage you admire about your expectations.

Study 9 . God's Design for Conflict. Ephesians 4:25-32.

Purpose: To learn to acknowledge and constructively deal with anger and conflict in marriage.

For further reading. The Anger Workbook by Les Carter and Frank Minirth (Thomas Nelson, 1993); Love's Tug of War: Partnership Beyond the Power Struggle by C. and J. Congo (Revell, 1997).

Question 1. Be sure the group brings out the basic differences between ungodly ways of dealing with conflicts and the biblical way Perhaps some have come to accept their ungodly habits are irremediable. The biblical way may seem unrealistic and impractical to them.

Question 2. The group may need to discuss the role of silence. Can silence be a form of lying? Can silence be a dodge of the responsibility to speak the truth in love? Encourage the group to think of times when pretense, false impressions and refusing to admit one's feelings have sent a false message to their spouse.

Question 3. It may help to remember when Jesus was angry without sinning (Mk. 3:5; Jn. 2:13-17). One helpful paraphrase of Ephesians 4:26 is: "If you are angry, be sure that it is not out of wounded pride or bad temper" (J. B. Phillips).

Question 4. "I" statements about our feelings, wishes, needs and hopes are more accurate than statements about the other person's motives or actions. God holds us responsible for our actions and reactions. We can't blame someone else for our responses.

Question 5. Unfortunately, if anger is unresolved and is allowed to fester, it often turns into a grudge or, even worse, hatred.

Question 6. Talk about how words that build up one another often defuse anger. Ask for some examples of how this has helped avoid an angry conflict in some relationship. Be specific about examples of "grace" words.

Question 7. The issue is the Spirit's close identification with the Christian. He is grieved when one in whom he lives is verbally abused.

Question 8. Ask for illustrations of how kindness and compassion can prevent slander, bitterness and so on.

Question 9. Be ready to lead the way with an illustration of how you have felt when someone forgave you or treated you more kindly than you deserved.

Question 10. The standard of our forgiveness is that of God himself. In Christ he forgave the worst of sinners. Allow time for those who perhaps are carrying deep wounds from people they have not yet forgiven. Talk about the full meaning of God's grace.

Now or Later. Begin the next study with brief reports of your progress and struggles.

Study 10 . God's Design for Handling Money. 1 Timothy 6:6-10,17-19.

Purpose: To discover the godly attitude toward and uses of money, and to apply these principles to money management.

For further reading. Breaking Out of the Plastic Prison by James D. Dean and Charles W. Morris (Revell, 1997); 5 Steps to Successful Money Management by Lee E. Davis (Broadman, 1993); Living on Less and Liking It More by Maxine Hancock (Victor, 1994).

Jesus said a great deal about money He recognized its potential to control us through worry or greed. He stressed that money and possessions are never to be the source of our hope and security. You may want to familiarize yourself with some of what Jesus taught. See Matthew 6:24-33; Mark 10:23-31; 12:41-44; Luke 16:10-15.

Group discussion. Money is one of the three most common causes of marital conflict. Understanding how one differs from one's spouse in money decisions can defuse conflicts. The patterns we saw while growing up influence our attitudes toward money—how to earn it, save it and spend it, who pays the bills, individual checking accounts, and so on. Usually one partner spends more freely than the other. Working out spending habits that both can live with is what each couple must learn. Talking about our parents' use of and attitudes toward money can begin to give us the needed insights.

Question 1. By comparison with the rest of the world, Americans are rich. One definition of poverty is that the poor have no options. Encourage the group to think realistically about themselves.

Question 2. If the group has difficulty identifying the benefits of being content, ask them to think of someone they consider to be a contented person. What characterizes that person? What is attractive and admirable about her or him?

Questions 4-5. Our society is success oriented. Often success is measured by money, the things money can buy and the status that accompanies wealth. We are subtly pressured on every hand to accept society's values. These questions can help the group to recognize social pressures for what they are. The biblical value of being content goes counter to our selfishness and our culture. Questions 6-7. Money itself is not the root of all evil, but the love of money is. Ask the group for specific ways people are trapped and destroyed by eagerness for money and what it can buy.

Question 9. If we see God as the one who provides all our needs, we can live free of worry and greed. In eagerness to be content we may be surprised at God's abundant provisions to those who trust him. Since God gives everything to be enjoyed, we don't need to feel guilty for the comfort and beauty God gives to us.

Question 10. The idea of earning money in order to be able to give it away will be a new idea to some. There is no clearer test of the power of money over us than our attitude toward giving. A regular savings plan provides for our family's needs as they arise, accrues interest and enables us to continue giving.

Questions 11-12. Paul's perspective reflects what Jesus taught. By being good stewards of what God entrusts to us, we demonstrate our trustworthiness to be given greater responsibilities.

Now or Later. Ask each one to choose one of the three assignments now. Next week begin with a report on any benefits or frustrations.

Study 11. God's Design for Love. 1 Corinthians 13.

Purpose: To understand God's standard and definition of love.

For further reading. A Handbook for Engaged Couples by Alice and Robert Fryling (1VP, revised edition, 1996), A Handbook/or Married Couples by Alice and Robert Fryling (IVP, 1984), and Fit to Be Tied by Bill and Lynne Hybels (Zondervan, 1991).

Question 1. If love is just a feeling, then the marriage may be considered over when we don't feel loving toward our spouses. Note that Paul identifies love as actions and attitudes to be practiced. Feelings follow actions; they don't determine actions.

Question 3. Help the group to see that this is not an either-or situation. Obviously God is pleased with our service to him and the church. The main point is our motivation and what our service may do to our marriage. Love must inspire and motivate our service. It must also reign in our marriages.

Question 4. Avoiding problems is the issue. One can appear to be spiritual by a great deal of religious activity but use it to cover up a problem at home. This is not the same as each spouse having some time apart for meaningful activities.

Questions 5-7. Encourage specific examples of each characteristic. If one is missed, you might ask about that particular quality.

Question 10. Apparently Paul saw a serious inconsistency in what the Corinthians prided themselves on. He said they were puffed up with pride (1 Cor. 5:2; 8:1) but lacking in love. We need to recognize our need to grow in love as evidence of our spiritual maturity Help the group to see the priority of growing up in love.

Questions 11-12. If we concentrate on love rather than on our achievements, status and competition, we have something that lasts in old age and in eternity. Ask the group to be specific and practical about how to measure their values and priorities.

God's design honors him and enriches us when we focus on what is most important in our relationship. 1 Corinthians 13 must be read together and privately to help us keep the right perspective. Otherwise we so easily drift into the world's way of thinking about love and marriage.

Now or Later. If you are single, identify any childish characteristics you need to replace. Choose a friend, perhaps someone in the study group, with whom you can share your list. Listen well to each other. Repeat what the other says in a way acceptable to both of you. Pray for each other. Set a time next week to discuss your progress and struggles.


Getting the Most Out of Marriage

Marriage as an institution is under attack as never before, yet people are not avoiding marriage. Statistics show that divorced persons keep trying again and again to make successful marriages, even two and three times. Marriage counseling as a profession is booming. Books about marriage are gobbled up by eager readers. Despite the wreckage of marriages all around us, marriage will survive. The question is, Can we make marriage all that God intended it to be when he gave it for humanity's happiness and blessing?

A recently widowed woman said, "Even if we had had only two years together, I would have been grateful to have been married to him. He was such a gentle, loving person."

What makes such marriages work? Isn't it the spiritual qualities expressed by two people, qualities that generate currents of deep affection and mutual respect? These spiritual qualities are God's gift to us. They express our new nature in Christ. When we work to develop integrity, purity, wisdom and love, we are becoming more Christ-like and less confined by that jumble of things we call our personality. We become better wives and husbands.

These studies are designed to help you understand marriage as God intends it. You will discover the Bible's realistic approach to marriage and the principles God gave for enjoying it fully. The first seven studies explore God's original and restored design for marriage. Studies eight through ten examine biblical principles for handling common problems in marriage. The final study probes God's definition and description of love.

If you are married, you may find the "Now or Later" sections at the end of each study helpful to work through as a couple between studies. These are intended to help you develop new skills, clarify sources of conflict so they can be resolved and provide opportunity to express appreciation for one another.

May God use these studies to help you "to live in such harmony with one another, in accord with Christ Jesus, that together you may with one voice glorify the God and Father of our Lord Jesus Christ" (Romans 15:5-6 RSV).

Suggestions for Individual Study

1. As you begin each study, pray that God will speak to you through his Word.

2. Read the introduction to the study and respond to the personal reflection question or exercise. This is designed to help you focus on God and on the theme of the study.

3. Each study deals with a particular passage—so that you can delve into the author's meaning in that context. Read and reread the passage to be studied. If you are studying a book, it will be helpful to read through the entire book prior to the first study. The questions are written using the language of the New International Version, so you may wish to use that version of the Bible. The New Revised Standard Version is also recommended.

4. This is an inductive Bible study designed to help you discover for yourself what Scripture is saying. The study includes three types of questions. Observation questions ask about the basic facts: who, what when, where and how. Interpretation questions delve into the meaning of the passage. Application questions help you discover the implications of the text for growing in Christ. These three keys unlock the treasures of Scripture.

Write your answers to the questions in the spaces provided or in a personal journal. Writing can bring clarity and deeper understanding of yourself and of God's Word.

5. It might be good to have a Bible dictionary handy Use it to look up any unfamiliar words, names or places.

6. Use the prayer suggestion to guide you in thanking God for what you have learned and to pray about the applications that have come to mind.

7. You may want to go on to the suggestion under "Now or Later," or you may want to use that idea for your next study.

Suggestions for Members of a Group Study

1. Come to the study prepared. Follow the suggestions for individual study mentioned above. You will find that careful preparation will greatly enrich your time spent in group discussion.

2. Be willing to participate in the discussion. The leader of your group will not be lecturing. Instead, he or she will be encouraging the members of the group to discuss what they have learned. The leader will be asking the questions that are found in this guide.

3. Stick to the topic being discussed. Your answers should be based on the verses which are the focus of the discussion and not on outside authorities such as commentaries or speakers. These studies focus on a particular passage of Scripture. Only rarely should you refer to other portions of the Bible. This allows for everyone to participate in in-depth study on equal ground.

4. Be sensitive to the other members of the group. Listen attentively when they describe what they have learned. You may be surprised by their insights! Each question assumes a variety of answers. Many questions do not have "right" answers, particularly questions that aim at meaning or application. Instead the questions push us to explore the passage more thoroughly.

When possible, link what you say to the comments of others. Also, be affirming whenever you can. This will encourage some of the more hesitant members of the group to participate.

5. Be careful not to dominate the discussion. We are sometimes so eager to express our thoughts that we leave too little opportunity for others to respond. By all means participate! But allow others to also.

6. Expect God to teach you through the passage being discussed and through the other members of the group. Pray that you will have an enjoyable and profitable time together, but also that as a result of the study you will find ways that you can take action individually and/or as a group.

7. Remember that anything said in the group is considered confidential and should not be discussed outside the group unless specific permission is given to do so.

8. If you are the group leader, you will find additional suggestions at the back of the guide.


Study 1

God's Design for Marriage

Genesis 1:26 — 2:25

To build a house we need a design and a blueprint from an architect. We want the design to be both beautiful and comfortable, a house that fulfills our dreams. To build a beautiful, satisfying marriage to fill that house we also need a wise designer's plan.

group discussion. How would you design the foundation for a satisfying marriage? What essential materials would you use?

personal reflection. Talk to God about your desire to enjoy marriage as he intended you would. Ask him to help you appreciate marriage as he designed it.

God the master Creator, reveals his design in this section of Genesis. Read Genesis 1:26—2:17.

1. God created man and woman in his image (1:26). What various male and female characteristics help you understand what "the image of God" is?

2. God declares all he has created is very good (1:31). This includes being male or female. How can God's "very good" help you accept and respect the uniqueness of your gender?

3. What responsibilities and resources did God give to the man and woman (1:26-30; 2:8-9, 15-17)?

4. Read Genesis 2:18-25. For the first time God declares something in his creation "not good" (2:18). Put yourself in the man's place. How would the parade of animals intensify your loneliness?

5. What was the man's part and God's part in meeting Adam's need?

6. What tone of voice do you think the man used in his reaction to the woman (2:23)?

7. What marriage principles do you draw from 2:24?

8. God created marriage primarily to meet our need for companionship. But sometimes a child or a parent can thwart that purpose. How can you guard your companionship in the midst of the pressure of family responsibilities?

9. Why was there no shame or self-consciousness between the man and woman (2:25)?

Why do you think that fact is noted here?

10. How has this passage helped you see that God provides for our emotional, physical and spiritual needs in his marriage design?

11. What surprises you, comforts you or disturbs you about God's design?

Pray for a deeper understanding of what the creation account has to say about building a Christian marriage.

Now or Later

Reflect on God's design for exclusive, permanent, oneness and companionship in marriage. Consider the steps you can take now to prepare for or to enjoy his design.


Study 2

God's Design Marred

Genesis 3

Occasionally someone will break into an art museum and slash a painting. All of us feel the pain because a beautiful work of art has been marred.

group discussion. Recall a childhood experience when you damaged a prized family possession or secretly disobeyed your parents. What mixture of emotions did you feel while you waited to be found out?

personal reflection. Reflect on how pride or guilt has damaged your relationship with God or another person. What pattern of behavior do you see? Ask God for a fresh appreciation for his grace and eagerness to restore the relationship.

In Genesis 1 and 2 we saw how God designed marriage to meet our physical, emotional and spiritual needs. The man and woman experienced openness and ease in their relationship. But something happened to mar that ideal relationship. In Genesis 3 we see how guilt, fear, pride and blame cause barriers between God and us, as well as a host of marital problems. Read Genesis 3.

1. Focus on Genesis 3:1-7—scene 1 in this drama. Visualize the setting in which the action occurs. How does it contribute to the story?

What conflicts are going on in this scene?

2. What insinuations does Satan make about God in his conversation with the woman (vv. 1-5)?

3. What choices do the woman and her husband make, and why?

4. What immediate change does sin produce in the man and woman (v 7)?

5. In the previous chapter "the man and his wife were both naked, and they felt no shame" (v 25). Now Adam and Eve make coverings for themselves. Consider your own emotions. How does sin cause us to hide, to cover ourselves, to feel shame, to be ill at ease with another?

6. Look at verses 8-13 as scene 2 in this drama. God enters the scene asking questions, but not because he needs information. What is God doing for the man and woman by asking them these questions?

7. In this scene what changes have occurred in Adam and Eve's attitude toward God and toward each other (w. 10, 12-13)?

8. In what way did they die when they ate the fruit?

9. How can fear, self-consciousness or blame affect the quality of our relationship with God?

10. Look at verses 14-24—scene 3. How does the description of the husband-wife relationship in verse 16 differ from God's original design in chapter 2?

11. What do you learn about God from each of his actions toward Adam and Eve in verses 21-24?

12. Adam and Eve's sin had consequences for all of God's creation. But which specific contemporary problems between husbands and wives have their source in our basic rebellion against God?

Pray for the Holy Spirit to protect your marriage from failing spiritually.

Now or Later

Adam and Eve are our representatives. Go back through the story looking for all the points where you can identify with their struggles, choices and altered relationships with God and others.


Study 3

God's Design Restored

Galatians 5:13-26

One of the most heart-warming scenes ever filmed by news cameras shows hundreds of prisoners streaming from German concentration camps as the end of World War II. Few people have ever savored their freedom as much as those people did. They knew what had happened to thousands of their fellow prisoners at the hands of the Nazis.

group discussion. Encourage each person to complete the sentence, "True freedom is ..." Try to reach a consensus on a definition of freedom.

personal reflection. Thank God for the freedom the Holy Spirit brings to everyone who has repented and trusted the Lord Jesus. Ask God to teach you how to appropriate the Holy Spirit's power to overcome sin and live to please God.

Part of the good news of Jesus Christ is that we can be set free from something far worse than a concentration camp—our old sinful ways of living. We are liberated to live under the control and direction of the Holy Spirit. We are free to enjoy the beautiful oneness of God's original design for us. Read Galatians 5:13-26.

1. What attitudes and actions are contrasted in this passage?

2. What two possible uses of freedom can a Christian make (v. 13)?

3. In what ways do you face the temptation in marriage to be self-centered rather than serving your spouse in love?

4. In addition to being selfish, Paul also cites the danger of verbal abuse (v. 15). How might a husband or wife destroy each other by verbal biting and devouring?

5. A husband or wife may work long hours in order to serve the family's physical and material needs. But the other spouse may view this "service" as neglecting time together. How can a husband and wife help each other understand what communicates loving service to them?

6. God promises that we can avoid being controlled by our sinful nature if we make the right choices. What do the choices in verses 16, 18 and 25 look like in daily life?

7. How are these acts of our sinful nature destructive to us personally and to our marriages (vv. 19-21, 22-23)?

8. What choices can we make to avoid falling into these sins or to get free from any that control us?

9. In contrast to the acts of our sinful nature, how does the fruit of the Spirit express the characteristics of God (w. 22-23)?

10. How have you seen the fruit of the Spirit demonstrated in the lives of husbands and wives you know?

11. Paul instructs us positively, to keep in step with the Spirit (v. 25) and negatively, to not become conceited, provoking and envying each other (v. 26). What family tensions would be relieved by obeying each of these commands?

12. God's beautiful design for marriage can be ours today in spite of the damage sin has done. What encouragement and instruction do you find in this passage to help you serve one another in love by the power of the Holy Spirit?

Pray for afresh, positive, optimistic outlook toward Christian marriage.

Now or Later

Recall some of the choices you made this week. Which were living by your sinful nature and which were serving one another in love?

God promises that if you live by the Spirit, it is possible not to gratify the desires of your sinful nature (v 16). Consider how being led by the Spirit enabled you to make the right choices. Think about how you could respond differently in the situations where you were unloving.


Study 4

God's Design for Wives

Ephesians 5:21-33

You and your spouse have planned a weekend at the lake. You anticipate sleeping in and then devouring a new novel and a hot dog on the beach at sunset. Your spouse dreams of getting a great tan, learning to water ski and eating dinner at an elegant restaurant. As you become aware of these conflicting desires, you both begin wondering whether your weekend will be a total loss.

group discussion. Consider the situation described above, the weekend at the lake. What advice would you give this couple as they adjust their plans and try to be considerate of each other?

personal reflection. Thank God for his wise and loving design for marriage. Confess whatever fears or doubts you may have about his design working today. Ask for openness to learn what you need to learn from this study

Paul writes that being filled with the Holy Spirit affects our worshiping, our singing and our submitting to one another. Then he instructs wives and husbands in living out God's design. In this study we will look at his basic framework for marriage and his instruction to the wife. In study 5 we will consider instructions to the husband. Read Ephesians 5:21-33.

1. What information do you find about the wife's role throughout this passage?

2. Why is the command "submit to one another out of reverence for Christ" (v. 21) the appropriate framework for these instructions to wives and husbands?

3. In what situations have you seen two Christians practicing mutual submission out of reverence for Christ?

4. The wife's submission to her husband is compared with submission to the Lord (vv. 22-24). Think about how a Christian submits to the Lord. What attitudes, emotions or struggles are involved for you to submit to the Lord?

5. Paul assumes that both husband and wife are committed to Jesus Christ as Savior and Lord. What implications does this have for those considering marriage today?

6. How can Christ's dual role as head and Savior (v 23) encourage us to submit to him?

7. If we yield to Christ's lordship, to what extent are we still free to make choices and to express ourselves?

8. In submitting to her husband, how and why can a wife feel free to express her opinions, fears and feelings?

9. What attitudes toward her husband would help a wife submit to him as she would to Christ?

10. What attitudes and actions in a husband would encourage his wife's trust and respect?

Pray for opportunities to better understand what it means to submit to one another.

Now or Later

Whether you are married or not, look for opportunities for mutual submission this week. Discuss one of them later, state how you felt and why you acted or spoke the way you did.

As a couple, look for examples of a wife's submission to her husband. Compare ideas. Did you both recognize the same behaviors or different ones? What insights does this give you about how your spouse understand your actions?


Study 5

God's Design for Husbands

Ephesians 5:21-33

After watching two of his daughters fall in love, Tevye (the father in Fiddler on the Roof) wonders if anything like that ever happened to his wife, Golde. So he asks her, "Do you love me?" She recites the details of how faithfully she has served all of his needs. "But do you love me?" he asks again. His wife looks back over twenty-five years of satisfying marriage and admits, "I suppose I do." That kind of love, which is far deeper then emotional infatuation, has staying power.

group discussion. Think of a marriage you admire. What impresses you about the ways these couples demonstrate love?

personal reflection. Thank God for what he has taught you this week about his design for marriage. Reflect on Jesus' sacrificial love for you.

To discover how God sees true love read Ephesians 5:21-33.

1. What stands out to you about the husband's responsibilities in God's design for marriage?

2. How would Paul's basic command, stated three different ways (vv. 25, 28, 33), help a man to be a better husband?

How does this compare with your ideas of what a husband should be or do?

3. Christ's love for the church is the example of how to love your wife. Why and how did Christ express his love for the church (vv. 25-27)?

4. How can a husband follow Christ's example in his motives and actions with his wife?

5. A husband is to love his wife as his own body (v. 28). In what ways do you love and care for your body?

6. How can a husband follow Jesus' example to "nourish and cherish" (v 29 RSV) his wife as Christ does his body, the church?

7. The thought of Christ's union with his body prompts Paul to quote God's original design from Genesis 2:24. What new depth of meaning does Paul find in the marriage union?

8. In verse 33 Paul summarizes the basic instruction to husbands and wives. Why are these commands to love and respect unconditional?

9. Why does the Bible emphasize responsibilities rather than privileges?

10. Look back to verse 21. What do you see as the significance of verse 21 framing this discussion?

11. As a husband, what one step could you take toward fulfilling this picture of your role?

12. As a wife, how can you help your husband take this step?

Pray for a clear understanding and practice of how God intends husbands to treat their wives. Allow time for confession.

Now or Later

Look for examples of a husband loving unselfishly Compare ideas. Did you recognize the same behavior or different ones? Did the wife feel loved in the way her husband intended or did she miss the message?


Study 6

God's Design for Parents & Children

Ephesians 6:1-4

Teenagers say they are in trouble because their parents are selfish and don't care about them or listen to them. Parents say their teenagers are in trouble because they don't listen, and they want to have everything their own way Whatever the reasons, many families are sharply divided because parents and children can't get along.

group discussion. As you were growing up, what were your most satisfying experiences with your parents?

personal reflection. Reflect on God's goodness in creating families for our good. Thank him for your parents and extended family, though no one has perfect parents. If you are a parent, thank him for your children, naming specific things that you appreciate about each one. Ask the Holy Spirit to teach you what you need to learn from this study.

Husbands and wives who find happiness by following God's principle of mutual submission discover that the same principle relates to bringing up children. Ephesians 6:1-4 reveals that neither parents nor children should be dominated by the other. Read Ephesians 6:1-4.

1. Paul continues to explain the meaning of "submit to one another out of reverence for Christ" (Ephesians 5:21). What effect would it have on parents and children if they submitted to one another in order to please Christ?

2. You may have grown up with a win-lose atmosphere in every family conflict. What difference would mutual submission have made in your struggles to mature?

3. Why is God's basic command to children: "Obey your parents" (vv. 1-3)?

4. The command to "honor your father and mother" is part of God's Ten Commandments. In Genesis 2:24 we saw that a man should leave his father and mother and cleave to his wife. How can we continue to honor our parents after leaving home?

5. Why is the first command to fathers something they should not do?

6. What attitudes and actions of parents exasperate children?

How can parents teach children to obey without exasperating them?

7. Instead of exasperating their children fathers are to "bring them up in the training and instruction of the Lord" (v 4). What are the differences between training and instruction?

8. Children need training in things like honesty, respecting other's property, respecting authority, making choices, taking responsibility In what practical ways can a parent give training in these areas?

9. In what different ways can parents instruct their children?

In what areas or topics do you (or would you) most want to instruct your children?

10. What are some ways you have learned (from your experience or from observing others) to manage the demands that training and instruction put on parents' time, attention and patience?

Praise God for the beauty and satisfaction of family life. Ask him to protect families from misunderstandings, conflicts and breakdowns.

Now or Later

If you are a parent: This week plan with your spouse one specific way you can obey God's commands to you in this passage.

If you are not a parent: Decide on one specific way you can express honor to your parents this week and do it.


Study 7

God's Design for Sex in Marriage

1 Corinthians 7:1-11

Blaring messages about sex invade our daily lives—thanks to the media. In a culture where moral values are often ignored, it can be difficult to view sex as part of God's good creation.

group discussion. Think about what you see and hear in music, magazines, TV and conversations. What messages about sex are you getting?

personal reflection. Reflect on the fact that God declared everything that he had made, including sex, to be very good (Genesis 1:31). Ask God to help you to appreciate the beauty and joy of sex as he designed it—for your good.

The Corinthians lived in a sex-saturated society. Their city was notorious for the immorality associated with the temple of Aphrodite, goddess of love. They had written Paul with some questions. Should Christians completely abstain from sex? Was abstinence the answer to immorality? Paul answers their questions by giving guidelines for the healthy role of sex in marriage. Read 1 Corinthians 7:1-11.

1. In response to the immorality around them the Corinthians wrote to ask whether it is good for Christians to be married. What are the main points of Paul's answer?

2. The apostle gives the same standards and principles about sex to both husbands and wives. How does this compare to our culture's ideas or to what you thought the Bible taught?

3. What are the responsibilities and benefits of the sexual relationship for both husbands and wives (vv. 2-4)?

Why may either spouse initiate sex?

4. Why do you think that Paul emphasizes responsibilities of husbands and wives rather than their rights?

5. Why might a couple refrain from sexual intercourse (v. 5)?

What cautions does Paul give to those who do refrain?

6. How does this passage speak against using sex as a reward, or withholding sex as punishment for ones spouse?

7. Why are marriage and singleness both acceptable to God (vv. 7-9)?

8. In a fallen world, conflicts and barriers do come between spouses. Paul recognizes the temptation to separate. What options are open to the couple having marital problems (vv. 10-11)?

How might discussing their problems with a mature Christian couple or counselor promote reconciliation and prevent separation?

9. In studies 4 and 5 we looked at the principle of mutual submission in Ephesians 5:21. How are the principles of sexual responsibilities given here a practical application of mutual submission?

Pray that Christians will have God-given strength and wisdom to practice sex in marriage that honors the Lord and meets their needs.

Now or Later

This week make a date with your spouse to discuss your joys and/or frustrations about your sexual relationship. Reflect on how our culture's emphasis on achieving maximum sexual pleasure affects your ability to talk about your legitimate sexual needs.


Study 8

God's Design Protected

Matthew 5:27-30

"I wasn't looking for sex when Frank and I first became friends. It was just so good to talk to a man who was thoughtful of my feelings. We could talk so easily. He made me feel good about myself. Dave hadn't listened to anything I said in months." This is a common beginning to the story of a destroyed marriage.

group discussion. We can think of rules as limiting our freedom or as serving to protect us. Think of a rule your parents made that you thought was unnecessary but you now see was really for your protection. What changed your thinking?

personal reflection. Reflect on your struggle with sin and the sexual temptations around you. Talk to God about your desire to be pure in his sight.

God's design for a permanent, exclusive, one flesh relationship is under constant attack. In Matthew 5 Jesus reinforces God's protection of his design and the seriousness of sin. Read Matthew 5:27-30.

1. How does Jesus' attitude toward adultery differ from our culture's attitude?

2. What kinds of behavior are prohibited by the command "Do not commit adultery"?

3. People usually give reasons for their adultery: "We love each other," "I don't love my wife anymore," "My spouse doesn't meet my needs." Why are there no exceptions given to the command against adultery?

4. Jesus' definition of adultery includes lustful looks and thoughts (v. 28). We can't prevent evil thoughts from coming to our minds, but we do choose what we do with them. What is the difference in being tempted by a lustful thought and committing adultery in our hearts?

5. What is the difference between lust and God-given sexual desires?

6. In what ways are the eye and hand avenues to sexual temptation (vv. 29-30)?

7. Obviously, gouging out an eye or cutting off a hand would not remove our ability to lust. How does Jesus intend us to apply his commands in verses 29-30?

8. How might the way we dress, our conversation and our lifestyle be a source of temptation to someone of the opposite sex?

9. How does Jesus' teaching here make flirting or trying to make a spouse jealous off limits?

10. How can a couple protect their marriage against a third person who flirts with or pursues one of them?

11. How does God's command for faithfulness in marriage show his loving concern for our highest good?

Pray for the intention to avoid adultery or anything leading up to it. Confess your sins. Ask God for courage and faith to stand against culture's acceptance of adultery.

Now or Later

Make a list of the qualities that first attracted you to your spouse. Then make a date with your spouse this week so you can read your lists to each other. Express appreciation for every positive contribution your spouse has made to you.


Study 9

God's Design for Conflict

Ephesians 4:25-32

Watching an ice hockey game, you see two distinctive patterns of play. Some players use their skating and puck-handling skills to finesse their way through the defensive line. They avoid conflict as much as possible. But others seem to relish conflict. In fact, they go out of their way to flatten their opponents.

In the early days of a marriage, people often try to dodge conflict as much as possible. We paper over our differences and pretend we're not hurt by disagreements. But eventually we lose control and a fight erupts.

group discussion. When you were growing up, how did your parents handle conflicts and anger?

personal reflection. Ask God to help you understand your initial responses to conflict. Pray for the Holy Spirit to empower you to obey what you learn in this study.

The Bible doesn't gloss over the fact that people have differences. The way of success is not to ignore the problem or to fight the other person but to work out our conflicts with mutual love and respect. In Ephesians 4 we find ways to handle conflicts constructively Read Ephesians 4:25-32.

1. What common ways of handling conflict does this passage condemn?

2. In verse 25 we are told to "put off falsehood and speak truthfully" because we are members of one body What subtle forms of lying or not speaking the truth take place between husbands and wives?

3. How is it possible to be angry and not sin (w. 26-27)?

4. Recall a time when you felt very angry. Would you have been more likely to say, "I am angry," than to say, "You make me angry"? Which is more accurate and why?

5. What is the connection between how long we are angry and the likelihood of sinning?

6. In a conflict how would the instruction in verse 29 protect your relationship as you work out your differences?

7. Since the command not to grieve the Spirit is placed here (v 30), what kinds of behavior must grieve the Spirit?

8. The apostle Paul dramatically contrasts the two ways to handle conflict (w. 31-32). How would the positive attitudes and actions cancel out each of the destructive behaviors in verse 31?

9. How do you feel when your spouse or a friend treats you in the ways described in verse 32?

10. How does verse 32 answer the argument that some hurts are too terrible to forgive?

11. Marital conflicts generally focus on money, rearing children, sex, in-laws and how to divide the work load. How could the principles in this passage change the way you handle one of the conflicts in your family?

Confess unresolved conflicts to the Lord. Ask for the peace and wisdom of Christ to rule in your hearts.

Now or Later

Decide to work on one area of marital conflict. In the coming week consciously apply the principles from this study to this problem area. If you are studying in a group, pray for each other. If you are studying on your own, ask another couple you trust to pray for you.


Study 10

God's Design for Handling Money

1 Timothy 6:6-10, 17-19

After his return from a visit to Europe an early Chinese philosopher declared, "The European god is not so large as the Chinese. It is small, so small that one can take it in the hand. It is sound, made of silver and gold, bears weapons and inscriptions, and is called money."

group discussion. Money represents different things to different people: control, status, security, freedom, pleasure and so on. What did you learn about the meaning of money from your parents? Do you agree or disagree with them? Explain.

personal reflection. Recall times you have been anxious about money. Recall ways God provided for your material needs. Talk to God about your feelings toward what you have or wish you had. Ask him to help you develop a godly attitude toward money and the way you use it.

Money and possessions can tyrannize a marriage and wreck a relationship. That's why the Bible makes repeated demands on our attitude toward and use of money We must be liberated from the idol of money if we are to achieve God's best in our marriages. Paul's counsel to Timothy can help us come to grips with the issues. Read 1 Timothy 6:6-10.

1. How do contented people and those who want to get rich differ in their attitudes toward money?

2. Think about someone whom you see as a contented, godly person. How would you describe the "great gain" that has come to that person (v. 1)?

3. God speaks against laziness (Proverbs 24:30-34) and against neglecting one's family (1 Timothy 5:8). How are laziness and neglect different from being content with what you have?

4. People have basic needs for food, clothing and shelter. But society creates many additional wants in our minds. How can godly people learn to be content when their needs are met?

5. Credit cards, installment buying and impulse buying can be traps that lead to ruin for an individual or a marriage. How can you avoid these traps?

6. How does this passage warn against making money your goal (vv. 9-10)?

7. What limits are you willing to put on your standard of living to have time with your family and to give to those in need?

8. Read 1 Timothy 6:17-19. Why would the rich need the three commands in verse 17?

9. God richly provides us with everything for our enjoyment according to verse 17. What does it mean to you to live in light of this fact?

10. How can we become "wealthy" in the way God desires (v 18)?

How can a regular savings plan be part of obeying these commands?

11. What present and future benefits will result from our right attitudes toward and use of money (v. 19)?

12. How is this perspective on the eternal significance of money truly counter-cultural (vv. 17-19)?

Pray for wisdom, courage and faith as you earn, save, give away and spend your money.

Now or Later

We must learn to manage money or it will manage us. Choose the assignment that best suits your needs.

1. To learn how you are spending money, keep a complete record of every penny spent for two weeks. Use a notebook to write down every expenditure as it is made. Then evaluate your spending habits. Decide what changes you need to make.

2. Buy a budget book at a stationery store. Make a budget. Discuss each item with your spouse. After two months, evaluate the budget. Decide what changes you need to make.

3. Recall one of the disagreements you and your spouse have had over money How would an attitude of contentment, a right perspective on the value of money, a sense of security in God and an understanding of the responsibility to share your money change anything you said in the disagreement? Discuss this issue with your spouse this week in the light of this study


Study 11

God's Design for Love

Corinthians 13

Love is used to sell everything from soda pop to automobiles. Unfortunately some people love their spouses the way they love a new car. When they get too many miles on them, they trade them in on a newer model!

group discussion. Take a vote. Do you think (1) love is a feeling; (2) love is a choice; (3) love is both? Discuss why you voted as you did.

personal reflection. Think about the people who have truly loved you. Reflect on times when you have felt God's love most personally Thank God for his love to you in Jesus and through others.

The fleeting, sentimental, Hollywood version of "I love you," bears no resemblance to God's definition. Although poets and authors have written volumes about love, none can compare with what the apostle Paul wrote in 1 Corinthians. Read 1 Corinthians 13.

1. How does Paul's description of love compare with your vote about love in the opening discussion?

2. Apparently it is possible to do sacrificial religious service without love. How does Paul evaluate such activity (vv. 1-3)?

3. How would a lack of love for your spouse cancel the value of your sacrificial service in the church or other Christian activity?

4. It is possible to busy yourself with service or Christian activities to avoid solving a conflict with a family member. How can you handle this temptation?

5. What impresses you about the list of what love is and is not (vv. 4-7)? Why?

6. How is our focus different when we are patient and kind instead of envious or boastful?

7. How do rudeness, self-seeking and being easily angered show an absence of love?

8. Marriage counselors warn against keeping accounts of wrongs because of the destructive power of such lists. How would the positive actions of love in verses 5-7 protect you from this danger?

9. "Love is giving someone the benefit of the doubt." How well does this summarize verse 7?

10. The Corinthian Christians boasted about their gifts of prophecy, tongues and knowledge, which are all temporary.

How do the illustrations of the child and the mirror show what they should have been more concerned about (vv. 8-13)?

11. What helps you to measure whether you are really more concerned about faith, hope and love—things that remain—than about things that pass away?

12. In these studies you have discovered and examined the values and principles of God's design for a lasting, exclusive, satisfying marriage. Why would a regular review of 1 Corinthians 13 encourage you in living by that design?

Thank God for his love in Christ and for the beauty and power of Christian love. Pray for integrity and joy in your love relationship.

Now or Later

Identify any childish characteristics you need to replace. Identify any you think your spouse should replace. This week make a date to share your answers with each other. Listen well. Each one should repeat what the spouse said in a way acceptable to him or her. Pray for each other. Set a time next week to discuss your progress and struggles.


Book 11 - All About Cells


All About Cells

CONTENTS
SECTION | LESSON TITLE
Introduction | 1. All About Cells 2. The Goal
Why Cells? | 3. The Example of Jesus 4. The Early Church 5. Learning Through Relationships
Making Disciples | 6. Leadership Training 7. Multiplying Disciples 8. Church Growth
Preparing for Cells | 9. Training Cell Leaders 10. The Local Church Institute
Leading the Cell | 11. A Typical Cell Meeting 12. Bible Discussion 13. Discussion Problems 14. Body-Life Ministry 15. Overcoming Barriers to Sharing 16. Conversational Prayer 17. Worship 18. Fellowship
People Ministry | 19. Building Relationships 20. Discerning People's Needs 21. Caring for People 22. Using Wisdom
Christian Leadership | 23. Christ is the Head 24. Authority and the Christian Leader 25. The Leader's Responsibilities 26. Leading by Example 27. Leading by Teaching 28. Servanthood


Introduction

All About Cells

Lesson 1

All About Cells has been prepared to train men and women to lead home cell groups. The scriptural premise for this type of ministry is taken from Acts 5:42, "Day after day, in the temple courts and from house to house, they never stopped teaching and proclaiming the good news that Jesus is the Christ." The early Christians met "from house to house," they met in their homes. This course is designed to equip believers to provide effective leadership for this type of cell group ministry in homes.

All About Cells can be studied in a variety of ways. It can form the basis of a training cell for potential cell group leaders led by the pastor or an experienced cell leader. A lesson of All About Cells can form a part of the weekly cell leaders meeting that should take place in every church which has a home cell ministry. The course can be studied over two weekends or several evenings in a church which is preparing to launch a home cell ministry for the first time. It can be used to train leaders for follow-up cells that will be formed to nurture new converts from an evangelistic crusade or outreach. All About Cells is intended to be a flexible tool that any church can use to train cell leaders.

Beginning with the next lesson there are a number of study questions with each lesson based upon the material covered in the lesson. These can be done at home by those in training and discussed at the training meeting. Another approach is to complete them during the meeting by breaking down into groups of three or four people who read the questions and then discover the answers together.

Outline below the schedule which your group will follow in studying All About Cells.

Date | Lesson(s) to be Discussed | Completed


Introduction

The Goal

Lesson 2

Christ has given His Church a clear goal to pursue. Many Christians believe that the goal of the Church is to win people to Christ. This is only partly true. The goal of the Church is not simply to make converts to Christianity, but to make disciples of Jesus Christ.

A disciple is a learner-follower of Jesus Christ. He is a person who seeks to become like the Master in every part of his life. He must take up his cross and follow Christ (Mt. 16:24-25). He must die to his old way of life and come alive to the new life in Christ (Gal. 2:20). He must begin to bring forth the fruit of the Spirit (Gal. 5:22-23). Like Paul, the disciple must hunger to know Jesus Christ in a deeply personal way as his Lord, to know Him in the power of His resurrection, and in the fellowship of His sufferings (Phil. 3:8-10).

THE GOAL OF THE CHURCH IS TO MAKE DISCIPLES.

a. Explain the goal of the Church from Matthew 28:19-20.

b. According to these verses, how can the Church make people into disciples?

2. What is a disciple?

3. In a word or phrase, summarize the obligations of every disciple that are described in the following verses:

a. Jn. 6:29

b. Lk. 6:46-49

c. Jn. 15:5-8

d. Lk. 6:40

e. Mt. 10:32-33

4. What is God's ultimate desire for every believer? Ro. 8:29

5. What should be the goal of every local church?


Why cells?

The Example of Jesus

Lesson 3

Why should (he Church have cell groups? Lessons 3-5 provide three vital reasons why cells are necessary if the Church is to fulfill its goal of making disciples.

Jesus has a master plan. One of the keys to this plan is the cell group. During His three years of ministry here upon earth, Jesus ministered to multitudes of people. There was, however, another equally important aspect to His ministry that cannot be overlooked. At the outset of His ministry, He gathered together twelve ordinary men and called them to follow Him. He then proceeded to pour Himself into them. He taught them, ate with them, slept with them, worked with them and traveled with them. He prepared these twelve men for the day when He would leave this world. It would then be up to them to preach the gospel and establish the Church. The Twelve were the first cell group in the history of the Church.

Jesus Christ calls us to follow Him. He is our great example in all things. The Christian must seek to imitate His life-style, and to practice His teachings. The Church should also seek to put into practice His plan for winning the world. A key aspect of Christ's plan is the use of small groups to make disciples.

The example of Jesus in using a small group to intensively train and equip disciples is the first reason why the Church today needs cell groups.

JESUS USED THE CELL GROUP TO MAKE DISCIPLES.

1. Who were the twelve disciples? Mt. 10:2

2. What part did these men play in founding the Church and writing the New Testament?

3. Do you think Jesus was right in concentrating His efforts upon training only twelve men? Explain your answer.

4. Did Jesus teach the twelve anything that went beyond what He taught the crowds? Mk. 4:33-34


Why Cells?

The Early Church

Lesson 4

The early church provides us with an example to follow as well. The Holy Spirit has, through the example of the early church, set down for us in the New Testament God's ideal patterns of church life. The early church was founded by the twelve apostles. It had the advantage of their firsthand understanding of the teachings of Christ. Even though the practices of the early church were related to a particular time and culture far removed from our own, they still provide us with a model to follow as we draw out specific principles and re-apply them in our own culture.

As we study Acts 2:42-46, we discover that the early church met in two separate gatherings. There were the large group meetings in the Temple to worship God together and to listen to the teaching of the apostles. There were also small group meetings in homes for fellowship, shared meals, prayer, and the Lord's supper. In three other places in Acts we read of the early church meeting in homes (Acts 5:42, 12:12, 20:20). In four of Paul's letters we read greetings sent to "the church that meets at their house" (Ro. 16:5; 1 Cor. 16:19; Col. 4:15; Philem. 2).

The early church made extensive use of the cell group to provide the instruction and fellowship necessary for true disciples to be formed. The early church frequently faced strong opposition. It also lacked all the marvelous communications tools available to us today. Despite these factors, however, it grew at a tremendous rate because it effectively made disciples through small groups.

The modern emphasis upon cell group ministry, therefore, is not simply another fad, but rather the restoration to the Church of a New Testament principle. The example of the early Church is the second reason win' the church today needs cell groups.

THE EARLY CHURCH MET IN SMALL GROUPS TO MAKE DISCIPLES.

Why is the Book of Acts so valuable to us today?

2. Where did the apostles proclaim the Good News? Acts 5:41-42

3. Where did Paul preach and teach the gospel? Acts 20:20

4. Where did the early church gather to pray when Herod threw the apostle Peter into prison? Acts 12:12

5. Win' is the use of cell groups in thousands of churches today not just another passing fad?


Why Cells?

Learning Trough Relationship

Lesson 5

Christianity is a life-style, not simply a set of teachings. Jesus said, "Go and make disciples of all nations, ... teaching them to obey everything I have commanded you" (Mt. 28:19-20). Becoming a disciple means learning not only the content of Christ's teachings, but also how to live in obedience to those teachings.

A life-style is learned not from a book but from another person's life. Relationships, close personal relationships, are essential to learning the Christian life. This is how Jesus taught the twelve, by getting close to them so that they could observe His life. This is how Paul trained young men for God's work by taking them with him on his missionary journeys. This is how Timothy was instructed to teach the gospel to others, by being an example to them: "Set an example for the believers in speech, in life, in love, in faith and in purity" (1 Tim. 4:12).

The cell group provides an ideal place where close personal relationships between believers can form and effective discipling can occur. The need to grow through relationships is the third reason why the church today needs cell groups.

THE SMALL GROUP IS AN IDEAL SETTING FOR MAKING DISCIPLES.

1. Why are close personal relationships so important to being a disciple? 1 Jn. 4:21.

2. In what two ways was Timothy to teach the Christian life to others? 1 Tim. 4:11-12

3. How did Paul teach other people to be disciples? (1 Cor. 11:1; Phil. 4:9)

4. Give the three reasons why cell groups are essential in the local church.


Making Disciples

Leadership Training

Lesson 6

The making of disciples requires leadership. It takes disciples to make disciples. There must be those whom immature believers can follow. There must be leaders whose lives radiate the qualities of Jesus Christ to all.

The following diagrams* show us two churches. The first church (A) can never grow because its leadership base is not growing. The second church (B) has unlimited potential for growth.

A. The Problem | B. The Solution
Huge Vision |
Limited leadership base (15%) | Expanding leadership base
1. The pastor is overloaded. 2. The faithful are worn out and wearing thin. 3. Result: * homes suffer * pastor's have nervous breakdowns * frustrations in the church 4. Lesson: Do not expand before training leaders to carry on the work of the ministry. | 1. Decide what has to be done. 2. Train and expand the leadership base to provide a foundation for growth. 3. Constantly expand leadership for a constantly growing ministry.

THE LOCAL CHURCH MUST CONTINUOUSLY TRAIN LEADERS IF IT IS TO MAKE DISCIPLES.

1. Read Exodus 18:13-26.

a. What problem did Moses have?

b. How was it solved?

c. How could the example of this situation be applied to your pastor's ministry?

2. What does a church need in order to grow?

3. Why is leadership training so important to the work of making disciples?

4. How did the early Church solve its leadership problem? Acts 6:1-7


Making Disciples

Multiplying Disciples

Lesson 7

Cell groups allow disciples to be made through multiplication. They allow the pastor to reproduce himself both in and through the lives of others in the church. This is the method that Jesus used. He made twelve disciples and sent them out to make other disciples. Paul instructed Timothy to multiply himself through others just as Paul himself had done: "The things you have heard me say in the presence of many witnesses entrust to reliable men who will also be qualified to teach others" (2 Tim. 2:2). Here we see four generations of disciples: Paul, Timothy, the "reliable men" Timothy was to teach, and the "others" they would teach.

The following diagram shows how disciples are multiplied in the local church through the use of cell groups. The pastor (P) disciples the cell leaders (L) and assistant leaders (A) who in turn, disciple their cell members (M).

CELL GROUPS ENABLE THE PASTOR NOT TO JUST MAKE DISCIPLES, BUT TO MULTIPLY DISCIPLES.

1. How many people did Jesus choose to disciple at one time?

2. In your opinion how many people can one pastor disciple at a time?

3. What does your answer to question (2) say to you about the need for cell groups in the local church?

4. At the present time, who is making the disciples in your church?

5. How did Jesus multiply Himself through others?


Making Disciples

Church Growth

Lesson 8

If a church is serious about faithfully fulfilling its goal of making disciples, it must begin to structure itself to facilitate the disciple-making process. This means the church must develop mature leaders who will be able to nurture, care for, and disciple those who are converted to Christ through the outreach of that church.

In many churches, people are constantly being converted, and yet, these same churches fail to show significant growth. The reason for this is quite simple. Although these churches have strong evangelistic ministries, they are very weak when it comes to caring for new converts. They bring spiritual babies into the kingdom by the hundreds, and then let them die on the doorstep. The work of evangelism is not complete until the new convert has been added to the church and brought to a place of mature discipleship in Christ.

Church growth is closely linked with leadership development. Lay Leadership Institute has discovered the following key principle in this regard: For every leader (one who helps in a ministry of pastoral care to others in the body) a church is able to disciple and add to its leadership base, that church will grow by twelve to fourteen people.

GROWING CHURCHES CONCENTRATE ON DEVELOPING LEADERS AND MAKING DISCIPLES.

1. What happened to the 3,000 people converted as a result of Peter's sermon on the day of Pentecost? Acts 2:41

2. What happened to those who were being saved daily in the early church? Acts 2:47

3. What happened to those who believed in the Lord in Acts 5:14?

4. What percentage of the new converts in your church become active and mature members of the body of Christ?

5. What concrete steps does your church take to care for its new converts?


Preparing for Cells

Training Cell Leaders

Lesson 9

An effective cell group ministry requires properly trained cell leaders. There are two key aspects to this training:

1. SPIRITUAL FOUNDATION

As we study Ephesians chapter 4, we see there that the function of the pastor-teacher is to equip the saints for the work of the ministry (vv. 11-12). In verses 13-16 we learn that the most essential part of this equipping is growth in Christian maturity or discipleship. The goal of this equipping is that every believer may attain to "the whole measure of the fullness of Christ" (v. 13b). It is only when the cell leader has been equipped with this spiritual foundation that he will be capable of effectively ministering to others as they go through the same discipleship process.

2. PRACTICAL TRAINING

Each cell leader must receive practical instruction in cell group ministry. He must be trained in how to actually lead the cell meeting in all of its various aspects, as well as how to minister to the cell members on a one-to-one basis.

These are the two types of training that every cell leader should receive. This training should take place not only before he begins to lead a group, but it should also be carried on continuously as he leads a cell. It is essential that cell leaders meet each week with their pastor for further training and discipling. This meeting should cover the various practical aspects of ministering to those in the cell as well as how to deal with any problems that arise.

Lay Leadership Institute has prepared a complete 2-year curriculum to accomplish these goals. It includes basic training in practical Christian living (New Life Studies), an in-depth study of discipleship based upon the Beatitudes of Jesus Christ (Pathway of Discipleship 101-104), training in personal evangelism (Fishers of Men), and practical training in cell group leadership (All About Cells). This curriculum is based on three 10-week semesters per year over the course of two years. It can, however, be reduced to eighteen months if four semesters are held each year. Once the first three courses have been studied, a cell leader should be well equipped to begin leading a home cell group.

1st Year -
1. New Life Studies 100
2. Pathway of Discipleship 101
3. Pathway of Discipleship 102

2nd Year -
1. Pathway of Discipleship 103
2. Pathway of Discipleship 104
3. Fishers of Men 110

All About Cells should be studied in the Pastor's Cell during the first year a person is leading a cell.

CELL LEADERS MUST BE EQUIPPED WITH A SPIRITUAL FOUNDATION AND WITH PRACTICAL TRAINING IN CELL GROUP MINISTRY.

Study Ephesians 4:13-16 and describe the various aspects of the equipping process that are outlined there.


Preparing for Cells

The Local Church Institute

Lesson 10

Experience has shown that one effective way to train cell leaders in preparation for home cell ministry is to hold a Lay Leadership Local Church Institute. This prepares potential cell leaders in three ways:

1. SPIRITUAL FOUNDATION

The content of the LLI curriculum has been specifically designed to challenge the student with the call to discipleship. It makes an extensive study of the foundational principles of discipleship given by Jesus in the Beatitudes. It provides the cell leader with a clear understanding of his pastor's role as the spiritual overseer in the local church and of the need to be continually equipped by the pastor for his ministry in the cell. The experience of Lay Leadership Institute almost invariably indicates that churches which have a flourishing home cell ministry also hold an ongoing weekly pastor's cell for their group leaders. This ongoing training for the cell leader is in addition to his regular Institute studies.

2. CELL METHODOLOGY

As he studies in the Institute, the cell leader becomes familiar with the effective cell methodology that IT-1 has developed and refined over the past several years. When he comes to lead his own cell, the leader already understands the importance of a structured cell meeting and how to conduct one. He has also been able to observe a cell in operation over a number of weeks or months and had opportunity to lead various aspects of the meeting himself.

3. CELL CROUP MATERIALS

In the Local Church Institute, the cell leader studies the LLI courses listed on the previous page. He is then fully equipped to lead others through the same materials once the home cells are launched.

CELL LEADERS CAN BE EFFECTIVELY TRAINED BY HOLDING A LAY LEADERSHIP LOCAL CHURCH INSTITUTE.

1. What must each cell leader recognize about his pastor and why? See Hebrews 13:17.

2. Read Ephesians 4:7-12.

a. Who has given pastor-teachers to the Church? (vv. 7-11)

b. What are they to do? (vv. 11-12)

3. In what three ways can a Local Church Institute help to prepare cell leaders for home cell ministry?

a.

b.

c.


Leading the Cell

A Typical Cell Meeting

Lesson 11

In order to provide an effective atmosphere for making disciples, each cell meeting should include the following components:

1. BIBLE DISCUSSION

This is the most important part of the meeting. The student's answers to their personal Bible study questions are discussed under the cell leader's direction. The discussion strengthens and clarifies what has been learned at home. Members can bring up problems they encountered or share new insights they have discovered in the Scriptures.

2. CONVERSATIONAL PRAYER

Cell members keep a prayer list with one request for each group member on it. They pray for these needs each day until they are answered. In the meeting, the use of conversational prayer encourages a free flow of petition and thanksgiving as members pray for the needs of others.

3. BODY-LIFE MINISTRY

This involves deep personal sharing of needs and problems as well as victories. It also includes specific ministry to individuals in the group through prayer and the laying on of hands. At this time there should be opportunity given for the gifts and manifestations of the Holy Spirit to operate.

4. WORSHIP

Times of singing and other forms of vocal praise to God are very beneficial for the group. Faith is built, burdens are lifted, God is glorified, and members are encouraged as the group obeys the directions of Ephesians 5:19-20.

5. FELLOWSHIP

Believers, if they are to love one another as Christ has loved them (John 13:34), must really get to know one another. Each cell meeting should include a time when Christians can talk together informally and share their lives with each other over a beverage.

EACH CELL MEETING SHOULD INCLUDE BIBLE DISCUSSION, CONVERSATIONAL PRAYER, BODY-LIFE MINISTRY, WORSHIP, AND FELLOWSHIP.

1. Why is Bible discussion the most important part of the cell experience? Jn. 8:31-32

2. Explain the biblical basis of body-life ministry from 1 Cor. 12:12-27.

3. Examine the following references in the Psalms and briefly relate what they add to your understanding of worship: 34:1, 95:2, 103:1-14.


Leading the Cell

Bible Discussion

Lesson 12

The key to effective group discussion is every member participation. On the cell's first evening together, explain the following diagrams on a blackboard or piece of card:
True group discussion is:

a. Not this | b. Nor this | c. But this
. . . the leader doing all the talking. | . . . the group talking only to the leader in response to his or her questions. | . . . members interacting with each other while the leader acts as moderator.

Here are the three basic rules of good Bible discussion:

1. WAIT YOUR TURN. At no time should there be two people talking at once.

2. STAY ON TOPIC. All comments should relate directly to the home study question or scripture verse under consideration.

3. KEEP IT BRIEF. If every member is to have a chance to discuss, responses must be short and to the point.

THE THREE RULES OF GOOD DISCUSSION ARE:
WAIT YOUR TURN, STAY ON TOPIC, AND KEEP IT BRIEF.

1. What is the key to effective group discussion?

2. If two people started to speak at once, what would you do?

3. How would you handle a person whose answer was becoming too lengthy?

4. List any ways the three basic rules for discussion could be augmented or improved.


Leading the Cell

Discussion Problems

Lesson 13

The following are two common discussion problems that you may encounter as you lead cell discussion:

1. DISCUSSION DOMINATORS

These are people who talk too much. They may be too nervous to listen, they may be trying to get attention, or they may think they have all the answers. If left unchecked, they deny others a chance to share and grow and cause boredom or frustration in the group.

Speak to such a person privately. Be positive and kind, but firm. Tell them their answers are too long and they are robbing the time of others. Ask them to help you stimulate group discussion by allowing the others a chance to speak.

This problem can also arise with two or three who always control the conversation. Speak to the offenders as discussed above.

2. NON-PARTICIPATORS

These are shy people who never contribute to the discussion. They can be helped in the following ways:

a. Direct a few questions at them specifically. h. Ask them to read their personal Bible study answers. c. Ask them to comment on the answers of others. d. Encourage them privately.

Sometimes people do not participate because they cannot read properly. Special groups can be organized to disciple these people using tapes and/or people who read for them.

USING QUESTIONS

Most discussion problems can be solved if the leader learns to use questioning as an effective tool for directing the discussion. Here are three important points:

a. Your attitude — Be interested in people's answers. — Be positive, express your approval freely. — Be patient, give people time to think. — Be sensitive to people's feelings. | Your goal is to clarify or correct. — Restate the question. — If they state facts, ask for explanations. — Ask how they feel about the issue.
c. Your preparation — Know the questions to be discussed. — Know the Scriptures given with the questions. — Rephrase hard questions on paper before the meeting. |

MOST DISCUSSION PROBLEMS CAN BE SOLVED BY THE PATIENT AND TACTFUL USE OF QUESTIONS.

1. What happens to the cell when the leader allows a few to dominate the discussion?

2. How would you deal with a discussion dominator?

3. Suggest several things you can do to help a non-participator get involved in the discussion.


Leading the Cell

Body-life Ministry

Lesson 14

Body-life ministry occurs when the members of Christ's body share their deepest needs with one another and minister God's grace to one another by means of prayer, spiritual gifts, or any other form of assistance be it emotional, physical, financial, and so forth. This ministry is a tangible expression of our unity and our need to depend upon one another and care for one another because we are all members of one body, the body of Jesus Christ.

Body-life ministry begins when we share our needs with one another. The Bible calls upon believers to rejoice together, to weep together, and to bear one another's burdens (Ro. 12:15; Gal. 6:2). These things can only take place as believers open their lives to each other in the warm atmosphere of love and trust within the cell group. Once this verbal sharing has taken place, the cell members can minister to one another in some of the following ways:

1. Laying on of hands and prayer for physical healing or other deep needs.

2. Exhorting and counseling one another with Scripture, song, or testimony of God's victory over similar problems in another person's life.

3. Exercising the supernatural gifts of the Holy Spirit which have been given to edify, exhort, and comfort the body of Christ.

One word of caution is necessary. From the very beginning, the cell leader must impress upon the group the necessity of strict confidentiality regarding what is shared in cell group. Unless this is emphasized and enforced, fear of gossip will prevent people from honestly sharing their needs and thus will destroy any opportunity for body-life ministry.

BODY-LIFE MINISTRY IS A TANGIBLE EXPRESSION OF OUR NEED TO CARE FOR ONE ANOTHER BECAUSE WE BELONG TO THE BODY OF CHRIST.

Read Ephesians 4:4-6 and then list all the things that we as the members of Christ's body have in common.

2. How can we prove to the world that we are truly Christ's disciples? John 13:34-35

3. What do the following Scriptures call upon all believers to do? Col. 3:16; 1 Thes. 5:11; Heb. 3:13

4. In what class of people does the Bible place those who gossip? Ro. 1:28-32


Leading the Cell

Overcoming Barriers to Sharing

Lesson 15

Here are some of the barriers that stop people from sharing and thus prevent them from entering into body-life ministry. Ways of overcoming each barrier are also provided.

1. Fear Many people fear they are the only ones who experience problems and struggles. They fear the group will no longer accept them once they learn how weak they are. The cell leader should (a) Build a close relationship with them, and (b) Show them in the Bible that (1) all believers experience problems (1 Pet. 1:6-7, 4:12), and (2) they are accepted into Christ's body solely on the basis of faith (Gal. 3:26-29).

2. Shyness Some people are naturally shy in a group. They are afraid of attention. They probably have a very poor sense of self-esteem. The leader should (a) Spend time getting to know them, (b) Show them from Scripture how God has totally accepted them through Christ (Rom. 5:1-11), (c) Treat all group members with great consideration and love thus showing the shy person that the cell is a safe place to share their needs.

3. Pride There are those who feel they either are or should be spiritually self-sufficient. They know they have needs, but they are too proud to share them. This attitude is often found among those who have been believers for many years but are not yet spiritually mature. The cell leader should (a) Tactfully ask them why they never share personal needs with the group, (b) Point out to them that no member of Christ's body can stand alone and thus they need to share their problems with the group (1 Cor. 12:18-27), and (c) Share one of his own needs with the person and ask for their prayer support.

The greatest thing that will help the group members overcome these and any other barriers to sharing is the personal example of the cell leader. If he is willing to share his own needs and problems honestly and to seek the prayer and support of the group, then the members will also begin to open up.

THE CELL LEADER MUST SET THE EXAMPLE BY SHARING HIS OWN PERSONAL NEEDS AND PROBLEMS.

1. How could the things Paul shares about himself in 2 Corinthians 1:8-11 helps you in counseling a person who is afraid of losing the acceptance of the group if they share their needs?

2. How would you use Romans 5:1-11 in counseling a shy person to help them overcome their low sense of self-esteem?

3. Why is the truth of Philippians 4:13 not a valid reason for someone never to share their needs in cell group?

4. List some of your own personal needs that you should share with your group in order to allow God to minister to those needs and to encourage the cell members to honestly share themselves with the group.


Leading the Cell

Conversational Prayer

Lesson 16

Conversational prayer is a simple and non-threatening way to encourage people to participate in group prayer. Its aim is a conversation with God. We present our thanksgivings, confessions, petitions, and intercessions on the one side; and the Holy Spirit makes God's love real to us and actually directs our praying on the other side. This emphasis upon prayer as a genuine conversation with God helps people honestly express themselves to Him instead of praying for the benefit of those present.

If a time of worship precedes conversational prayer, the group's awareness of God's presence will be enhanced. This will encourage people to pray honestly, expectantly, and in a relaxed manner.

Here are five important rules to ensure the effectiveness of conversational prayer:

1. Pray audibly and loud enough so that all in the group can hear. Your purpose is to pray together. While one is praying audibly, the others should pray silently.

2. Keep each prayer short i.e., two or three sentences at most.

3. Pray for one thing at a time. The group should exhause one subject as the Holy Spirit leads various ones to pray about it before moving on to another subject.

4. Each one may pray as often as they like. If a person has four things to pray about, they should pray four separate times while allowing others to pray in between each time.

5. Keep the language simple. The idea is to talk to God as you would talk to anyone else in an honest, relaxed, and frank manner.

Example: "Lord, 1 thank you for Mary. We ask you to meet her need of a job, a good job. In Jesus' name."

The goal is an easy flow of prayer, orderly and yet spontaneous, with all the members of the group contributing.

The cell group should maintain a prayer list. It can be prepared at the first meeting with one special request for each group member. During the week, every member prays briefly for each request each day. Requests stay on the list until answered. Answers or new developments are reported during the time of sharing. Once the answer comes the group should give thanks to God and the person concerned may give a new request for the list.

CONVERSATIONAL PRAYER SHOULD FLOW IN AN ORDERLY YET SPONTANEOUS MANNER WITH ALL GROUP MEMBERS CONTRIBUTING.

1. What does Acts 2:42 suggest to you about the place of group prayer in the life of the early church? Was it only for emergencies (e.g., Acts 12:5-12)?

2. Is it scriptural for believers to pray and ask God to be with them or with the group? Explain your answer. Mt. 28:20; Ro. 8:9

3. List the five rules of conversational prayer:

(1)

(2)

(3)

(4)

(5)


Leading the Cell

Worship

Lesson 17

Worship centers our attention upon God Himself. It consists of offering praise, honor, and glory to God simply because of who He is. In thanksgiving we praise God for what He has done for us. In worship, we praise God for His own holy, loving, and gracious nature.

Worship is the verbal expression of our access to God through faith in Christ. It is our grateful and reverent recognition of His presence among us when we meet together (Mt. 18:19-20).

Worship is not an option we can choose to do or not to do. The Bible is full of exhortations to worship God (e.g., Ps. 96:8-9, 113:1-2, 135:1-3). God's people have been chosen to show forth his praises (1 Pet. 2:9). In addition, our worship must involve actual vocal praise to God (Heb. 13:15). God wants to hear our praises. The Psalms are full of encouragement to express our praise to God not only privately, but in the company of others as well (Ps. 149:1).

Here are four things to keep in mind when leading cell group worship:

1. The group leader must set the example in worship. The members should be able to learn how to worship by observing their leader.

2. The leader can lead singing, call for conversational praise, allow for times of silent meditation or encourage enthusiastic vocal praise. In all these things, however, he must be sensitive to the guidance of the Holy Spirit.

3. The goal of Christian worship is to glorify God. No activity, therefore, should be permitted which distracts the group from focusing upon Christ. This includes any sort of physical activity, overly loud singing or shouting that is not part of a general group response to the working of the Holy Spirit. The leader must use wisdom, kindness, and discretion in reacting to this type of problem, but steps must be taken to ensure that one person's behavior does not spoil the worship experience for the entire group.

4. If there will be singing, the leader must be sure to provide the words unless he is certain everyone will know (he songs. If he cannot lead the singing himself, he should appoint someone to do so in advance.

GOD WANTS TO HEAR OUR PRAISES'

1. What can we learn about worship from the following references? Ps. 33:1, 40:3, 96:2-3, 117:1-2

2. How arc we to worship God? John 4:24

3. The use of song in worship has at least two purposes. The first is to give praise to God. What is the second? Eph. 5:19; Col. 3:16


Leading the Cell

Fellowship

Lesson 18

In Acts 2:42 we read that the early Christians "devoted themselves to the apostles' teaching and to the fellowship . . ." Paul wrote to the Philippians, "I thank my God upon every remembrance of you, ... for your fellowship in the gospel from the first day until now" (1:3, 5 KJV). The apostle John wrote, "If we walk in the light, as he is in the light, we have fellowship with one another, and the blood of Jesus, his Son, purifies us from all sin" (1 Jn. 1:7). The word translated fellowship in each of these passages has the basic meaning of common or communal. Through their faith in Christ, believers have been called into a new relationship not only with God, but also with one another. As members of God's family, they now share a wealth of wonderful things in common. They are all indwelt by the same Spirit, saved by the same Saviour, followers of the same Master, and subjects in the same kingdom to name just a few.

Believers can enjoy close personal fellowship with one another, because they have so much in common. We sec from Acts 2:42 that right from the Church's beginning, fellowship was a key part of the believer's experience along with teaching, breaking of bread (communal meals which probably included the Lord's Supper), and prayer. This fellowship was the natural outgrowth of Jesus' teaching that His followers must love one another as He had loved them (John 13:34-35).

The cell group is the ideal place for believers to enter into Christian fellowship in its full biblical richness. This means much more than chatting together as one would do at any social gathering. It means taking a deeply personal interest in one another. It means sharing our lives with one another. It means learning to truly care for one another in Christ.

You, as cell leader, can encourage true biblical fellowship by exhorting the cell members to share their Christian experiences with each other. If Christ and the concerns of His kingdom are kept at the center of cell group fellowship, then each member will be fed and enriched in the Lord.

IF CHRIST IS AT THE CENTER OF CELL GROUP FELLOWSHIP, EACH MEMBER WILL BE FED AND ENRICHED IN THE LORD.

What other things do believers share in common besides those mentioned in this lesson?

2. Who else does the Christian have fellowship with besides other disciples? 1 Cor. 1:9; 2 Cor. 13:14; 1 Jn. 1:3

3a. What hinders our fellowship with God? Explain your answer. 1 Jn. 1:6

b. What promotes our fellowship with other believers? Explain your answer. 1 Jn. 1:7


People Ministry

Building Relationships

Lesson 19

Relationships are important. Effective people ministry requires close personal relationships. Until you build close relationships with the people in your cell, until they begin to trust you, you cannot truly minister to their deepest needs.

You and your assistant leader are assuming spiritual responsibility for eight to ten people. Each of you should look after half the group. This should not be announced or even mentioned to the group. Each leader should simply begin to develop their relationship with four or five group members.

The following are three important aspects of building ministry relationships:

1. LOVE

Relationships with fellow believers must be based upon a special kind of love, God's love. This love is completely self-motivated. It does not love another person because of their personality, looks, or intelligence. It does not require love in return to keep on loving. It is motivated by God's infinite and unconditional love for us. The Bible says, "We love because he first loved us .... And he has given us this command: Whoever loves God must also love his brother" (1 Jn. 4:19, 21).

2. PRAYER

Good ministry relationships require prayer. You must pray for the people in your cell, especially the four or five you are responsible for. Pray for your relationship and ministry to them. Pray for their spiritual health and growth. Pray that they will discover and develop their spiritual gifts. Pray for their witness to others. Pray for any needs they have. As you pray for them, your love for them will grow and your relationship with them will deepen.

3. TIME TOGETHER

It takes time to build relationships. You must plan to spend time with those four or five people. Have them over for a meal, attend sports events together, or ask them to join your family on an outing. It does not matter how you spend time with them, just spend time with them. When problems arise, your help and counsel will be more readily accepted if you have taken the time to build relationships.

EFFECTIVE PEOPLE MINISTRY REQUIRES CLOSE PERSONAL RELATIONSHIPS.

1. How does God love us? Ro. 5:6-8

2. How are we to love others? Jn. 13:34-35

3. How deeply did Paul get involved with those to whom he ministered? 2 Cor. 11:9-11, 12:14-15

4. What does Ephesians 6:18 tell us to do at all times?

5. Suggest several ways you could build good relationships with your cell members.


People Ministry

Discerning People's Needs

Lesson 20

Before you can minister to people's needs, you must understand what they are. For various reasons, people attempt to conceal their needs from others, even from fellow-Christians who want to help them. You must learn to become sensitive to people so that you can discern, if not the actual need itself, at least the presence of a problem. The following are some factors that will help you to discern people's needs:

1. Facial Expression and Tone of Voice. Once you get to know someone, these two factors will help you tell when something is wrong.

2. Bible Study Answers. Listen carefully to the content of the answer as well as the attitude that underlies it. How does this person feel about himself? How does he feel about God? Both of these attitudes are indicators of spiritual health.

3. Prayer Requests. This is an obvious source of information. If the person never mentions personal needs, they could be trying to ignore or conceal them. As you gain their confidence, they may begin to share concealed needs with you personally.

4. Prayers. Our prayers often reveal our attitudes towards God, towards others, and towards ourselves. They can also reveal our misconceptions of the gospel and the Christian life. Listen carefully to how people pray.

5. Behavior in the Group. The way people act when with others can tell you much about how they view themselves. The person who is always trying to get the group's attention (e.g., by continually joking or telling long, far-fetched stories of their spiritual exploits or personal tribulations) has a self-image problem. They need to feel accepted by the group. They need your help.

6. The Work of the Spirit. The Holy Spirit can help you discern people's needs. Learn to rely on His guidance as you seed to minister to the cell members.

7. The Word of God. The Scriptures reveal the true condition of man as well as God's remedy for that condition. The more you know the Bible, the more you will be equipped to discern and minister to people's needs.

8. Your Co-Worker. Periodically, discuss the progress of the group members with your cell leader or assistant leader. Be sure to keep everything you tell each other strictly confidential.

YOU MUST BECOME SENSITIVE TO PEOPLE'S NEEDS.

1. Study the prayers of the Pharisee and the tax collector found in Luke 18:10-13. What does each prayer tell you about these men and their understanding of salvation? a. The Pharisee (vv. 11-12)

b. The tax collector (v. 13)

2. Explain how the Bible can help us to discern people's needs.


People Ministry

Caring For People

Lesson 21

Your responsibility for the cell members includes seeking the sheep that have strayed from the fold. When a Christian is cut off from the body of Christ, his spiritual life begins to wither. There is only one thing to do when a person disappears from cell group: go after them! Here are some guidelines for dealing with some situations that will arise:

1. ABSENTEES AND DROP-OUTS

When you notice someone is absent from cell group, get in touch with them within twenty-four hours. Tell them they were missed. Ask them if everything is al right. Listen carefully to their response. Your basic concern is to determine the immediate need so that you can respond to it. Were they ill? Are they discouraged? Do they feel they just do not fit in the group? The list of potential problems is endless. Your goals, however, are clear:

a. Demonstrate your love and concern.

b. Seek out the cause of the problem and try to help them solve it.

c. Share God's Word with them.

2. SPIRITUAL NEEDS

Whether a person has been absent or not, they may have a spiritual need. Follow these steps:

a. Pray for them. Ask God to show you their problem and help you to minister to them.

b. Get together with them. Spending time with them shows that you care.

c. Listen to them. Do not jump to any conclusions. The problems they initially discuss may only be surface causes. Ministry to the symptoms does not bring healing. Try to discern their real needs.

d. Apply God's Word to them. Ask God to show you what to share with them. Share it in faith. God's Word is powerful.

e. Pray with them. Pray for the need they have shared. Ask God to reveal His love to them.

f. Encourage them to return to the group. Remind them that just as they need the group, the group needs them, too.

g. Continue to pray for them. It may take time before the problem is completely solved.

h. Continue to love them. Keep demonstrating your concern for them.

3. MATERIAL NEEDS

The cell group provides an ideal context for ministry to the material needs of fellow Christians. There is an atmosphere of mutual trust and love where such needs can be shared. There is a group of concerned people who will care enough to take action.

Where financial or material help is required, inquire about the details and organize whatever assistance is necessary. It is advisable, however, to hesitate. Give the other members (assuming the need has been shared with the entire group) a chance to take the initiative.

THERE IS ONLY ONE THING TO DO WHEN A PERSON DISAPPEARS FROM THE CELL GROUP: GO AFTER THEM!

1. According to Ezekiel 34:1-6, what should the shepherds (leaders) of Israel have done about the scattered and lost sheep (people)?

2. Suggest three passages of Scripture you would use to encourage someone with a spiritual need.

a.

b.

c.

3. What does 1 John 3:17-18 say to you about the importance of meeting material needs?


People Ministry

Using Wisdom

Lesson 22

Close relationships in Christ are wonderful. They have tremendous potential for Christian growth. They also have potential for trouble. The following guidelines are provided in order to ensure that biblical standards of purity are maintained:

1. Let men minister to men and women to women.

If a man leads the group, his wife or another mature Christian woman should assist in counseling the other women in the group. A mature Christian woman should be asked to join the group at the outset for this very purpose if necessary.

2. When developing a ministry relationship with a member of the opposite sex, do so in the company of others or in a public place.

Members of the opposite sex can best avoid both temptation and suspicion by never spending time together alone.

3. Use discretion with reference to differences in age with members of the opposite sex.

This will depend upon what each person is comfortable with. It would not be wise, for example, for a forty-year old man to be seen spending a lot of time with a sixteen-year old girl. People can usually relate best to others who are approximately the same in age.

No set of guidelines can replace the liberal use of God's wisdom to suit the situation at hand sought through prayer and the counsel of others. When you are in doubt, bring the situation up for discussion and prayer at the weekly cell leader's meeting or talk it over privately with your pastor.

"BE YE THEREFORE WISE AS SERPENTS, AND HARMLESS AS DOVES." (MT. 10:16 KJV)

1. Briefly outline the sound advice on person-to-person ministry Paul gives in 1 Timothy 5:1-2.

2. Read Titus 2:3-5. What pattern of male-female teaching relationships is outlined in these verses?

3. What is God's will for us? 1 Thes. 4:3-5

4. What should our life-style be like when compared to that of the unbelievers around us? Phil. 2:14-15


Christian Leadership

Christ is the Head

Lesson 23

The Church is the body of Jesus Christ on earth. Christ, who is seated at the Father's right hand in heaven, is the head of that body. Colossians 1:18 says, "He (Christ) is the head of the body, the church." Christ holds the place of highest authority in the Church. Just as our brain directs every movement of our physical bodies, Christ is the one, ultimately, who directs every movement of His Church. He exercises this authority through the Holy Spirit, by means of the Word of God, and by the decisions of those who have been called to serve as leaders in the Church (Eph. 4:11).

The local church is a part of the body of Christ on earth. As such, its leaders (pastor, elders, and deacons) should be submitted to the headship of Christ. The cell group is a segment of the local church and thus a part of the body of Christ. It, too, must submit to the headship of Christ which is exercised through the Word of God and the leadership of the local church to which it belongs.

The following diagram attempts to clarify the place of the cell leader in relation to the headship of Christ.

The single lines on the left show that all these believers have equal worth before God and access to God through Christ (Gal. 3:26-29; Ro. 5:1-2). The double lines indicate the chain of authority to which each level must submit. It is along these lines by means of the various gifts of leadership Christ has placed within the Church that He exercises His headship over the body.

CHRIST IS THE HEAD.
HE HOLDS THE PLACE OF HIGHEST AUTHORITY IN THE CHURCH.

1. How does the Church react to Christ's headship? Eph. 5:22-24

2. In what two ways are we to respond to those with gifts of leadership in the Church? Heb. 13:7, 17

3. What are elders called to do in the body of Christ? 1 Pet. 5:1-3


Christian Leadership

Authority and the Christian Leader

Lesson 24

The authority of the Christian leader has its source in the Word of God. The Christian leader possesses spiritual authority only so long as his teaching and life-style conform to the written Word. Other believers are called to follow him for the sole reason that he is faithfully following Christ (1 Cor. 11:1). His authority is not vested in himself, but in the Word of God which he proclaims and calls others to obey.

The authority of the Christian leader also stems from the recognition by the body of Christ in a particular locality that this person possesses the spiritual gifts of a pastor-teacher or elder as well as God's calling to fulfill that ministry. Sometimes these are formerly recognized by the practice of ordination, sometimes they are not.

There are three aspects to the nature of Christian authority:

1. Its goal is always to build people up, not to tear them down (2 Cor. 10:8, 13:10).

2. It involves the work of correction and the exercises of scriptural discipline in order to keep the church pure in doctrine and life (Mt. 18:15-17; 1 Cor. 5:1-13; 2 Tim. 4:2; Tit. 3:10).

3. The Christian leader is accountable to Christ for how he uses his authority (1 Cor. 3:10-15; 2 Cor. 5:9-10, 10:18).

In addition to these general facts about Christian authority, the following things pertain to the authority of the cell leader:

1. The cell leader is subject to his pastor. For the cell leader as for every believer, obedience to God's Word includes submission to the leadership of the local church.

2. The cell leader's authority is delegated authority. The pastor is fully responsible for the care and nurture of the local church. The cell leader acts as an extension of the pastor's ministry and authority in the cell group. He is, therefore, accountable to the pastor for his work in the cell.

3. The cell leader's authority is limited in the following three ways:

a. He cannot deviate in any way from the Scriptures and still retain his spiritual authority. b. He cannot act contrary to the wishes of his pastor and still retain his spiritual authority. c. He cannot assume the guiding role of the Holy Spirit in the life of another believer.

THE CELL LEADER IS SUBJECT TO THE LEADERSHIP OF THE LOCAL CHURCH.

1. What has God given the Christian leader and indeed, every believer, to equip him for ministry? 2 Tim. 3:16-17

2. What is the Christian leader called to avoid for the sake of his ministry to others? 2 Cor. 6:3

3. What are some of the qualifications for a Christian leader (elder)? 1 Tim. 3:1-7

4. What qualities of character should the Christian leader pursue? 1 Tim. 6:11, 2 Tim. 2:22


Christian Leadership

The Leader's Responsibilities

Lesson 25

The cell leader, like all Christian leaders has four basic responsibilities:

1. Keep yourself in good spiritual condition.

A spiritual leader cannot take others to a place of maturity that he himself has not yet reached. Your own relationship with God must come first in your life. You need to be continually strengthened in order to carry out your ministry. This includes daily Bible study and prayer as well as regular participation in corporate worship, instruction, and fellowship. It also means deepening your spiritual relationship with your spouse and your family.

2. Set a Christ-like example.

A spiritual leader is called to be a model of Christ to those under his authority. You are responsible to show your cell members by your own character, deportment, speech, behavior, and so forth, what it means to be a mature disciple of Jesus Christ. This can be done only as you keep yourself in good spiritual condition.

3. Shepherd those in your care.

Cell group leadership is pastoral ministry on a small scale. You are responsible, within the limits of the authority delegated to you by your pastor, to do all in your power to feed, protect, care for, disciple, and edify those in your cell. You are called to be a spiritual father or mother to new babes in the faith as well as an older brother or sister to those who are past spiritual infancy. God has given you the privilege of actually helping people to serve Him.

4. Equip the cell members for ministry.

You should constantly be seeking to aid the group members in discovering, developing, and putting to use their spiritual gifts. This means helping the cell members find an opportunity, a place in the ministry of the local church where they can become a truly functioning member of the body of Christ.

KEEP IN SHAPE! SET AN EXAMPLE! SHEPHERD! EQUIP!

1a. What does Paul instruct Timothy, a young Christian leader, to do in 1 Timothy 4:16?

b. What would be the result if Timothy followed these instructions?

2. What, in your opinion, does it mean to shepherd people?

3. What are the goals of spiritual equipping according to Ephesians 4:11-16?


Christian Leadership

Leading by Example

Lesson 26

There are two key scriptural methods of Christian leadership: leadership by example and leadership by teaching. This lesson and the one that follows will deal with these two key methods.

When God wanted to reveal Himself and His ways to this world, He did not send a book or a message, He sent a person: Jesus Christ. Hebrews 1:1 tells us that God "in these last days . . . has spoken to us by his Son." When Philip asked Jesus: "Lord, show us the Father and that will be enough for us," Jesus responded, "Anyone who has seen me has seen the Father" (Jn. 14:9). Jesus was a living example of godliness. He instructed His disciples by the example of His life. Christian leaders are to do the same. They are, by their own Christ-like character, to lead others into Christ-likeness.

Paul, in his instructions on Christian leadership to Titus, a young co-worker, wrote, "In everything set them (those in the church) an example by doing what is good" (Tit. 2:7). He gave much the same instructions to Timothy as well (1 Tim. 4:12). Because of the good example he set, Paul could call others to follow him as he followed Christ (1 Cor. 4:16, 11:1, Phil. 3:17). In each case, we can see the strong biblical emphasis on leading by example.

Israel often strayed from the Lord because of her corrupt leaders who did not provide an example of godliness for the people to follow. When God rebuked His sinful people, He often began by pronouncing judgment on her leaders who failed to provide an example (Ezk. 22:23-29).

The example of Jesus, Paul's words concerning himself and his instructions to others, as well as the lessons we can learn from Israel's history all emphasize the importance of leading by example.

THE CELL LEADER SHOULD BE A MODEL OF CHRIST THAT OTHERS CAN IMITATE.

1. In what ways was Timothy to be an example for others? 1 Tim. 4:12.

2. How did the apostle Paul set a good example for the Thessalonians? 2 Thes. 3:7-8

3. Why did Jesus criticize the Pharisees (the Jewish leaders) so harshly? Mt. 23:1-4

4. What resulted from the leadership of corrupt prophets in Jeremiah's day? Jer. 23:15

5. In what ways could you follow Christ more faithfully so as to set a good example for your cell members?


Christian Leadership

Leading By Teaching

Lesson 27

The Word of God is of primary importance to every Christian endeavor. Its pages contain the authoritative witness to the gospel of Christ. It is God's inspired word of truth to mankind. There is no more important or essential tool for the Christian leader than the Bible.

Jesus was a teacher. The apostles became teachers of the Word. Paul was a teacher and he instructed other Christian leaders to be teachers. Those who exercise leadership in the local church are called pastor teachers or elders who must be "able to teach" (1 Tim. 3:2). Teaching is a key aspect of Christian leadership.

As a cell leader, you may not be teaching the Word of God to the cell members in the traditional sense. You will, however, be responsible to direct the group's discussion of their personal Bible study questions. This may often involve answering questions or directing the group's attention to a relevant passage of Scripture in order to solve a problem that arises. In addition, as you minister to cell members on the one-to-one level, the Scriptures will be your primary tool in counseling and encouraging them. Both of these aspects of your ministry will require a continual growth in your knowledge of the Bible. Your own personal study of the Word must go beyond the study material your cell is using. You need to set aside time each week for a systematic study of the Scriptures, sometimes by topic, sometimes verse by verse. Your growth in the Word should also be enhanced by the teaching ministry of your pastor.

THE BIBLE IS THE CELL LEADER'S MOST IMPORTANT TOOL.

1. What must a Christian leader learn so as to be a worker whom God approves? 2 Tim. 2:15

2. How should a Christian leader teach? Tit. 2:7-8

3. List and briefly describe the four things Scripture is useful for. 2 Tim. 3:16

a.

b.

c.

d.

4. What did Paul charge Timothy to do? 2 Tim. 4:2

5. Why do you think James cautions us about becoming a teacher? Jas. 3:1


Christian Leadership

Servanthood

Lesson 28

In the world's eyes, leadership is not just a function. It is also looked upon as a superior status. The leader is not like the crowd, he is superior. He is not just a differently gifted person; he is a better person. For this reason, positions of leadership often carry with them prestige and recognition. Indeed, many seek positions of leadership because of the acclaim and personal power over other people that go along with the function of leadership. According to Jesus Christ, there is a definite status which belongs to the Christian leader. It is very different, however, from the pedestal upon which the world places the leader. The one who would exercise leadership in Christ's kingdom must, in fact, be a servant.

The following charts distinguish between the status and function of a leader in the world and in the Church.

 | IN THE WORLD |  | IN THE CHURCH
F U N C T I O N |  |  |
 | The leader drives the herd (Mt. 20:25). | The leader leads the flock which follows him as he follows Christ (Jn. 10:3-4, 1 Cor. 11:1).
S T A T U S |  |  |
 | The leader is the superior person, the one who is above all the rest (Mt. 20:25). | The leader is the servant who is the least among the brethren (Mt. 20:26-27).

THE ONE WHO WOULD EXERCISE LEADERSHIP IN CHRIST'S KINGDOM MUST BECOME A SERVANT.

1. What attitude did Christ, the Lord of Glory, have when He came to this earth? Mt. 20:25-28;

Phil. 2:5-8

2. How does Paul, the founder of the Corinthian church, describe his ministry to the believers in that city? 2 Cor. 4:5

3. In what ways can you as a cell leader serve those in your cell group?


Book 12 - The Biblical Guide For Church Planting


The Biblical Guide For Church Planting
____________________________________

CONTENTS

I. INTRODUCTION

____________________________________

II. THE BIBLICAL BASIS FOR CHURCH PLANTING

A. God's Ultimate Purpose: To Glorify Himself

B. God's Wish for His Glory to Cover the Earth

C. God's Plan to Accomplish His Purpose
 1. Blessed to Be a Blessing
2. Chose a Particular People to Reach the Universal
3. Systematic Possession of the Land
 4. The New Testament Model

D. God's Provision - The Power of Prayer

E. Building a Spiritual House - Your Vision

____________________________________

III. DEVELOPING A STRATEGIC VISION - THE BEGINNING

A. Visioning Faith and Prayer

B. The Calling from God

C. Your Personal Preparation

D. Developing a Church Planting Team

E. Understanding the Church

F. Research

____________________________________

IV. EVANGELISM, EVANGELISM, EVANGELISM

A. Evangelism as a Process

B.Cultivating Human Hearts

C. Sowing the Gospel Truths

D. Harvesting New Lives in Christ

E. Gathering the Christian Community

F. Developing Your Evangelism Ministry

____________________________________

V. GATHERING CHRISTIAN COMMUNITIES

A. The Biblical Basis for Christian Communities

B. Primary Functions of Christian Community
1. Building Up the Body of Christ - Edification
a. Spiritual Responsibilities
b. Spiritual Gifts
2. Building Up the Body of Christ - Evangelism
3. Building up the Body of Christ - Fellowship

C. Builders of Christian Communities
1. Differing Roles
2. A Model Builder
3. A Builder's Job Description

D. Christian Community Meetings

E. Preparing a Bible Study Curriculum

____________________________________

VI. ESTABLISHING CHRISTIAN COMMUNITIES

A. The Core of the Gospel Message

B. Baptism, Christ, and Christian Communities

C. Living by Grace

D. Life-Controlling Problems and the Gospel

E. Lifestyle, Ministry and Freedom in the Gospel

____________________________________

VII. GROWING HEALTHY CHRISTIAN COMMUNITIES

A. Servant Leadership
 1. Empowers Others
2. Trains Others
3. Leads Others

B. Loving God, One Another, Others
1. Loving God
a. Passionate Spirituality
b. Inspiring Worship
c. Prayer
2. Loving One Another - Holistic Households
3. Loving Others - Needs and Evangelism

____________________________________

VIII. REPRODUCTION / MULTIPLICATION


I. Introduction

One of the foundational principles of ministry is that the Bible has both the message and the methods for ministry. Over the years, I have collected dozens of manuals and books about church planting--literally piles. They all follow similar processes, using different terminology and are a mixture of Scripture and human interpretation of the church planting process. Some are quite detailed, with diagrams and charts and dozens of proven methods. Others are principle-based and form working outlines. Some are theoretical; others are very practical.

In the training of church planters in Ukraine and Russia, I have felt most confident communicating the principles and the resulting methods that come directly from the exposition of Scripture. I have felt less confident with methods, albeit successful, that are the result of the American church experience. There is a cross-cultural confidence that comes when one examines Scripture, allowing the Holy Spirit to be the primary teacher.

This work is a biblical church planting learning guide, which can be used in any culture of the world because of its heavy reliance on Scripture. The student needs to have a Bible, blank paper to record his/her findings, a group of similarly purposed men and women, and a discussion facilitator.

The guide is ordered in a logical and chronological sequence, which follows the actual process of planting a new church. Each subject builds upon the previous subject.

Since we learn best by actively interacting with ideas and information, and since the Holy Spirit is our teacher, each section contains primarily Scripture and questions for us to study, discuss and share ideas and experiences. These lessons are designed for small group (3-20) learning experiences. Each group requires a facilitator to promote discussion and add to the questions; thereby, mobilizing the universal expression of ideas and experiences. The facilitator is NOT THE TEACHER. The Scriptures and the Holy Spirit have promised to be this for us.

The role of the facilitator is that of a good conversationalist who asks leading questions and pursues the answers by asking more questions. He is in a sense a traffic director. His key skills are listening and asking questions. Participation by all is the goal. It is very helpful if he has church planting experience.

The guide is also designed to be modular and vocational *, meaning that learning times are mixed with ministry time. Each student is expected to perform certain church planting skills, e.g. doing evangelism in the quest of a new church. The learning times then also become times of reporting, accountability, and mutual edification and fellowship. Learning occurs best when the student is self-motivated and integrates the learning into his real world ministry.

There is one question, above all other questions, which each church planter has on his mind: HOW DO I PLANT A CHURCH? Therefore, discussion must be practical, dealing with real life issues, problems, and opportunities. The timing and length of the learning modules and ministry practice is dependent upon local culture and circumstance. Students are selected because they have been called and gifted to plant new churches. There are no written tests; the ministry results are each student's test.

After each learning discussion session, each student is given a specific task, e.g. develop a prayer team, conduct research, do evangelism, develop several small groups, or develop assistant leaders. These are called thresholds. They are realistic expectations for which the student is responsible to accomplish if he wishes to continue training and receiving materials.

This guide is designed to be but a skeleton outline of the church planting process. Other subjects may be added if they serve the ultimate purpose: STARTING A NEW CHURCH.

Jesus told his disciples, "do not waste time on the way" (Luke 10:4). We need to keep our eyes focused on God's ultimate purpose.

*See Vocational Church Planting Training Standards and sample curriculum.

VOCATIONAL CHURCH PLANTING TRAINING STANDARDS

1. Selection of Students

Students are to be selected from the churches based on their ministry giftedness and their performance in ministry to date. These are ordinary people who have received a call from God for the apostolic ministry of church planting. We suggest an in-depth interview process and the approval of their church leadership prior to acceptance into the training. We believe that men should have a ministry prior to theological training. Three essential qualities are necessary for church planting: a zeal for evangelism, a commitment to prayer, and the gift to have others follow—leadership.

2. Training Curriculum

Since the number one question of each church planter is “How do I do this?”, the training is very practical in nature, focusing on skills, knowledge, vision, and character.

The training is modular, allowing ministry practice between learning sessions.

The training is discovery in style, by asking questions which allow the students to process the concepts and develop their own ministry approach which will be tested by reality.

The training focuses on training student's and not on teaching subjects. We teach the students where they are as a group.

The training is best accomplished in group sizes which allow for significant, open discussion.

The process of church planting is PREPARATION, DEVELOPING A VISION, EVANGELISM, GATHERING, WORSHIP, DEVELOPING LEADERSHIP, GROWTH, AND REPRODUCTION.

Supplementary subjects may be added to the training, based on the needs expressed by the student's. The only precaution is that there is only one reason for the students to be in training: TO PLAN AN EVANGELICAL, REPRODUCING CHURCH. LEARN TO DO.

Trainers should have church planting experience, but this is not an absolute requirement.

3. Threshold Requirements

Each student is expected to produce measurable results from his ministry in the areas of converts, groups, and leaders. Each student is accountable for reporting the results of their ministry in order to continue training and receiving support for their ministry.

4. Support

Each student should be supported as determined by each ministry.

We suggest that each student be encouraged by a mentor or coach, be provided with ministry literature, be encouraged by their home church and pastor, and be the target of the prayers of many of God’s people.

5. Results Evaluation

We measure the ministry by the number of healthy churches begun, which are reproducing. We do not measure ourselves by the number or quality of the students. There are no written tests, the ministry results are the only test.

VISION

To saturate Ukraine with evangelical, reproducing churches
by training ordinary people to begin new churches

TRAINING MODULES | Vision; | Knowledge | Skills | Character | Accountability | Thresholds/ Expectations
MODULE! • CPG-1 •Master Plan Evangelism • Rsseareh-Sprltual Warfare •Understanding the Church • Discovery | Foundation Overview Convictions Principles & Methods Learning Alliance Vision 50,000 | •Understanding the church •Why plant new churches | •Research •Prayer Team •Team Building | •Sell profile •John 15/Prlorlties | •Complete 1st Report | • Develop prayer team •Research 15/150 •MAP • MPE-READ
MODULE 11 •Shepards Guide for Small Group • CPG-2 •Dynamic Bible Study Methods •Sharpening Focus of the Church | • My Prayer for your church •Cell group church • Master Plan of Evangelism | •Small group shephards guide • Church & Society | •Initial Evangelism •Discovery •Small Groups | •Grace •Interdependence | • Complete 2nd Report •Verbal Report | •Evangelize • Develop one small group •Read Sharpening the Focus of the Church
MODULE III • CPG-3 •Theological 1 | • For the church •Sharpening the focus of the church | •Prayer/Evangelism | •Develop an approach to ministry •Worship • Children's Ministry | •Spiritual Warfare/ Prayer | •Complete 3rd Report •Verbal Report | • Evangelize •Develop 2nd small group •Read & Do Dynamic Bible Studies
MODULE V • Spiritual Gifts •Theological 11 |  | • OIKOS Evangelism • Programming | Worship Service Spiritual Gift Assimilation Leadership DevlpmnL Ministry Community | • Bible Study Methods | • Complete 4th Report •Verbal Report | •Evangelize •Expand groups •Gather church for worship
Continuing | •Reproduction • Evaluation •Training trainers |  |  |  | •Ongoing Reporting •Conferences | • Reproducing churches


II. The Biblical Basis for Church Planting

Paul's prayer for the Colossians was that God would help them understand what He wants them to do and to be wise about spiritual things. (Colossians 1:9) Before we begin the ministry of church planting, we must understand the purposes, plans, and will of God. This has clearly been given to us in the Bible.

A. God's Ultimate Purpose: To Glorify Himself

Scripture: Isaiah 48:9-11; 49:3, 43:6-7

Ephesians 1:4-6, 12, 14

Psalm 106:7-8, 25:11

Ezekiel 36:22-23, 32

John 7:18, 14:13, 16:14, 17:1

I Peter 4:11

II Thessalonians 1:9-10

Romans 9:22-23, 11:36

Revelation 21:23

Questions: After reading these passages, discuss the following questions--

1. What is done for the glory of God?

2. What does the "glory of God" mean? *

3. Would you agree that "the chief end of God is to glorify God..."

*Glory in the New Testament is the word "doxa", which means dignity, honor, praise and worship.

B. God Wishes His Glory to Cover the Earth

Scripture: Numbers 14:21

Psalm 102:15, 72:19

Isaiah 40:25-26, 66:18

Habakkuk 2:14

Colossians 1:20-22

Romans 1:5

Revelation 15:4

Questions:

1. "All the nations, all the world, all the earth" speaks of God's purpose to fill the earth with His glory. What application does this have for your country, state, or region?

2. How can we participate in filling the nations with God's glory?

C. God's Plan to Accomplish His Purpose

1. God Blesses Us So We Can Bless Others

Scripture: Genesis 12:1-3, 18:18, 22:17-18, 26:4

Deuteronomy 15:6

I Kings 4:34

Isaiah 49:6, 52:9-10

Ezekiel 36:36, 38

Micah 4:1-2

Galatians 3:8-9

Mark 16:15

Matthew 28:19-20

Luke 24:46

Acts 26:17

Romans 16:26

Questions:

1. Who are to be blessed by us?

2. How do we bless others?

2. God Chooses a Particular Few to Reach the Universal Many

Scripture: Genesis 12:1-3, 17:19-21

Exodus 3:10

Jonah 1:1

John 15:16

I Peter 2:9

Ephesians 1:4

Romans 8:28

Questions:

1. For what purpose has God chosen you?

2. Who are the universal many who you are called to reach?

3. Systematic Possession of the Land

Scripture: Old Testament - Joshua 1:1-9

New Testament - Matthew 28:17-20 *

* In the Greek language, the Great Commission could easily be interpreted as follows:

"As you walk with God, make disciples of all people groups by baptizing them and teaching them to obey."

The Scriptures, from beginning to end, talk about communities and families. It is within and through these communities that God' s work is accomplished. These communities are the local gatherings of followers of Jesus--the Church.

Could it be the task of God's people to establish his community in every community of your region, state, and country?

Questions:

1. What is the progress of the systematic possession of the land in your region?

2. What would it take to systematically possess each village and neighborhood in your region?

Note: The purpose of God's people always exists outside of themselves--the Church does not exist for their own purpose.

4. The New Testament Model -- Paul/Church Planter

Scripture: Acts 13:1-4, 14-48; 14:21-27; 15:36

Romans 15:18-21

I Corinthians 3:10

Questions:

1. What strategy did Paul have for his work?

2. How are Paul's methods relevant for us today?

3. What is the most effective plan to evangelize and disciple your nation? Be prepared to support your plan.

D. God's Provision to Carry Out His Purpose and Plan -- the Power of Prayer

Scripture: Matthew 21:22

Luke 11:9

John 11:22, 14:14, 16:23

Ephesians 3:20

Deuteronomy 31:6

Isaiah 13:1-3

Matthew 28:18-20

Acts 18:9-10

I John 4:4

Judges 6:12

Joshua 23:10

II Kings 6:17

Questions:

1. What is the relationship between prayer and church planting?

2. How will you be faithful to pray?

Note: Prayer is not a rear echelon activity. Prayer is frontline spiritual warfare. It is the believer's weapon of war...a mighty weapon in a terrible conflict. Until we believe that, we are in a battle to end all battles, a war of wars, we will not understand what prayer is for. Each of us is given a transmitter. Are our prayers peacetime talk or wartime transmissions? Our prayers are to be a continual conscious effort of battle. The church is not a field to be cultivated, but a force to be wielded. Prayer is striking the winning blow at the concealed enemy. Service is gathering up the results of that blow among the people we see and touch. The secret of success in overcoming Satan and qualifying for the throne is a massive program of effective prayer. The secret of effective prayer is a massive program of praise.

E. Building a Spiritual House -- Your Vision

The development of a church planting movement in a region or the planting of one church is like building a spiritual house with six rooms.

Room #1 Focused Prayer

Room #2 Goals and Vision -- How Many? When?

Room #3 Leadership -- Who?

Room #4 Research -- What Do We Need to Know?

Room #5 Training -- Vocational/Church-based

Room #6 Resources -- Inside/Outside?

Questions:

1. What is your vision? Where are you? What do you need to do to build your spiritual house?

2. Do you believe that the Great Commission will only be fulfilled through the multiplication of growing reproducing churches?


III. Developing a Strategic Vision -- the Beginning

The beginning phase of church planting is a distinct, yet continual process that forms the foundation of a church planters ministry. There are six key processes.

A. Being filled with the Spirit in the practice of prayer to develop the faith and vision that God wishes you to possess -- the process of growing in prayer and faith.

B. Being certain that you have received God's call to be a church planter.

C. Being prepared to carry out God's calling -- the process of gathering knowledge and skills.

D. Being a person who develops and leads a team -- the process of gathering others to work together.

E. Being understanding of the nature and purpose of the church -- the process of gathering wisdom about the church.

F. Being a diligent learner by conducting research -- the process of gathering information.

A. Visioning Faith and Prayer

Communion with God in praise and prayer is the source of knowing God's will for our lives and ministry. Through these times, we learn to trust God, we learn to listen to the Holy Spirit, we learn how God has gifted us, and we learn his purpose for our lives.

1. The Role of the Holy Spirit

Scripture: Acts 6:1-5, 1:8; Acts 10 and 11

Questions:

1. What are the roles of the Holy Spirit in the work of the gospel?

2. How do we keep our ears open to listen to the Spirit?

2. Prayers of Faith and Vision

Scripture: I Chronicles 4:10

II Kings 6:15-17

Nehemiah 1:4-11

Joshua 14:12

Questions:

1. What are these men asking of God?

2. What is the foundation of their faith? Who are they relying on?

3. Who is praying for you? When? How often?

3. Prayers of Total Dependence

Scripture: Romans 15:18-19

I Corinthians 15:10; 3:6-7

I Peter 4:11

Psalm 50:15

Matthew 6:10

II Thessalonians 3:1

Romans 10:1

Ephesians 6:18-19

Acts 4:29; 28:8

Mark 9:29

James 1:5

Acts 14:23

Romans 15:30-31

John 17:20-21

I Thessalonians 3:10

Colossians 1:9-11

Questions:

1. Who is responsible for the results and fruits of ministry?

2. What specifically was asked for in the prayers?

3. What are your specific prayer needs?

TASK: 4. Who will you ask to pray for you, your family, and your ministry?

TASK: 5. How will you communicate with your payers? How often?

B. The Calling from God

Throughout Scripture, God both calls his people and sends his people into service. There is both a calling and a sending. God's calling is foundational to the ministry of church planting.

Scripture: Genesis 12:1-3

Exodus 3:1-12

I Samuel 16:1-13

Nehemiah 1:1-2:6

Jonah 1:1-3

Mark 1:17

Acts 22:10-21

Galatians 1:1, 15

Ephesians 1:1

Questions:

1. Have you been called by God? What confirmation do you have of that calling?

2. What has God called you to do? When? Where? With whom?

3. Do you have God's peace about this calling?

4. Are there motives other than being called by God?

C. Personal Preparation

God not only calls us, He prepares us to minister in His name by gifting us with gifts and talents. He also provides experiences where we can test our faith and abilities.

Scripture: Exodus 31:1-6

I Kings 17:1-7

Joshua 1:1-9

Esther 4:1-17

Galatians 1:1, 11-17

Ephesians 2:10

Questions:

1. What spiritual gifts and talents have you received from God?

2. Are you willing to sacrifice for the sake of the gospel?

3. Are you able to relate to others? Lead others?

4. Do you have a driven passion to lead others to Christ?

5. In what areas do you need to grow and learn?

6. Is my family supportive of my work?

D. Developing a Church Planting Team

The ministry of church planting is not an individual ministry. It requires the multiple gifting of several men and women who are a community developing other communities.

Scripture: Exodus 18:17-24

Nehemiah 2:11-12

Matthew 10:1

Mark 3:13-14

Luke 10:1

I Thessalonians 2:1-12

Questions:

1. In describing your ministry and/or ministry plans, which word do you use most often? "I" or "we"? What language does Paul use in I Thessalonians 2? How many times does he use the words "we", "us", "our"?

TASK: 2. Who are the members of your team?

TASK 3. Do you have common vision and goals?

4. Is there mutual respect and open communication?

Note: In Robert Coleman's classic book, The Master Plan of Evangelism, the perfect plan and methods of Jesus are seen in eight principles.

1. Jesus selected men - Luke 6:13

- Men were His method.

- He concentrated on a few.

- These men were willing to learn.

2. Jesus associated with these men - Matthew 28:20

- He stayed with them.

- To know Him was to be with Him.

3. Jesus required obedience - Matthew 11:29

- They must count the cost.

- Few would pay the price.

- To obey is to learn.

4. Jesus gave himself away - John 20:22

- He gave away His life.

- He submitted to the Father.

- He owned nothing.

5. Jesus demonstrated life - John 13:15

- He showed them how to live.

- He showed them how to pray.

- He showed them how to evangelize.

6. Jesus delegated them work - Matthew 4:19

- He assigned them work.

- He sent them two by two.

- He instructed them.

7. Jesus supervised them - Mark 8:17

- He kept check on them.

- He followed up their work.

8. Jesus reproduced - John 15:16

- He expected them to reproduce.

- Fruit was the sign of ministry.

E. Understanding the Church

A significant part of developing a strategic vision is a biblical understanding of the functions, purposes, and distinctives of the Church.*

* The word in Greek is "ekklesia", meaning gathering of people, public assembly, called by God's name, community, corporate.

Scripture: Picture of the Church

Romans 12:4, 5

Ephesians 1:23; 4:11-16; 5:20-33

Colossians 2:19

Acts 20:25-31

I Peter 5:1-4

I Corinthians 3:9-16; 3:5-9; 3:16-17

Ephesians 2:19-22

II Corinthians 11:2

Ephesians 5:25-33

I Peter 2:4-8; 2:9

Revelation 1:12-16; 19-21

II Timothy 2:4

Purposes of the Church

Matthew 28:19-20

Acts 1:8

Ephesians 2:1-10

Colossians 4:5-6

Hebrews 10:24-25

Ephesians 4:11-16

Acts 2:42-27

Colossians 3:12-16

Matthew 22:37-39

Ephesians 3:8-11

Acts 13:1-4

Questions:

1. Based on the above Scriptures, what would be your definition of the church? What is it? What does it do?

2. What would be your vision for the purposes of your church?

3. Why will your church exist in a community?

4. What will be the distinguishing characteristic of your church?

TASK: 5. Write a concise definition or purpose statement for your church.

Our church....

F. Research

Effective church planting, whether it is one church or a network of churches to cover a nation, requires preparation of the ground by obtaining knowledge and information about the tasks, the place, and the people. Research helps the church planter determine:

Where to work:

Which communities need churches?

Which communities are responsive to the gospel?

How to work:

What methods will produce fruit?

Research can be done on a national, state or local scale.

Scripture: Book of Nehemiah

Numbers 1:1-46; 13:1-14

Joshua 12 and 13

Note: The book of Nehemiah is a research manual and the book needs to be read several times in order to grasp the richness of it for research.

Nehemiah 1:1-3 - Nehemiah Understands the Needs

Questions:

- What is the spiritual and physical condition of the people where you will plant your church?

- What are the needs of the men, women, and children?

- What are their dreams and hopes?

- What do they believe?

- In what ways do they suffer?

TASK: Make a list of all the information you think would assist you in reaching your area.

Nehemiah 1:4-2:1 - Nehemiah Prays Four Months

- Are you and others praying? Systematic? Focused? Intentional?

Nehemiah 2:1 - 2:8 - Nehemiah Gathers Initial Information

TASK: List all the possible resources available in your area which could help you get the vital information you need.

Nehemiah 2:3 - Nehemiah Respects Authorities

- In what ways could you show respect to the authorities in your area?

- To what authorities?

Nehemiah 2:19,20 - Nehemiah Handles Opposition

- What are the most likely barriers you will face in your area?

- How could you deal with these?

- List all the examples found in Nehemiah of cooperation, coordination, and communication.

TASK: Practical Steps of Research:

- Who can assist me with this research?

- Do I have a map of the area with the location of churches?

- How many authorities will I visit? Who? When?

- How many visits to homes will I make? Weekly? Total?

- What questions will I ask?

- Where can I begin my first group?

- Where can we worship?

- Are there any people of peace in the area?

The work of developing a strategic vision is a process which never ends. The effective church planter always needs to ask questions and to be a learner. The next phase of church planting is the work of evangelism.


IV. Evangelism, Evangelism, Evangelism

Evangelism is the heart of every church planting ministry. Without effective evangelism, the church does not grow or reproduce. Evangelism was the heart of the ministry of Jesus (Luke 19:10) and of St. Paul (I Corinthians 1: 23).

Effective evangelism is a process similar to growing a garden. The Bible gives us principles of evangelism which are to be applied to each culture. There are literally thousands of methods, but each one of us needs to apply principles that will result in proven methods.

A. Evangelism as a Process

Scripture: Mark 4:1-20

The Process of Effective Evangelism

Process | Cultivation | Sowing | Harvesting | Gathering
Pictures | Soil: Human hearts | Seed: Gospel | Grain: New life in Christ | Born: Christian Community
Focus | Caring | Communication | Conversion | Community
Aim | The heart via relationship | The mind via revelation | The will via response | The whole man via growth
Emphasis | Presence of the believer | Proclamation of the gospel | Persuasion | Participation

Questions:

1. Examine the evangelism methods with which you are most familiar. How effective are those methods?

2. Are those methods incorporating all four of the processes of effective evangelism? Where are they strong? Weak?

B. Cultivation of Human Hearts

Scripture: John 3:1-21, 4:1-38

Luke 10: 7, 9

I Corinthians 9:19-23

Questions:

1. How can you best build relationships with people?

2. How can you best express your care and concern for others?

3. What evangelism methods are best able to express your care and relationships with others?

C. Sowing the Gospel Truth

Scripture: I Corinthians 15:1-11

The entire Bible

Questions:

1. What are the core elements of the gospel of Jesus Christ?

2. What does the Bible say about...

God?

Man?

Christ?

Judgment?

Salvation?

Faith?

Repentance?

Scripture: John 3:1-21, 4:1-30, 6:2

Mark 2:1-12, 10, 12:37

Matthew 13:34, 7:28, 9:36, 15:30

Luke 6:17-18, 4:18-19

Acts 9:20-22, 17:16-33, 13:16-41

Questions:

1. Examining these verses, what principles of communication were used by Jesus and Paul? What was said? Why? How did they relate?

Scripture: Acts 22:3-5, 26:4-11, 22:6-16, 16:12-18, 9:19-22, 22:21, 26:19-20

Questions:

1. The verses tell of Paul's testimony. What was:

His life before becoming a Christian?

The way he became a Christian?

His life since he became a Christian?

TASK: Prepare your own testimony as an evangelistic tool which relates how Jesus has worked in your life..

D. Harvesting New Lives in Christ

Scripture: Acts 2:41, 5:12-14, 6:7, 8:11-13, 10:44-48, 16:15, 18:8, 19:5

Questions:

The above verses show people hearing the good news and making a meaningful decision of faith followed by baptism.

What evangelism methods have you observed that are effective in persuading people to repent and believe? To convert to the Christian faith?

E. Gathering the Christian Community

Scripture: Acts 2:40-47

Hebrews 10:24-25

Acts 14:21-18

Ephesians 2:19-22

Questions:

1. What evangelism methods or forms best result in the growth of the church--the gathered community?

2. What evangelism methods seem to produce converts, but not church members?

3. How do we maximize the assimilation of converts into the gathered body?

4. Which forms of evangelism encourage the participation of all church members in the ministry of evangelism?

F. Developing Your Evangelism Ministry

Forms of Evangelism

Principles of Effective Evangelism Mass Group Personal

Fasting and Prayer

Relationships / Incarnational

Meeting Needs

Proclamation with Understanding

Persuasion

Assimilation into the Body

Universal Participation

Discuss each form of evangelism asking yourself how effective they are in relationship to the principles. e.g. How effective is mass evangelism (media, crusade, literature) in assimilating converts into the church?

Scripture: Luke 10:1-12

Questions:

1. What principles of effective evangelism are taught by Jesus?

TASK: 2. What will be the methods and strategy which you will use to begin your new church? Prepare a written plan.

Effective evangelism results in the building of the body of Christ--the church. The next logical phase of church planting is the gathering of believers into worshiping fellowships--churches.


V. Gathering Christian Communities

God's people were created to olive in close fellowship with him and with one another. It matters not what you call "Christian communities." Small groups, cell groups, house churches, home fellowships, local churches are all different names for the same biblical purpose of God's people--community.

It is most natural that converts will be gathered into communities which grow and reproduce. Church planting is essentially developing Christian communities which will reproduce themselves. Sin and Satan purpose to separate man from God and man from one another. Satan's purpose is to destroy community.

A. The Biblical Basis of Community

1. Community in the Godhead

Scripture: Matthew 3:17

John 8:29

Matthew 12:31

John 16:14

Questions:

1. What is the nature of the Christian God?

2. Is there a community within the Godhead? What is the relationship within the Godhead?

3. God is a Trinity which exists in community with one another. The word for God in Genesis 1:1 is "Elohim", which is a plural word.

2. Man Was Created by God for Community - The Old Testament

Scripture: Genesis 1:26-28, 4:25-5:24

Joshua 22:5, 23:11

Ruth 1:16-17

Deuteronomy 27:9-10

Questions:

1. Why does God create man?

2. What is the nature of the relationship between God and created man?

3. Community in the New Testament

Scripture: Mark 3:14, 15

Matthew 28:20

John 14:15-16, 17:21-14

Acts 2:40-47, 14:21-23

Ephesians 4:4-7

I Corinthians 12:12-20

Questions:

1. Realizing that the entire Christian life is a life as a member of God's community, what are the practical ways that this is a reality in our lives?

2. What are some of the barriers to the reality of living in community?

Scripture: Acts 12:12, 21:7, 2:46, 10:22, 18:26, 5:42, Colossians 4:15

Questions:

1. How do you tell the difference between a "true Christian community" and a gathering of people who are Christians?

Note: True Christian communities are "real" in that they effectively act like the Body of Jesus Christ. The functions are more important than the form.

(Exodus 18:13-16)

TRUE CHRISTIAN COMMUNITIES:

- penetrate the world as salt and light.

- care for people -- inside/outside.

- are intimate.

- are places of service to others.

- are focused on people, not programs.

- exercise the spiritual gifts.

- are praying communities.

- allow all to participate.

- are places where people grow.

- reproduce themselves.

- openly share Christ with others.

- accept accountability for one another.

B. The Primary Functions of Christian Communities

1. Building the Body of Christ -- Edification

Scripture: Romans 14:19

I Corinthians 14:12

Ephesians 2:22, 4:11:16, 4:29

I Thessalonians 5:11

I Peter 2:5

Jude 1:20

Questions:

1. Why is it important for the body of Christ to be built up?

2. What are the results when the body is built up?

3. What are the results when the body is not built up?

a. Spiritual Responsibilities

The Bible gives clear directions as to our responsibilities to one another in the Christian community.

Scripture: Galatians 6:1, 6:2, 6:9,10, 5:13, 5:15

Romans 14:13, 14:19, 12:10, 15:7

I Corinthians 12:25, 16:20, 2:6

Ephesians 5:21

Colossians 3:13

I Thessalonians 4:18, 5:11, 5:13

I Timothy 5:20

Titus 2:15

James 5:9, 5:16

I Peter 4:9

John 13:34,35

Hebrews 3:13

Questions:

1. What are our specific responsibilities toward one another?

2. In what ways can we begin a church which is faithful to these responsibilities?

b. Spiritual Gifts

Scripture: I Corinthians 12

I Peter 4:10-11

Romans 12:3-8

Ephesians 4:11-16

Questions:

1. Who is the source of spiritual gifts?

2. Who has spiritual gifts?

3. What is the purpose of spiritual gifts?

4. What are the spiritual gifts?

5. Is there a difference between a spiritual gift and a talent? What?

2. Building the Body of Christ -- Evangelism

Scripture: Acts 2:40, 4:4, 8:38-40, 11:15-17, 13:46-52, 28:30

I Peter 3:15

Titus 2:3-8

Colossians 4:5-6

Questions:

1. What are the many ways that a Christian community witnesses about Jesus Christ?

3. Building the Body of Christ -- Fellowship

Scripture: Acts 2:40-47

Questions:

1. What are the hallmarks of fellowship for a Christian community?

C. Builders of Christian Communities

1. Differing Roles

Scripture: Ephesians 4:11

ROLE | DEFINITION | FOCUS | MYOPIA | IMPACT
Apostle | One who is sent | Urgency of tomorrow | Demands of today (TASK) | EXTENSION of the Gospel purpose of the church
Prophet | One who knows | Demands of today in the light of tomorrow | Demands of today (TASK) | INTEGRATION of the Gospel foundations in the people of the church
Evangelist | One who tells | Urgency of today | Demands of today (TASK PEOPLE) | EXPANSION of the Gospel story in the church
Pastor | One who cares | Demands of today | Urgency of tomorrow (PEOPLE) | NURTURE of the truths of the Gospel in the church
Teacher | One who explains | Demands | Time (TRUTH) | EXPLANATION of the truths of the Gospel to the church

Questions:

1. What role/roles do you sense God is calling you to fulfill?

2. How does your role fit into the planting of new churches?

2. A Model Builder

Scripture: I Thessalonians 2:1-12

Questions:

1. What are the qualities of Paul that made him a builder of Christian community?

2. Do you have all of these qualities? Do you understand that a team is required for church planting?

3. A Builder's Job Description

1. Model the Christian Life - I Peter 5: 2,3

Principles

A. Lead by example.

B. Transparently, consistently walk with Christ and your group members.

C. Hunger and thirst for His righteousness.

D. Live out Kingdom relationships.

E. Love the Lord and His people.

Practices

A. Confidently talk about what Christ is doing in your life.

B. In group sharing time, transparently share about both your blessings and burdens.

C. Practice a regular devotional time....and talk about your struggles and victories in learning to walk this spiritual discipline.

D. "Pitch your tent" with your people....honestly live and love among them....practice reconciliation.

E. Express your love for Christ in joyous worship in the assembly or in small group....express your love for your people....hug, listen, laugh, cry, understand, affirm, confront, wash the feet of your people.

2. Facilitate the learning of the Word of God - Matthew 5:1-2

Principles

A. Be fed....searching the Scriptures for your own nourishment.

B. Lead a creative, relevant, faithful study of the Word of God in your group meetings.

C. Share Scripture which meets needs as you share life with your people. Give them relevant verses which speak to their needs. Truth which will set free. Promises to stand on.

Practices

A. Practice a regular quiet time, (yes, this is a second time you have seen this call in your job description) using some systematic devotional guide.

B. Set aside a study time (at least 1-2 hours) each week to prepare for teachings, read that key book, listen to that tape a friend in Christ gave you.

C. Listen attentively to sermons, teachings and the Spirit (the Word, meditation, inner promptings)

3. Facilitate the One Another Ministries - Hebrews 10:23-25

Principles

A. Understand the ministries the New Testament reveals Christians provide for one another.

B. Facilitate a sharing time and worship time which unleashes the gifts and relational ministries.

C. Be sensitive to the Spirit's leading.

Practices

A. Study Romans 15:7, John 13:34,35; Romans 12:4,5; Romans 15:14; Galatians 6:2; Ephesians 4:32; Hebrews 10:24; I Thessalonians 4:18; I Peter 4:9; James 5:16, asking

1) What is the one another ministry?

2) How can we "flesh out" this ministry?

3) What fruit will come if we do?

Memorize the 10 key one another ministries. Evaluate periodically --how are we doing in one another ministry?

B. Facilitate by sharing transparently yourself (the group will never grow past its leader), listening actively to your people, bringing the quiet saints on board with Sensitive questions, directing the saints who talk too much with loving suggestions, focusing the group's awareness to blessings and burdens.

C. Recognize the moving of the Spirit in your time together....pause to pray with the laying on of hands immediately for great needs, receiving gifts in worship, wait on understanding, point out "That's the Lord" when you recognize His presence, power and providence.

4. Serve as a Shepherd - I Thessalonians 5:14

"And we urge you brothers, warn those who are idle, encourage the timid, help the weak, be patient with everyone."

Principles

A. Accept the responsibility and authority delegated to you by the Lord through the pastor for the spiritual well-being of the people in your group.

B. Affirm, encourage, exhort all in their walk.

C. Give special attention to strugglers...."warn those who are idle, encourage the timid, help the weak, be patient with everyone" (I Thessalonians 5:14).

D. Communicate with your pastor regularly.

E. Pray for your leadership and your people's needs.

Practices

A. Ask the Lord to give you a Shepherd's heart for people and the willingness to accept responsibility and authority. Also, ask Him to guard you from becoming "proud" and "lording" it over your people.

B. Point out progress (!) In your people's growth. Speak the truth in love when there is "sin in the camp."

C. Give special time, prayer, energy to your strugglers. Call each week those who missed your group time for no apparent reason. Give weekly calls of concern to those going through difficult times. Encourage one-on-one discipling for those struggling.

D. Call your pastor to report, receive counsel, and pray together.

E. Set aside time each week to pray for your people.

5. Lead Outreach - Mark 1:17

"Come, follow me," Jesus said, "and I will make you fishers of men."

Principles

A. Model a burden for the lost.

B. Encourage flock to teach out to unchurched and unsaved friends.

C. Work with church Evangelism Team in following up area visitors to worship assemblies.

Practices

A. Be praying for 3 unsaved or unchurched friends regularly, practice transparent honesty, be prepared to share the gospel at any time and call people to decisions for Christ.

B. Encourage people to invite friends to flock meetings and worship assemblies. If they bring someone to worship, make sure they invite to flock, also.

C. Make personal invitations within one week to all worship visitors living in your neighborhood.

D. Model/teach prayer for release of gifts.

6. Release Gifts - I Corinthians 14:1

Principles

A. Help group members discover their gifts.

B. Encourage shared ministry.

C. Delegate ministry responsibilities.

Principles

A. Ask members what their taking Spiritual Gifts are.

B. Help people find places of labor either in the flock (hosting, worship leading, teaching, discipling, calling, administration, outreach) or in the body at large (Christian education, ministry to poor).

C. Delegate, delegate, delegate!!! Don't try to do it all. Anyway, that would burn you out and prevent your people from growing through serving. Get organized well enough to delegate.

D. Pray for the fullness of the Spirit and release of spiritual gifts in people's lives (laying on of hands, anointing with oil).

7. Reproduce Yourself - II Timothy 2:2

Principles

A. Understand the discipling dynamics of reproduction.

B. Look for faithful, available, teachable candidates.

C. Plan ministry time which will equip the new group leaders.

Practices

A. Intentionally select someone in which to reproduce yourself. Inform your pastor so that he can pray for you, make input, and include your disciple in growth planning. This person could also be called your assistant or apprentice.

B. Meet one-on-one (or as couples if your disciple is married) to study, plan, evaluate, delegate ministry. Give disciple ministry opportunities which cover the "big picture" of this job description....

1) modeling

2) teaching

3) facilitating, sharing and worship

4) shepherding

5) evangelism

6) releasing gifts

7) reproduction

C. The training process:

1) I do, you watch.

2) You do part, I watch.

3) You do all. I watch.

4) You do, you select your helper.

5) You do, I begin again.

D. Christian Community Meetings

Based on previous studies of the biblical basis for community and the functions of community, list all that you believe should occur in a Christian meeting.

Should there be different types of meetings? Evangelistic meetings? Fellowship meetings?

Look at the following, The Relationship Flow in Christian Communities. How much time should be spent in each area?

E. Preparing a Bible Study Curriculum

Often, church planters are concerned about what to teach during the Bible study portion of the meetings with either believers or non-believers.

We believe that the Bible has all the material which we need to accomplish the task of conducting Bible studies.

II Peter 1:1-11 gives a complete outline of the needs of a Christian from early faith to fulfillment of the eternal life. These steps of progress in II Peter are mirrored by the words of Paul in his description of love found in I Corinthians 13.

The following outline will give you literally hundreds of ideas for Bible studies.

Read II Peter 1:1-11 and I Corinthians 13 and study the following chart for an in depth understanding of the process.

TASK: Prepare a sample Bible study on "Faith", using one of the sample question sheets or your original set of questions.

TASK: Begin a series of groups which will both build up one another and witness to others.

Process of Spiritual Growth

II Peter 1:1-11

I Corinthians 13 Meanings of What to Bible Study

Steps of Process Greek Word Teach Example

FAITH Love always trusts. | Pistis | Conviction of truth of God--reliance on Christ | Faith in Christ | Stories of those who meet Jesus. Luke 15, John 4, John 3, Luke 18
VIRTUE Love does not delight in evil. | Arete | Excellence, Praise | The law of God | 10 Commandments Sermon on Mount Virtues-Col. 3
KNOWLEDGE Love rejoices in truth. | Gnosis | Knowledge, Science | Basic truths of the Faith | God, Jesus, Holy Spirit, Creation, Salvation, Sanctification, the Church, Prayer, Second Coming, the Bible, Baptism, Lord's Supper
SELF-CONTROL Love is not rude, boasting, angered. | Egkrateia | Temperance, Continence | Sound Judgment Perspective of God | Money, Giving, Relationships, Responsibility, Privileges, Marriage
PERSEVERANCE Love is patient, endures all things. | Hupomone | Enduring patience, Constancy | Living out the faith in the world | O. T. examples Servanthood Persecution
GODLINESS Love does not envy and is not self-seeking. | Eusebeia | Piety, Holiness | Holy living | Temptation Dealing with Sin
BROTHERLY KINDNESS Love is kind. | Philadelphia | Love of the brothers. | Love | One another's spiritual gifts

Once you have selected the Bible passage and/or subject to be studied, following are two different types of questions which can be used to examine the Scripture.

Your Reaction to I Corinthians 13

1. What did you like?

2. What did you not like?

3. What did you not understand?

4. What did you learn about God?

5. What should you do?

6. What phrase or sentence will you carry with you?

Your I Corinthians 13

1. What did the passage say in your own words?

2. What are your key observations?

3. What are the key meanings of the passage?

4. What did you learn about God?

5. What should you do? What is the application for your life?

6. What phrase or sentence will you carry with you?


VI. Establishing Christian Communities

The evangelization and gathering of Christian communities as processes which must be continually repeated time after time until the return of Jesus Christ. The continuation of these will depend on the building up and establishing of Christian communities. It is the built-up body of Christ which is equipped and established, which is able and capable to grow and reproduce.

Paul often used the word "sterizo", which carries the sense of strengthening, establishing, supporting, and/or stabilizing.

Scripture: Acts 14:21-23, 15:36-16:5, 18:22-23

Romans 1:8-15, 16:25-27

I Thessalonians 3:1-13

II Thessalonians 2:17

Questions:

1. What were Paul's specific concerns regarding the strength of the believers?

2. How does the church planter strengthen the communities which he gathers?

The gospel and our understanding of the gospel are at the foundation of establishing a Christian community. In this section, we will examine:

- The Definition of the Gospel

- Explaining the Gospel from Scripture

- The Meaning and Significance of Baptism

- Relationship of Baptism and Being Established

- Understanding Our New Identity in Christ

- Understanding How to Walk by the Spirit

- Avoiding the "Galatian Trap"

- The Gospel and Major Life-Controlling Problems

- Spiritual Weapons and Warfare

- Healing Power of the Gospel Applied by the Spirit

- Freedom in the Gospel

- Preserving Freedom in the Gospel

- Abusing Our Freedom in the Gospel

A. The Core of the Gospel Message

Scripture: I Corinthians 15:1-11

Questions:

1. What are the key elements of the gospel?

2. What must a person believe and do in order to be saved? What is the role of repentance in one's salvation?

3. Must Christ be trusted as both Savior and Lord?

4. What does Lordship mean? What is the timing of the Lordship...at salvation?...during the Christian life?

Scripture: Romans 1:18-5:21

I Corinthians 15:1-11

Ephesians 2:1-10

Questions:

1. After studying the above Scriptures, are you able to communicate the gospel to one another?

2. Does the biblical gospel message communicate in your culture?

TASK: Assign each person the task to verbally communicate the gospel to one another and then to one outside the faith.

B. Baptism Christ, and Christian Communities

Meaning and Significance of Baptism

Scripture: Matthew 3:1-17

Luke 7:24-30

Matthew 28:16-20

Acts 2:37-42, 10:44-48, 16:33-34, 18:7-8

Questions:

1. What seems to be the main reason for baptism in the New Testament? What did baptism mean?

2. Why is baptism so important that it was included in the Great Commission (Matthew 28) and Paul baptized new believers immediately?

3. What influence does public baptism have on family and community?

Baptism and the Body of Christ

Scripture: Acts 10:34-48

I Corinthians 1:10-17, 12:12-18

Romans 6:1-11

Questions:

1. What is the relationship between baptism and incorporation of a new believer into the Christian community?

2. Why is it important to baptize a believer soon after conversion?

3. What instruction is necessary prior to baptism?

C. Living by Grace

Understanding Our New Identity in Christ

Scripture: Romans 6:1-8:39

Galatians 2:11-21, 3:15-4:20

Colossians 1:9-14, 2:8-3:17

II Corinthians 5:14-21

Ephesians 1:3-3:13

Questions:

1. What different metaphors does Paul use to describe who we are in Christ?

2. What do these tell us about our position in Christ? Who are we, really?

3. What are the consequences of not understanding our position in Christ? Of understanding our position?

4. What is true of every person who genuinely trusts in Christ?

Understanding How to Walk in the Spirit

Scripture: Romans 6:1-8:39, 12:1-2

Ephesians 4:17-24, 5:15-21

Galatians 5:1-6:16

Colossians 2:8-3:17

Questions:

1. What does it really mean for us to:

a. Walk in the Spirit?

b. Put off the old man?

c. Put on the new man?

d. Reckon ourselves dead to sin but alive to God?

2. Is it possible to walk in the Spirit without knowing who we are? Why? Why not?

Avoiding the "Galatian Trap"

Scripture: The entire book of Galatians, particularly 1:6-10, 3:1-19, 5:1-18

Questions:

1. In what ways did the Galatians distort the gospel? Are there parallels today? What are they today?

2. How did these distortions influence the life of the church and of individual believers?

D. Life-Controlling Problems and the Gospel

Scripture: II Corinthians 10:1-6

Colossians 3:8-24

I Corinthians 6:9-11

Galatians 5:19-21

Major sections of I Corinthians deal with the problems of believers: carnality, disunity, immorality, idolatry, abuse of spiritual gifts, order in meetings.

Questions:

1. What problems did Paul confront in the lives of new believers and churches?

2. In what ways are these problems similar today? In what ways are they different?

3. How does Paul relate the gospel to these problems?

4. What is the nature of the spiritual war? What are our most effective weapons in this war?

Additional Scripture: Romans 7:1-25

I Thessalonians 5:12-13

Galatians 5:1-6:5

Additional Questions:

1. Does Paul lead us to believe that the gospel has transforming power in the lives of believers? Which texts in particular?

2. What is the role of the Spirit? How does the Spirit work in our lives? What is our role? What is the role of the church? Of leaders?

3. Give testimony of the total transforming work of Christ in someone's life. Give testimony of someone who still struggles against sin or emotional problems.

E. Freedom in the Gospel

Scripture: Romans 14:1-23

Galatians 2:1-21, 5:1-21

I Corinthians 8:1-10:33

Questions:

1. What are some of the ways we allow our "righteousness in Christ" separate ourselves from non-believers and the world?

2. How can we become "all things to all men" and still be men and women with convictions and a message?

3. What are some guidelines for remaining sensitive to a weaker brother, yet avoiding the control systems of a legalistic brother?

Additional Questions:

1. What would be signals within the church which show we have lost "freedom in Christ"?

2. What principles will guide us between legalism and license (misuse of our freedom) Note I Corinthians 8:1-10:33.

3. How does legalism influence our ability to evangelize others?

Additional Questions:

1. Are there signals that show we expect non-believers to behave like Christians prior to conversion?

2. What are examples from Jesus' life? With whom did He associate? Who criticized Him? Why?

3. If a new believer is required to obey a set of rules, what influence does that have on his Christian life?

4. How should leaders deal with the issues of legalism and license? Be specific, citing an actual example.


VII. Growing Healthy Christian Communities

The next natural process after Developing a Strategic Vision, Evangelism, Gathering and Establishing Christian Communities, is learning to grow naturally and spontaneously.

Your first group of converts is the laboratory for growth. The same growth principles which apply to your first small group, also apply to a church of hundreds of people.

The beginning groups and people are the building blocks for growth into a healthy body; therefore, it is very important to instill the principles of growth into your new church from the very beginning. If your groups are growing and reproducing, it is very likely that your church will do the same.

The following principles are biblical principles which have been confirmed by a massive research project which evaluated 1,000 churches in 32 nations. Neither of them by themselves are able to produce growth, but the working together of the principles under the direction of the Holy Spirit with the presence of Jesus Christ will bring growth to the body of Christ.

Consider Matthew 6:28, Mark 4:26-29, and I Corinthians 3:6.

We learn that it is God who causes the increase and that growth is automatic. What is required of us is to intensively study how God grows his church naturally and to join him in his work. Often, we are required to simply not be a barrier to what God wishes to accomplish.

There is often a dynamic tension between what God will do and what man will do to cause the growth of the body of Christ. There is a true balance between being led by the Spirit and following principles and methods. There is error in going to the extreme in either direction.

Study these Scriptures as examples of forgetting to depend upon God:

I Chronicles 21:27

II Samuel 6:7

II Chronicles 16:12

Isaiah 22:1-11

Yet, clearly God wants us to participate in his work. We have an active role. In Matthew 10, Jesus gave His disciples specific instruction about where to go, what to do, and what not to do.

A. Servant Leadership

1. Servant Leadership Empowers Others

Scripture: Ephesians 4:11-16

II Timothy 2:2

Acts 20:17-38

Hebrews 13:17

John 13:14-17, 15:16-17

Matthew 23:11-12

I Thessalonians 5:12-13

Nehemiah 2:11-20, 4:9-23

Questions:

1. What are the primary functions of a Christian leader?

2. How would you describe the top three qualities of a Christian leader? What are they?

3. What is the balance between goal-directed and people-directed? Give examples of both in the lives of Jesus and Paul.

4. What are practical ways you can empower people?

5. Are authoritarian leadership styles effective? Why? Why not?

6. How does a leader keep from being the doer of all things in the church?

2. Servant Leadership Trains Others

Scripture: Ephesians 4:11-16

II Timothy 2:2

I Corinthians 12:1-31

I Peter 2:4-10

II Timothy 3:16-17

Ephesians 2:10

Questions:

TASK: 1. How will you encourage each one to discover and use their spiritual gifts?

2. How can spiritual gifts be exercised in your fellowships?

TASK: 3. How will you communicate to your community their responsibilities and gifts from God?

3. Servant Leadership Leads Others

There are two key responsibilities of leaders as they serve their communities. One is to impart a vision larger than the community, and second is to develop structures and organization which actually function-they really work.

Develop a Vision from God:

Scripture: Matthew 28:17-20, 10:5-15

Acts 26:16-18

Romans 15:14-21

I Chronicles 4:10

I Corinthians 1:10

Questions:

1. What vision has God given you?

2. How will you communicate this to your community?

TASK: 3. What is your written vision statement? If you do not have one, work on that now.

Develop Functional Structures:

Scripture: Exodus 18:1-27

Acts 6:1-7

Nehemiah 4:13-23

Ezra 10:1-4

Questions:

1. What organizational functions do you observe in the church which do not seem to work well? Why is that?

2. How would you do things differently? What barriers will you face in making changes?

B. Loving God, Loving One Another, Loving Others

Scripture: Matthew 22:37-40

John 15:1-27

Christian communities which express their love toward God, toward one another and their families, and to those outside of the Kingdom spontaneously grow because they are healthy and model God, Himself. God is love.

Questions:

1. What are the practical ways we express our love of God?

2. To one another? Other Christians? Our families?

3. To those who are not Christians?

4. In what ways, as believers, do we damage the witness of love? To God, to one another, to others.

Healthy communities of believers show their love in many ways:

Toward God:

- Passionate Spirituality

- Inspiring Worship

- Dependent Prayer

Toward One Another:

- Holistic Households

Toward Others

- Meeting Needs and Evangelism

1. Loving God

a. Passionate Spirituality

Scripture: Acts 3:3-9, 4:18-22, 5:28-29, 41

I Peter 1:3-8

Revelation 3:14-22, 4:8, 10, 11, 5:9, 10, 12-14, 7:10-12, 11:15-19, 15:3-4

Questions:

1. What does it mean to be passionate about Jesus Christ?

2. How do we express ourselves as Christian believers?

3. What promotes passionate spirituality among a group of believers?

4. What hinders passionate spirituality among a group of believers?

b. Inspiring Worship

Worship means to bow down before as a dog bows prostrate before his master. Worship is the highest purpose of man. Scripture is filled with examples of worship.

Scripture: Psalm 8, 33:1-3, 34:1-4, 48:1, 100, 111:1-6, 145:1-3, 149:1-5

Revelation 4:8-11, 5:9-13, 11:16-18

Isaiah 55:12

Questions:

1. What is the purpose of worship?

2. What is your definition of worship?

3. Complete the following sentence: Worship should be ?

Celebrative...Meditative Emotional...Cognitive

Traditional...Contemporary Spontaneous...Planned

Thematic...Random Participative...Lead

Loud...Quiet Simple...Complex

4. What are the distinct elements of worship? e.g. message? praise? testimony?

5. What makes a worship service inspiring and meaningful?

6. What makes worship uninspiring and non-meaningful?

TASK: 7. Assign several groups of 6-7 church planters to plan and conduct worship services as practical exercise.

c. Prayer

Prayer is a prime indicator of our relationship with God, both individually and corporately. Prayer answers the questions -- Who do we depend upon? Ourselves? God? Prayer is the work of the ministry, ministry (e.g. evangelism) is just collecting the results of prayer.

Scripture: Matthew 6:5-13

Acts 4:23-31, 6:1-7, 20:31-32

Ephesians 6:10-18

I Timothy 1:18-2:8

Questions:

1. How is your ministry related to prayer?

2. Describe your prayer life?

3. How are prayer and evangelism inter-related?

4. How is prayer related to the task of planting a new church?

2. Loving One Another - Holistic Households

The early church grew not only because of the boldness of their proclamation of the gospel, but because of the reality of their love and passion for one another. Their communities were households in which each believer built one another up.

Christian communities who love one another and build up on another are by their nature powerful witnesses to a world in need of true community and love.

Far too often churches lose their love for one another if they focus on programs, traditions, or buildings.

Households were the targets of evangelism for both Jesus and the early church.

Scripture: Luke 19:2-5, 7:36-38

Matthew 8:14, 9:10, 9:23, 17:25

Mark 7:17, 7:24, 9:33

Acts 5:42, 8:3, 10:34-48, 16:11-15

Matthew 10:5-15

Questions:

1. How will you target households in your church planting ministries?

2. In what ways will you develop new believers into a community which builds one another up?

3. Loving Others - Needs and Evangelism

Scripture: Matthew 4:25

Questions:

1. Wherever Jesus went, enormous crowds followed him. Why did this happen?

Scripture: Matthew 9:36, 15:30

Luke 6:17-18

John 6:2

Matthew 13:34

Mark 10:1, 12:37

Matthew 7:28, 22:33

Questions:

1. In what ways can your Christian community express love to others?

2. In what ways can your Christian community meet the needs of others?

3. How can you teach people in practical and interesting ways?

Thought: If you cannot, who is able?


VIII. Reproduction / Multiplication

Everything in creation was created to reproduce and multiply. That same principle applies to the spiritual work of your nation. The great task of completing the Great Commission will be accomplished only through reproduction and multiplication.

Scripture: Matthew 13:31-32

Mark 4:22

Luke 13:18, 19

John 15:5, 8, 16

Matthew 9:37, 38

Luke 10:2

II Timothy 2:2

Romans 15:18-19

Acts 19:10, 5:28

Note the progression in these verses: Acts 2:41, 47; 5:14, 6:7, 9:31

Questions:

1. What is the difference between reproduction and addition in the work of the church planter?

2. What should the church planter focus on to reproduce? Converts? Leaders? Groups? Churches?

3. What needs to happen in your nation to complete the Great Commission?

4. What is your role in this task?

This completes the Biblical learning guide. Now, more than ever, each of us recognizes our need to continue learning and working until Christ calls us home. This is simply one tool for your tool box. May God bless you and give you wisdom for future learning. My prayer for you is that your learning will always be marked with the obedience of being a "doer" in His Kingdom.

Christ Is All,

Richard C. Correll

August, 1998


Book 1 - What Is The Personal Relationship Whith God?


You Mean
You Talk to God?

"What do you mean there is no God? I just talked to Him this morning." This message borne by a well-faded bumper sticker has nudged a few smiles along the way. But not today. One car-length back, the driver of a late-model Cadillac curses under his breath about being stuck behind a sluggish Toyota in heavy traffic. He's even more irritated having to eat the fumes of a religious fanatic. He doesn't find the sticker funny, or cute, or even honest. He has a hard time with those who talk so casually about:

• Meeting God
• Knowing God
• Hearing God
• Talking to God
• Being led by God

It's not that the driver of the big car doesn't believe in God. Like most people, he's no atheist. He knows what the inside of a church looks like. His wife is very religious. And without her knowledge, he has even asked heaven for a little extra consideration from time to time when facing a tough business deal or even a critical shot on the golf course. Sure he prays, but he's not about to claim that he has a personal relationship with God. And he's suspicious of those who do. He suspects that they are indulging in the ultimate kind of name-dropping. These people aren't satisfied to ride on the reputations of other people. They claim to know God Himself In a way that others do not.


Where Does Such
an Idea Come From

The Bible doesn't refer to a personal relationship with God. Not in those exact words. But it does show the importance of learning to know, love, and trust a very personal God. While you won't find the words personal relationship in the Bible, the idea is everywhere. Page after page suggests that it is who you know that counts, and that the who you need to know is God.

Furthermore, the Bible gives us reason to believe that we can't afford just to know about this God—we need to know Him personally. Even more important, we need to be known by Him. We need to avoid the living nightmare of those who someday will be turned away from the gates of heaven by a God they claim to know, but a God who will declare that He never knew them.

To be known by God will someday be all that matters. "Many will say to Me in that day, 'Lord, Lord, have we not prophesied in Your name, cast out demons in Your name, and done many wonders in Your name?' And then I will declare to them, 'I never knew you; depart from Me, you who practice lawlessness!'" (Matt. 7:22,25).

To know God is the primary purpose and privilege of this life and the next. "And this is eternal life, that they may know You, the only true God, and Jesus Christ whom You have sent" (John 17:5). This eternal life begins with a personal introduction to God through Christ (John 5:24).


How Could I Forget?

One afternoon my wife called me at the office and asked me to get some information for her. She said she would hold the line. It was a simple matter, but in the process someone caught me in the hallway with a question. That led to a discussion, then another — until suddenly it hit me. I forgot that my wife was on the line, waiting! I felt a sudden rush of embarrassment and ran back to the phone, wondering what I was going to find on the other end. She was still there, wondering what had happened and a lot more patient than she had reason to be.

Could we have forgotten the most important Person in our life?

In seeking to explore the meaning of a personal relationship with God, we can't afford to overlook the obvious. Perhaps there was a time when we made a conscious decision to trust God and live for Him. But since then we have become so preoccupied with the things that we can see and touch that we have let Him slip from our minds. If this is true, we need to remember the brokenhearted, infinite, personal One who loves us and once before said to His people, "Have I been a wilderness to Israel, or a land of darkness? Why do My people say, 'We are lords; we will come no more to You'? Can a virgin forget her ornaments, or a bride her attire? Yet My people have forgotten Me days without number" (Jer. 2:51,52).

How could that happen? How could we forget?


Does It Help
To Be Religious?

Most people would probably agree that it's good to go to church, take communion, confess your sins, sing hymns, do volunteer work, and try to keep the Ten Commandments. It may be good, but it's not enough. In fact, it can be very dangerous.

When the Lord told His people they had forgotten Him (Jer. 2:52), He was not saying that they had stopped being religious. That was not their problem. Their problem was that they were using their religion as a substitute for a personal relationship with God.

Religion may well be our most dangerous distraction.

Many of us make the same mistake. We break God's heart by hiding from Him in church, or even between the pages of His Book. Instead of using the Bible as a means of communing heart to heart with God, we pull comfort from the sacred page to soothe our hurting consciences. Rather than using worship to draw near to the Lord, we merely go to church to feel better about ourselves.

Such religion must sadden our Lord. We give Him our attendance, our gifts, and our praise. But all too often we don't give Him our hearts. We, like Jesus' countrymen, draw close to God with our lips, but our hearts are far from Him (Matt. 15:8,9). God has not forgotten us, but we have forgotten Him.


What Is a Personal
Relationship With God?

A personal relationship with God has many of the same characteristics that mark a personal relationship between two friends. These factors include some degree of:

• Mutual recognition—each knows the other.

• Mutual openness—each can approach the other.

• Mutual interests—each shares with the other.

• Mutual respect—each honors the other.

Another way of describing a personal relationship is to say that it is a mind-to-mind, heart-to- heart. decision-to-decision relationship.

For example, I might say that I know the governor of Texas. But if the chief officer of that state can't pick me out of a crowd, if I can't get access to him, or if we have never shared our thoughts, feelings, and decisions, then I am claiming a friendship I don't really have.

A personal relationship means more than knowing of or about someone. This is why Jesus said that the day will come when He will have to tell certain people who claim to know Him that He never knew them (Matt. 7:25). He won't be saying that He never heard about them. His point will be that He doesn't recognize them as His own servants and children. He will know about them; but since He had never been invited home with them, He will not claim them as His friends.

With that in mind, let's look closer at what it means to have a personal relationship with God.


A SPIRITUAL
RELATIONSHIP

There are those who claim to have met God visibly, heard Him speak audibly, and felt Him touch them physically.

Certainly, in some cases, it is possible. In the past God has appeared to individuals in that way (Is. 6:1-8). The Old Testament and the Flew are marked by such miraculous, life-changing experiences. We certainly can't decide for God that He is not free to show Himself in any way He chooses.

We must remember, however, that these biblical encounters were the exception rather than the rule for the people of God. Never were they promoted as normal or necessary for a relationship with God. Never were such claims to be a reason for departing from the clearly marked path of Scripture. Never should someone's claim of a personal en counter with God substitute for focusing on the written Word of God as a means of getting to know Him in a personal way.

The assumption of this study, then, is that a personal relationship with God is first of all an experience of the mind and heart. Physical encounters, while possible, are not to be expected or even looked for. While I believe God has spoken to me, I have never heard an audible voice. While I am confident that God is at work in my life, I have never seen Him in person. While I have sensed that God was doing something deep in my heart, I have never felt a physical touch, surge, or shock. A normal relationship with God depends on God's supernatural ability to relate to us with or without our physical senses.

To meet God doesn't mean we have to see Him visibly. We shouldn't wait for bright lights, auras, or life-changing dreams. We must expect to encounter Him with the eyes and ears of our mind and heart. That might seem very vague and unverifiable. But because God is the all-powerful, ever - present Spirit, He reveals Himself to us at a deeper level than that of our physical senses (Acts 17:26- 28; 1 Pet. 1:8,9). The God who made the world is more than able to reveal the truth about Himself to the heart and mind of anyone who wants to know Him (John 7:17; Eph. 1:17,18).

The God who made the world has no trouble being seen and heard by those who honestly want to know Him.

To hear God doesn't mean we have to hear Him audibly. There are times when we might wish God would break the silence and at least whisper something in our ear. Or, maybe we're glad that He doesn't. In either case, it is not necessary for Him to do so. If we hear only silence, it is our own self imposed silence. We can hear the Lord speak anytime we want. We can hear Him do so through the pages of His Book, the Bible. In that way, the Lord is constantly talking to us. He is on record in a book that expresses His thoughts. His desires. His plans. His values. His warnings. His promises, and His offers and invitations to us. For that reason, we need to take very seriously the words of the author of Hebrews who wrote, "Therefore, as the Holy Spirit says: Today, if you will hear His voice, do not harden your hearts as in the rebellion'" (5:7,8). Our opportunity to hear Him on every page of the Bible is an inexpressible privilege that carries with it a great degree of responsibility.

To be close to God is not a matter of location. It is common to think that we must go to church to meet God. That makes sense. We meet people at certain addresses. Maybe we can and do meet Him at His house. Yet with God it is different. He promises to meet us in places of the heart. He wants us to make our hearts His home.

God is as close as a humbled heart.

James recognized this when he said, "Draw near to God and He will draw near to you" (James 4:8). He didn't say anything about where to go. He didn't tell us to find the highest hill in our area, or the quietest church sanctuary. Instead, James told us to humble ourselves before the Lord (4:10). He gives us reason to believe that wherever we do so, there the Lord will meet with us.

David, the songwriter, king, and "man after God's own heart," shows us why this is true. Deeply humbled by the Lord's constant, unavoidable presence (Ps. 159:1-6), he prayed, "Where can I go from Your Spirit? Or where can I flee from Your presence? If I ascend into heaven. You are there; if I make my bed in hell, behold. You are there.... If I say, 'Surely the darkness shall fall on me,' even the night shall be light about me; indeed, the darkness shall not hide from You. . . . When I awake, I am still with You" (Ps. 159:7,8,11,12,18). nearness to God is not an issue of location. It is a matter of whether we have place in our hearts for Him.

To know God is not a matter of knowing all about Him. That might be the greatest understatement of all. Only the most arrogant person would claim to have God figured out. To know God is not to master Him. At best, we can exclaim with the apostle Paul in Romans 11:55,54:

Oh, the depth of the riches both of the wisdom and knowledge of God! Mow unsearchable are His Judgments and His ways past finding out! 'For who has known the mind of the Lord? Or who has become His counselor?"

Those who meet God now will have eternity to get to know Him.

Given the limitations of this life, our minds can barely begin to grasp the meaning of words that describe God—words like eternal, infinite, all-powerful, all-knowing, and everywhere-present. Yet we can know God and be known by Him. This is because He revealed Himself to us in the person of Jesus Christ, who said, "He who has seen Me has seen the Father" (John 14:9). It is through Christ that God revealed to us as much about Himself as we need to know to have a personal relationship with Him. So, not only is a personal relationship with God a spiritual relationship, it is a Christ-centered relationship, which is our next point.


A CHRIST-CENTERED
RELATIONSHIP

Mediators often play an important role in helping to resolve family, labor, and legal disputes. When emotions flare, perspective is lost, communication stops, and stubbornness sets in. In such instances, an arbitrator can often bring renewed perspective and a plan for resolution.

The ultimate mediator is Christ. Nowhere is a personal go-between more needed than in resolving the conflict and estrangement between man and God. Our personal sin has dug out a chasm so deep and wide that it is impossible for any of us to gain access to God on our own. Without a mediator, we can never overcome the alienation of affection and disruption of communication that have come between us.

God is in some ways like a parent who watches his runaway son or daughter become hopelessly entangled with the law. As much as the parent would love to wrap his arms around the child and bring him home, he can't. The law has to be satisfied. Justice must be carried out. A debt to society must be paid and a law must be enforced. It is for a need far more complex than this that Christ has come as a mediator and peacemaker (1 Tim. 2:5). It is to bring peace between ourselves and God.

There is no way that mere words can do justice to the importance of the mediating role of Christ.

Without His intervention on our behalf, there is no way we can ever resolve our differences with God (John 14:6). Furthermore, without the urging of His loving Spirit we would never want to. No one else can remove our debt to God's law (1 Cor. 1:15; Gal 5:15). No one else can ever do what Christ has done for us.

If Christ is not the focus of our lives, then our relationship with God is either nonexistent or very shallow.

For that reason, the Lord Jesus Christ should continually be in our thoughts. He should receive our unending appreciation, admiration, and affection. The fact that He has wiped out our debt to the law by absorbing punishment on our behalf should cause us to feel an unending debt of love to Him. That He has risen from the dead to be life and help to all who trust Him should give us hope as nothing else can. That He is at the Father's right hand interceding for us and acting as our personal advocate should cause us to feel truly secure and safe. He is providing for us what no mere religion or system of belief could ever offer. He has given us Himself to be the personal solution to our every problem, to reveal God to us, and to lead us to a personal relationship with His Father.

Christianity is Christ. As W. H. Griffith Thomas points out in a book by this title, this is the real heart of our Christian faith. We have not been called to a system of laws, traditions, and inspirational ideas. We haven't been called to the church, to a moral cause, or to the golden rule of Christian love. We have not even been called to the Bible. We have been called to Christ, the mediating person of whom the whole Bible speaks.

Everything we know of God, and everything we need from Him is deeply affected by our attitude to ward Christ. - W. H. Griffith Thomas

The apostle Paul understood this. In chapters 1-9 of 1 Corinthians, he made it clear that he was not promoting a system of ideas. He was speaking of a relationship to God based on:

  • Christ whom we serve (1).
  • Christ who sets Christians apart (2).
  • Christ on whose name Christians call (2).
  • Christ who is our Lord (2).
  • Christ who with God wants the best for us (5).
  • Christ who brought us the grace of God (4).
  • Christ who has enriched us in every way (5).
  • Christ who is confirmed by experience (6).
  • Christ for whom we eagerly wait (7).
  • Christ who will keep us to the end (8).
  • Christ who will have His day (8).
  • Christ to whom God has joined us (9).

Paul's subject was not a system of new thought, an ethic, a teaching, a form of church organization, or a new program. It was the person Paul had come to know as the one mediator between God and man (1 Tim. 2:5). It was the person who had not only died to pay for Paul's sins (1 Cor. 15:5), but also the person who, through His Spirit, was living His life through Paul (Gal. 2:20) and was his very life (Phil. 1:21).

Jesus Christ received is holiness begun. Jesus Christ cherished is holiness advancing. But Jesus Christ reckoned as never absent would be holiness complete. — J. Hudson Taylor

Are we that Christ-centered? Do we realize with the apostle Paul that true Christianity is found in the living person and personality of the resurrected Christ? Have we learned that Christ is and must be at the heart of a personal relationship with God? Have we realized that no matter where we look, Christ is there?

  • Look back—He is our Creator (Col. 1:16).
  • Look ahead—He is our Judge (2 Cor. 5:10).
  • Look up—He is Savior and Lord (Phil. 2:5-10).
  • Look down—He is our Sustainer (Col. 1:17).
  • Look right—He is our Teacher (Matt. 25:8).
  • Look left—He is our Advocate (1 John 2:1).
  • Look within—He is our Life (Gal. 2:20).

There is no question that a personal relationship with God must be a Christ-centered relationship. It is Christ and Christ alone who can bring us to God, cleanse us from the constant pollution of the world, and be our ever-present Source of life and help.

It is Christ who, as the living Word, reveals, de fines, and expresses the personality of the Father. It is Christ who should constantly be in our thoughts as Lord and Life. It is Christ who, by His Spirit, is a constant Presence in and with all who have put their faith in Him (Mark 16:19,20).


A DOMINANT
RELATIONSHIP

Any husband who is content to be just "one of the boys" in his wife's eyes isn't much of a husband. Neither is a woman much of a wife if she is satisfied to be just "one of the girls." The intimacy of the marriage relationship carries with it a great sense of mutual commitment that will have a bearing on all of the couple's other activities and relationships.

For far greater reasons, the Designer of human personality is also not satisfied to be just "one of the gods" (Ex. 20:1-6). Yahweh, Provider and Deliverer of Israel, the God who came to us in Jesus the Messiah, will not accept a place on the shelf along side Ra, Krishna, Moon, Allah, GM, or CBS. He has always been a jealous, possessive, commanding God. He will not share His honor with anyone else because no one else deserves that honor (Is. 48:11).

God is to be feared more than all others. Most of us don't even like to think about things that frighten us. Whether we're talking about public speaking, high places, cramped spaces, dark nights, noises at the door, or creaks in the attic, the very thought can make us jumpy. Yet without fear, life would be very difficult. Even the animal world is endowed with an alarm and escape mechanism that provides the creature some degree of Fight or flight necessary for survival.

At no time, however, is the emotion of fear more important or more neglected than when it involves our fear of God. To the extent that we know Him, we will also fear Him. Yet it is a fear, when rightly understood, that drives us to the Lord, not away from Him. It is a fear that will enable us to love, trust, and enjoy Him.

A relationship with God begins with a fear that will drive us to the safety, certainty, and enjoyment of His love.

This fear might be described as the first step to a personal relationship with God. According to Solomon, "The fear of the Lord is the beginning of Knowledge" (Prov. 1:7). In other words, the fear and knowledge of God go hand in hand.

Nothing and no one deserves to be feared more than the Lord. Not people, not governments, not disease, not death, not even Satan. Many who don't know God can't understand this. They assume that the Lord is the only one in the universe who doesn't need to be feared because He is too good and too loving to do us any harm. The ironic result is that such persons often end up missing that very love with lives full of fear—fear of failure, fear of people, fear of natural disasters, and fear of accident, disease, and death (Deut. 28:58-68).

Those who really know the Lord, on the other hand, take Him seriously. They realize that God expects to be listened to when He warns about moral and spiritual failure (Prov. 8:15; 16:6). He alone determines whether anything or anyone else will be allowed to touch or test us (Job 1); and most important. He alone determines where we will spend eternity (Matt. 10:28; Rev. 2:10; 20:1-15). Such authority deserves our respect and fear.

Although we reverence God and stand in awe of His great power, at the same time we can have strong confidence (Prov. 14:26). With David we can say, "I sought the Lord, and He heard me, and delivered me from all my fears" (Ps. 54:4). A couple of verses later David added, "The angel of the Lord encamps alt around those who fear Him, and delivers them. Oh, taste and see that the Lord is good; blessed is the man who trusts in Him! Oh, fear the Lord, you His saints! There is no want to those who fear Him" (Ps. 54:7-9).

You'll know you have the right fear of God when it drives you to Him rattier than away from Him

That comes from someone who knew his God. It comes from someone who personally experienced that the God who wants to possess and dominate our lives needs to be known in reverential fear so that we can learn to trust and love Him. He is a God who wants us to fear Him for our own good (Jer. 52:57-59). It is a fear that will cause us to run from self-destruction to the Lord.

God is to be loved, trusted? and obeyed more than all others. Obedience, like fear, is something we tend to resist. Yet, seeing the importance of such obedience is just a matter of perspective. For example, most of us are happy to obey a stranger's directions when we're in an unknown area. We don't even think of it as obedience. We see it more like accepting help. That's the way we should look at obedience to the Lord. It is a way of accepting His help and His love that we so desperately need. Obedience is a way of showing that we really do know the Lord and that we are growing in our knowledge of how good, loving, and wise He is.

The one who says 'I know God' but does not keep His commands is, according to the Bible, a liar.

The apostle John wrote:

Now by this we know that we know Him, if we keep His commandments. He who says, "I know Him," and does not keep His commandments, is a liar, and the truth is not in him. But whoever keeps His word, truly the love of God is perfected in him. By this we know that we are In Him. He who says he abides in Him ought himself also to walk Just as He walked (1 John 2:3-6).

The fear, trust, and obedience involved in knowing the Lord do not leave us the way we were. They make us better because of the new Person within. They change us until this relationship possesses us and dominates us—bringing us heart to heart and face to face with the God of all goodness and light.


A MUTUALLY FELT
RELATIONSHIP

Roadworn, pawsore, and unnerved by children's stones and the nervous insults of small pampered housedogs, the German Shepherd followed the stranger from a safe distance. Head low, and with an occasional look to the side, he stepped lightly and painfully in the tracks of the man who had thrown him half a bagel near the garbage bins of Blue's Diner. Cold, stiff, tired, hungry for more, and longing for a friend, the dog watched the stranger's every move, waiting for one more sign of recognition, the faintest chance for friendship. But it never came.

Does that remind you of the kind of loneliness you have felt? Have you longed to touch someone's heart and ached inside to see him smile and move toward you—but you didn't receive the invitation to do so? As far as you were concerned, he might as well have been a statue at city-center park. Sometimes we see God like that. Our feelings tell us that the Creator is like a stranger whose eyes meet ours only long enough to make us feel left outside.

But that is not true of the God of the Bible. The Scriptures make it clear that those who know God are involved in a relationship that results in mutual changes of the heart. While God's character never changes. His heart does.

To know God is to affect God. While God knew us, loved us, and chose us along with all His people in eternity past (Eph. 1:5-6), He relates to us personally and presently in a very intimate way.

He rejoices with us when we are happy, sorrows when we are sad, and grieves when we are bad.

He has made Himself just that vulnerable to us. He has exposed His own heart to all of the loveless and heartless things that we do to Him. The Bible tells us that God can be:

  • Pleased (Heb. 11:5).
  • Grieved and sorrowful (Gen. 6:6; Eph. 4:50-52).
  • Provoked and tested (Ps. 78:40,41).
  • Burdened and wearied (Is. 45:24).
  • Angered, agitated, and furious (Ezek. 16:42,45).

Specifically, Ephesians 4:50-52 says, "And do not grieve the Holy Spirit of God, by whom you were sealed for the day of redemption. Let all bitterness, wrath, anger, clamor, and evil speaking be put away from you, with all malice. And be kind to one another, tenderhearted, forgiving one another, just as God in Christ also forgave you."

The amazing thing is that God loves us enough to make Himself vulnerable to the pain we cause Him.

The greatest evidence of His decision to make Himself vulnerable to us is found in the personal pains and sorrows of the One who with His own mind and heart revealed the Father to us. In the face of Jesus Christ, we Find the face of God. He is the One who suffered for us in order to bring us to the Father. He loves us that much!

It might be hard for you to personalize that kind of love when you know that you are only one person in a world of more than 5 billion people. But keep in mind who we are talking about. God is not like us in His limitations. He is not confined to human, one-at-a-time relationships. Rather, the One who made the world is able to relate intimately to as many of us at the same time as He desires.

How do we know this? Scripture teaches the unlimited knowledge and heart of God. And Jesus confirmed this when He said:

Are not two sparrows sold for a copper coin? And not one of them falls to the ground apart from your Father's will. But the very hairs of your head are all numbered. Do not fear therefore; you are of more value than many sparrows (Matt. 10:29-31).

If His disciples are of more value than many sparrows, to whom are they of more value? They are of value to God, the One who numbers the hairs on our head, the One who must give approval before a sparrow is allowed to fall to the ground. How much more concerned He must be about us!

To know God is to be affected by God. When we are close to God; we will grieve over our sin and enter into the sorrow He experiences because of our waywardness. The apostle James described such a personal relationship like this:

Therefore submit to God. Resist the devil and he will flee from you. Draw near to God and He will draw near to you. Cleanse your hands, you sinners; and purify your hearts, you double-minded. Lament and mourn and weep! Let your laughter be turned to mourning and your joy to gloom. Humble yourselves in the sight of the Lord, and He will lift you up (4:7-10).

Here we see the kind of mutual responsiveness that marks a personal relationship with God. If we don't find ourselves being moved by the things that move God, then to that extent we do not know Him in an intimate way. You cannot know God and remain unmoved by Him.

To know God is to love Him. It means giving Him first place in our own hearts. It means mourning what He mourns, hating what He hates, loving what He loves. It means caring about Him enough to want to bring delight to Him, to please Him, to honor Him!

To develop a personal relationship with God means to learn to love what He loves and hate what He hates.

In this respect, then, a personal relationship with God is a mutually affecting relationship. It means that we bring about responses in the heart of God ever as He brings about changes in us.


A GROWING
RELATIONSHIP

Can we say a newborn baby in the hospital nursery has a personal relationship with his parents? The way we answer that question will tell a lot about our approach to this subject. The answer is yes, even though it might seem to contradict other things we are saving about intimacy.

The personal relationship between that child and his mother and father is very powerful. This is their baby—flesh of their flesh and bone of their bone—and born out of the oneness that they share.

The fact that the child is virtually oblivious to his surroundings is beside the point. What is important is that he is known by his parents. That is far more important than whether he knows them.

To be known by God is far more important than the meager extent to which we know Him.

This is also true of the -early stages of spiritual life. It is more important for God to know us as His own than for us to know much about Him. This is because God knows infinitely more about us than we will ever know about Him.

In his letter to the Galatians, Paul emphasized the fact that God knows us. While calling attention to the Galatians' spiritual ignorance of the God who had called them to Himself, Paul wrote:

Because you are sons, God has sent forth the Spirit of His Son into your hearts, crying out, "Abba, father!" Therefore you are no longer a slave but a son, and if a son, then an heir of God through Christ. But then, indeed, when you did not know God, you served those which . by nature are not gods. But now after you have known God, or rather are known by God, how is it that you turn again to the weak and beggarly elements (i.e. ceremonial law), to which you desire again to be in bondage (4:6-9).

This passage reinforces what we have suggested: To be known by God is more important than whether we claim to know Him (Matt. 7:21-25). He must be able to look at each of us and say, "Yes, that's My child. I gave birth to that one."

Galatians 4:6-9 also suggests the developmental process of growth and change that occurs in this relationship with the Lord. The Christians in Galatia were in many ways like little children. Their spiritual immaturity was seen by the fact that they needed to be corrected, warned, encouraged, and taught as they moved through the long process of growing up.

Babies don't know much. Even though they are able almost immediately to begin recognizing the voice and touch of their mother, the relationship is very basic. It takes years for them to develop a mature relationship and an intimate understanding of their parents. Much of it will not occur until the child becomes a parent himself. Only then will he have the capacity to begin to understand some of the thoughts and feelings of his parents. The same is true of a new child of God. We must cultivate a long process of progressive, incomplete, changing knowledge of Him.

Plan for progress. Growing to maturity takes time. It also takes a sense of balance. On one hand, we must never be satisfied with the level of our relationship and knowledge of God. If we do, we'll stagnate, sour, and go backward. On the other hand, we must be very patient with ourselves and not expect more than God expects of us.

Scripture shows that this maturity doesn't happen overnight. It requires time — time with God,

and time in His Word. For that reason Peter wrote, "As newborn babes, desire the pure milk of the word, that you may grow thereby, if indeed you have tasted that the Lord is gracious" (1 Pet. 2:2,5). James supported the progressive nature of this relationship with God when he wrote, "My brethren, count it all joy when you fall into various trials, knowing that the testing of your faith produces patience. But let patience have its perfect work, that you may be perfect and complete, lacking nothing" (1:2-4).

The only thing worse than a child who is dressed and acting like an adult is an adult who is dressed and acting like a child.

A relationship with God takes time. Don't rush the process. But don't let it stop. Continue to feed on the Word of God even as you allow Him to show Himself faithful in the seasons, tests, and troubles of life. Don't expect perfection. You will fail. Be content to be learning and growing. Don't be like the homeowner who planted a garden, only to dig it up 2 weeks later because he didn't have tomatoes yet.

Expect change. Because of the very nature of spiritual life, your relationship with the Lord will change. It will change because as you go forward you will always find more—more knowledge and experience of God that will stretch you, enlarge your heart, and make you better.

Your relationship with God, however, will also change if you begin to coast and rely on past experiences with Him. You must expect change because your relationship with Him is by nature a contested issue. Your adversary, the devil, won't be satisfied until he neutralizes you and you slip into a spiritual coma (Eph. 6; 10-15).

Even though your personal relationship with God can never be lost, the characteristics of that relationship will change. You will change. Count on it. Your heart will either grow warmer or colder. Your character will either deepen or thin out. Your conversations with God will either become more intimate or they will become less meaningful and less frequent.

Of this you can be sure. Your relationship with the Lord will change. It will either change for the better or for the worse. But it will change.

It was because of such changes that the apostle Paul wrote his letter to the Galatians. He had seen them change. They had started with Christ, but at some point they had been distracted. They had turned from personal involvement with Him to a reinvolvement with impersonal laws and ceremonies (Gal. 5:1-5; 4:9).

Allow for incompleteness. Speaking of our incomplete relationship with God, Paul said:

For we know in part and we prophesy in part. But when that which is perfect has come, then that which is in part will be done away.... For now we see in a mirror, dimly, but then face to face. now I know in part, but then I shall know Just as I also am known. And now abide faith, hope, love, these three; but the greatest of these is love" (1 Cor. 13:9,10,12,13).

That's the realism we're faced with. Now our knowledge and experience are incomplete. It is as if we are looking at the face of God through a clouded glass. Then it will be face to face. In the meantime, we have our orders. We must accept our incompleteness, trust God, and put our hope in His imminent return. We are to love God and His very imperfect family with all of our heart. Don't demand perfection of yourself. Don't demand it of others. As we press for growth in our relationship with God, we need to jettison our perfectionism and replace it with faith, hope, and love.

Don't expect heaven now. Mot only is it very important for us to give ourselves time to grow in the Lord, but it is also essential that we take time to let Him show Himself absolutely faithful and satisfying to us. But don't expect in this life what He has promised to complete in eternity.

We who trust in Christ are people of eternity. There are no time limits on our future. We are not like the professional athlete who has to reach his goals and make his money and a name for himself in just a few short years before he loses his competitive edge.

Having a relationship with God is not a way to get everything we want in life. It is not the key to financial success, good health, and long life. It is, however, the way to find increasing amounts of inner love, joy, peace, patience, kindness, good-ness, faithfulness, and self-control (Gal 5:22,25). It is a means of finding the ultimate relationship, the ultimate purpose, the ultimate mission, the ultimate security, the ultimate hope.

All that remains for us is to trust Christ for what we cannot now see or have. We need to believe that what Christ said to His disciples is still true:

Let not your heart be troubled; you believe in God, believe also in Me. In My Father’s house are many mansions; if it were not so, I would have told you. I go to prepare a place for you. And if! go and prepare a place for you, I will come again and receive you to Myself; that where I am, there you may be also (John 14:1 -3).

That is our hope. We should not expect the Lord to give us everything we crave now. While He has promised to provide for the needs of all who follow Him, He also reserves the right to determine what we need now and what we will be able to enjoy more if it is deferred until later.


A SHARED
RELATIONSHIP

We all come to God one at a time. In a sense, we come all alone. It is our personal decision, our choice, whether or not we are willing to enter into a personal relationship with God. No one else makes this decision for us. But it doesn't stop there. Once we come to God, we are joined to Him and born into His family.

Those who love God will love one another. It is Impossible to have a personal relationship with God without also having Christ-centered relationships with other people. Christ's love shown on the cross is our example. He showed us that to be close to the Father means to share the Father's love for others (1 John 4:7-11). If I am going to get to know the Lord, I am also going to be confronted with a God who dearly loves those people around me—my family, friends, neighbors, business associates, acquaintances, and even my enemies.

We show our knowledge of God when we accept His plan for orderly, interdependent, loving relationships.

I might like to live in isolation, but I can't do it if I'm going to grow in my relationship with God. Knowing God doesn't mean just knowing about Him; it means entering into Him—into His thoughts. His heart. His sacrificial love. The apostle John wrote:

Beloved, let us love one another, for love is of God; and everyone who loves is born of God and knows God. He who does not love does not know God, for God is love (1 John 4:7,8).

Those who love God are dependent on one another. In Ephesians 4, Paul made it clear that our vertical relationship with God is accompanied by many horizontal relationships. He pictured each child of God as a member of the body of Christ. Each part has a function. Just as the. eye, ear, mouth, and foot make distinct contributions to our physical bodies, so each believer plays' a distinct role in the church, the body of Christ. When every part does its share, the whole body receives the benefit (see 1 Cor. 12 and Rom. 12).

Even though we have received a complete salvation in Christ, there is another sense in which we are not complete without relating to and serving one another. We need one another just as much as the mouth needs the eye and the eye needs the hand. This is the outworking of our salvation. We might think we are independent spirits who can do just fine on our own, but we will soon discard that idea as we grow in our knowledge of God.

We need one another Just as much as the mouth needs the eye and the eye needs the hand.

Those who love God will submit to one another. In Ephesians 5:21, Paul said that we are to submit to one another in the fear of God. In the counsel that follows, his words become very specific. He tells us that:

  • Wives are to serve their husbands as a means of serving the Lord (5:22).
  • Husbands should lovingly surrender their own interests In behalf of their wives as Christ lovingly surrendered His interests in behalf of the church (5:25-28).
  • Children are to obey their parents in the Lord (6:1).
  • Servants are to be obedient to their masters as a means of serving the Lord (6:5,6).
  • Masters are to show consideration for their servants out of deference to the Lord (6:9).

The message comes through clearly. Knowing God and His love (Eph. 5:14-21) means that we will lovingly and submissively serve others. As we trust God and obediently serve others, we will discover deep within our own souls the lightness, wisdom, and power of the love of Christ.

Obediently channeling God's love for others enables us to begin to experience the meaning of Paul's prayer in Ephesians 5:14-19.

For this reason I bow my knees to the Father of our Lord Jesus Christ, from whom the whole family in heaven and earth is named, that He would grant you, according to the riches of His glory, to be strengthened with might through His Spirit in the inner man, that Christ may dwell in your hearts through faith; that you, being rooted and grounded in love, may be able to comprehend with all the saints what is the width and length and depth and height—to know the love of Christ which passes knowledge; that you may be filled with all the fullness of God.


Are You Close ...
Yet So Far Away?

It is possible to be close to Christ, yet so far from Him. We have an illustration of this with the 12 apostles. They had the greatest opportunity for what we usually think of as a personal relationship with Him. Yet even in that inner circle, there was one, probably the most trusted member of the group (for he kept the money), who never really had the kind of connection with Christ that we are talking about. In fact, he knew Jesus' habits well enough to lead His captors to His garden hideaway. He even knew Christ well enough to kiss Him. But he didn't know Christ as his Savior and Lord.

As a result, the "keeper of the money" never had the kind of personal, Christ-centered relationship with God that is available to us today. We can know Christ more intimately than Judas ever did, even though we've never personally shaken the hand of the Carpenter-Teacher from Nazareth.

As far as we are concerned, it all starts with a choice. A yes or a no. Are you willing to enter into a relationship with God through Christ? (John 1:12). Are you convinced that you desperately need the forgiveness He offers? (Acts 15:58,59). Can you see that Christ was not merely a man, but that He was God in the flesh who died on the cross for your sins? Do you believe that He rose from the dead to intercede personally for all who will trust Him as Savior and Lord? (Rom. 10:9-15). This relationship is a gift—a spiritual, Christ-centered, dominant, mutually felt, growing, shared gift of God.


What Is a Personal Relationship With God?

What does it mean when a person claims to have a personal relationship with God? Would you claim that for yourself? Does anyone really hear from God, talk to God, or have the kind of inside track with Him that would justify such a claim? At what point does claiming to be a friend of God amount to nothing more than an outrageous form of namedropping? It is my hope that the following pages will help to clarify this issue for you. None of us can afford to misunderstand this subject, which is as basic as it is profound.
Martin R. De Haan II

Contents

You MeanYou Talk to God?

Where Does Such an Idea Come From?

How Could I Forget?

Does It Help To Be Religious?

What Is a Personal Relationship With God?

A Spiritual Relationship

A Christ-Centered Relationship

A Dominant Relationship

A Mutually Felt Relationship

A Growing Relationship

A Shared Relationship

Are You Close ... Yet So Far Away?


PRAYER:

Addendum 1

PRAYER: BEHOLDING GOD'S GLORY

What Is Prayer?
A Vision of God
Beholding God's Glory and Grace
Preparing for Glory in Us

Must We Agonize?
Summary
For Reflection and Action
For Meditation

What Is Prayer?

What do we mean by prayer? I believe the vast majority of Christians would say, "Prayer is asking things from God." But surely prayer is much more than merely getting God to run our errands for us.

The word prayer really means "a wish directed toward," that is, toward God. All that true prayer seeks is God Himself, for with Him we get all we need. Prayer is simply "the turning of the soul to God." David described it as the lifting up of the soul to God. "To you, O Lord, I lift up my soul" (Psalm 25:1). What a description that is! When we lift up our souls to God in prayer, it gives God an opportunity to do what He will in us and with us. It is putting ourselves at God's disposal. God is always on our side, but we are not always on His side. When man prays, it is God's opportunity.

"Prayer," said an old Jewish mystic, "is the moment when Heaven and earth kiss each other."

Prayer, then, is certainly not persuading God to do what we want Him to do. It is not bending the will of a reluctant God to our will. It does not change His purpose, although it may release His power. "We must not conceive of prayer as overcoming God's reluctance," said Archbishop Trench, "but as laying hold of His highest willingness."

For God always purposes our greatest good. Even the prayer offered in ignorance and blindness cannot swerve Him from that, although, when we persistently pray for some harmful thing, our willfulness may bring it about, and we suffer accordingly. "He gave them their request," said the psalmist; "but sent leanness into their soul" (Psalm 106:15, KJV). They brought this "leanness" upon themselves. They were "cursed with the burden of a granted prayer."

Some people think prayer is only for emergencies! Danger threatens, sickness comes, things are lacking, difficulties arise- then they pray like the atheist down a coal mine: when the roof began to fell he began to pray.

Prayer, however, is much more than merely asking God for something-although that is a very valuable part of prayer (if only because it reminds us of our utter dependence upon God). It is also communion with God, talking with (not only to) God. We get to know people by talking with them. We get to know God in like manner. The highest result of prayer is not deliverance from evil, or the securing of some coveted thing, but knowledge of God. "Now this is eternal life: that they may know you, the only true God" (John 17:3). Yes, prayer discovers more of God, and that is the soul's greatest discovery. People still cry out, "If only I knew where to find him; if only I could go to his dwelling" (Job 23:3)!

A Vision of God

The kneeling Christian always finds God, and is found by Him. The vision of the Lord Jesus blinded Saul of Tarsus, but he tells us that later when he was praying in the Temple at Jerusalem he fell into a trance and saw Jesus (Acts 22:18). Then Christ commissioned Saul to go to the Gentiles. Vision is always a precursor of vocation and venture. It was so with Isaiah. "I saw the Lord seated on a throne, high and exalted" (Isaiah 6:1). This vision also was a prelude to a call to service: "Go" (verse 9). Now, we cannot get a vision of God unless we pray. And where there is no vision the soul perishes (Proverbs 29:18).

A vision of God! Brother Lawrence said, "Prayer is nothing else than a sense of God's presence"-what more do we desire? Was the psalmist of old conscious of such a thought when he cried, "Find rest, O my soul, in God alone" (Psalm 62:5)?

I believe that much of our failure in prayer is due to the fact that we have not looked into this question, "What is prayer?" It is good to be conscious that we are always in the presence of God. It is better to gaze upon Him in adoration. But it is best of all to commune with Him as a friend-and that is prayer.

Real prayer reveals a soul athirst for God-for God alone. Real prayer comes from the lips of those whose affection is set on things above. What a man of prayer Zinzendorf was. Why? He sought the Giver rather than His gifts. He said, "I have one passion: it is He, He alone." Even the Muslim sees that there are three degrees in prayer. The lowest is that spoken only by the lips. The second is when, by a resolute effort, we succeed in fixing our thoughts on divine things. The third is when the soul finds it hard to turn away from God.

Of course, we know that God bids us ask of Him. We may rest assured that prayer both pleases God and supplies all our need. A strange child he is who only seeks his father's presence when he desires a gift from him! Don't we yearn to rise to a higher level of prayer than mere petition? How is it to be done?

Beholding God's Glory and Grace

It seems to me that only two steps are necessary-or shall I say two thoughts? There must be, first of all, a realization of God's glory, and then of God's grace. We sometimes sing:

Grace and glory flow from Thee;

Shower, O shower them, Lord, on me.

Nor is such a desire fanciful, although some may ask what God's glory has to do with prayer.

But ought we not to remind ourselves who He is to whom we pray? There is logic in the couplet:

Thou art coming to a King;

Large petitions with thee bring.

Do you think any of us spends enough time marveling over God's exceeding great glory? Do you suppose any of us has grasped the full meaning of the word grace! Are not our prayers so often ineffective and powerless because we rush unthinkingly and unpreparedly into God's presence? We pray without realizing the majesty and glory of the God whom we are approaching and without reflecting upon the exceeding great riches of His glory in Christ Jesus, which we hope to draw upon. We must "think magnificently of God."

May I then suggest that before we lay our petitions before God we first dwell on His glory and then on His grace-for He offers us both. We must lift up the soul to God. Let us place ourselves, as it were, in the presence of God and direct our prayer to "the King of kings and Lord of Lords, who alone is immortal and who lives in unapproachable light" (1 Timothy 6:15-16). Let us then give Him adoration and praise because of His exceeding great glory. Consecration is not enough. There must be adoration.

"Holy, holy, holy is the Lord Almighty," cry the seraphim; "the whole earth is full of his glory" (Isaiah 6:3). "Glory to God in the highest," cries the heavenly host (Luke 2:14). Yet some of us try to commune with God without stopping to take off our shoes on holy ground (Exodus 3:5).

But we may approach His glory with boldness. Did not our Lord pray that His disciples might behold,His glory (John 17:24)? Why? It was not a desire for self-display that led Jesus to pray, "Father, glorify me" (John 17:5). Our Lord wants us to realize His infinite trustworthiness and unlimited power, so that we can approach Him in simple faith and trust.

So we must get a glimpse of that glory before we can pray aright. Therefore our Lord said, "This, then, is how you should pray: 'Our Father in heaven [the realm of glory], hallowed be your name'" (Matthew 6:9). There is nothing like a glimpse of glory to banish fear and doubt.

Before we offer our petitions, may it not help us to offer our adoration in the words of praise used by some of the saints of old? Some devout souls may not need such help. We are told that Francis of Assisi would frequently spend an hour or two in prayer on Mount Avemo, while the only word that escaped his lips would be "God" repeated at intervals. He began with adoration-and often stopped there!

But most of us need some help to realize the glory of the invisible God before we can adequately adore Him. William Law said, "When you begin to pray, use such expressions of the attributes of God as will make you sensible of His greatness and power."

Some of us begin every day with a glance heavenward while saying, "Glory be to the Father, and to the Son, and to the Holy Spirit." The prayer "O Lord God most holy, O Lord most mighty, O holy and merciful Savior!" is often enough to bring a solemn awe and a spirit of holy adoration upon the soul. A verse of a hymn may serve the same purpose.

My God, how wonderful Thou art!

Thy majesty how bright. How beautiful Thy mercy-seat

In depths of burning light! How wonderful, how beautiful

The sight of Thee must be;

Thine endless wisdom, boundless power

And awful purity.

This is what carries us into the very heavenlies!

We need to cry out, and cry often, "My soul glorifies the Lord and my spirit rejoices in God my Savior" (Luke 1:46-47). Can we catch the spirit of the psalmist and sing, "Praise the Lord, O my soul. O Lord my God, you are very great; you are clothed with splendor and majesty" (Psalm 104:1). When shall we learn that "in his temple all cry, 'Glory!'" (Psalm 29:9)? Let us, too, cry, "Glory!"

Preparing for Glory in Us

Such worship of God not only puts us into the spirit of prayer, but in some mysterious way it helps God to work on our behalf. Do you remember those wonderful words, "He who sacrifices thank offerings honors me, and he prepares the way so that I may show him the salvation of God" (Psalm 50:23)? Praise and thanksgiving not only open the gates of Heaven for me to approach God, but also "prepare the way" for God to bless me. The Apostle Paul cried, "Rejoice evermore" before he said, "Pray without ceasing" (1 Thessalonians 5:16-17, KJV). So then our praise, as well as our prayers, is to be without ceasing.

"For from him and through him and to him are all things. To him be the glory forever!" (Romans 11:36). This is the God who bids us come to Him in prayer. This God is our God, and He has gifts for us. God says that everyone called by His name has been created for His glory (Isaiah 43:7). His Church is to be a glorious Church-holy and without blemish (Ephesians 5:27). Have you ever fully realized that the Lord Jesus desires to share with us the glory we see in Him? This is His great gift to you and me, His redeemed ones. Believe me, the more we have of God's glory, the less we will seek His gifts.

Not only "on the day he comes to be glorified in his holy people" (2 Thessalonians 1:10) is there glory for us, but here and now today. He wishes us to be partakers of His glory. "I have given them the glory you gave me," Jesus declares (John 17:22). What is God's command? "Arise, shine, for your light has come, and the glory of the Lord rises upon you" (Isaiah 60:1).

God would have people say of us as Peter said of the disciples of old, "The Spirit of glory and of God rests on you" (1 Peter 4:14). Would not that be an answer to most of our prayers? Could we ask for anything better? How can we get this glory? How are we to reflect it? Only as the result of prayer. It is when we pray that the Holy Spirit takes of the things of Christ and reveals them to us.

When Moses prayed, "Show me your glory," he not only saw but shared something of that glory, and his own face shone with the light of it (Exodus 33:18, 34:29). And when we, too, gaze on "the glory of God in the face of Christ" (2 Corinthians 4:6), we see not only a glimpse of that glory, but we gain something of it ourselves.

Now, that is prayer, and the highest result of prayer. Nor is there any other way of securing that glory, that God may be glorified in us.

Our Lord's first disciples said in awed tones, "We beheld his glory!" What followed? A few obscure fishermen companied with Christ a little while, seeing His glory, and lo, they themselves caught something of it! Then others marveled and "took note that these men had been with Jesus" (Acts 4:13). And when we can declare, "Our fellowship is with the Father and with his Son, Jesus Christ" (1 John 1:3), people will say the same of us: "They have been with Jesus!"

"The secret of failure is that we see men rather than God." Is it not time that we got a new vision of God in all His glory? Who can say what will happen when the Church sees God? But let us not wait for others. Let us, each one for himself, with unveiled face and unsullied heart, get this vision of the glory of the Lord. "Blessed are the pure in heart, for they will see God" (Matthew 5:8).

Must We Agonize?

Perhaps my words remind you of people who spend all day or night on their knees before God, refusing food and scorning sleep while they pray and pray and pray. You may be anxiously wondering, "Am I expected to pray like that?"

Child of God, do not let such fears distress you. Prayer is measured, not by time, but by intensity. Just be willing to do what God will have you do-what He leads you to do. Think about it; pray about it. We pray to a loving heavenly Father. We sometimes sing, "Oh, how He loves!" And nothing can fathom that love.

Prayer is not given as a burden to be borne, or an irksome duty to fulfill, but as an unlimited joy and power. It is given that we may "find grace to help us in our time of need" (Hebrews 4:16), and every time is a time of need. "Pray" is an invitation to be accepted rather than a command to be obeyed. Is it a burden for a child to come to his father to ask for some benefit? How a father loves his child, and seeks his highest good! How he shields that little one from any sorrow or suffering! Our heavenly Father loves us infinitely more than any earthly father. 'Tour heavenly father knows," says our Lord (Matthew 6:32); and if He knows, we can trust and not be afraid.

A schoolmaster may blame a boy for neglected homework or for unpunctual attendance, but the loving father in the home knows all about it. He knows about the boy's devoted service at home, where sickness or poverty throws so many tasks in his way. Our Father sees. He knows how little leisure some of us have for prolonged periods of prayer.

For some of us God makes leisure. He makes us lie down that He may make us look up. Even then, weakness of body often prevents prolonged prayer. Yet I question if any of us, however great and reasonable our excuses, spend enough thought over our prayers.

Some of us are bound to be much in prayer. Our very work demands it. We may be looked upon as spiritual leaders; we may have the spiritual welfare or training of others. God forbid that we should sin against the Lord in ceasing to pray enough for them (1 Samuel 12:23). Others carry beloved unbelievers in their hearts, for whom they cannot help praying.

But how well we know the difficulties that surround the prayer life of many! Busy mothers and homemakers who scarcely know how to get through the endless washing and cooking, mending and cleaning, shopping and visiting. Or tired workers who are too weary to pray when the day's work is done.

Child of God, our heavenly Father knows all about it. He is not a taskmaster. He is our Father. If you have no time for prayer, or no chance of secret prayer, just tell Him about it-and you will discover you are praying!

Can we make time for prayer? I may be wrong, but my own belief is that it is not God's will for most of us-and perhaps not for any of us-to spend so much time in prayer as to injure our physical health through getting insufficient food or sleep. With many it is a physical impossibility, because of bodily weakness, to remain long in the spirit of intense prayer.

The inspired command is clear enough:

We "should always pray and not give up" (Luke 18:1). This cannot mean we are to be always on our knees. God does not wish us to

neglect rightful work in order to pray. But it is equally certain that we might work better and do more work if we gave less time to work and more to prayer.

Let us work well. "If a man will not work, he shall not eat" (2 Thessalonians 3:10). But are there not endless opportunities every day of lifting up holy hearts in prayer to our Father? Do we seize the opportunity, as we open our eyes each new day, of praising our Redeemer? We can pray as we dress. Without a reminder we will often forget, so stick a note, "Pray without ceasing," to your mirror. We can pray as we go from one duty to another. We can often pray at our work. The washing and writing, mending and minding, cooking and cleaning will be done all the better for it.

"Do not be anxious about anything, but in everything, by prayer and petition, with thanksgiving, present your requests to God" (Philippians 4:6). Does not "in everything" suggest that, as thing after thing befalls us, moment by moment, we should then and there make it a thing of prayer and praise to the Lord who is near? Prayer is to a near-God. When our Lord sent His disciples forth to work, He said, "Surely I am with you always" (Matthew 28:20).

But I question if this habitual communion with our blessed Lord is possible unless we have times-whether long or brief-of definite prayer. Now, the devil opposes our approach to God in prayer, and does all he can to

prevent the prayer of faith. His chief way of hindering us is to try to fill our minds with the thought of our needs, so that they will not be occupied with thoughts of our loving Father, to whom we pray. The devil wants us to think more of the gift than of the Giver. The Holy Spirit leads us to pray for a brother. We get as far as "O God, bless my brother"-and away go our thoughts to the brother, and his difficulties, his hopes and his fears, and away goes prayer!

How hard the devil makes it for us to concentrate on God! This is why we urge people to get a realization of the glory of God, and His power and presence, before offering up any petition.

What is prayer? It is a sign of spiritual life. I should as soon expect life in a dead man as spiritual life in a prayeriess soul! Our spirituality and our fruitfulness are always in proportion to the reality of our prayers. If, then, we have at all wandered away from home in the matter of prayer, let us today resolve, "I will set out and go back to my father and say to him: Father..."(Luke 15:18).

Summary

True prayer is a turning of the soul to God with a thirst to know Him. Its fruits are a vision of God and of our unique calling. True prayer begins when we place ourselves in God's presence to behold His glory and grace, and adore Him. Praise prepares the way for God to bless us, to impart His own glory to us so that the world can see it.

Prayer is measured not by time but by intensity. Our Father understands the pressures on our lives, and He invites us to pray to Him in all our daily circumstances. Still, this constant practice of God's presence is probably impossible unless we set aside some time each day just for prayer. The devil will do anything he can to prevent this, but we can defeat him if we determine to focus on God's glory.

For Reflection and Action

1. a. Read Psalm 63:1. To what extent are you as thirsty for God as David was?

b. The Bible suggests that it's as normal for humans to thirst for God as for water. If you are thirsty for Him, why are you? If not, what do you think is preventing you from feeling that normal thirst?

2. Do you find it easy to spend time praising God? Why or why not?

3. What inner attitudes and outer circumstances most hinder you from spending time in God's presence adoring Him?

4. a. What can you do to reduce these obstacles?

b. What can you ask God to do?

5. Take ten minutes to adore God for His glory and grace. Find a place where you can be alone. If you need help concentrating on Him for this amount of time, read some or all of Psalm 62-66, 103-104. Then, write your praises on a piece of paper. Both reading aloud and writing will help you keep from being distracted.

For Meditation

If you memorize psalms or parts of psalms, you can pray them back to God when you are driving or working. You can use them as spring- boards to launch you into adoring God in your own words.

Copy part or all of the following passage onto a card and tape it where you will see it several times a day (over your desk, on your refrigerator, on your bathroom mirror). Each day, read at least one verse aloud seven times, or until you have memorized it. At other times during the day, think about what the truths about God in that verse mean to you. When you've digested one verse, go on to the next.

Praise the Lord, O my soul;
all my inmost being, praise his holy name.
Praise the Lord, O my soul,
and forget not all his benefits- who forgives all your sins
and heals all your diseases, who redeems your life from the pit and crowns you with love and
compassion, who satisfies your desires with good things
so that your youth is renewed like the eagle's. . . .

The Lord is compassionate and
gracious, slow to anger, abounding in love. He will not always accuse,
nor will he harbor his anger forever;
he does not treat us as our sins deserve or repay us according to our
iniquities. For as high as the heavens are above the
earth, so great is his love for those who fear him. (Psalm 103:1-5.8-11)


Book 3 Addendum 1 - Prayer


Addendum 2

BAPTISM IN WATER

When we come to Jesus and repent of our sins, we enter into what the Bible calls the "born again" experience. We experience a "new birth" and receive a new heart. Jesus comes to dwell in our hearts by faith. We become partakers of eternal life, for eternal life is in the Son. When we depart from this life, we will go to be with the Lord.

1. What are three vital elements of the Christian life? (Acts 2:38)

a.

b.

c.

In our previous study we discussed what true repentance and submission to the Lordship of Jesus means. We come now to our next truth, water baptism, in which we experience a burial of our old nature and a rising to walk with Christ in newness of life.

2. What did Jesus Himself say? (Matt. 28:19)

3. For what purpose was our old sin-loving nature crucified with Him? (Romans 6:6)

a.

b.

"We know that our old (unrenowned) self was nailed to the cross with Him in order that (our) body, (which is the instrument) of sin, might be made ineffective and inactive for evil, that we might no longer be the slave of sin." (Romans 6:6 Amplified Bible)

4. What provision did Jesus make for putting off the sin- loving nature? (Col. 2:11)

5. What is the circumcision of Christ? (Col. 2:11-12)

This circumcision, made without hands, is a supernatural work of God. In the waters of baptism, God supernaturally takes His scalpel and cuts away from our lives the bondage to sin and buries it. A tremendous deliverance and victory takes place. Through faith you are identified with Christ in baptism and freed from the power and bondage of sin. Just like the Israelites you are delivered into the promise land, able to meet and conquer your enemies head on.

6. An interesting parallel to baptism is brought out by Paul with the Israelites at the Red Sea. What does he say they experienced? (1 Cor. 10:1, 2)

7. The work of baptism is performed by God. As a result you are raised up with Christ. This resurrection which God accomplishes for you is through what? (Col. 2:12)

Without faith in God's working, you will only get wet and without an understanding of what God wants to do in water baptism, it is difficult to exercise that faith.

8. When believers are baptized, they are following Jesus in what experience of His? (Rom. 6:4)

a.

b.

9. If we have been united with Him in the likeness of His death, what shall we also be? (Romans 6:5)

10. Jesus partook of our flesh and blood and died. Why did He do this? (Heb. 2:14-15)

a.

b.

As He hung on the cross, Jesus became sin on our behalf. The purpose of this was to bring us to God the Father. Jesus died on the cross to make a perfect atonement for the sinful and lost condition of man. On the third day He arose from the dead and triumphed over Satan, thereby providing for man's salvation. Because we receive His life when we make Jesus Lord, our relationship to God is made alive and we also live in fellowship with God. Likewise, as we partake of water baptism, we share Jesus' burial and resurrection. Because we now share the resurrection life of Jesus, sin no longer has dominion over us.

11. In what way, or by what method, was the Ethiopian eunuch baptized? (Acts 8:38-39)

The baptisms throughout the New Testament, including the baptisms of John, were all done by immersion; the people all went down into the water and came up again. The water represents the grave where the burial takes place.

12. What did the Philippian jailer do after believing Paul's message? (Acts 16:29-33)

13. When was he baptized? (Acts 16:33)

14. When were those who heard Peter's message baptized? (Acts 2:41).

Notice the immediacy of all the baptisms recorded in the book of Acts. Likewise, there should be no delay in the baptism of believers today.

15. In what name did Jesus tell the disciples to baptize? (Matt. 28:19)

16. In what name did the disciples baptize? (Acts 2:38; 8:14-16; 10:45-48; 19:5)

We read in Colossians 2:9: "For in Him all the fulness of Deity dwells in bodily form." Jesus' disciples understood this; for having His command, they went everywhere baptizing new believers. They were baptizing in the name which is above all names, in the name which all authority of heaven and earth is invested, and that name is Jesus. In the name of Jesus, demons are cast out, the sick are healed, and the lame walk.

17. Into whom are we baptized? (Rom. 6:3)

18. Many believers have gone through the motions of baptism, yet have not experienced a genuine New Testament baptism. In many cases, what have they experienced? (Acts 19:3-4)

In the Old Testament, an account is given of Naaman, the captain of the army of the King of Syria, who had leprosy. He went to Elisha, the prophet of God, to ask for healing. Leprosy in the Scripture is a type or symbol of "the body of sins of the flesh," or of the bondage of the power of sin, because there is no cure for this disease apart from the mercy of God. The whole flesh is infected, and the end of it is death.

19. What did Elisha tell him to do? (II Kings 5:9-10)

20. What was his response? (II Kings 5:11-12)

In the same way, many people are insulted by God's command for water baptism, thinking it is silly and ridiculous.

21. What was the servant's advice to him, and what did he do? (II Kings 5:13-14)

Likewise, we must become as little children and obey the simple things that God asks us to do. His ways are far above our ways. We must not lean to our own understanding. We must be careful lest we desire to do great feats for God yet arc not willing to humble ourselves to God's ways of doing things.

MEMORY VERSE: Colossians 2:11-12


Book 3 Addendum 2 - Water Baptism


THE LORD'S SUPPER

Addendum 3

THE LORD'S SUPPER

The second ordinance commanded by the Lord Jesus is the Lord's Supper. Read Matthew 26:26-29; 1 Corinthians 11:23-26.

What is the difference between Baptism and the Lord's Supper? The main difference is that while Baptism is done only once, the Lord's Supper is done as often as it is deemed necessary by the local church.

MEANING OF THE LORD'S SUPPER

As originally instituted by the Lord Jesus, the Lord's Supper was a meal done in remembrance of his death. The bread symbolized his body offered on the cross; and the cup symbolized his blood shed to ratify the new covenant. The phrase "in remembrance of me" emphasizes the truth that the meal is nothing more than a means of remembering, commemorating, or celebrating the sacrifice of Christ on the cross. The bread and cup, in and of themselves, have no power to impart God's grace. Grace is imparted by the spiritual realities symbolizes in the Lord's Supper, as celebrants appropriate these realities by faith.

FALSE TEACHING REGARDING THE LORD'S SUPPER

Some teach the doctrine of transubstantiation, which means that during the mass the bread and the wine really Become the body and blood of Christ. Transubstantiation is based on the doctrine that Christ needs to be offered, albeit in a bloodless manner, again and again as a sacrifice for sins. These two doctrines -- transubstantiation and repeated sacrifice -- show the falsehood of both doctrines. The Bible teaches that a bloodless sacrifice is not effective (Hebrews 9:22). The Bible further teaches that Christ's death was done once and for all, never to be repeated in any form or manner whatsoever (Hebrews 9:25- 28; 10:11-14).

PROPER CELEBRATION OF THE LORD'S SUPPER

The fact that the Lord's Supper is only an act of remembrance does not mean that a person may partake of it without proper reverence. The apostle Paul wrote 1 Corinthians 11:17-34 to warn Christians against improper conduct during Lord's Supper. Note the following instructions regarding the Lord's Supper:

1. We need to examine ourselves if we are worthy or not to partake of the Lord's Supper. Those who have not received Christ as their Lord and Savior are not worthy to partake of the Lord's Supper, for the simple reason that the Lord's Supper is a celebration of Christ's death. How can a person who does not believe in Christ's death join in its celebration?

2. Christians are not worthy because of...

a. Unconfessed sin. To be worthy, you must confess and forsake all known sin in your life.

b. Unreconciled relationships. You are not worthy if you have not forgiven someone who has wronged you; or if you have not asked the forgiveness of someone you have wronged. To be worthy, you must get reconciled. If the person is present during the Lord's Supper, get reconciled with him immediately before you take the Lord's Supper. If he is absent, determine in your heart before God to take steps of reconciliation as soon as possible after the Lord's Supper.

c. Unyielded will. If the Lord is telling you to do something, but you have been resisting his will, you are unworthy. To be worthy, you must surrender your will to God and say yes to his will.

d. Mechanical or half-hearted attitude. You are unworthy of the Lord's Supper if you are doing this with a mechanical or half-hearted attitude. To be worthy, you must think on the body of Christ broken on the cross for you. As you drink of the symbol of his blood, think on what that blood has purchased for you.

BAPTISM AND THE LORD'S SUPPER

May a Christian, who is not yet baptized, partake of the Lord's Supper? No. According to the example of the early Church in the book of Acts, only baptized Christians partook of the Lord's Supper. The reason is simple: A Christian, who is willing to obey Christ's command regarding the Lord's Supper, should also be willing to obey Christ's command regarding baptism. A so-called Christian, who is not willing to obey the command of baptism, cannot honestly say that Christ is truly the Lord of his life. Since baptism symbolizes the beginning of the Christian life, a Christian must first obey the command regarding baptism before he obeys the next command regarding the Lord's Supper.

BLESSINGS OF THE LORD'S SUPPER

When Christians celebrate the Lord's Supper properly they experience the following benefits:

1. The meaning and blessings of Christ's death, burial, and resurrection, are freshly appropriated and applied to the believer's life.

2. Spiritual renewal and revival occur, and the Christian's relationship with his Lord is strengthened.

3. Reconciliation among Christians is regularly maintained, and fellowship within the Body of Christ is deepened.


Book 3 Addendum 3 - Lord's Supper


Book 3 - Growing As A Christian


Contents

Growing As A Christian

Contens
Rooted and. . . Bilt Up in Him
Lesson 1 |  | Understanding the Gospel
Lesson 2 |  | The New Relationship
Lesson 3 |  | The Devotional Life
Lesson 4 |  | Sharing Christ With Others
Lesson 5 |  | Prayer-Evidence of Dependency
Lesson 6 |  | God Our Father
Lesson 7 |  | The Ministry of the Holy Spirit
Lesson 8 |  | The Lordship of Christ
Lesson 9 |  | Importance of God's Word
Lesson 10 |  | The Church-A Supportive Fellowship
Congratulations
Addendum
1 | Prayer
2 | Water Baptism
3 | Lord's Supper


Lessons
in
Christian
Discipleship

BIBLE STUDY GUIDE


God has called you into fellowship with His Son Jesus Christ, our Lord. Once you receive Christ into your life He then desires you to become established in your walk with Him.

"As you therefore have received Christ Jesus the Lord, so walk in Him, having been firmly rooted and now being built up in Him and established In your faith, just as you were instructed, and overflowing with gratitude." Colossians 2:6,7

Lessons in Christian Discipleship are designed to communicate God's word practically and systematically. The goal of these lessons is to help you

Know God better
Understand the Bible
Apply God's word to your life
in order that you might know and experience the real purpose of life.

HELPS FOR YOUR STUDY

  1. Use a good translation of the Bible.
  2. Set aside a definite time and place to study.
  3. Begin your study with prayer, asking God to teach you from His word.
  4. After reading the question and the suggested Bible passage, answer the question in your own words. Suggested Bible passages will give the book, chapter, and verse. For example, John 3:16 refers to the book of John, chapter 3, verse 16.
  5. The goal of your study should be a changed life. Think about what you study and try to apply it to your life.
  6. Share what you learn with a friend.

Throughout your study you will see this symbol:

This section is to stimulate your thinking on a Scriptural passage or principle. Spend adequate time meditating on these questions. Remember, the purpose of Bible study is to become more like Jesus by applying His word to your life.

Ask the Lord to help you know Him as you study...

  • Understanding the Gospel
  • The New Relationship
  • The Devotional Life
  • Sharing Christ With Others
  • Prayer—Evidence of Dependency
  • God Our Father
  • The Ministry of the Holy Spirit
  • The Lordship of Christ
  • Importance of God's Word
  • The Church—A Supportive Fellowship

"So let us know, let us press on to know the Lord...."

Hosea 6:3


Lesson 1

Now that you have received Jesus Christ, It Is important to understand what you did. In this lesson you will review why you were separated from God, why Jesus Christ had to die for your sins, and the decision you made.

Man's Separation From God

MANKIND'S DISOBEDIENCE

"As It is written, 'There is none righteous, not even one.' " Romans 3:10

1. The account of man's initial disobedience to God is recorded in Genesis 2 and 3.

What was the only limitation God placed on mankind?

Genesis 2:16,17

What did God say would be the results of disobedience?

Verse 17

In what way did Satan tempt mankind to disobey God?

Genesis 3:1-5

Who did mankind choose to follow?

Verse 6

2. How has Adam's sin affected the entire human race?

Romans 5:12

3. What is true of every person?

Romans 3:23

CONSEQUENCES OF DISOBEDIENCE

Man chose to disobey God, and consequence always follows choice.

4. What are the consequences of sin? Romans 6:23

Death is separation from life. Spiritual death is separation from God. When a person who is not a Christian dies, he is eternally separated from God.

5. According to the Bible, physical death is not the end of life. What must each person face after death?

Hebrews 9:27

God's Provision

Man's sin called for judgment. Yet God's love for man called for forgiveness. God remained true to His character of being just and loving by paying sin's penalty Himself.

6. How did God demonstrate His great love toward sinful man?

Romans 5:8

7. What did Christ's death do for us?

1 Peter 3:18

8. What does Ephesians 2:8,9 teach regarding salvation?

Why do you think it is impossible to earn your salvation through good works?

Mankind has tried many bridges to get to God—good works, moral living, baptism, and many others. But Jesus Christ is the only bridge between man and God.

How does the above drawing illustrate salvation?

Man's Response

Christ has come and revealed God. His death has satisifed God's righteousness and justice. Through Christ you can have your sins forgiven, be in right standing with God, and have eternal life. But you are not forced to believe or to accept God's mercy and grace. The choice is yours.

9. What response did Jesus ask of His followers?

Mark 1:14,15

What do you think it means to repent?

10. Read Acts 16:30,31.

What was the question asked?

Verse 30

What was the answer given?

Verse 31

11. Have you ever, as an act of your will, accepted Jesus Christ as your Lord and Saviour?_______ If not, or if you are not sure, are you willing right now to ask Jesus Christ to forgive you for your sins and to be your Lord?

You do not grow into being a Christian. Becoming a Christian is a very definite act of the will. You must decide about Christ. If you want to receive Christ, you can pray in faith this prayer. Remember, becoming a real Christian is not just saying words but receiving a person—Christ.

"Dear Lord, I know I have done wrong. I am willing to turn from my sins. I believe Jesus Christ died for me. Please come into my life and forgive me of my sins. I receive you into my life as my Saviour and Lord as best I know how right now. Thank you for forgiving me and for making me Your child."

"For 'Whoever will call upon the name of the Lord will be saved.' " Romans 10:13

12. What does God promise to those who believe in Christ?

John 1:12

John 3:16

Ephesians 1:7

The Greek word for believe means to cling to, to trust in, to rely on.

How do you think believing in Christ should affect the way you live?

Summary

Although man was created without knowledge of evil, he yielded to Satan's temptation and became one knowing both good and evil. The consequence of this choice was death—separation from God. God's response was to judge mankind for disobedience and provide salvation through Christ. By believing in Christ, a person receives forgiveness of sin and becomes a child of God for eternity.


Lesson 2

When you receive Jesus Christ into your life, a new relationship with God is established. Galatians 3:26 says, "For you are all sons of God through faith in Christ Jesus." Because of this new relationship with God, you have certain promises. This chapter discusses some of these.

His Child Forever

When you receive Jesus Christ into your life, the Bible says you become God's child. One benefit of being His child is the security of knowing you will never lose that relationship.

1. What promises does Jesus make to every child of God?

John 10:27-29
1 John 2:25

2. Describe your inheritance as a Christian.

1 Peter 1:3,4

3. Why can you be secure in your new relationship with God?

I Peter 1:5
Jude 24,25

4. What truths regarding eternal life do you see in I John 5:11-13?

Peace With God

"Therefore having been justified by faith, we have peace with God through our Lord Jesus Christ."

Romans 5:1

Jesus' sacrificial death on the cross for your sins was complete in every sense. Nothing else is needed or can be added. His sacrifice paid for all your sins — past, present, and future.

5. Read Colossians 2:13,14.
How does verse 13 describe your life before becoming a Christian?

What did Christ do with your sins? Verses 13,14

6. Ephesians 1:7 is a summary of God's redemptive plan.
Write this verse in your own words:

7. How is your new relationship with God described in Romans 8:1?

8. What attitude can now characterize your new relationship With God?
Hebrews 10:19-22

The Bible describes your new relationship as walking with God. "As you therefore have received Christ Jesus the Lord, so walk in Him." Colossians 2:6

9. Read I John 1:5-10 and answer the following questions:

What is "walking in the light"? verses 5,6

What are the results of "walking in the light"? verse 7

Do Christians consistently "walk in the light"? verses 8,10

When a Christian sins—walks in darkness—what should he do? Verse 9

Confession literally means to speak the same thing. When a person confesses his sin, he should have the same attitude toward that sin that God has toward it

10. What was David's response to sin in his life? Psalm 32:5 What was God's response to David's confession?

What is the relationship between Christ's death on the cross and our experiencing peace with God?

The Holy Spirit

The Holy Spirit, God Himself, has been active on earth since creation. Before Jesus came He was active in people's lives. During the earthly ministry of Jesus, He worked through Jesus Christ. Since Jesus' return to the Father, every Christian has a very special relationship to God the Holy Spirit.

11. When you become a Christian, what does the Holy Spirit do?

1 Corinthians 3:16

1 Corinthians 6:19,20

12. How long will the Holy Spirit remain in believers?

John 14:16,17

13. What does the Holy Spirit do after He comes to live within you?

John 14:25,26
John 16:13,14

14. What is available to Christians through the Holy Spirit?

Acts 1:8
Galatians 5:22,23

Who is the Holy Spirit to you?

Evidence of Your New Relationship

"Therefore if any man is in Christ, he is a new creature; the old things passed away; behold, new things have come. "2 Corinthians 5:17

15. What evidence demonstrates this new relationship with God?

Acts 4:20

I Peter 2:2

I Peter 4:3,4

I John 2:3

I John 3:14

16. What was the evidence of conversion in these men:
Man from Decapolis? Mark 5:18-20

Zaccheus? Luke 19:8,9

Saul? Acts 9:20-22

Philippian jailer? Acts 16:30-34

What is the evidence of conversion in your own life?

Summary

If you are a believer in Jesus Christ, you have entered into a new relationship with God. You are His child forever. Nothing you do can change your eternal relationship. You have peace with God through the blood of Jesus and can walk in the light with God. The Holy Spirit lives in you and will work in you forever. The evidence of the new relationship in your life will help you gain assurance that you belong to God.


Lesson 3

Few Christians ever move beyond a casual relationship with God. For many, their relationship with Him could be characterized by going to church on Sunday, praying when a problem arises and reading a few verses of Scripture occasionally. A vital day-by-day relationship with God will never develop with such an indifferent approach.

To know God better, you must spend time with Him in His word, in prayer, and in fellowship with other Christians. "Do you want more and more of God's kindness and peace? Then learn to know him better and better." 2 Peter 1:2 Living

The Purpose of the Devotional Life

"The one thing I want from God, the thing I, seek most of all, is the privilege of meditating in his Temple, living in his presence every day of my life, delighting in his incomparable perfection's and glory." Psalm 27:4 Living

1. What are some attitudes you see in the Psalmist's relationship with God?

Psalm 42:1,2
Psalm 62:5
Psalm 63:1

2. Read the verses below and match the verse with the appropriate word. Example: Psalm 105:4 matches with "seeking" God

Psalm 95:6 Matthew 7:7,8

I John 1:9

Psalm 75:1

Psalm 113:1

Psalm 27:14

3. What should cause you to worship Him?

Revelation 4:11

4. How do you Worship God?

John 4:23, 24

In your opinion, what does it mean to "worship God in spirit and in truth"?

5. What is every Christian's calling?

1 Corinthians 1:9

"One of the most amazing truths of Scripture is that the almighty sovereign God longs to have intimate, personal fellowship with every child of His. An equally amazing truth is that throughout history so few of His followers ever avail themselves of this glorious soul-filling experience."

Examples in Scripture

One of the notable characteristics of men and women of God throughout history has been their commitment to know Him. Many of them rose early in the morning to seek Him. They have lived in many different places in different times, but they had one thing in common - their hunger for God.

6. Complete the chart below:

Passage | Person | Time of Day | Place | Activity
Genesis 19:27 | Abraham | early in the morning |  | met with God
Exodus 34:2 |  |  |  |
Psalm 5:3 |  |  |  |
Daniel 6:10 |  |  |  |
Mark 1:35 |  |  |  |

What personal application can you make from these examples?

Through His Word

".. .'Take to your heart all the words with which I am warning you today, which you shall command your sons to observe carefully, even all the words of this law. For it Is not an Idle word for you; indeed it is your life. ...'" Deuteronomy 32:46,47

1. According to each of the following verses, what is the purpose of God's word?

John 5:39
John 20:31

2. Read 2 Timothy 3:16,17. How does the word of God help you walk with God?

3. Read 2 Peter 1:3,4.

What has God given you?

Verse 3

How do you obtain what He has given? Verse 3

What is the purpose of God's promises? Verse 4

4. How can God's word become a vital part of your life?

Joshua 1:8

Psalm 119:9-11

5. The word of God is compared to common items which help us understand its purpose. Look up the verses and complete the chart below:

Verse | Comparison | Purpose
Psalm 119:105 | light, lamp | to guide us
Psalm 19:10,11 |  |
Jeremiah 23:28,29 |  |
John 15:3 -and- Ephesians 5:26 |  |
Ephesians 6:17 -and- Hebrews 4:12 |  |
I Peter 2:2 |  |

Write in one sentence why God's word is, important to you:

How can you make God's word a part of your life?

Through Prayer

"But He Himself would often slip away to the wilderness and pray." Luke 5:16

6. Why should you pray?

I Samuel 12:23
Matthew 26:41
Hebrews 4:16

7. What does God promise when you pray?

Jeremiah 33:3
John 14:13,14

8. After reading each verse, select the correct answer from the list below and write it out beside the verse:

Verse

Psalm 66:18

Matthew 21:22

John 15:7

James 4:2

James 4:3

I John 3:22

Answer

ask | ask believing
obey and please Him | no unconfessed sin
ask with right motives | abiding in Christ

9. According to Philippians 4:6,7, about what should you pray?

10. Listed below are four aspects of prayer. Draw a line from each aspect to the matching verse:

 | Aspects | Verses
A | doration Praising God for His character qualities | I John 1:9
C | onfession Agreeing with God about your sin | Philippians 4:6,7
T | hanksgiving Gratefully acknowledging God's control over the circumstances in your life | Psalm 135:3
S | upplication Making requests for your needs and interceding for others' needs | 1 Thessalonians 5:18

An excellent way to remember and practice these four aspects of prayer is by recalling the acrostic ACTS, which is the beginning letter of each word.

Having considered the preceding verses, what changes do you need to make in your prayer life?

How can you get started?

Tools and Suggestions for the Devotional Life

1. Bible • Read and meditate on the Scriptures during your devotional time. Although Christian books can be helpful as a supplement, do not let anything take the place of your Bible.

2. Notebook and Pen • Record your thoughts as you read God's word. God speaks through His word. "And you shall remember all the way which the LORD your God has led you. ..." Deuteronomy 8:2

You may write down names and situations about which to pray. Also recording answers to prayer will be very encouraging.

3. Place • Select a place where you will be as free as possible from interruptions and distractions. God wants your undivided attention.

4. Time • Select a time that is best for you. A regular time each day will help you establish a habit of meeting with God. Many have found the early morning hours best.

5. Plan • Select an appropriate book of the Bible and read through at your pace - reading, meditating, recording, praying, and obeying.

Getting Started In the Devotional Time

"Open my eyes, that I may behold wonderful things from Thy law." psalm 119:18

PREPARATION

• Gather all needed materials and find a quiet place.

• Prepare your heart (refer to question 1) - expect to meet God.

• Confess known sins.

SEEKING GOD

Read a passage carefully.

Reflect on how it relates to you.

Record your thoughts.

Talk to God about what you have read.

Using the acrostic ACTS as a prayer guide, spend some time praying.

FOLLOW THROUGH

• Obey what God has communicated to you.

• Share what you have learned with someone else.

Content of the Devotional Life

The devotional life can be graphically portrayed by the bicycle illustration above. The wheels represent the word and prayer. What observations about the devotional life can you make from this illustration?

Maintaining a Devotional Life

Consistency in the devotional life is the primary problem faced by those seeking God. It is possible to be consistent and to make the devotional life a part of your lifestyle.

1. A Basic Decision • Your desire to meet with God will fluctuate with your feelings. A decision to meet with God, regardless of how you feel will help you become consistent.

2. Right Priority • Jesus said, "Seek first the kingdom of God and His righteousness...." Matthew 6:33. Nothing else should be more important in your daily schedule than time with the Lord.

3. Biblical Goal • God has called you to fellowship with Him and wants you to know Him. Your goal should be to know and to worship Him. Although good feelings, new concepts, and blessings will result from your devotional life, the goal is to know and worship God.

Will you make a commitment to God to establish a consistent devotional time?

My Personal Commitment

Date to Start:
Time:
Place:
Plan:

Summary

God wants you to worship and intimately fellowship with Him. Because He is worthy of your worship, you should seek Him eagerly and expectantly. The examples of godly people in Scripture illustrate the principle of seeking God daily. The word of God and prayer are the means by which you fellowship with Him. Setting aside a specific time, having a quiet place, and having an effective plan will help you begin a, lifetime adventure of daily fellowship with God. Making a basic decision to meet with God, living by priority and focusing on the right goal will help you maintain your devotional life.


Lesson 4

It is impossible to fathom the depth of compassion God feels toward His creation or the extent of activity to which God moves to demonstrate His compassion. Were Christians more aware of God's compassion for the lost, two noticeable changes would occur: (1) an increased degree of worship and thanksgiving and (2) an increased compassion for the lost, evidenced by more frequent sharing of the good news of salvation through Christ.

God's Compassion for the Lost

"And he got up and came to his father. But while he was still a long way off, his father saw him, and felt compassion for him, and ran and embraced him, and kissed him...'For this son of mine was dead and has come to life again!' "Luke 15:20,24

1. How do the following verses reveal Jesus' compassion for the people of Jerusalem?

Luke 13:34
Luke 19:41,42

2. How are the lost described in Acts 26:18?

3. What is God's desire for all people?

1 Timothy 2:3,4
2 Peter 3:9

4. Read John 3:16.

What did God's love for the world cause Him to do?

What might loving the lost cost you?

5. What does the word "seek" imply in Luke 19:10?

6. In Luke 15:3-7, Jesus tells a parable, which reveals His compassion for the lost. Read this parable and list the major points:

How does your attitude toward the lost need to be changed to become like Jesus?

Our Privilege and Responsibility

"He is our Lord, Jesus Christ, from whom we received grace and our commission In his name to forward obedience to the faith In all nations."

Romans 1:5 Phillips

7. How does Paul describe his burden for unbelievers?

Romans 9:1-3

Romans 10:1

Why do you think Paul had this burden?

8. Read Romans 1:14,15.

To whom did Paul feel an obligation?

How did he respond to this obligation?

9. Describe the Italian soldier Cornelius: Acts 10:2,22

What did Cornelius need? Acts 11:13,14

Why do you think the angel didn't tell Cornelius how to be saved?

10. Who is responsible for sharing Christ with men? 2 Corinthians 5:20

Sharing Your Personal Testimony

"What we have seen and heard we proclaim to you also, that you also may have fellowship with us; and indeed our fellowship is with the Father, and with His Son Jesus Christ." 1 John 1:3

11. How did many of the Samaritans come to believe in Jesus?

John 4:39

12. Read Mark 5:19,20.

What did Jesus tell the man to do? Verse 19

What were the results of his testimony? Verse 20

13. What commission did God give Paul at his conversion?

Acts 22:15

14. In giving his testimony, which he often used in witnessing, Paul shared three periods of his life. They are:

Life before becoming a Christian.

Read Acts 22:3-5 and Acts 26:4-11 and briefly describe Paul's life before becoming a Christian:

How he became a Christian.

Read Acts 22:7-16 and Acts 26:12-18 and briefly describe how Paul became a Christian:

Life since he became a Christian.

Read Acts 9:19-22, Acts 22:21, and Acts 26:19,20 and briefly describe Paul's life after becoming a Christian:

Write your own personal testimony using the three time periods Paul used. (Give details but keep them concise. An example of Paul's brevity and conciseness in details is recorded in Acts 22:3.)

My life before becoming a Christian:

How I became a Christian:

My life since I became a Christian:

IMPORTANT: Now that you have prepared your testimony, familiarize yourself with the order so that you can share it in from 2 to 3 minutes.

With whom can you share your testimony this week?

Will you prayerfully commit yourself to sharing your testimony with that person this week, if possible? ____

Stepping Out In Faith

"For whatever is born of God overcomes the world; and this Is the victory that has overcome the world —our faith." 1 John 5:4

15. Describe Paul's feelings as he shared the Gospel with the people in Corinth. 1 Corinthians 2:3-5

How was he able to remain faithful to this task?

16. What was the reminder given to Timothy regarding fear?

2 Timothy 1:7

17. Peter and John had been warned not to speak in the name of Jesus. What was their response to this threat?

Acts 4:29-31

What was the result?

18. Read Acts 5:40-42.

What happened to some of the early apostles because of their witnessing about Jesus? Verse 40

What did they do? Verses 41,42

Why do you think these early Christians would witness in the face of such hostility, and suffering?

Why do you think most Christians today are so reluctant to witness even when they do not face such hostility and suffering?

What is needed in our lives to make us more like the early Christians?

"I WOULD LIKE TO WITNESS TO HIM, BUT...."

With which barrier do you have the greatest, struggle?

What practical thing can you do this week to help overcome this barrier?

Tools For Effective Witnessing

BOOKLET

"The Real Purpose of Life" - a small, well-designed presentation of the Gospel.

BOOKS

How to Give Away Your Faith by Paul Little
Winning Ways by LeRoy Eims
Questions Non-Christians Ask by Barry Wood

Books and booklet may be ordered from
Real Purpose of Life Publications
435 West Boyd, Norman, Oklahoma 73069.

CASSETTE TAPES

"The Thinking Behind The Real Purpose of Life Booklet"

Max Barnett

"How to Present the Real Purpose of Life Booklet'-Max Barnett
"Dealing With Questions Students Ask" - Paul Little
"Open Nerve Evangelism" - LeRoy Eims
"How to Pray for the Lost" - Barry Wood

Tapes may be purchased for $3.50 each or rented
four for $1 for 30 days from Discipleship Tape
Library, 435 West Boyd, Norman, Oklahoma 73069.
Prices subject to change.

Summary

God has revealed His deep compassion for the lost and has given His only Son Jesus so that they might return to Him. As Christ's follower, it is both your privilege and your responsibility to share Christ with non-believers, regardless of feelings or fears. Giving your personal testimony is one means of witnessing. As you write out and practice sharing your testimony, your effectiveness as a witness will increase.


Lesson 5

God created man as a very capable and gifted being. In both mind and body, man is unequaled among God's creation. But man was never meant to function on his own, outside of union with God. Christians are to live day by day in dependency upon God, and prayer is an evidence of that dependency.

Promises For Those Who Pray

"Call to Me, and I will answer you, and I will tell you great and mighty things, which you do not know." Jeremiah 33:3

1. Read Hebrews 4:15,16.

What should be your attitude when you come before God in prayer?

Verse 16

Why can you have this attitude?

Verse 15

What is available to us at the "throne of grace"?

Verse 16

2. What does Matthew 7:9-11 reveal about God's desire to answer prayer?

3. Read James 5:16-18.

How was Elijah described?

Verse 17

How did God respond to Elijah's prayers?

Verses 17,18

What principle of prayer does the life of Elijah illustrate?

Verse 16

4. In 2 Chronicles 7:14, God made a conditional promise.
What were the...

Conditions To Be Met

Promises Given

5. How can anxiety be replaced with God's peace? Philippians 4:6,7

"The greatest problem concerning prayer is not the problem of prayer itself but the problem of the Christian in his failure to pray. Those who really pray and make use of this God-given privilege constitute a very small minority among the great body of Christians.

"The Christian's greatest resource with God and man is prayer. With prayer he opens the gates of heaven, enabling God to pour forth His good things upon men." 1

E. F. Hallock

Rewrite the following statement In light of Ephesians 3:20: "God gives you only what you ask of Him ":

How should this affect your concept of God?

How should this affect your prayer life?

THOU ART COMING TO A KING

Thou art coming to a King,
Large petitions with thee bring,
For His grace and power are such
None can ever ask too much.

–John Newton

Conditions For Answered Prayer

"Until now you have asked for nothing in My name; ask, and you will receive, that your joy may be made full. "John 16:24

6. The verses below are prayer promises which contain various conditions you must fulfill before God answers. Look up the verses and write the conditions and promises:

VERSE | CONDITIONS | PROMISES
Matthew 7:7 |  |
Matthew 18:19 |  |
Matthew 21:22 |  |
John 14:13,14 |  |
John 15:7 |  |
I John 5:14,15 |  |

7. What hinders answers to prayer?

Isaiah 59:2
James 4:2
James 4:3.

In Mark 11:24 the condition for answered prayer is believing that God has already answered. Meditate on this verse and write out what it reveals about God and prayer:

Persistency in Prayer

"The great fault of the children of God is that they do not continue in prayer; they do not go on praying; they do not persevere. If they desire anything for God's glory, they should pray until they get it."

–George Mueller 2

8. Jesus told a parable regarding prayer in Luke 18:1-8.

What was the major point? Verse 1

How did the widow apply this? verse 5

What is revealed about God in this parable? verses 7,8

Why is persistence in prayer a sign of faith?

In what way have you demonstrated persistence in prayer?

9. What did the disciples ask Jesus to teach them? Luke 11:1

10. Read Luke 11:5-8. In the story Jesus told, why was the request granted?

11. Read Mark 10:46-52.

What evidence of persistence do you see on the part of Bartimaeus?

What were the results of his persistence?

Read Matthew 6:7,8. What do you think is the difference between "persistence" and "meaningless repetition"?

Why would God have you persist in prayer when He already knows your needs?

In Matthew 7:7,8, the verbs in the Greek language are of continuous action. If the verses were written expressing this true meaning, the reading would be, "Ask and keep on asking, and it shall be given to you; seek and keep on seeking, and you shall find; knock and keep on knocking, and it shall be opened to you. For everyone who asks and keeps on asking keeps on receiving, and he who seeks and keeps on seeking keeps on finding, and to him who knocks and keeps on knocking, it shall be opened."

Learning To Pray

"And it came about that white He was praying in a certain place, after He had finished, one of His disciples said to Him, 'Lord, teach us to pray just as John also taught his disciples.' " Luke 11:1

12. How are you encouraged to pray?

Romans 1:9

I Thessalonians5:17:

"Without ceasing" comes from the Greek word adialeiptos, which has the idea of constantly recurring, rather than unbroken continuity. It is a word describing a prayer life which does not miss an opportunity.

13. In God's word you are given direction for your prayer life.
Look up the verses in the wheel and write out the request in the appropriate space:

14. Read Colossians 1:9-12. List the things Paul prayed for these believers:

List some people for whom you should pray and what you can pray for them, using the a preceding examples as guides:

(1)
(2)
(3)

15. Meditate on Ephesians 6:18. What truths do you learn from this verse?

16. Why do we often struggle to pray as we should?

Matthew 26:41

Tools To Help You Pray

Tools are designed to help you do a better job in what you want to do. Most Christians realize the value and power of prayer but do not pray as often not as effectively as they desire. The tools illustrated below are designed to help you become more consistent and effective in prayer:

INSTRUCTIONS FOR USING "REQUESTS AND ANSWERS" PRAYER SHEETS

1. List the request made of God on the left side of the page with the date the request was made. With the request, you can jot down any Scripture that is helpful.

2. Pray over the request and as God answers your prayer, record the answers and date in the right column.

INSTRUCTIONS FOR "INTERCESSORY" PRAYER SHEETS

1. On another sheet of paper make a list of everyone for whom you should pray.

2. Determine who you should pray for daily. Place their names in the "daily" section.

3. List the remainder of the people on your list on one of the days of the week.

"Requests and Answers" Prayer Sheets and "Intercessory" Prayer Sheets can be ordered from Real Purpose of Life Publications, 435 West Boyd, Norman, Oklahoma 73069. Cost is 20$ for a package of five of one kind, plus handling and postage.

Below are two other types of prayer sheets which are included in My Spiritual Notebook by Billie Hanks, Jr.

Summary

Prayer is an evidence of faith, and God has promised great things for those who pray. If you are to be effective in prayer, you must meet God's conditions and be persistent. Praying in every situation and without missing an opportunity for every need should characterize your prayer life.

1 Always In Prayer, E. F. Hallock. Published by the author, p. 54.
2 George Mueller - Man or Faith, Edited by A. Sims. Moody Press, Chicago, p. 12.


Lesson 6

Jesus taught His disciples to call God, "Our Father." The Bible teaches that God is all that a father should be to his children. He loves, protects, provides for, and trains them.

The Father's Love

"The LORD appeared to me from afar, saying, 'I have loved you with an everlasting love; Therefore I have drawn you with lovingkindness.' " Jeremiah 31:3

1. What was God's motivation in redeeming mankind?

Ephesians 2:4,5

2. How has God shown His love for you?

1 John 3:1

3. In Luke 15:11-24 Jesus tells a story of a father's love for his son. Read the account and write in your own words how this illustrates God's love and forgiveness:

The Father's Protection

"But the Lord is faithful, and He will strengthen and protect you from the evil one." 2 Thessalonians 3:3

4. What does God promise in the following verses?

Psalm 34:7

Psalm 125:2

5. How does Daniel 6:16-23 illustrates the Father's protection of His people?

6. What protection does your heavenly Father promise regarding temptations you face?

1 Corinthians 10:13

7. What was the Apostle Paul's testimony regarding God's protection?

2 Timothy 4:18

The Father's Provision

"And my God shall supply all your needs according to His riches in glory in Christ Jesus." Philippians 4:19

8. Why should God's children not worry?

Matthew 6:31,32

Ephesians 3:20

9. What assurance of God's provision is found in I Peter 5:7?

10. What gift has God given that proves He will provide for you?

Romans 8:32

11. What does God want us to do with what He provides?

1 Timothy 6:17

12. Read Psalm 23 and list how God demonstrates His protection and His provision:

Knowing God's protection should eliminate fear and knowing His provision should eliminate worry. What fears and worries do you experience?
What should you do about fear and worry?

The Father's Training

"For those whom the Lord loves He disciplines... God deals with you as with sons; for what son is there whom his father does not discipline?" Hebrews 12:6,7

13. What should be the goal of each believer?

Ephesians 4:14,15

When one becomes a Christian, he is a spiritual babe. He is not to remain a babe but to grow and mature in Christ.

14. Describe the Christians in I Corinthians 3:1-3.

15. In Hebrews 5:11-14 the writer states what the believers are and what they should be. Read this passage and fill in the chart below:

What They Are

What They Should Be

16. Read Hebrews 12:9-11. Why does God discipline us?

Verse 10

Verse 11

17. What means does God use to train His children?

Proverbs 27:17
2 Timothy 3:16
James 1:2-4

What aspect of God as your Father is most meaningful to you?
Why?

Summary

As a believer, God is your Father. He loves you with an unconditional, forgiving, everlasting love. He has promised to protect you from evil and to give you the power to overcome trials and temptations. He has provided for all your needs in Christ and wants you to enjoy Him and His provisions. He trains you that you might grow and become like Jesus.


Lesson 7

God is a trinity consisting of God the Father, God the Son, and God the Holy Spirit. There is much confusion today about the Holy Spirit and His ministry. Who is the Holy Spirit? What is His ministry?

"But I (Jesus) re// you the truth, it is to your advantage that I go away; for if I do not go away, the Helper shall not come to you; but if I go, I will send Him to you." John 16:7

His Ministry Before Conversion

1. What is the three-fold ministry of the Holy Spirit to the unbeliever?

John 16:7-8

2. What is the ministry of the Holy Spirit in John 15:26?

3. What is the consequence of rejecting the Holy Spirit's ministry?

Hebrews 10:29

How would you summarize the Holy Spirit's ministry to the unbeliever?

His Ministry at Conversion

4. What distinguishes the Christian from the non-Christian?

Romans 8:9

5. What does the Holy Spirit do to every believer?

1 Corinthians 12:13

6. Upon conversion what does every Christian receive?

1 Corinthians 2:12

Ephesians 1:13 states that at conversion the Holy Spirit "seals" us in Jesus. What do you think this means?
How should this statement affect your security as a believer?

BEFORE CONVERSION

The Holy Spirit ministers to the non-Christian by convincing him of his sin and of coming judgment.

AT CONVERSION

The Holy Spirit enters the new believer, baptizes (places) him and seals him permanently into Christ's body.

His Ministry Throughout Your Life

Filling

7. Read Galatians 5:16-21.

What keeps a person from doing what he knows is pleasing to God?

Verses 16,17

What solution is given by God to overcome the flesh (sinful nature)?

Verses 16,17

What works of the flesh (sinful nature) are hindering you? Verses 19-21

8. What two commands are given in Ephesians 5:18?

(1)
(2)

God's way of preventing sin from dominating the life of a believer is for the Holy Spirit to moment-by-moment fill him. To be filled with the Holy Spirit involves continually:

(1) Turning away from sin.
"Put on the Lord Jesus Christ and make no provision of the flesh to gratify its desire. "Romans 13:14

(2) Submitting to the leadership of the Holy Spirit.
"For all who are being led by the Spirit of God, these are the sons of God." Romans 8:14

9. Peter and John were arrested and threatened for preaching Jesus. Read Acts 4:23-31 and answer the following questions:

What did they need? Verses 29,30

What did they do? Verse 31

What happened? Verse 31

How did God meet their need?

When you daily realize personal needs, what should you do?

The scriptural pattern is not so much to pray for the filling of the Holy Spirit but to submit yourself and your needs to God—trusting Him to fill you with the Holy Spirit.

Perfecting

10. What is the work of the Holy Spirit in the believer's life?

I Peter 1:2

What is the purpose of the Holy Spirit's work?

Sanctify implies to cleanse, purify, and set apart for special use.

11. Why is it important to respond to the purifying work of the Holy Spirit?

2 Timothy 2:20-22

12. What does the Holy Spirit use to perfect believers?

Romans 5:3-5

Ephesians 6:17

13. How is the perfecting ministry of the Holy Spirit described in 2 Corinthians 3:18?

Empowering

14. What effect will the Holy Spirit have upon believers' lives? Acts 1:8

15. Read Ephesians 4:25-30.

What warnings are given regarding a believer's relationship with the Holy Spirit?

Verse 30

Read the following verses and list things that grieve the Holy Spirit:

Verse 25
Verse 26
Verse 27
Verse 28
Verse 29

Read I Thessalonians 5:16-19.

What additional warning is given to the Christian about his relationship to the Holy Spirit?

Verse 19

Read the following verses and list things that quench the Holy Spirit:

Verse 16
Verse 17
Verse 18

In your own words from the verses above define: Grieving the Spirit Quenching the Spirit

God's people need power to witness. An equally important need is the power to live daily a Christ-like life.

How is the fulness of the Holy Spirit demonstrated in the Christian's life? Galatians 5:22,23

After Conversion

From the drawing above, what other ministries do you see the Holy Spirit performing in the Christian's life?

Summary:

The Holy Spirit is God at work in the world today. His ministry to people begins before conversion by bearing witness of Jesus and bringing conviction of sin. At conversion He comes to dwell in each believer and places that believer into the body of Christ. For the rest of the believer's life, He ministers by filling each one who submits himself and his needs to God, perfecting the believer to "become like Jesus." He leads, protects, and empowers the Christian to live a life pleasing to God.


Lesson 8

Of all the titles given to Jesus Christ, none describes His position more accurately than that of "Lord." The word Lord means one having power and authority over. By eagerly submitting to His Lordship, you will experience the purpose God has for your life.

Lord of All

Jesus Christ is Lord of the universe. Regardless of how people respond to Him, eternity will reveal that Jesus Christ is Lord.

1. What position has God given Jesus? Acts 2:36

2. Read Colossians 1:15-18. How is Jesus Christ described?

Verse 15

In the following verses how is Christ's Lordship manifested?

Verse 16
Verse 17
Verse 18

3. What is Christ's position? Ephesians 1:20-23

Verse 20
Verse 21
Verse 22

4. What should every person acknowledge about Jesus Christ?

Philippians 2:9-11
Why? Verse 11

In all Christians Christ is present.
In some Christians Christ is prominent.
In a few Christians Christ is preeminent.

Lord By Purchase

Jesus Christ is Lord, not only because of who He is, but also because of what He did.

5. From a dictionary, write the meaning of "redeem":

6. To what were you enslaved before you received Christ?

Romans 6:6,17,18

What do you think it means to be a slave of sin?

7. What happened that released you from slavery?

1 Corinthians 6:19,20

8. What was the price paid for you?

1 Peter 1:18,19

A man without Christ is pictured as a slave—being owned by someone else. Jesus Christ "redeemed man. He purchased him out of the slave market of sin.

9. What is God's purpose in redeeming you?

2 Corinthians 5:15

Galatians 4:3-5

Titus 2:14

Why do you think most people never allow Jesus Christ to be their Lord?
Do you think any of these reasons are valid?
Explain
Why should you allow Jesus Christ to be your Lord?

THE TOUCH OF THE MASTER'S HAND

'Twas battered and scarred, and the auctioneer
Thought it scarcely worth his while
To waste much time on the old violin,
But he held it up with a smile.
"What am I bidden, good folk?" he cried,
"Who'll start the bidding for me?
"A dollar–a dollar–then two, only two–
Two dollars, and who'll make it three?
"Going for three..." But no–
From the room far back, a gray-haired man
Came forward and picked up the bow,
Then, wiping the dust from the old violin.
And tightening the loosened strings,
He played a melody pure and sweet
As a caroling angel sings.

The music ceased, and the auctioneer,
With a voice that was quiet and low,
Said, "NOW what am I bid for the old violin?"
And he held it up with the bow.
"A thousand dollars–and who'll make it two?
"Two thousand–and who'll make it three?
"Three thousand once–three thousand twice–
'"And going-and gone," cried he.
The people cheered, but some of them cried,
What do not understand.
"What changed its worth?" Quick came the reply,
The touch of the Master's hand."

And many a man with life out of tune,
And battered and scarred with sin,
Is auctioned cheap to a thoughtless crowd,
Much like the old violin
A "mess of pottage"'–a glass of wine,
A game–and he travels on:
He is going once–and going twice–
He's going–and almost gone!
But the Master comes, and the foolish crowd
Never can quite understand
The worth of a soul and the change that's wrought
BY THE TOUCH OF THE MASTER'S HAND.

– Myra Brooks

Alternatives to Lordship

Many will admit that Jesus Christ deserves to be Lord and will confess Him as such, but in reality they do not submit to His Lordship. Without submission to Christ as Lord, your daily life is little different from the non-Christian's. Jesus said, "This people honors Me with their lips, but their heart is faraway from Me." Matthew 15:8

10. The following chart aligns three types of men with their corresponding lifestyles. Look up the verses and list the types of men and a brief description of their lifestyles:

TYPES OF MEN | LIFESTYLES DESCRIBED
1 Corinthians 2:14 Type: natural man | (Corinthians 6:9-11
(Corinthians 2:15 Type: _____________ | Galatians 5:22,23
1 Corinthians 3:1 Type: _____________ | Hebrews 5:11-13

11. What commitment is each Christian urged to make?

Romans 12:1,2

The word present or offer is in the Greek aroist tense, which connotes final action that has ended. This usage dictates that each Christian should make a ONCE-AND-FOR-ALL commitment to Jesus Christ as LORD.

Have you ever made a once-and-for-all commitment to Jesus Christ as Lord? _____ If you have not made commitment, or if you are not sure, will you make it now? _____ The following can be used as a guide to help you make this commitment:

"Jesus, I now realize you are Lord and that I haw never submitted myself totally to Your Lordship. I do now chose for You to be my Lord."

Date__________ Signature__________
"And they left everything and followed Him." Luke 5:11

Struggle For Lordship

Even after you make this once-and-for-all commitment to Jesus as Lord, you will still have daily conflicts. There is within each Christian the ability to do both good and evil, because each Christian has two natures—the old sinful nature and the new Christ nature. These two natures strive for control of your life. Making a commitment to Christ as Lord is foundational to experiencing Christ's nature reigning in your life.

12. What are the results of living in the flesh (sinful nature)?

I Corinthians 3:1-3

13. Describe the conflict that occurs in each Christian:

Galatians 5:16-18

14. How can this conflict be resolved? Romans 13:14

How can you do this?

*Meditate on Mark 8:34-38 and list the insight you see concerning the Lordship of Christ:

Lordship Applied

Making Christ the Lord of your life is not necessarily entering vocational Christian work but yielding to His will in every area. The issue is His will versus your will.

15. Following are some issues of Lordship. Read the Scripture passages, list the area of Lordship, then put a checkmark beside each Issue in which you are seeking God's will instead of your will:

dating/marriage
career
family
friends
future

health
money
possessions
self
time

PASSAGE

LORDSHIP AREA

PERSONAL
EXAMINATION

1 Kings 11:1-4

dating / marriage

Matthew 4:18-22

Matthew 10:37

Luke 9:23

Luke 12:15-21

Luke 18:18-23

2 Corinthians 6:14,15

2 Corinthians 12:7-10

Ephesians 5:15-17

James 4:13-15

In what area do you have the most struggle in submitting to Christ's Lordship?
How does this struggle manifest itself?
What will you begin to do to obey Christ as Lord in this area?

16. Romans 12:1,2 describes the Lordship commitment each Christian is urged to make.

How is the life described that is submitted to Christ's Lordship? Verse 2

Write in your own words what your life would be like if it were "good and acceptable and perfect":

Summary

God has made Jesus Lord. He is Lord by creation and because He has redeemed you from the slave market of sin. The alternatives to submitting to the Lordship of Jesus Christ are to live a worldly; life or as a carnal Christian defeated by sin. As you submit once and for all to Christ and place every area of your life under His Lordship, you will experience God's best for your life.


Lesson 9

The Bible is not just another book of religious instruction written by holy men. The Bible is God's authoritative word to you. It is a book about life and how God wants you to live.

The Authority of The Scriptures

"But He answered and said, 'It is written, "Man shall not live on bread atone, but on every word that proceeds out of the mouth of God." ' "
Matthew 4:4

1. Who wrote the Scriptures?

2 Peter 1:20,21

What do you think the phrase "moved (carried along) by the Holy Spirit" means?

2. Peter included Paul's letters with what other writings?

2 Peter 3:15,16

What authority does this imply for Paul's letters?

3. What does 2 Timothy 3:16 indicate about the inspiration of the Scriptures?

The Greek word for inspired is theopneustos which literally means God-breathed.

4. What do the following verses indicate about Jesus' view of the authority of Scripture? John 10:34,35

5. What often undermines the authority of the word of God?

Mark 7:9

If God and His word are not the ultimate authority in a person s life, what is?

How God's Word Came to Us

Used by Permission 1

The Reliability of The Scriptures

Are the scriptures reliable? Can you be certain that the Bible is God's word? After many centuries and many translations, can you know this is what God said?

6. What did Jesus say about the word of God? John 17:17

7. What do you learn about God's word from the following

Verses?
Isaiah 40:8
Mark 13:31
I Peter 1:24,25

THE RELIABILITY OF THE BIBLICAL DOCUMENTS

The Bible was written over a sixteen-hundred-year period by 34 to 40 different writers in twelve different countries. Though it is composed of 66 different books written in three different languages, there is a profound unity of its teachings and message. Modern scholarship and archaeology have examined manuscripts and Biblical records. The findings substantiate the reliability of the Bible.

The Old Testament is composed of 39 books. For many years the oldest known manuscripts in existence were dated at 900 A.D. These manuscripts were the product of a group of Jewish scribes known as Massoretes. How could one know whether the Massoretic Text was pure or whether it had been contaminated by time and multiple transmissions? If a manuscript much older could be found, the comparison of the two would prove the validity of the Massoretic Text.

In 1947, in the caves around the Dead Sea, ancient scrolls were discovered which contained Isaiah 38-66 in thousands of fragments. These Dead Sea Scrolls were dated at 150-70 B.C. That is a text 1,000 years older than any other known Old Testament manuscript. A comparison of the Massoretic Text with the Dead Sea Scrolls showed very insignificant variance in the text, primarily spelling and word choice.

Scholar R. Laird Harris concluded, "We can be sure that copyists worked with great care and accuracy on the Old Testament, even back to 225 B.C. Indeed, it would be rash Skepticism that would now deny we have our Old Testament In a form very close to that used by Ezra when he taught the law to those who had returned from Babylonian captivity." 2 The Old Testament is reliable.

The New Testament, composed of 27 books, was written in Greek and was substantially complete about 100 A.D.3 About 4,000 Greek manuscripts, in whole or in part, are in existence. 4 One of the oldest fragments, John 18:31-33, was discovered in Egypt and dated at about 130 A.D. This is not more than 40 years after original composition.

Regarding the New Testament text, Sir Fredric Kenyon says, "The interval, then, between the dates of the original composition and the earliest extant evidence becomes so small as to be in fact negligible, and the last foundation for any doubt that the Scriptures have come down to us substantially as they were written has now been removed. Both the authenticity and the general integrity of the books of the New Testament may be regarded as finally established." 5 The New Testament is reliable. No other book of antiquity has as many manuscripts or evidence of validity as the New Testament.

What you have is the word of God. You can trust it!

8. What does Numbers 23:19 say about God's keeping His word?

What is the difference between the reliability of Scripture and the trustworthiness of God?

GOD'S WORD

I paused last eve beside the blacksmith's door,
And heard the anvil ring, the vesper's chime,
And looking in I saw upon the floor
Old hammers, worn with beating years of time.

"How many anvils have you had," said I,
"To wear and batter all these hammers so?"
"Just one," he answered. Then with twinkling eye,
"The anvil wear the hammers out, you know."

And so, I thought, the anvil of God's word
For ages skeptics' blows have beat upon,
But though the noise of falling blows was heard
The anvil is unchanged, the hammers gone.

-John Clifford

The Sufficiency of The Scriptures

"The scriptures are the comprehensive equipment of the man of God, and fit him fully for all branches Of his work." 2 Timothy 3:17 (Phillips)

9. God through His word meets the needs in the lives of people.
Look up the verses below and fill in the appropriate blank:

Psalm 37:31
Psalm 119:105
John 5:39,40
John 8:32
Hebrews 4:12

John 15:3
I Corinthians 10:11
I Timothy 4:6
2 Timothy 3:15

Functions of the Word | Verse
Discerns motives |
Leads people to salvation |
Testifies of Jesus Christ |
Gives stability to your walk |
Sets people free |
Nourishes |
Instructs |
Guides |
Cleanses |

How does the word of God minister to you?

10. Read Psalm 119:97-100. What happens to the person who makes the word of God his meditation?

How important is the word of God to you?
If someone observed your daily schedule, how important would he conclude the word of God is to you?

The Indispensability of The Scriptures

"...I have treasured the words of His mouth more than my necessary food." Job 23:12

11. What is the value of the Scriptures in the following verses?

Jeremiah 15:16

What is meant by "ear them"?

Acts 20:32

What is meant by "build you up"?

I Peter 2:2

What is meant by "grow"?

12. The Bible speaks of a process by which a man becomes prosperous and successful. Read Joshua 1:8 and complete the steps in the process below:

13. What process is involved in maintaining a pure life?

Psalm 119:9-11

14. Read Luke 10:38-42.

What was Mary doing? verse 39

How did Jesus evaluate Mary's actions?

Verse 42

What kept Martha from spending time with Jesus?

Verses 40,41

What hindrances tend to keep you from spending time with Jesus in His word?

15. In the space provided below, write out your plan for making the word of God an important part of your life:

"The vigor of our spiritual life will be in exact proportion to the place held by the Bible in our life and thoughts. I solemnly state this from the experience of fifty-four years." 6
George Mueiier

SUMMARY

The Bible is the authoritative, "God-breathed" word of God to man. The text is historically reliable and has been preserved throughout the centuries. It is sufficient to equip you to live a successful life. It is the indispensable source of knowing God and His plan for your life.

1 Theographics. illustration by Harold Bullock and Milt Hughes.

2 How Reliable is the Old Testament Text? Can I Trust My Bible?, R. Laird Harris. Moody Press, pp. 124,130. Copyright 1963. Used by permission.

3 New Testament Documents: Are They Reliable?, F. F. Bruce. Wm. B. Eerdmans, p. 12. Copyright 1948. Used by permission.

4 Ibid, Bruce, p. 16.

The Bible Archeology, Sir Fredric Kenyan. Harper and Row, pp. 288ff. Copyright 1940. Used by permission.

6 Galley's Bible Handbook, Inc., p. 4. Copyright 1965. Used by permission.


Lesson 10

The primary mission of the church appears to be threefold:

To evangelize the lost
To establish the converts
To equip the disciples
in order to serve.

As these three distinctive but overlapping ministries are occurring, the church accomplishes its God-given calling.

The Mission of The Church

"The task is never complete until the evangelized becomes the evangelist."

EVANGELIZING

"So the church throughout all Judea and Galilee and Samaria enjoyed peace, being built up; and, going on in the fear of the Lord and in the comfort of the Holy Spirit, it continued to increase."

Acts 9:31

1. What is the mission Jesus gave His church?

Matthew 28:19,20

Acts 1:8

2. What was one dominant characteristic of the young churches?

Acts 8:4

Colossians 1:5,6

1 Thessalonians 1:8

If everyone in my church were evangelizing as I am, what would be the impact of my church on the lost?

ESTABLISHING

3. How were the young Christians established...
at Antioch? Acts 11:23,26
in Asia Minor? Acts 14:21,22
at Corinth? Acts 18:11

4. Upon believing in Jesus, what did the early Christians do?

Acts 2:41
Acts 8:12

5. In order to establish the young believers in Colossae, what did Paul exhort them to do?

Colossians 2:6,7

What are the essential ingredients in becoming established in your faith in Christ?
How are you becoming established in your faith in Christ?

EQUIPPING

6. Ephesians 4:11-16 speaks of there equipping ministry of the church.

Who are the equippers?

Verse 11

What are you to be equipped to do?

Verse 12

Explain the graphic above:

What are the characteristics of the members of such a Church?

Verses 13-16

SERVING

7. To whom are Christians to minister?

Galatians 6:10

8. How did the following minister?

Phillip Acts 8:5
Dorcus Acts 9:36-39
Paul Acts 18:23
Samaritan Luke 10:30-37

Read James 2:15-17 and explain this statement, "faith without works is dead":

Structure of The Church

"For even as the body Is one and yet has many members, and all the members of the body, though they are many, are one body, so also is Christ." I Corinthians 12:12

9. What is Christ's position in the church?

Colossians 1:18

10. Read Romans 12:4-6.

To what is the church compared?

Verse 4

What makes each member of the church unique?

Verse 6

11. Read I Corinthians 12:14-20. Why is each member of the body important?

12. How is the body of Christ built up?

Ephesians 4:15,16

13. Why did God give gifted leaders to the church?

Ephesians 4:11,12

In the early church, certain offices or roles emerged. The people who assumed these offices had to meet spiritual qualifications. Acquaint yourself with these qualifications by reading the passages below:

Office |  |  | Qualifications
Pastor Elder Bishop Deacons | } | used synonymously |  | Titus 1:5-9 1 Timothy 3:1-7 1 Timothy 3:8-12

14. What attitude should each member of the body have toward the leaders?
1 Thessalonians 5:12,13

Function of The Church

The function of a church is the combined function of each individual church member. Only as individual members of the church assume personal accountability to God and obedience to Scripture does the church as a body fulfill its mission.

15. What testimony will a unified church have to non-believers?

John 17:21,23

16. Acts 2:42 lists the activities of the first New Testament church. List the four activities and the purpose of the activity today:

Church Activity

Purpose of Activity

17. What was the purpose of fellowship in Hebrews 10:24,25?

In your church, has fellowship with fellow believers accomplished this in your life?
Explain:

18. What did the early Christians do?

Acts 8:4,35

19 How was the church to deal with those in the congregation who refused to repent from sin?
Matthew 18:15-17

Warfare of The Church

".. .upon this rock I will build my church; and the gates of Hades shall not overpower it."

Matthew 16:18

20. Who is the prime enemy of the church?

Ephesians 6:11-13

21. What was the faulty thinking in Peter's life that Jesus attributed to Satan?

Matthew 16:23

22. The early church was a growing, dynamic fellowship of believers and yet it had several problems. Match the following Scriptures with the corresponding answer:

Acts 5:3,4
Acts 6:1,3
Romans 14:3
I Corinthians 1:11,12
I Corinthians 5:1
Galatians 1:6,7

False teachers
Immorality
Quarreling

Poor organization
Judging one another
Lying–Dishonesty

23. In the Corinthian church, what were some of the internal conflicts?

1 Corinthians 3:1-3

24. What were some opposing forces to the first century church?

Acts 4:15-20
Acts 8:1
Colossians 2:8
I John 2:18,19

25. In spite of its internal and external problems, what did the first century church accomplish?

Romans 1:8
Colossians 1:6

Why do you think the first century church was able to overcome its problems?
What application does this have for today?

Summary

The mission of the church is to evangelize the lost, establish the converts, and equip the disciples for service to both Christians and non-Christians. The church structure is likened to a body, with Christ as the head and all the members as equal and important parts. God has given leaders to the church and equipped each member with a special gift that the body might build itself up. As the church functions in the world, the world is influenced toward Christ. Satan and carnality are the enemies of the church and create disunity and disharmony, but these problems are not to keep the church from accomplishing its God-given mission.


ON COMPLETING THIS BIBLE STUDY
"LESSONS IN CHRISTIAN DISCIPLESHIP"?

By the time you have completed this series of studies with your Paul or Paulette, you will have made a significant step in the process of your spiritual growth. As you continue to mature as a child of God you will discover that Christian fellowship, personal discipline, and sharing your faith with others are all necessary ingredients for building an abundant life.

Now that you have completed this basic study in Christian discipleship, you will be happy to know that a more advanced level of discipleship training is available through the ministry of your church. Your pastor will assist you in obtaining your Timothy II Packet of materials which contains an exciting series of studies designed to last for a period of six months.

Remember that the goal of every Christian is to be a "Spiritual reproducer". Never be satisfied with less!

Begin each morning by asking God for the opportunity to witness at least once during the day. Make your daily Quiet Time and Personal Commitment to witnessing a normal part of your life. May the months ahead be the most spiritually rewarding you have ever experienced.

"and what you have heard from me before many witnesses entrust to faithful men who will be able to teach others also." II Timothy 2:2


"Let your roots grow down
into him and draw up
nourishment from him. See
that you go on growing in
the Lord, and become
strong and vigorous in the
truth you were taught."

Colossians 2:7 Living


Book 4 - Knowing What You Believe


1

THE BIBLE

1. What is the Bible?

The Bible is God's Word—a letter from God to people.

2. Who wrote the Bible?

"For no prophetic message ever came just from the will of man, but men were under the control of
the Holy Spirit as they spoke the message that came from God." 2 Peter 1:21.

God selected certain men to write the Bible. These men were men of ability and a holy life and they were "inspired" or directed by God as to what to write.

3. Are some books of the Bible more the Word of God than others?

No!

"All Scripture is inspired by God ..."

2 Timothy 3:16.

If only parts of the Bible were inspired, who is to decide what is and what is not inspired? What part is the Word of God and what part is not? Who can tell? Such a false idea leaves man in an awful and fatal uncertainty.

4. Does the Bible merely contain the Word of God?

No! The Bible is the Word of God.

5. How do we know the Bible is the Word of God?

(1) The Bible itself says so—both in the Old Testament and the New Testament.

Psa. 119:89. Isa. 40:8. 2 Tim. 3:16. 2 Pet. 1:21.

(2) Other Proofs:

a. Its unity - written by about forty different people, over about 1600 years - yet it makes one book with perfect unity.

b. Its theme - there is one theme throughout - God's Plan of Redemption through Jesus Christ.

c. Its indestructibility - people have tried to destroy it many times. Bibles were gathered and burned in separate campaigns to destroy it. Many infidels have tried to destroy it, but today there are more Bibles sold throughout the world than any other book.

d. Its universal appeal - it does not get old or out of date. Its truths are just as applicable today as the day it was written. All people, rich or poor, educated or uneducated, of every race arid nation, find that it fits their need.

e. Its inexhaustibleness - no matter how many times it has been read or studied, there are always new truths for the earnest reader.

f. Many of the prophecies in its pages made hundreds of years before the event, have been literally fulfilled.

g. Personal experiences of many individuals through the centuries have confirmed the truth of its message.

h. From a very small, insignificant beginning, Christianity has steadily grown through two thousand years of history.

6. What person is the Bible all about?

Jesus Christ.

"You study the Scriptures, because you think that in them you will find eternal life. And these very Scriptures speak about me I" John 5:39. Luke 24:25-27.

7. What does the Bible want people to know about Jesus?

"But these have been written in order that you may believe that Jesus is the Messiah, the Son of God, and that through your faith in him you may have eternal life. " John 20:31.

8. Why does a believer in Christ need to know the Bible?

"Be like newborn babies, always thirsty for the pure spiritual milk, so that by drinking it you may grow up and be saved." 1 Peter 2:2.

9. If I am truly saved, what will I do about the Bible?

"He who comes from God listens to God's words. ..." John 8:47.

10. Why is the Bible so effective?

"The word of God is alive and active, sharper than any double-edged sword . ... It judges the desires and thoughts of man's heart."

Hebrews 4:12.

11. In what four ways is the Scripture profitable to me?

"All Scripture is inspired by God and is useful for teaching the truth, rebuking error, correcting faults, and giving instructions for right living. "
2 Timothy 3:16.

12. What am I to do with the truths I am taught from the Bible?

"But Jesus answered, Rather, how happy are those who hear the Word of God and obey it!' "
Luke 11:28.

"Do not deceive yourselves by just listening to his word: instead, put it into practice."
James 1:22. .

13. As I obey God's Word, how will this affect me?

(1) It will help me to be a true disciple of Christ. John 8:31.

(2) It will protect me from sinning. Psalm 119:11.

(3) It enables me to experience God's blessings. Acts 20:32.

14. When Jesus was tempted, how did he meet temptation?

He confronted sin with the Word of God. Matthew 4:1-11. So every Christian needs to read the Bible daily to meditate on its contents, and to memorize the verses.


2

GOD

1. Who is God?

God is a Spirit. We cannot see Him with our physical eyes, but He can see us.

"God is Spirit, and only by the power of his Spirit can people worship him as he really is. "
John 4:24.

2. How many Gods are there?

There is only one true God, and He is a living, loving God.

"For there is one God, and there is one who brings Cod and mankind together, the man Christ Jesus." 1 Timothy 2:5.
Deut. 6:4. Isa. 44:6. Mt. 22:32. Lk. 20:38

3. How can one God take care of all the world?

Because He has all-power. Just as there is one sun in the sky, so is there one God who rules the whole world. The sun in the sky does not belong to any one country, and neither does God belong to any one country. He is the God of all, but many do not recognize Him.

"God, who made the world and everything in it, is Lord of heaven and earth and does not live in man-made temples." Acts 17:24.

4. Where did God come from?

God has always existed and will continue forever. He has no beginning and will have no end. This is a truth that we cannot understand, but the Bible tells us that it is true.

"In the beginning God." Genesis 1:1.

"The Lord, who rules and protects Israel, the Lord Almighty, has this to say: 'I am the first, the last, the only God; there is no other god but me.' "
Isaiah 44:6.

Rom. 11:36. Rev. 22:13.

5. How can God see me and know what I do? How can He take care of me?

He is a living God, and He has all power and all knowledge.

"There is nothing that can be hid from God; everything in all creation is exposed and lies open before his eyes. And it is to him that we must all give an account of ourselves." Hebrews 4:13.

Gen. 17:1. Ecc. 12:14. Rom. 1:20.

6. What kind of God is He?

He is a holy, a righteous and a just God, who hates sin. He loves all people.

"The Lord is righteous in all he does, merciful in all his acts." Psalm 145:17.

"But God has shown us how much he loves us— it was while we were still sinners that Christ died for us!" Romans 5:8.

Jsa. 6:3. Jn. 3:16. Rom. 11:22. Eph. 2:4, 5. 1 Jn. 1:8; 3:1; 4:8.

7. How may I know God's power?

He created the world and all things in the world. He created man. By the things that He has created we may know His power and Godhead.

"Ever since God created the world, his invisible qualities, both his eternal power and his divine nature, .have been clearly seen; they are perceived in the things that God has made." Romans 1:20.

8. What is meant by God in three persons?

Although God is one God, yet there are three persons. This is hard for us to understand, yet the Bible tells us that it is true.

The illustration of the sun in the sky may help us to understand. The sun is one sun, but it also gives light and heat.

Jesus Christ is the light, the Holy Spirit is the fire or heat, but the Father, Son and Holy Spirit are one God.

9. What are the names of the three persons in the Godhead?

God the Father.

God the Son.

God the Holy Spirit.

"There are three witnesses: the Spirit, the water, and the blood; and all three give the same testimony." 1 John 5:7, 8.

Mt. 28:19-20. 2 Cor. 13:13. Eph. 4:4-6. 1 Tim. 2:5.

10. How do we know that God is holy?

The Bible tells us so, and that He hates sin and must punish sin.

"The Lord is righteous in all he does, merciful in all his acts." Psalm 145:17.

"You must be perfect—just as your Father in heaven is perfect." Matthew 5:48.

Rom. 2:4-6; 2:11. 1 Jn. 3:5.

11. How do we know that God loves us?

Because He sent His only Son, Jesus Christ, into the world to live and then to die on the cross for our sins. If we accept Jesus Christ as Savior, and completely trust Him, God will forgive our sins, and make us to be children of God.

"This is what love is: it is not that we have loved God, but that he loved us and sent his Son to be the means by which our sins are forgiven." 1 John 4:10.

Jn. 1:12; 3:16. 1 Jn. 4:14, 16, 19.

12. Should people fear God?

Yes, there should be reverent fear. God is a consuming fire and all people should fear and reverence Him. He is also love, and all people should love Him. God is holy and cannot look upon sin, and in love for the sinner He has provided salvation. The sinner needs only to accept the provision made. If he refuses the Son of God, who died on the cross for him, then the wrath of God rests upon him and eternal punishment awaits him. If one has refused the sacrifice of God's beloved Son, then he should fear the wrath of God upon him.

"Whoever believes in the Son of God has eternal life; whoever disobeys the Son will not have life, but will remain under God's punishment."
John 3:36.

Exo. 3:5. Ecc. 12:13. Heb. 10:31; 12:28, 29.

13. What is the relationship of God to man?

God created man in His own image. Because man sinned, he separated himself from God. (Gen. 1:27) So God is the creator, and the God of all people, but He is not the Father of all in the personal sense. (Jn. 8:44 and Rom. 9:8) God becomes the Father of all who accept His Son, Jesus Christ, as personal Savior.

"Some, however, did receive him and believed in him; so he gave them the right to become God's children." John 1:12.

14. Since God loves man, why did He allow man to sin?

Man must have the power to choose. Otherwise he would have been only a machine, and could not have satisfied the heart of God.

He created man in His own image with the power to think and love and choose. But man chose sin.

"Live as free people; do not, however, use your freedom to cover up any evil, but live as God's slaves." 1 Peter 2:16.

Gal. 5:13.

15. Does God still rule the universe?

Yes. Although God temporarily allows the devil to carry on his evil work, yet God is in control and the devil can go no further than God permits.

"The Lord is king. He is clothed with majesty and strength. The earth is set firmly in place and cannot be moved." Psalm 93:1

" 'All right,' the Lord said to Satan, 'everything he has is in your power, but you must Hot hurt Job himself.'" Job 1:12.

Job 2:6. 1 Car. 15:27, 28.

16. Since God is all-powerful, why does He allow the devil to do this evil work in the world?

We may not understand clearly the reason for this, but we do know that it is for the best. If there was no evil in the world man could not understand God's goodness, mercy and love.

If there was no darkness, how could a person understand the blessing of light? If there was no pain or sorrow or sickness, how could a person understand the blessing of rest and comfort and health? And if there was no evil to hate, how could one love the good?

" 'My thought,' says the Lord, 'are not like yours, and my ways an different from yours. As high as the heavens are above the earth, so high are my ways and thoughts above yours.' " Isaiah 55:8, 9.

17. What are some of the attributes of God?

(1) God is all-powerful.

"You are great and powerful, glorious, splendid and Majestic. Everything in heaven and earth is yours, and you an king, supreme ruler overall." 1 Chronicles 29:11.

(2) God is all-wise.

"How great an God's riches! How deep an his wisdom and knowledge! Who can explain his decisions? Who can understand his ways?"
Romans 11:33.

(3) God is Alpha and Omega — the beginning and the end — from everlasting to everlasting, the Creator and Ruler of the universe.

"Belon you created the hills or brought the world into being, you wen eternally God, and will be God forever." Psalm 90:2.

Rev. 1:8; 21:6; 22:13.

(4) God is omnipotent.

"For then Is nothing that God cannot do." Luke 1:37.

"The Lord sees what happens everywhere; he is watching us, whether we do good or evil." Proverbs 15:3.

Isa. 43:13.

(5) God is just and righteous.

"You an righteous, Lord, and your laws are just. "'Psalm 119:137.

(6) God is holy.

"Praise the Lord our God, and worship at his sacred hill! The Lord our God is holy."
Psalm 99:9.

Isa. 6:3. Ezek. 39:7. Rev. 4:8.

(7) God is love.

"But God has shown us how much he loves us—it was while we wen still sinners that Christ died for us." Romans 5:8.

Jn. 3:16. Eph. 2:4. 5. I Jn. 4:8, 16.


3

JESUS CHRIST

1. Who is Jesus Christ?

Jesus Christ is God's Son, and is one with God.

"The Father and I are one." John 10:30. Lk 22:69, 70. Jn. 10:38.

2. Where was Jesus before He came into the world and became man?

He was in heaven, one with the Father. He made the world, and all things in it.

"Father! Give me glory In your presence now, the same glory I had with you before the world was made." John 17:5.

Psa. 90:2, Jn. 1:3, 10. Acts 17:24. Heb. 1:2: 11:3.

3. How do we know that He was in heaven and that He made the world?

The Bible tells us so.

"Before the world was created, the Word already existed; he was with God, and he was the same as God." John 1:1.

"Through him God made all things: not one thing in all creation was made without him."

John 1:3

Jn. 17:5-8.

4. When did Jesus Christ, God's Son, come into the world?

He was born as a baby more than 1900 years ago. He came down from heaven.

"The angel answered, 'The Holy Spirit will come on you, and God's power will rest upon you. For this reason the holy child will be called the Son of God.' " Luke 1:35.

Lk. 2:7.

5. Where was Jesus born?

He was born in the country of Judea, and in the town of Bethlehem.

"Jesus was born in the town of Bethlehem In Judea, during the time when Herod was king. Soon afterward, some men who studied the stars came from the East to Jerusalem." Matthew 2:1.

Lk 2:4-7.

6. Who were His father and mother?

His mother was a Jewish girl named Mary, but God was His Father. He was conceived by the Holy Spirit in the womb of Mary, a Jewish maiden.

"While he was thinking about this, an angel of the Lord appeared to him in a dream and said, 'Joseph, descendant of David, do not be afraid to take Mary to be your wife. For it is by the Holy Spirit that she has conceived.' " Matthew 1:20.

Mt. 1:24, 25. Lk. 1:35.

7. Who reared Him to manhood?

His mother Mary ,and His foster-father Joseph.

"So Jesus went back with them to Nazareth, where he was obedient to them." Luke 2:5 1a.

8. Did Jesus have any brothers and sisters?

There were no other children with God as their father—but His mother and His foster father Joseph had several other children. Four of His brothers are named—James, Joses, Judas, and Simon, and His sisters are mentioned also.

"Isn't he the carpenter's son? Isn't Mary his mother, and aren't James, Joseph, Simon, and Judas his brothers? Arn't all his sisters living here? Where did he get all this?" Matthew 13:55, 56.

Mk. 6:3. Lk. 8:19. Jn. 2:12.

9. How do we know that Jesus was different from other babies?

(1) Before He was born. His birth was prophesied by the prophets. Also an angel told Mary that she would have a son, conceived by the Holy Spirit, and His name should be called Jesus because He should save His people from their sins.

"He was named Jesus, the name which the angel had given him before he had been conceived." Luke 2:21b.

Mt. 1:18-24.

(2) When He was born, the place and circumstances were just as had been prophesied in the Old Testament for the Messiah.

"Well then, the Lord himself will give you a sign: a young woman who is pregnant will have a son and will name him 'Immanuel.' "

Isaiah 7:14.

Mic. 5:2

(3) When He was born, angels appeared to shepherds in a nearby field and sang praises to God. The angels told them the good news that a Savior had been born. They told the shepherds to go and find this baby, and they did go, and they found Him and worshiped Him. (Lk. 2:8-16).

(4) Wise men came from the East because they had seen an unusual star in the sky. As they traveled, this star moved before them, and came and stood over where the young child was. These wise men brought gifts and worshiped Him, (Mt. 2:1-10).

10. What do we know of Jesus' boyhood?

(1) His family was poor. The offering in the temple, after His birth, was that of a poor family—"A pair of turtledoves, or two young pigeons." (Lk. 2:24).

(2) His mother and foster father were devout people who loved and served God.

"When Joseph and Mary had finished doing all that was required by the Law of the Lord, they returned to their hometown of Nazareth in Galilee .... Every year the parents of Jesus went to Jerusalem for the Passover Festival."

Luke 2:39. 41.

Mt. 1:19. Lk. 1:27. 28; 2:22, 39-43.

(3) His foster father Joseph was a carpenter, and Jesus himself became a carpenter.

"Isn't he the carpenter, the son of Mary?"

Mark 6:3a

Mt. 13:55.

(4) He attended the worship service in the synagogue every Sabbath.

"Then Jesus went to Nazareth, where he had been brought up, and on the Sabbath he went as usual to the synagogue. He stood up to read the Scriptures." Luke 4:16.

(5) When He was twelve years old. He was taken on a trip to Jerusalem. (Lk. 2:41-43)

(6) Jesus grew in favor with God and man.

"Jesus grew both in body and in wisdom, gaining favor with God and men. " Luke 2:52.

11. How old was Jesus when He began to preach?

About thirty years old. (Lk. 3:23)

12. How long did He go about preaching?

He preached for about three and a half years before He was crucified.

13. What message did He give when He preached?

He told people to repent of their sins, for the Kingdom of Heaven was at hand, and to come and follow Him, and He would give them eternal life.

"From that time Jesus began to preach his message: 'Turn away from your sins, because the Kingdom of heaven is near!' " Matthew 4:17.

Lk. 4:17-21: 5:32; 7:22; 13:3; 24:47.

14. What else did Jesus do?

He healed many sick people, and raised some from the dead. He also taught the people to love and serve God, and love their fellowmen. He went about doing good.

"He answered John's messengers, 'Go back and tell John what you have seen and heard: the blind can see, the lame can walk, those who suffer from dreaded skin diseases are made clean, the deaf can hear, the dead are raised to life, and the Good News Is reached to the poor.' " Luke 7:22.

Mt. 4:23. Mk. 12:30. 31. Jn. 13:34.
Acts 10:38.

15. Why could Jesus heal, and why could He raise people from the dead?

Because He is God, and has power over death.

"Jesus said to her, 'I am the resurrection and the life. Whoever believes in me will live, even though he dies.' " John 11:25.

Jn. 10:17. 18, 2 Tim. 1:10.

16. Where did Jesus live after He began to preach?

Jesus had no home. He was often tired and weary. He went from place to place, and people who loved Him invited Him to their homes, and helped His work.

"Jesus answered him, 'Foxes have holes, and birds have nests, but the Son of Man has no place to lie down and rest.' " Matthew 8:20.

Lk. 8:1-3.

17. If Jesus Christ is God, then why was He willing to leave heaven and come down and be a poor man here on earth, and then die for us?

Because He loved us, even though we did not know or love Him. And there was no other way that a person could be saved from their sins, for the death penalty must be paid by a sinless person, as a substitute for the sinner himself.

"Since the children, as he calls them, are people of flesh and blood, Jesus himself became like them and shared their human nature. He did this so that through his death he might destroy the Devil, who has the power over death, and in this way set free those who were slaves all their lives because of their fear of death." Hebrews 2:14, 15.

Jn. 3:16. Rom. 5:7. 8.

18. How do we know that Jesus was God?

(1) He himself said that He was. "The Father and I are one." John 10:30

(2) God the Father testifies that He was His Son. a. At His baptism.

"Then a voice said from heaven, 'This is my own dear Son. with whom I am pleased.' " (Mt. 3:17)

b. At His transfiguration. (Mt. 17:5)

c. When the Greeks came to see Jesus. (Jn. 12:28. 29)

(3) His disciples testified that He was God's Son. (Mt. 16:16, Jn. 1:49; 20:28)

(4) Prophecies of the Old Testament concerning the Messiah were fulfilled in Him.

a. His virgin birth (Isa. 7:14; Mt. 1:22. 23)

b. His birthplace (Mic. 5:2; Mt. 2:1)

c. His triumphal entry to Jerusalem. (Zech. 9:9; Jn. 12:13-14)

d. Betrayed by a friend (Psa. 41:9: Mk. 14:10)

e. Sold for thirty pieces of silver (Zech. 11:12: Mt. 26:15)

f. Silent when accused (Isa. 53:7: Mt. 26:62, 63)

g. Suffered for sins (Isa. 53:4, 5; Mt. 27: Jn. 19: 1 Pet. 2:24)

h. Prayed for His enemies (Psa. 109:4, 5: Lk. 23:34)

i. Buried with the rich (Isa. 53:9: Mt. 27:57-60)

j. His resurrection (Psa. 16:10; Lk. 24:33-36)

k. His ascension (Psa. 68:18: Lk. 24:50, 51)

and many others.

19. What happened to Jesus after the three and a half years of preaching?

He was killed by wicked men—nailed to a cross.

"And after he had Jesus whipped, he handed him over to be crucified." Matthew 27:26.

Mk. 15:10-28. Lk. 23:4, 14, 21, 22, 33.

20. Since Jesus was God why did He not save Himself?

If Jesus had not died none of us could ever be saved. We have all sinned and the "wages of sin is death." He died in our stead. He came into the world for that purpose.

Jn. 12:27. Rom. 3:23; 6:23; 5:11, 12, 15, 21.

21. After He died then what?

He was buried in a new tomb, but after three days He rose from the dead.

"There was a garden in the place where Jesus had been put to death, and in it there was a new tomb where no one had ever been buried. Since it was the day before the Sabbath and because the tomb was close by, they placed Jesus' body there."
John 19:41. 42.

Mt. 12:40. Lk. 24:1-8. Jn. 20:21.

22. Why could Jesus rise from the dead?

Because He is God, and is the source of life. He has power over death and the grave.

"I am willing to give up my life, in order that I may receive it back again. No one takes my life away from me. I give It up of my own fire will. I have the light to give It up, and I have the right to take it back" John 10:17b, 18.

"As to his divine holiness, he was shown with great power to be the Son of God by being raised from death." Romans 1:4.

23. What proof is there that Jesus really rose from the dead?

(1) His own words—He told the disciples that He would rise from the dead on the third day.

"From that time on Jesus began to say plainly to His disciples, 'I must go to Jerusalem and suffer much from the elders, the chief priests, and the teachers of the Law. I will be put to death, but three days later, I will be raised to life.' " Matthew 16:21.

Lk. 24:44

(2) He was seen by many people at different times after His resurrection.

Mary Magdalene (Mk. 16:9), the other women (Mt. 28:9), eleven disciples (Lk. 24:36), the disciples at the sea of Galilee (Jn. 21:1), five hundred and more (1 Cor. 15:6), James, the Lord's brother (1 Cor. 13:7), by disciples at the time of His ascension (Lk. 24:50, 51), Paul at his conversion. (Acts 9:5).

(3) Some who had not believed before saw the print of the nails in His hands and feet.

(Lk. 24:39-41. Jn. 20:24-27)

(4) His disciples were changed from weak and discouraged followers into dynamic witnesses full of hope and courage, because they had seen the risen Lord, and were now working in the power of the Holy Spirit whom the Lord had sent, as promised, after He went back to heaven.

Mk. 16:14. Lk 24:36. Jn. 20:19. Acts 2:14, 32, 36, 46; 3:12, 14, 15; 4:12, 13, 19, 20, 29, 31; 5:29, 41, 42.

24. What does His resurrection mean to us?

It means that we have a living Christ, who has experienced all the sufferings and trials of this world, yet without sin. We have a savior who is the conqueror of death and the grave. It gives us the assurance of our bodily resurrection, and life after death.

"And if Christ has not been raised, then your faith Is a delusion and you are still lost In your sins." 1 Corinthians 15:17.

Heb. 7:24, 25. 1 Jn. 2:1.

25. How long did Jesus stay on the earth after He rose from the dead?

Forty days. (Acts 1:3)

26. Where did He go then?

He went back to heaven. Many of the people who loved Him saw Him go up and the clouds received Him out of their sight. (Acts 1:9-11)

27. What special command did Jesus give to His followers just before He went back to heaven?

He told them to go into all the world and preach the gospel to every creature and make disciples, and baptize them in the name of the Father and the Son and the Holy Spirit and teach them to do all things whatsoever He had commanded. (Mt. 28:19, 20. Acts 1:8)

28. What promise was given to these disciples after He had been taken to heaven?

An angel came and told them that this same Jesus whom they had seen go into heaven, would come again just as they had seen Him go.

(Acts 1:10, 11)

29. Had Jesus ever given such a promise before He left the earth?

Yes. He had taught many things about His coming back again, and about the conditions in the world before He would come.

"I am going to prepare a place for you. I would not tell you this If It were not so. And after I go and prepare a place for you, I will come back and take you to myself, so that you will be where I am." John 14:2b. 3.

Mt. 24. Mk. 13:12. 13, 14, 22, 29 and Lk. 17:22-26 tell about conditions before His return to earth.

30. Has He come back to earth yet?

Not yet. But He may come at any time. No man knows the day or the hour He will return. We should be ready for His coming at any time.

"There will be the shout of command, the archangel voice, the sound of God, trumpet, and the Lord Himself will come dawn from heaven. Those who have died believing in Christ will rise to life first." I Thessalonians 4:16.

Mt. 24:30. 1 Thess. 5:1, 2.

31. Will He come as a little baby in the home of a poor family when He comes back again?

No. He will come as a conquering King, and will judge all people.

"For all of us must appear before Christ, to be judged by him." 2 Corinthians 5:10a .

Mt. 24:30b, 31. Jn. 5:22 Acts 17:31. 2 Pet. 3:10-12.

32. Will all people be glad to see Him when He comes back?

No. Those who love Him and have trusted Him for salvation will be happy to see Him, but all others will be afraid to stand before Him.

"Then the kings of the earth, the rulers and the military chiefs, the rich and the powerful, and all other men, slave and free, hid themselves in caves and under rocks on the mountains."

"They called out to the mountains and to the rocks, 'Fall on us and hide us from the eyes of the one who sits on the throne and from the anger of the Lamb! The terrible day of their anger is here, and who can stand up against it?' "

Revelation 6:15, 16, 17.

1 Thess. 4:16-18: 5:10-11.

33. Where is Jesus now?

(1) Jesus is in heaven at the right hand of the Father, making intercession for the Christians.

"Who, then, will condemn them? Not Christ Jesus, who died, or rather, who was raised to life and is at the right side of God, pleading with him for us!" Romans 8:34.

Mk. 14:62; 16:19. Acts 7:55. Col. 3:1. Heb. 1:3: 8:1; 10:12; 12:2. 1 Pet. 3:22.

(2) Jesus is also with each of us who trusts Him as Savior. He walks with us and talks with us though we cannot see Him with our physical eyes.

"Jesus answered him, 'Whoever loves me will obey my teaching. My Father will love him, and my Father and I will come to him and live with him.' " John 14:23.

34. How may I trust Him and have Him live in my heart?

From your heart you must ask Him to forgive your sins, and then you must know and trust that only Jesus can save you from the penalty of your sins. As you ask for his forgiveness and trust Him to save you He has said that He will come into your life and make of you a new creature (born again). Ask him to help you to know and obey Him in all things (pray, read and study the Bible). You will need to find a church that believes and teaches the Bible.

"Listen! 1 stand at the door and knock; if anyone hears my voice and opens the door, I will come into his house and eat with him, and he will eat with me. " Revelation 3:20.

"Believe in the Lord Jesus, and you will be saved—you and your family." Acts 16:31.

Jn. 1:12; 3:16. 20:31. Rom. 10:9, 10, 13.


4

HOLY SPIRIT

1. Who is the Holy Spirit?

The Holy Spirit is the third Person of the Godhead.

"For the Holy Spirit will teach you at that time what you should say." Luke 12:12.

Mt. 28:19, 20.

2. Where is the Holy Spirit?

He is God and God is everywhere. He is in heaven and He is here on earth.

"The Helper, the Holy Spirit, whom the Father will send in my name, will teach you everything and make you remember all that I have told you."
John 14:26.

"But when the Holy Spirit comes upon you, you will be filled with power." Acts 1:8a.

Joel 2:28.

3. What is the work of the Holy Spirit?

A. The Holy Spirit's work before the ascension of Christ:

1. The Holy Spirit was present in the creation of the world.

"And the Spirit of God (power of God) was moving over the water." Genesis 1:2b.

2. The Holy Spirit moved the hearts and minds of holy men of old to write God's Word—the Bible.

"For no prophetic message ever came just from the will of man, but men were under the control of the Holy Spirit as they spoke the message that came from God." 2 Peter 1:21.

2 Tim. 3:16.

3. He came upon holy men of old and gave them special power to prophesy.

"The Sovereign Lord has filled me with his spirit. He has chosen me and sent me to bring good news to the poor, to heal the brokenhearted, to announce release to captives and freedom to those in prison."
Isaiah 61:1.

4. He came upon men of old . . . . to go out and fight battles to deliver God's people from the oppressor.

"The Spirit of the Lord came upon him, and he became Israel's leader."
Judges 3:10a.

Judg. 6:24.

5. He gave power to Mary, the mother of Jesus, to conceive in her womb and bring forth a Son without an earthly father.

"The angel answered, 'The Holy Spirit will come on you, and God's power will rest upon you. For this reason the holy child will be called the Son of God.' " Luke 1:35.

6. He was present at the baptism of Jesus as He came up out of the water.

"And John gave this testimony: 'I saw the Spirit come down like a dove from heaven and stay on him.' " John 1:32.

Mt. 3:16.

B. The Holy Spirit's work after Jesus Christ went back to heaven:

1. The Holy Spirit came in power on the day of Pentecost upon the followers of Jesus, and gave them the power to preach the Gospel of Christ in various languages of the people.

"They were all filled with the Holy ' Spirit and began to talk in other languages, as the Spirit enabled them to speak."

Acts 2:4. Acts 1:8: 2:8.

2. The Holy Spirit brings conviction of sin to the unbeliever, especially the sin of refusing to believe and trust in Jesus as our Lord and Savior.

"And when he comes, he will prove to the people of the world that they are wrong about sin and about what is right and about God's judgment. They are wrong about sin, because they do not believe in me."
John 16:8. 9.

3. The Holy Spirit enables a person to be born into the family of God—called the new birth, or being born into the kingdom—and so the person who accepts Jesus as Savior becomes a child of God—by the power of the Holy Spirit.

"I am telling you the truth,' replied Jesus, 'that no one can enter the Kingdom of God unless he is born of water and the Spirit.' " John 3:5.

Jn. 1:12, 13; 3:3.

4. The Holy Spirit dwells in the heart of every true believer. He is always there.

"Don't you know that your body is the temple of the Holy Spirit, who lives in you and who was given to you by God? You do not belong to yourselves but to God."

1 Corinthians 6:19.

Jn. 14:17. Rom. 8:9. 1 Cor. 3:16. 2 Tim. 1:14.

5. The Holy Spirit is a person. We may grieve Him when we do wrong, or refuse to put Christ first in our lives.

"And do not make God's Holy Spirit sad; for the Spirit is God's mark of ownership on you, a guarantee that the Day will come when God will set you free. "

Ephesians 4:30.

6. The Holy Spirit makes the Christian conscious of Christ's presence with them.

"The Helper will come—the Spirit, who reveals the truth about God and who comes from the Father. I will send him to you from the Father, and he will speak about me."
John 15:26.

7. The Holy Spirit will guide us into all truth if we will yield ourselves to Him.

"When, however, the Holy Spirit comes, who reveals the truth about God, he will lead you into all the truth." John 16:13a.

8. The Holy Spirit will make a Christian to know God's will, if he will do His will step by step as he knows it.

"Whoever is willing to do what God wants will know whether what I teach comes from God." John 7:17a.

9. The Holy Spirit will teach us how to speak and pray (if we will let Him) . . . according to the will of God.

"So then, we do not speak in words taught by human wisdom, but in words taught by the Spirit." I Corinthians 2:13a.

Rom. 8:26.

10. The Holy Spirit takes the prayers of Christians and presents them to the Father according to His will.

"Because the Spirit pleads with God on behalf of his people and in accordance with his will." Romans 8:27b.

11. The Holy Spirit is our Comforter in time of trouble. He makes the Christians to have the peace and joy of the Lord even in the midst of sorrow, suffering and trials.

"I will ask the Father, and he will give you another Helper, who will stay with you forever." John 14:16.

Jn. 14:17, 26, 27; 15:26; 16:13.

12. The Holy Spirit is not only Helper (Comforter) and Guide but He will give victory over sin if we will let Him have full charge of our lives.

"God did this so that the righteous demands of the Law might he fully satisfied in us who live according to the Spirit, and not according to human nature."

Romans 8:4.

Rom. 8:2. 13. Gal. 5:22, 23.

13. The Holy Spirit will bear fruit in our lives if we yield to Him.

"But the Spirit produces love, joy, peace, patience, kindness, goodness, faithfulness. humility and self-control."

Galatians 5:22, 23a.


5

MAN

1. Where did man come from? Who made man?

God made man a long time ago.

"So God created human beings, making them to be like himself. He created them male and female." Genesis 1:27.

Gen. 2:7. 18. 21-23.

1. How did God make man?

God made man out of the dust of the ground, and then God breathed into his nostrils the breath of life and he became a living soul.

"Then the Lord God took some soil from the ground and formed a man out of it; he breathed life-giving breath into his nostrils and the man began to live." Genesis 2:7.

Gen. 2:21-23.

3. How many people did God make?

God made a man and called his name Adam. Then He made a woman and called her name Eve. They were husband and wife, and then they had children born to them, and on down through the ages more and more people have been born into the world.

"He created them male and female, blessed them, and said, 'Have many children, so that your descendants will live all over the earth and bring it under their control.' " Genesis 1:27b. 28a.

Gen. 5:1-4.

4. Why did God make man?

God wanted people as companions, to love and be loved, and to share his joy and glory.

"Then God said, 'And now we will make human beings; they will be like us and resemble us.' "

Genesis 1:26a.

"That evening they heard the Lord God walking in the garden, and they hid from him among the trees." Genesis 3:8.

"It was only right that God, who creates and preserves all things, should make Jesus perfect through suffering, in order to bring many sons to share his glory. For Jesus is the one who leads them to salvation." Hebrews 2:10.

5. Where did God put Adam and Eve when He made them?

God put them in a beautiful garden called the "Garden of Eden," with beautiful flowers and many kinds of fruit trees. And God walked and talked with them.

"Then the Lord God placed the man in the Garden of Eden to cultivate it and guard it."

Genesis 2:15. Gen. 2:8-15.

6. Where was this garden of Eden?

The Garden of Eden is thought to have been in Mesopotamia. The River Euphrates flowed through it.

"A stream flowed in Eden and watered the garden; beyond Eden, it divided into four rivers. . . . and the fourth river is the Euphrates."

Genesis 2:10, 14b.

7. Why did Adam and Eve not remain in the Garden of Eden?

Because Adam and Eve sinned and separated themselves from God.

"It is because of your sins that he doesn't hear you. It is your sins that separate you from God when you try to worship him." Isaiah 59:2.

8. When did man first sin?

Adam and Eve in the Garden of Eden disobeyed God who told them not to eat the fruit of the tree of "good and evil," because if they ate it they would die.

"The woman saw how beautiful the tree was and how good its fruit would be to eat, and she thought how wonderful it would be to become wise. So she took some of the fruit and ate it. Then she gave some to her husband, and he also ate it."

Genesis 3:6.

9. Why did they disobey God?

Because the devil in the form of a serpent, came to them and persuaded them to eat the fruit. He told Eve that God did not want them to be wise and to know good and evil (God never wants people to know evil); so Eve listened to the devil and ate the fruit and gave to Adam and he ate also.

"But a person is tempted when he is drawn away and trapped by his own evil desire. Then his evil desire conceives and gives birth to sin; and sin, when it is full-grown, gives birth to death."

James 1:14,15.

Gen. 3:1-6.

10. Then what did God do?

God came into the beautiful garden and called Adam. Adam and Eve had hidden themselves because they knew they had sinned and so they were afraid of God.

"That evening they heard the Lord God walking in the garden, and they hid from him among the trees. But the Lord God called out to the man, 'Where are you?' " Genesis 3:8, 9.

11. Did they die as God had told them they would?

Yes. Their souls died immediately, which meant the soul was separated from God, the Source of life. The soul did not cease to exist, however. Their bodies also had the sentence of death, which brought physical death in due time.

"In the past you were spiritually dead because of your disobedience and sins. " Ephesians 2:1.

"Sin came into the world through one man, and his sin brought death with it. As a result, death has spread to the whole human race because everyone has sinned." Romans 5:12.

"Everyone must die once, and after that be judged by God." Hebrews 9:27.

2 Cor. 5:14. Eph. 2:5.

12. What is meant by death?

Death is separation from life. It does not mean annihilation. God is the source of life, and so man became separated from God by sin. When the body dies it still is present though it has no life. It may gradually be changed into dust or ashes but it does not cease to exist. Likewise our souls became dead in sin, but did not cease to exist.

"And I saw the dead, great and small alike, standing before the throne. Books were opened, and then another book was opened, the book of the living. The dead were judged according to what they had done, as recorded in the books."

Revelation 20:12.

Mt. 8:22. Rom. 14:9. 2 Cor. 5:14. Eph. 2:1, 5. Col. 2:13. 1 Tim. 5:6.

13. How did God punish man for sinning?

Since man had disobeyed God, he must not be allowed to eat of the fruit of the "Tree of Life" which was in the garden, and so continue to live in sin with no hope of redemption from sin, so:

(1) God drove him but of the beautiful garden, and pronounced a curse upon the ground, which would henceforth bring forth briers and thorns.

(2) Adam must henceforth work hard to make a living "in the sweat of his brow." His work would be "hard work," and not the pleasant work of tending the beautiful garden that he had before he sinned.

(3) The woman must bring forth children with pain.

(4) The serpent and people would henceforth be enemies.

All of this punishment was given in love and for man's good, to bring him back to God.

"Then at the east side of the garden he put living creatures and a flaming sword which turned in alt directions. This was to keep anyone from coming near the tree of life. " Genesis 3:24.

Gen. 3:16-19. 23.

14. Have man's descendants continued to sin?

Yes. Man changed his allegiance from God to the devil, therefore children when they are born are already in the devil's kingdom, and naturally sin. (Rom. 5:12, 18, 19)

We see that even in the second generation, Cain killed his brother Abel. Later on sin covered the whole earth.

"When the Lord saw how wicked everyone on earth was and how evil their thoughts were all the time." Genesis 6:5.

Gen. 4:8. Psa. 51:5. Rom. 5:12, 18, 19.

15. When sin had covered the earth, what punishment did the world receive? What has been the experience of mankind ever since, and will be throughout eternity?

Sin always brings punishment.

(1) God used the flood to destroy the whole world except Noah and his family, who loved and served God (eight people).

"He was sorry that he had ever made them and put them on the earth. He was so filled with regret that he said, 'I will wipe out these people I have created, and also the animals and the birds, because I am sorry that I made any of them.' But the Lord was pleased with Noah."
Genesis 6:6, 7. 8.

"God looked at the world and saw that it was evil, for the people were all living evil lives." Genesis 6:12.

"The Lord said to Noah, 'Go into the boat with your whole family: I have found that you are the only one in all the world who does what is right.' " Genesis 7:1.

(2) The people of Sodom and Gomorrah were destroyed by fire from heaven because of their wickedness. Only righteous Lot and his daughters escaped.

"Then the Lord said to Abraham. There are terrible accusations against Sodom and Gomorrah, and their sin Is very great.' "

Genesis 18:20.

"Suddenly the Lord rained burning sulfur on the cities of Sodom and Gomorrah."

Genesis 19:24.

"He rescued Lot, a good man, who was distressed by the immoral conduct of lawless people." 2 Peter 2:7.

Gen. 19:24, 25.

(3) In the end of the world God will use fire to destroy the world. Only those who have accepted Jesus Christ as Savior will be spared.

"But the Day of the Lord will come like a thief. On that Day the heavens will disappear with a shrill noise, the heavenly bodies will bum up and be, destroyed, and the earth with everything in it will vanish. " 2 Peter 3:10.

"And so, my friends, as you wait for that Day. do your best to be pure and faultless in God's sight and to be at peace with him."

2 Peter 3:14.

(4) There is finally an eternity in hell for all who refuse to accept Jesus Christ as Savior and Lord. Only those whose names are written in the Lamb's book of life will be saved.

"Whoever did not have his name written in the book of the living was thrown into the lake of fire." Revelation 20:15.

Rom. 6:23.

16. Is there any hope for man since he has sinned?

Yes. In Genesis 3:15, we have God's first promise of a Redeemer who shall bruise the serpent's (devil's) head and thus free men from the devil's power. And there are many other promises of redemption through Christ who paid the death penalty of sin.

"By whom we are set free, that is, our sins are forgiven." Colossians 1:14.

Rom. 6:23.

17. When was God's promise to Adam and Eve fulfilled?

It was fulfilled when Jesus paid the death penalty for sin on the cross.

"Since the children, as he calls them, are people of flesh and blood. Jesus himself became like them and shared their human nature. He did this so that through his death he might destroy the Devil, who has the power over death." Hebrews 2:14.

1 Jn. 3:8.

18. How did God make Adam and Eve to know what was necessary in order to save them from sin and death?

God killed a lamb, and took the skin and made clothes for Adam and Eve. This taught them that only by death—by the shedding of the blood—could their sin be covered. This substitutionary death of the lamb pointed to the God-man who would come into the world and die for the sins of all men—Jesus Christ is the Lamb, the God-man.

"And the Lord God made clothes out of animal skins for Adam and his wife, and he clothed them."
Genesis 3:21.

19. Why should people wear clothes?

Because ever since sin came into the world, it has been a shame to be naked. All through the Bible sin and nakedness have been associated together. God clothed Adam and Eve after they sinned, and all through the Bible, clothing and righteousness have been associated.

"I advise you, then, to buy gold from me, pure gold, in order to be rich. Buy also white clothing to dress yourself and cover up your shameful nakedness. Buy also some ointment to put on your eyes, so that you may see." Revelation 3:18.

Gen. 3:11, 21. Job 29:14. Psa. 104:1; 132:9. Isa. 61:10. 2 Cor. 5:2, 3. Rev. 19:13: 16:15.

20. Why was it necessary to kill a lamb? Why not just let Adam and Eve make clothes for themselves of leaves, as they did after they sinned?

It is impossible for man to do anything to cover his own sin from the eyes of God. "The wages of sin is death" (Romans 6:23), and so there must be the substitutionary death of an innocent one (without sin) to pay that penalty, or else the sinner himself must pay it. Christ Jesus shed His blood on the cross and gave His life so that if we will accept Him as our substitute then we may have eternal life—and not have to pay the death penalty for our sins. God supplies the substitute (sinless); we can only accept—we cannot make a covering for sin ourselves.

"For you know what was paid to set you free from the worthless manner of life handed down by your ancestors. It was not something that can be destroyed, such as silver or gold; it was the costly sacrifice of Christ, who was like a lamb without defect or flaw." 1 Peter 1:18a, 19.

Lev. 17:11. Mt. 26:28. Rom. 4:6, 7. Heb. 9:7, 22. 1 Jn. 1:7.

21. Before man sinned, what was his relationship and position toward God?

Man was the creature. God the Creator. God created man in a state of innocence: but with the power to choose to follow God or follow Satan.

"If you are not willing to serve him, decide today whom you will serve. " Joshua 24:15a.

22. Why did God give man the power of choice?

If man had no power of choice, then he would be a machine, and could not be a companion, as God wanted man to be.

"He (Enoch) spent his life in fellowship with God, and then he disappeared, because God took him away." Genesis 5:24.

"Noah had no faults and was the only good man of his time. He lived in fellowship with God."

Genesis 6:10b.

Exo. 33:9. Rev. 3:4, 20.

23. How can man regain his position before God, that was lost by sin?

He can never regain that position — a condition of innocence before God. But he can obtain a far higher position and much closer relationship through the acceptance of Jesus Christ as Savior. He then becomes a child of God by a new birth.

"See how much the Father has loved us His love is so great that we are called God children–and so. In fact, we are. This is why the world does not know us: It has not known. God." 1 John 3:1.

Jn. 1:12. Rom. 8:14, 16, 17, 21. Gal. 4:7. Phil. 2:15. Tit. 3:7.

24. What is God's purpose for man?

God is love. In addition to His only begotten Son, Jesus Christ, God's loving Father heart longs for many sons to share His home. His joy, and His glory. He has made this possible through the redemptive work of Christ, and the regenerating work of the Holy Spirit.

"It was only right that God, who creates and preserves all things, should make Jesus perfect through suffering, in order to bring many sons to share his glory. For Jesus is the one who leads them to salvation." Hebrews 2:10.

"Everyone who hears this must also say. 'Come!' Come, whoever is thirsty; accept the water of life as a gift, whoever wants it."

Revelation 22:17b.


6

SATAN

1. Who is Satan?

He has many names as given in the Bible, such as Satan, the devil, the serpent, the dragon, and prince of this world, the wicked one and many other names.

"He seized the dragon, that ancient serpent–that is, the Devil, or Satan–and chained him up for a thousand years." Revelation 20:2.

Gen. 3:1. 13. Mt. 4:1; 13:19. Jn. 14:30. Jas. 4:7. Rev. 12:3.

2. Where did the devil come from?

He is a created being–created by God as an angel, beautiful and of high position among the angels.

"You lived in Eden, the garden of God, and wore gems of every kind. . . You lived on my holy mountain and walked among sparkling gems. Your conduct was perfect from the day you were created until you began to do evil." Ezekiel 28:13-15.

Isa. 14:12-17. Lk. 10:18.

3. How do we know this?

His original state of beauty, perfection and wisdom, are told in Isaiah 14:12-17 and in Ezekiel 28:12-17. Jesus saw him fall as lightning from heaven. (Lk. 10:18)

4. Why did he fall?

He fell because of sin. He wanted to be like God and sit on God's throne.

"You were determined to climb up to heaven and to place your throne above the highest stars. You thought you would sit like a king on that mountain in the north where the gods assemble. You said you would climb to the tops of the clouds and be like the Almighty." Isaiah 14:13, 14.

5. What is his nature?

He is very wicked–a liar, a murderer, a deceiver, and a rebeller against God.

"Whoever continues to sin belongs to the Devil, because the Devil has sinned from the very beginning. The Son of God appeared for this very reason, to destroy what the Devil had done."

I John 3:8.

Zech. 3:1. Mt. 13:38, 39. Jn. 8:44. 2 Cor. 4:3, 4. Eph. 6:11, 12, 2 Thess. 2:9. 1 Pet. 5:8.

6. Is the devil alone in his evil work?

No. Many angels sinned and fell with him and became his followers. These demons help do his evil work among men.

"The huge dragon was thrown out–that ancient serpent, named the Devil, or Satan, that deceived the whole world. He was thrown down to earth, and all his angels with him. "

Revelation 12:9.

Mt. 12:45. Mk. 1:26; 5:8, 9; 7:25, 30; 9:17-27; 16:9. Lk. 10:17, 18. 20. Acts 8:7: 19:13. 1 Tim. 4:1. Jas. 2:19. Rev. 16:14.

7. What relation has the devil to man?

The devil caused Adam and Eve to sin and disobey God in the Garden of Eden. Because of this all people are born in sin and have an evil nature. Man at that time transferred his allegiance from God to the devil, and so became subject to him, and are called "children of the devil."

"Here is the clear difference between God's children and the devil children: anyone who does not do what is right or does not love his brother is not God's child." 1 John 3:10.

Gen. 3:6. Jn. 8:44. Eph. 2:3.

8. Has the devil bothered people since that time?

The devil has continued to work in the world. He always tries to get people to sin. He controls most of the people so that they sin continuously. Also because people's nature is sinful, they love to sin, and become slaves to the devil.

"Be alert, be on watch! Your enemy, the Devil roams around like a roaring lion, looking for someone to devour." 1 Peter 5:8.

Jn. 14:30. Eph. 2:2. Jas. 1:13-15. 1 Jn. 2:16.

9. Can we see the devil?

No, but we can see his works. We know he exists because the Bible tells us about him, and we see exactly the things happening in the world that the Bible tells us is true of the devil.

"Those men are not true apostles–they are false apostles, who lie about their works and disguise themselves to look like real apostles of Christ. Well, no wonder! Even Satan can disguise himself to look like an angel of light! So it is no great thing if his servants disguise themselves to look like servants of righteousness. In the end they will get exactly what their actions deserve." 2 Corinthians11:13-15.

Eph. 5:11. Tit. 1:16. 1 Jn. 3:8.

10. How much power does the devil have?

He is not all-powerful like God, nor is he all wise like God. He does have more power than people, and he can bring sickness and all kinds of hardships and even death itself upon people–but only if God permits.

The devil can also cure diseases (which he has brought upon people).

"Since the children, as he calls them, are people of flesh and blood, Jesus himself became like them and shared their human nature. He did this so that through his death he might destroy the Devil, who has the power over death. " Hebrews 2:14.

Job 2:7. Zech. 3:1

11. Why would God permit the devil to bring sorrow and suffering upon the people of the world?

God allows it only for their good. Suffering, hardship, and sorrow will always bring a blessing to every person who will accept it from the Lord with submission, and find through it the lessons the Lord would teach us.

(1) For those who are not Christians, that they may realize that sin brings suffering and sorrow and that they may realize their need of a Savior from sin and a comforter in time of sorrow.

(2) For those who are Christians:

a. Sometimes God uses suffering and sorrow as correction of His children for sins which they have committed. The Christian's punishment comes while he is in this world. Sin may need to be removed even as a surgeon cuts out a diseased part of the body.

"When we are punished, it seems to us at the time something to make us sad, not glad. Later, however, those who have been disciplined by such punishment reap the peaceful reward of a righteous life."

Hebrews 12:11.

b. Sometimes suffering and sorrow may come to a Christian that he may show forth to the world the patience, comfort and strength which the Lord gives at such times. They may lead others to accept the Lord, who can give such blessings even amidst suffering and sorrow.

"But to keep me from being puffed up with pride because of the many wonderful things I saw, I was given a painful physical ailment, which acts as Satan's messenger to beat me and keep me from being proud.... But his answer was: 'My grace is all you need, for my power is strong when you are weak' "
2 Corinthians 12:7, 9a.

c. The sufferings of a Christian may be an entering into experiences of Christ, that he may share His glory.

"For you have been given the privilege of serving Christ, not only by believing in Him, but also by suffering for Him."

Philippians 1:29.

Jn. 9:2. 3. Rom. 5:3-5. 1 Cor. 5:5. 6. Phil. 3:10. 2 Tim. 2:12. Heb. 12:9-11.

12. If the devil is so wicked, why do people follow him?

(1) The devil deceives people:

a. He makes lying promises. (Gen. 3:4, 5)

b. He deceives by misusing the Scriptures. (Mt. 4:6)

c. By cunning plans. (2 Cor. 2:11)

d. He deceives by appearing as an angel of light. (2 Cor. 11:14)

(2) The devil blinds the minds of unbelievers. (2 Cor. 4:3, 4)

(3) The devil tempts people. (Mt. 4:3; 1 Thess. 3:5)

(4) The devil works with power, signs and lying wonders. (2 Thess. 2:9)

13. What will happen to the devil finally?

In the judgment day he will be cast into the "lake of fire" to suffer torment throughout eternity.

"Then the Devil, who deceived them, was thrown into the lake of fire and sulfur, where the beast and the false prophet had already been thrown: and they will be tormented day and night forever and ever." Revelation 20:10.

Rev. 20:2, 7. 10.

14. How can we escape from the devil's clutches?

By trusting the Lord Jesus Christ and letting him control our lives. Jesus Christ is more powerful than the devil.

"You are to open their eyes and turn them from the darkness to the light and from the power of Satan to God, so that through their faith in me they will have their sins forgiven and receive their place among God's chosen people." Acts 26:18.

God is holy and righteous. The devil is evil completely.

Isa. 53:5. Jn. 5:24: 10:28. 29. Acts 4:12. 2 Thess. 2:8. Heb. 2:14. I John 3:5. Jude 24.


7

SIN

1. What is sin?

Sin is rebellion against God, who is holy, just and righteous, and who created us.

"Whoever sins is guilty of breaking God's law, because sin is a breaking of the law." 1 John 3:4.

2. Who is the author of sin in the world?

The devil is the author of sin. He caused our first parents to sin and so sin passed to all mankind.

"You are the children of your father, the Devil, and you want to follow your father's desires. From the very beginning he was a murderer and has never been on the side of the truth, because there is no truth in him. When he tells a lie, he is only doing what is natural to him, because he is a liar and the father of all lies." John 8:44.

Gen. 3:6. Psa. 51:5. Mt. 15:19. Jas. 1:15; 4:1.

3. Who first sinned on earth?

Adam and Eve—the first man and woman whom God created.

"The woman saw how beautiful the tree was and how good its fruit would be to eat, and she thought how wonderful it would be to become wise. So she took some of the fruit and ate it. Then she gave some to her husband, and he also ate it."

Genesis 3:6.

4. How did they sin?

They sinned by disobeying God, and obeying the devil who is the enemy of God.

"He told him, 'You may eat the fruit of any tree in the garden, except the tree that gives knowledge of what is good and what is bad. You must not eat the fruit of that tree: if you do, you will die the same day.' " Genesis 2:16, 17.

"The snake replied. 'That's not true; you wilt not die. God said that because He knows that when you eat it, you will be like God and know what is good and what is bad.' " Genesis 3:4, 5.

5. Have all the people of the world sinned?

Yes. There is not a person who ever lived in the world who did not sin, except Jesus Christ the Son of God, who became man and lived a sinless life.

"Everyone has sinned and is far away from God's saving presence." Romans 3:23.

Psa. 53:1, 3; 64:6. Jn. 1:8.

6. What is the result of sin?

Death is the result of sin. "For sin pays its wage—death." Romans 6:23a.

". . . and sin, when it is full-grown, gives birth to death." James 1:15b.

(1) Physical death came upon all mankind because of sin.

"And he said to the man. 'You listened to your wife and ate the fruit which I told you not to eat. Because of what you have done, the ground will be under a curse. You will have to work hard all your life to make it produce enough food for you. ... You will have to work hard and sweat to make the soil produce anything, until you go back to the soil from which you were formed. You were made from soil, and you will become soil again.' "

Genesis 3:17, 19.

(2) Sin also brought suffering, sorrow, disease, pain, wars, and every kind of distress.

Gen. 3:16-19. Gal. 5:19-21.

(3) Most important of all, sin brought spiritual death upon man's soul—a separation from God and from all that is good.

"Sin came into the world through one man, and his sin brought death with it. As a result, death has spread to the whole human race because everyone has sinned." Romans 5:12.

Jn. 8:26.

7. What is the penalty of sin?

Death is both the result and the penalty of sin, followed by eternal punishment in hell for those who refuse the salvation offered by a loving God through Jesus Christ.

"But cowards, traitors, perverts, murderers, the immoral, those who practice magic, those who worship idols, and all liars—the place for them is the lake burning with fire and sulfur, which is the second death." Revelation 21:8.

Mk. 9:47. Lk. 13:3: 16:23. Rev. 20:15.

8. Is murder the greatest sin?

No. Murder and all other sins are an outgrowth of disbelief in God and a refusal to accept the Lord Jesus Christ as Savior and Lord of our hearts and lives.

"For from the inside, from a person's heart, come the evil ideas which lead him to do immoral things, to rob, kill, commit adultery, be greedy, and do all sorts of evil things: deceit, indecency, jealousy, slander, pride, and folly." Mark 7:21.

I Jn. 2:22.

9. What is the greatest sin?

The greatest sin is refusal to recognize, love and obey God who created us and who gives us all good things—and refusal to believe in (trust in) His Son Jesus Christ who died for our sins.

"Whoever believes in the Son Is not judged; but whoever does not believe has already been judged, because he has not believed in God's only Son. This is how the judgment works; the light has come into the world, but people love the darkness rather than the light, because their deeds are evil."

John 3:18, 19.

Mt.22-.37. 38, 39. Jn. 3:36. Rom. 1:18, 19.

10. Why do people refuse to recognize, love and obey God?

Because when man sinned he transferred his allegiance from God to the devil, and so entered the devil's kingdom, and hence man belongs to the devil who has made slaves of all men to carry on the devil's work.

"But I see a different law at work in my body—a law that fights against the law which my mind approves of. It makes 'me a prisoner to the law of sin which is at work in my body." Romans 7:23.

2 Tim. 2:26b.

11. Can man not escape from the devil's kingdom?

He cannot escape. He must be delivered. No man is as strong as the devil, and so he cannot escape by himself. He must be rescued or delivered by someone outside of himself, who is stronger than the devil.

"Be alert, be on watch Your enemy, the Devil, roams around like a roaring lion, looking for someone to devour." 1 Peter 5:8.

Eph. 2:5, 2 Pet. 1:3.

12. Do people want to be delivered?

Most of them do not. They enjoy the world and doing evil and do not wish to be disturbed.

"This is how the judgment works: the light has come into the world, but people love the darkness rather than the light because their deeds are evil." John 3:19.

"Yet you are not willing to come to me in order to have life. " John 5:40.

Jer. 14:10. Rom. 1:28, 32; 3:11. 2 Tim.-2:11. 12. 1 Jn. 5:19.

13. Why do people like sin and not desire for deliverance?

The devil has blinded their eyes, and deceived them so they do not realize the seriousness of sin, nor will they believe that sin will permanently injure them.

"They do not believe, because their minds have been kept in the dark by the evil god of this world. He keeps them from seeing the light shining on them, the light that comes from the Good News about the glory of Christ, who is the exact likeness of God. "
2 Corinthians 4:4.

Ecc. 8:11.

14. Have even babies sinned?

Babies are born with a sinful nature, and naturally sin. But a child is not accountable to God for his sin until he understands that sin is wrong.

"I have been evil from the day I was born."
Psalm 51:5a.

"Evil men go wrong all their lives; they tell lies from the day they are born." Psalm 58:3.

Job 14:4. Eph. 2:3b.

15. Will babies go to hell if they die as babies?

No one, neither babies nor any one else, will go to hell for original sin (inherited sin). A person will go to hell because of his own sin if he does not accept Jesus Christ (who has paid the penalty of sin on the cross) as his substitute, and trust Jesus to save him. A baby does not know how to do this and will not be held accountable before God.

"So then, as the one sin condemned all mankind, in the same way the one righteous act sets all mankind free and gives them life." Romans 5:18.

16. How old must a child be before he must assume the responsibility of his sins before God?

There is no certain age. Some children reach that understanding earlier and some later. A very few children may understand by their seventh or eighth year. Most understand that sin is sin between the ages of nine and twelve, and a very few may understand later than twelve years. Possibly a very few may at an earlier or later age. Those who have more teaching concerning what is right and wrong will usually understand earlier than those who receive no such teaching.

17. Is there a deliverer from sin?

Yes. Jesus Christ, the Son of God, who died on the cross to pay the penalty of sin. His sacrifice, once for all time, will deliver all who will accept Him as the only savior.

"Christ himself carried our sins in his body to the cross, so that we might die to sin -and live for righteousness. It is by his wounds that you have been healed." I Peter 2:24.

Jn. 3:14-16. Rom. 8:1. 2. 1 Pet. 3:18.

18. Just what does it mean to be delivered from sin and Satan?

Through trust in the Lord Jesus Christ (accepting Him only as the one who can save you), a person becomes a member of God's family. He enters God's kingdom, and his allegiance would then be to God. He would no longer belong to the devil or be a slave to sin.

"Some, however, did receive him and believed in him; so he gave them the right to become God's children." John 1:12.

Rom. 8:14, 37.

19. Would the person sin anymore?

Yes, he would sometimes sin, but he would not love sin. God's Spirit would plant a new nature within him that would cause him to love God and holiness and to hate sin.

"If we say that we have no sin, we deceive ourselves, and there is no truth in us." I John 1:8.

"When anyone is joined to Christ, he is a new being; the old is gone, the new has come. "

2 Corinthians 5:17.

Gal. 6:15. I Jn. 1:10; 2:1.

20. Why should he sin if he has been delivered from sin?

He continues to have the old sinful nature, which leads him to sin. Also the temptations of the world are all around him. The devil uses many temptations to cause him to sin. The old sinful nature is not eradicated, but continues to fight against the new nature implanted by the Holy Spirit.

"For what our human nature wants is opposed to what the Spirit wants, and what the Spirit wants is opposed to what our human nature wants."

Galatians 5:17a.

Rom. 7:7-19. Jas. 4:1-4. 1 Pet. 5:8. 1 Jn. 1:8.

21. Then what is the difference before and after a person trusts in Christ, if he sins?

(1) When a Christian sins:

a. He will be uncomfortable.

b. He will still remain a child of God, but will be a disobedient child and must be corrected by the heavenly Father. (Heb. 12:6, 7. Rev. 3:19a)

c. He will lose from his heart the joy of his fellowship with the Lord. (Psa. 51:3, 12)

d. If he confesses his sin to the Father, God will forgive him and restore the joy of his salvation.

"But if we confess our sins to God, he will keep his promise and do what is right: he will forgive us our sins and purify us from all our wrongdoing." I John 1:9.

e. He will suffer the natural consequences of his sin here on earth.

"A person will reap exactly what he plants." Galatians 6:7b.

f. He will lose his reward in heaven, but will not lose heaven itself. (1 Cor. 3:13-15. Rev. 3:19)

(2) When a non-Christian sins:

a. He may be uncomfortable if he has had good teaching, but often he is quite at peace with himself, and may hardly realize that he has sinned. (Rom. 2:15)

b. He may receive some punishment for his sin while in this world, or he may not; but he will certainly receive eternal punishment in hell throughout eternity if he does not come to Christ with a repentant heart and accept Jesus Christ as personal Savior.

"If you are not punished, as all his sons are, it means you are not real sons. but bastards." Hebrews 12:8.

"Whoever did not have his name written in the book of the living was thrown into the lake of fire." Revelation 20:15.

Rev. 21:8.

22. Is it wise to "take a chance" that God will not punish those who reject His Son?

No! By the sacrifice of His only begotten Son God has made provision for the salvation of everyone who is willing to accept Him. God must, both in justice and in love, punish all who reject His son. God has given clear warning to all who reject His Son.

"Whoever believes in the Son is not judged; but whoever does not believe has already been judged. because he has not believed in God's only Son." John 3:18.

"Whoever believes in the Son has eternal life; whoever disobeys the Son will not have life, but will remain under God's punishment." John 3:36.

Jn. 6:40. 1 Tim. 1:15. Heb. 10:28, 29, 31. Rev. 20:15; 21:8.

23. Is there anyone in the world who does not need the salvation which Christ Jesus offers to all who will come to Him in repentance and faith?

No one.

"There is no one who Is righteous."

Romans 3:1 10b.

"Everyone has sinned and is far away from God's saving presence." Romans 3:23.

And there is no salvation in any other but Jesus Christ.

"Salvation is to be found through him alone: in all the world there is no one else whom God has given who can save us. "Acts 4:12.

Rom. 3:12.

24. Is there any one whose sin is so great that God will not save him if he comes to Him?

No. Christ Jesus died for the whole world, so if anyone is willing to come with repentance and faith, he will be saved. In John 3:16 we are told that "everyone who believes in him may not die but have eternal life."

"Everyone whom my father gives me will come to me. I will never turn away anyone who comes to me." John 6:37.

"The Spirit and the Bride say, 'Come!' Everyone who hears this must also say, 'Come!' Come, whoever is thirsty; accept the water of life as a gift, whoever wants it." Revelation 22:17.


8

SALVATION

1. What is meant by salvation?

Salvation means deliverance.

2. When Christians talk about salvation what does it mean?

It means deliverance from sin, and includes deliverance from the penalty of sin (death and hell), and from the power of sin (the power of the devil).

"I give them eternal life, and they shall never die. No one can snatch them away from me."

John 10:28.

Mt. 1:21. Jn 5:24. 1 Jn 5:4.

3. Who can deliver from sin?

The Lord Jesus Christ and no one else.

"God is the only one who can forgive sins! . . . I will prove to you, then, that the Son of Man has authority on earth to forgive sins. So he said to the paralyzed man, 'I tell you, get up, pick up your bed, and go home !' " Luke 5:21b. 24.

Acts 4:12. Eph. 1:17.

4. How does one obtain this salvation?

By trusting in, relying upon, the Lord Jesus Christ who shed His blood on the cross to pay the penalty of our sins.

As a person may walk on a bridge over a river, so may an individual commit himself completely to Christ for salvation.

"They answered, 'Believe In the Lord Jesus, and you will be saved you and your family.' "

Acts 16:31.

"And the blood of Jesus, his Son, purifies us from every sin." 1 John 1:7b.

Jn. 3:16, 36: 5:24. Eph. 1:13.

5. Why does one need salvation?

Because every person is a sinner by nature and by choice, and under the sentence of death.

"God looks down from heaven at mankind to see if there are any who are wise, any who worship him. But they have all turned away; they are all equally bad. Not one of them does what is right, not a single one." Psalm 53:2, 3.

"For sin pays its wages–death." Romans 6:23a. Psa. 58:3b. Rom. 3:10, 11, 23.

6. Can a person save himself?

No. The devil is more powerful than man–and the devil would not let him escape.

"Be alert, be on watch! Your enemy, the Devil, roams around like a roaring lion, looking for someone to devour." 1 Peter 5:8.

Rom. 5:6. Eph. 2:1, 5.

7. Why can Jesus deliver him?

The Lord Jesus is God, and is more powerful than the devil, and He will deliver all who put their trust in Him.

"Christ himself carried our sins in his body to the cross, so that we might die to sin and live for righteousness. It is by his wounds that you have been healed." 1 Peter 2:24.

Gal. 1:4. Tit. 2:14.

8. How does Jesus save?

Jesus died on the cross to pay the penalty for man's sin. If a person accepts the Lord Jesus as his substitute, then he is no longer under the sentence of death (spiritual), and so is no longer under the devil's power.

"I am telling you the truth: whoever hears my words and believes in him who sent me has eternal life. He will not be judged, but has already passed from death to life." John 5:24.

Jn. 3:16. 18. Rom. 6:18, 22.

9. Why was it necessary for Jesus to die in order to bring deliverance to man?

Because every person in the world is a condemned sinner, and the death penalty must be paid.

"For sin pays its wage-death; but God's free gift is eternal life in union with Christ Jesus our Lord." Romans 6:23.

Rom. 3:10.

10. How could Jesus' death on the cross save man?

Either man–who is a sinner–must pay the death penalty, or there must be found a sinless substitute to pay it for him. Since every man in the world is a sinner and condemned for his sin, there could be no other plan to save man except for God to become a sinless man and pay the death penalty for man's sin. He must also be God in order that His death could pay the penalty for all men, and not just for one man.

Perhaps an illustration may help us to understand better. Suppose a person had committed a crime against the government of a country and had been sentenced to die. Someone who loved this criminal came and offered to die in his place. Three things would be necessary to his freedom:

(1) That the judge who sentenced him must be willing for the substitute to pay the penalty. (God is willing).

(2) A substitute who himself had committed no crime must be willing to die in his place (Jesus Christ, the sinless One–did die in our place).

(3) The condemned criminal must accept the sinless One as his substitute in order that he himself might go free. Otherwise he must die for his own crime. (And so every individual in the world must either accept Jesus who died on the cross, as his substitute, or otherwise he must pay his own death penalty.)

"Before the world was created, the Word already existed; he was with God, and he was the same as God ... The Word became a human being and, full of grace and truth, lived among us. We saw his glory, the glory which he received as the Father's only Son."

John 1:1, 14

"For mere is one God, and there is one who brings God and mankind together, the man Christ Jesus, who gave himself to redeem all mankind. That was the proof at the right time that God wants everyone to be saved."

1 Timothy 2:5, 6.

Heb. 2:16, 18. 1 Pet. 1:18, 19.

11. Since God is love why could he not forgive man's sin without the death penalty being paid?

God is love. But God is also a just and righteous God. Sin must be punished. That punishment is death (as God had warned man before he sinned). Since man had sinned, that punishment must be paid by man–therefore Jesus must come into the world and become man and live a sinless life.

If one person's sin could be excused without punishment, then all sin must likewise be excused–else God would not be just. And if sin carried no punishment, then there could be no moral law in the universe. Sin must be punished.

"God did this in order to demonstrate that he is righteous. In the past he was patient and overlooked people's sins; but in the present time he deals with their sins, in order to demonstrate his righteousness. In this way God shows that he himself is righteous and that he puts right everyone who believes in Jesus. " Romans 3:26.

Rom. 5:8.6:23. Heb. 2:16-18.

12. Why could people be not saved by being good–by keeping God's law?

No person is good. No person in the world can keep the law perfectly. If the law is broken in one point then he is guilty of all. He is a sinner for the law is broken.

"Whoever breaks one commandment Is guilty of breaking them all. " James 2:10.

Rom. 3:10-12, 20, 23. Isa. 53:6.

13. If no one can keep the law (God's commandments), then why was the law given?

The law was given to make man understand his sin. If there were no commandments for one to do right, people would not know how sinful they were.

The law is the school master to bring us to Christ–who can save. The law is the mirror that shows man how sinful he is.

"For no one is put right in God's sight by doing what the Law requires; what the Law does is to make man know that he has sinned." Romans 3:20.

Gal. 2:16; 3:21, 24.

14. Will people who have never heard the Gospel be lost?

According to the teachings of the Bible, no person can be saved through ignorance. If one could be saved without Christ's death on the cross, then all could be saved in like manner and there would have been no need for Christ to die for the sins of the world.

"Salvation is to be found through him alone; in all the world there is no one else whom God has given who can save us. "Acts 4:12.

Ezek. 3:18. 19; 33:8, 9.

15. Is God unjust to send a person to hell because he has never heard the Gospel?

God is a just, righteous and a merciful God. It is man's sin that condemns him to hell. God has provided salvation for every man, but God does not compel men to accept His salvation. He has made man for companionship to Himself and therefore man must have the power to choose whom he will serve.

"Ever since God created the world, his invisible qualities, both his eternal power and his divine nature, have been clearly seen: they are perceived in the things that God has made. So those people have no excuse at all." Romans 1:20.

Josh. 24:15a. Rom. 1:21, 28. 1 Tim. 2:4. 2 Pet. 3:9.

16. Will punishment be the same for all sinners?

No. Christ said "much more is required to whom much more is given." Those who have heard the Gospel often and had many opportunities of accepting the Lord Jesus Christ, but who have refused will receive greater punishment than those who have not had such opportunities.

"But the servant who does not know what his master wants, and yet does something for which he deserves a whipping, will be punished with a light whipping. Much is required from the person to whom much is given; much more is required from the person to whom much more is given." Luke 12:48.

Ezek. 3:18. Mt. 11:21-24. Rom. 2:12 Gal. 6:7.

17. Will all who believe in one true and living God be saved?

No. Only those who come through His Son, Jesus Christ, will be saved.

"Jesus answered him, 'I am the way, the truth, and the life: no one goes to the Father except by me.' " John 14:6.

Jn. 1:12, 13; 3:16, 36; 10:9.

Example of Cain: He believed in God–but did not believe in a blood sacrifice and so was not accepted of God. Genesis 4:3, 5, 7.

18. Muslims, Jews and many so–called Christians believe in God, but claim that Jesus was only a man–a prophet or a great and good man, whose teachings are good. Will such belief save them?

Not according to the Bible. Jesus Himself said "No one goes to the Father except by me." John 14:6b.

"Salvation Is to be found through him alone; in all the world there is no one else whom God has given who can save us." Acts 4:12.

2 Pet. 2:1. 2 Jn. 7.

19. Will all who call themselves Christians be saved?

No. Only those who have truly trusted the Lord Jesus Christ for salvation are saved. Jesus Himself warned of false professions–even of some who will have preached and done many wonderful works in His name, whom the Lord says are not His.

"When the Judgment Day comes, many will say to me. 'Lord, Lord! In your name we spoke God's message, by your name we drove out many demons and performed many miracles!' Then I will say to them, 'I never knew you. Get away from me, you wicked people!' " Matthew 7:22, 23.

1 Tim. 4:1. 2 Tim. 4:3. Tit. 1:11.
2 Pet. 2:1, 2.

20. Since God is all-powerful, why did He let man sin?

God made man to be a companion to Himself. He must have the power of choice– otherwise he would be only a machine: He chose sin and rebellion against God, and obeyed the voice of the devil–the enemy of God.

"The snake replied, 'That's not true: you will not die.' ... The woman saw how beautiful the tree was and how good its fruit would be to eat, and she thought how wonderful it would be to become wise. So she took some of the fruit and ate it."

Genesis 3:4, 6a.

Lk. 19:10. Jn. 5:40.

21. Since man willfully sinned and transferred his allegiance from God to the devil, why does God want to rescue man?

Because God loves man whom He created, and wants man to share the joys of heaven. He has made a way so that no man need suffer the penalties of sin, which is death and hell–where they will go if they do not accept God's way of deliverance.

"For God loved the world so much that he gave his only Son, so that everyone who believes In him may not die but have eternal life." John 3:16.

Ezek. 18:23, 32. Mt. 18:14. 1 Tim. 2:4.

22. If man cannot save himself, then from whom does this salvation come?

It is the gift of God.

"For it is by God's grace that you have been saved through faith. It is not the result of your own efforts, but God's gift, so that no one can boast about it." Ephesians 2:8, 9.

Rom. 6:23. Gal. 2:16.

23. Can man do anything to get this salvation?

No. Man is a helpless sinner, condemned before God. All man can do is to accept the wonderful salvation which God has offered.

"All of us have been sinful; even our best actions are filthy through and through."
Isaiah 64:6a.

Jn. 6:44. Rom. 6:23. Gal. 2:16. Eph. 2:8, 9.

24. Does even a "good man" need this salvation?

Yes. There are no "good men," because every man is a sinner and stands condemned before God.

"There is no one who is righteous."

Romans 3:10.

Isa. 53:6. Rom. 3:11, 12, 18, 23. Heb. 10:29.

25. Why are some people more wicked than others if all are sinners and belong to the devil by nature?

(1) The devil is very wise. If people think they are good and upright, like God's real children (those who have truly been born again), then they will not realize their need of deliverance from sin and the devil, and the devil can use them better. He can keep them from accepting God's salvation by telling them that they are God's children already (because God created them), and that God will not punish them in hell. In that way the devil can deceive many, and so prevent their salvation.

"They do not believe, because their minds have been kept in the dark by the evil god of this world. He keeps them from seeing the light shining on them, the light that comes from the Good News about the glory of Christ, who is the exact likeness of God." 2 Corinthians 4:4.

2 Cor. 3:14.

(2) Some people just more willfully give themselves over to do all kinds of wickedness.

"Because those people refuse to keep in mind the true knowledge about God, he has given them over to corrupted minds, so that they do the things that they should not do."
Romans 1:28.

(3) Some have had Christian teaching even though they themselves may not have accepted the Lord Jesus as personal Savior. These may not do as wickedly as. others who have had no such teaching. But still they are not saved by Christian teaching–only by a personal experience with Jesus Christ Himself.

"This means that the children born in the usual way an not the children of God..."
Romans 9:8a.

Jn. 3:6. Eph. 2:3b.

26. Are all who are baptized and join a church saved?

No. Only those who really trust the Lord Jesus Christ and His shed blood are saved. Neither baptism nor church membership can save one.

"For by the death of Christ we are set free, that is, our sins are forgiven. How great is the grace of God." Ephesians 1:7.

Col. 1:14. 1 John 1:7b.

27. Then does a person who is saved need to be baptized and join a church?

These are not necessary for salvation, but for obedience. The Lord Jesus commanded the saved person to be baptized, and He Himself established His church for those who belong to Him. If we love Him we will keep His commandments–and if we do not love Him it is a proof that we are not really saved.

"For our love for God means that we obey his commands. And his commands are not too hard for us."
1 John 5:3.

"Here is the clear difference between God's children and the Devil's children." 1 John 3:10a.

Jn. 14:15, 23. 1 Jn. 3:24.

28. Will all who are saved go to heaven when they die?

Yes. But some will have much greater reward for service. Some will have much greater joy in fellowship and communion with God than others who have not loved and served Him so well while on earth. The better acquainted with the Lord we are here on earth, the greater joy and happiness it will be to be with Him in heaven.

"For God has already placed Jesus Christ as the one and only foundation . . . . But if anyone's work is burnt up, then he will lose it; but he himself will be saved, as if he had escaped through the fire." 1 Corinthians 3:11, 15.

"And so I am sure that God, who began this good work in you, will carry it on until it is finished on the Day of Christ Jesus. " Philippians 1:6.

Jn. 10:28, 29. 1 Pet. 1:5. Jude 24.

29. What are some of the blessings that come to one who has salvation in Christ?

(1) They have become the "children of God," and may call Him "Father".

"Some, however, did receive him and believe in him, so he gave them the right to become God's children." John 1:12.

Jn. 1:13. Rom. 8:14-16

(2) They have a new nature so that they will hate sin and love righteousness.

"When anyone is joined to Christ, he is a new being: the old is gone, the new has come."
2 Corinthians 5:17.

Rom. 7:22.

(3) They have His joy and peace in their hearts no matter what the outward circumstances may be.

"Peace is what I leave with you; it is my own peace that I give you. I do not give it as the world does. Do not be worried and upset; do not be afraid." John 14:27.

Jn. 16:33.

(4) They have the Holy Spirit in their hearts, who will keep them so that they will never perish, but have everlasting life.

"You believed in Christ, and God put his stamp of ownership on you by, giving you the Holy Spirit he had promised. The Spirit is the guarantee that we shall receive what God has promised his people, and this assures us that God will give complete freedom to those who are his. Let us praise his glory."

Ephesians 1:13b, 14.

Jn. 3:16; 5:24: 10:28, 29. Jn. 14:7. Rom. 8:9. 1 Cor. 3:16.

(5) They have the comfort and guidance of the Holy Spirit in this world, and a sure home in heaven when they die.

"The Helper, the Holy Spirit, whom the Father will send in my name, will teach you everything and make you remember all that I have told you." John 14:26.

"And after I go and prepare a place for you, I will come back and take you to myself. so that you will be where I am. " John 14:3.

Jn. 14:1-3; 16:13.


9

GOD'S CHILDREN

1. Is God the Father of all men?

God is the creator of all men, and in that sense. He may sometimes be called the Father of the human race. Creation means ownership, but not necessarily Fatherhood, in a personal sense.

2. Is God still the owner of all men?

God is the rightful owner, but when our first parents–Adam and Eve–rebelled against God by disobeying Him, they transferred their allegiance to the devil, and so all people from that time on have belonged to the devil by inheritance and then by choice.

"Actually all of us were like them and lived according to our natural desires, doing whatever suited the wishes of our own bodies and minds. In our natural condition we, like everyone else, were destined to suffer God's anger." Ephesians 2:3.

"This means that the children born in the usual way are not the children of God." Romans 9:8a.

3. Then who are God's children?

Only those who have accepted Jesus Christ as Savior, are God's children. Jesus said to the Pharisees–the religious leaders of His day, "You are the children of your father, the devil."

John 8:44.

Although people rightfully belong to God because of creation they have willfully joined the devil's kingdom.

An illustration may be used of a person who is a citizen of one country ruled by a great and good king. The person may refuse to obey his king and willfully go to another nation that is at war with his own country. Then as he lives in that country under the control of a wicked ruler, his children, grandchildren and other descendants are born under the rule of that evil ruler, who is the enemy of the good king of the original country.

All people in the world belong to the devil's kingdom from the time they are born, because Adam and Eve disobeyed God and transferred their allegiance to the devil, the enemy of God.

People may not know that there is deliverance for them, or may refuse to accept deliverance and so continue to obey the devil. Such are called the children of Satan, because by natural birth they belong under his rule, and continue to obey him.

"Whoever does not have the Spirit of Christ does not belong to Him." Romans 8:9b.

4. Then why do many people talk about "The Fatherhood of God, and the brotherhood of man" meaning that all the people of the world are God's children and that all are brothers?

Because they fail to comprehend man's present position and condition before God is that of a sinner in rebellion against God, under the sentence of death. They fail to understand that people become children of God by a new birth, which is the work of the Holy Spirit in the heart of one who accepts Jesus Christ as his personal Savior. Only those who are thus "born again," "born of the Spirit" have a right to call God "Father." And only those who have become children of God by this new birth are really "brothers" in Christ.

"Some, however, did receive him and believed in him; so he gave them the right to become God's children." John 1:12.

Jn. 3:6. Rom. 8:9b: 9:8. Eph. 2:3. 1 Jn. 3:10; 5:12.

5. Why did Jesus say "You must be born again"?

Because the only way any person can become a child is by "birth." Our physical birth makes us children of our earthly parents, and only by a spiritual birth can we become children of God. Children must be born into a family to be real children.

"Jesus answered, 'I am telling you the truth: no can see the Kingdom of God unless he is born again.' " John 3:3.

Jn. 1:12, 13; 3:3, 5, 6.

6. How may a person be born again?

This is the work of the Holy Spirit. It cannot be done by man's efforts. The Holy Spirit must bring conviction of sin to the heart of the person, and lead him to put his trust in the Lord Jesus Christ for salvation. The Holy Spirit operates in the person's heart and a new nature is planted in the person.

We cannot understand it, nor just how it is done–we must just accept it. This new nature transforms the person's life and enables him to hate sin and to love God. The Holy Spirit then takes up his abode in the person's heart and bears witness with the man's spirit that he is now a "son of God" and may cry, "Abba Father." He has thus been born again, and has become "a child of God."

"God's Spirit joins himself to our spirits to declare that we are God's children." Romans 8:16

Jn. 1:12, 13: 3:3, 5. Rom. 8:14, 15-16. Gal. 4:6. 1 Jn. 5:10.

7. Then if one is born again, and has become a "child of God," will he continue to sin?

Yes. He will sin often even though he is a child of God, but he will hate sin. He continues to live in a sinful world, and is surrounded with its temptations. His sinful nature will lead him to sin.

A pig likes to wallow in the mud, but a sheep does not. He may fall into sin just as a sheep may fall into the mud, but he will be miserable until he comes back to Christ for cleansing.

"If we say that we have no sin, we deceive ourselves, and there is no truth in us." I John 1:8.

Rom. 8:12. 1 Jn. 1:9, 10; 2:1.

8. Was the old sinful nature eradicated when he accepted Christ as Savior?

No. The Holy Spirit planted a new nature within, but the person still has the old inherited sinful nature which always fights against the new nature. But the Holy Spirit within the child of God enables him to have power to overcome the old sinful nature–if the person will just allow the Holy Spirit to control his life.

"What an unhappy man I am! Who will rescue me from this body that is taking me to death? Thanks be to God. who does this through our Lord Jesus Christ!" Romans 7:24. 25.

Rom. 7:18, 22-23. 1 Jn. 1:8; 2:1.

9. Then if a child of God sins will he cease being a child of God?

No. He will just be a disobedient child of God. No person can unborn himself. It is impossible to break the relationship even as it is impossible to break the human relationship between parent and child.

"Because the Lord corrects everyone he loves, and punishes everyone he accepts as a son."

Hebrews 12:6.

Heb. 12:7, 8.

10. Then a child of God may sin all he pleases and still remain a child of God?

If he has been born into God's family, the Holy Spirit gives him a new nature which causes him to hate sin and to love God and righteousness. If he is pleased to sin, it is a very good proof that he is not a child of God.

"Put yourselves to the test and judge yourselves, to find out whether you are living in faith. "

2 Corinthians 13:5a.

Rom. 7:22. 2 Cor. 5:17.

11. Does God punish His children when they sin?

Yes. Sin always brings punishment. God's children receive the punishment for their sins in this world.

"Do not deceive yourselves; no one makes a fool of God. A person will reap exactly what he plants."
Galatians 6:7.

Heb. 12:6-8.

Also if God's children sin, they lose the joy of their salvation. Example of David when he sinned: – he prayed to God to restore "the joy of his salvation. " Psalm 51:12.

(See " Security of Believer ")

12. Is there no punishment after death for God's children who sin?

Though he will go to heaven when he dies, yet his reward will be less and he may go empty handed, and stand ashamed before the Lord.

"If what was built on the foundation survives the fire, the builder will receive a reward. But if anyone's work is burnt up, then he will lose it; but he himself will be saved, as if he had escaped through the fire." 1 Corinthians 3:14, 15.

"Yes, my children, remain in union with him, so that when he appears we may be full of courage and need not hide in shame from him on the Day he comes. 1 John 2:28.

13. When a person becomes a "child of God" and so a citizen of the heavenly kingdom, why does God not immediately transfer him to his heavenly home?

He remains in the world that he may help others to know about and to choose his wonderful Father God and His kingdom. He must be a witness for his Savior who has redeemed Him from sin and Satan. Jesus prayed thus:

"I do not ask you to take them out of the world, but I do ask you to keep them safe from the Evil One." John 17:15.

"I sent them into the world, just as you sent me into the world." John 17:18.

Jn. 17:20. Phil. 1:23, 24.

14. Will the children of Christian parents naturally belong to God from the time they are born?

No. Their children are born into the world–into the devil's kingdom, just as every child has been born since Adam and Eve disobeyed God and obeyed the devil. The choice of accepting God's deliverance from sin and the devil must be an individual choice which the child must make for himself.

The parents cannot act for the child, nor can any church act for him–and the child will naturally choose sin. It is the duty of the Christian parents to teach their children about God, explain the plan of salvation to them, pray for them, and if possible lead them to accept Jesus as their Savior and sin-bearer.

"This means that the children born in the usual way are not the children of God; instead, the children born as a result of God's promise are regarded as the true descendants." Romans 9:8.

Those who "believe in Jesus" become the children of God, and so a child which cannot understand, or which has not trusted in the Lord Jesus, cannot naturally belong to God.

However, a child that has not yet reached the age of accountability to God will not be lost, whether his parents are Christian or not. No person is lost because of original, or inherited sin. (Rom. 5:18)

15. What should be our attitude toward God for his marvelous grace?

There should be joyful obedience to His every command.

(1) We should examine ourselves to make sure that we have really accepted Christ as our Savior, and that we have His Spirit within which leads us to cry, "Abba Father." Does His Spirit bear witness with our spirit that we are the children of God?

"To show that you are his sons. God sent the Spirit of His Son into our hearts, the Spirit who cries out, 'Father, my Father.' "

Galatians 4:6.

Jn. 1:12. Rom. 8:16.

(2) We should rejoice that our names are written in the Lamb's Book of Life in heaven.

"Be glad because your names are written in heaven." Luke 10:20b.

Rev. 21:27b.

16. How may one know that he is a child of God?

There are several ways in which one may know this glorious fact.

(1) There is a new disposition or a new nature–a disposition to love God more intensely.

"When anyone is joined to Christ, he is a new being; the old is gone, the new has come."
2 Corinthians 5:17.

(2) There is a new love toward fellow Christians.

"We know that we have left death and come over into life; we know it because we love our brothers." 1 John 3:14a.

(3) There is the witness of the Spirit of God in our hearts.

"God's Spirit joins himself to our spirits to declare that we are God's children."

Romans 8:16.

"To show that you are his sons, God sent the Spirit of his Son into our hearts, the Spirit who cries out, 'Father, my Father.' "

Galatians 4:6.

17. What are some of the blessings that belong in a special way to the child of God?

(1) He has forgiveness of sins.

"For by the death of Christ we are set free, that is, our sins are forgiven. How great is the grace of God." Ephesians 1:7.'

(2) He has love, joy, and peace in his heart.

"Come to me, all of you who are tired from carrying heavy loads, and I will give you rest."
Matthew 11:28.

(3) He has God as his Father and Jesus Christ as his Elder Brother.

"He purifies people from their sins and both he and those who are made pure all have the same Father. That is why Jesus is not ashamed to call them brothers. "Hebrews 2:11.

Heb. 2:17. Rom. 8:29.

"See how much the Father has loved us! His love is so great that we are called God's children–and so, in fact, we are. This is why the world does not know us: it has not known God."
1 John 3:1.

(4) He has become an heir of God, and has inheritance with the saints.

"Since we are his children, we will possess the blessings he keeps for his people, and we will also possess with Christ what God has kept for him; for if we share Christ's suffering, we will also share his glory." Romans 8:17.

Gal. 3:29. Tit. 3:7. Heb. 1:14; 6:17.

(5) He has the Holy Spirit to comfort, to lead, to guide, and to take his prayers and make them known to the Father according to the will of God. (Rom. 8:26, 27)

(6) He has the assurance that when he confesses his sins to the Father, he wilt receive forgiveness.

"But if we confess our sins to God, he will keep his promise and do what is right: he will forgive us our sins and purify us from all our wrong doing," 1 John 1:9.

(7) He has the assurance of a home in heaven when he dies, and the companionship of Jesus throughout eternity.

"There are many rooms in my Father's house, and I am going to prepare a place for you. I would not tell you this if it were not so. And after I go and prepare a place for you, I will come back and take you to myself, so that you will be where I am." John 14:2, 3.

(8) He has the assurance of a bodily resurrection when the Lord comes for His own.

"There will be the shout of command, the archangel's voice, the sound of God's trumpet, and the Lord himself will come down from : heaven. Those who have died believing in Christ will rise to life first;

Then we who are living at that time will be gathered up along with them in the clouds to meet the Lord in the air. And so we will always be with the Lord." 1 Thessalonians 4:16, 17.

(9) He has the assurance of victory, as he stands with his Captain in the warfare against Satan.

"So put on God's armor now! Then when the evil day comes, you will be able to resist the enemy's attacks: and after fighting to the end, you will still hold your ground."

Ephesians 6:13.

18. What is the difference between Adam and Eve before they sinned, and a Christian who has been born again and now is a child of God?

The Christian's position is much higher.

(1) Adam and Eve belonged to God by CREATION.

"Then the Lord God took some soil from the ground and formed a man out of it: he breathed life-giving breath into his nostrils and the man began to live." Genesis 2:7.

(2) A Christian belongs to God:

(a) By CREATION

"So God created human beings, making them to be like himself. He created them male and female." Genesis 1:27.

(b) By REDEMPTION

"Don t you know that your body is the temple of the Holy Spirit, who lives in you and who was given to you by God? . . . He bought you for a price."

1 Corinthians 6:19. 20a.

(c) By BIRTH

"They did not become God's children by natural means, that is, by being born as the children of a human father; God himself was their Father." John 1:13.

"My dear friends, we are now God's children, but it Is not yet clear what we shall become. But we know that when Christ appears, we shall be tike him, because we shall see him as he realty is." 1 John 3:2.


10

THE NEW TESTAMENTCHURCH

1. What is a New Testament church?

A New Testament church is an organized group of baptized believers, equal in rank and privileges, administering its own affairs under the headship of Jesus.

2. Who founded the church?

Jesus Christ Himself.

"... I will build my church, and not even death will ever be able to overcome it. "Matthew 16:18.

3. When was the church established?

Although there is no specific record of its organization, yet during the ministry of Jesus on earth we find the group of disciples, under the headship of Christ Himself, doing the work of a church.

(1) They baptized. (Jn. 4:1, 2)

(2) Observed the Lord's Supper. (Mt. 26:26, Mk. 14:22, 25: Lk. 22:19, 20)

(3) Had a treasurer. (Jn. 12:6; 13:29)

(4) Went forth and preached. (Mk. 6:7. 12; Lk. 10:1)

(5) Had a prayer meeting immediately after the ascension of the Lord. (Acts 1:4)

(6) Had a business meeting after the ascension of the Lord. (Acts 1:13-26)

(7) They seemingly had a church roll. (Acts 1:15; 2:41, 46)

4. What other proof is there that the church was established before Pentecost?

The two ordinances of a New Testament church–Baptism and the Lord's Supper–were being practiced under the authority of the Lord Himself, who is the Head of the church. (These ordinances must of necessity have been given to a permanent organization since they were to be observed "to end of the world" (Baptism) Matthew 28:20, and "till He comes" (Lord's Supper) 1 Corinthians 11:26. The church is the only permanent organization that could fulfill these conditions. (Mt. 16:18). Hence the church must have been in existence when me Supper was instituted and the Great Commission given.

5. Where does the authority for the faith and practices of a New Testament church come from?

The New Testament is the sole and sufficient rule of faith and practice.

6. Do we find church doctrine in the Old Testament?

No. The church is a New Testament institution, founded by Jesus Himself after He came to earth.

"I will build my church. " Matthew 16:18.

7. Were any people saved before the coming of Christ into the world?

Yes. But there was no church. Many people were saved in the Old Testament days.

8. How were the saints of the Old Testament days saved?

They were saved in the same way that people are saved today, by the blood of Jesus Christ (not by any church). They looked forward to His death just as we look backward to His death.

They needed the sacrifice of animals (which "could never take away sin" Hebrews 10:4) to make them understand that there could be no remission of sins without the shedding of blood (Hebrews 9:22). Jesus became the Lamb of God, fulfilling and doing away with all animal sacrifices for sins.

"Yet we know that a person is put right with God only through faith in Jesus Christ, never by doing what the Law requires... For no one is put right with God by doing what the law requires." Galatians 2:16.
Col. 2:14. Heb. 10:12, 18.

9. Can a person be saved without belonging to a church?

Yes. Every person who trusts in the Lord Jesus Christ receives forgiveness of sin, is born again, and so belongs to the family of God, and has eternal life.

The thief on the cross was saved but he was not baptized, nor did he ever belong to a church. (Lk 23:42,43)

Jn. 1:12; 3:16, 18, 36; 5:24. Rom. 8:1.

10. If a person can be a Christian without belonging to a church, then why join a church?

Because the Lord commanded it. If a person is a real Christian, he will want to please his Lord.

(1) The Lord established the church for his followers that they might worship together, have fellowship, and be mutually strengthened.

"For where two or three come together in my name, I am there with them." Matthew 18:20.

(2) Through baptism and church membership, one proclaims to the world his allegiance to Jesus Christ.

"If anyone declares publicly that he belongs to me, I will do the same for him before my Father in heaven. But if anyone rejects me publicly. I will reject him before my Father in heaven." Matthew 10:32, 33.

(3) Baptism and the Lord's Supper are church ordinances and commanded by our Lord. Those who believe in Him should obey His commands. He said "If you love me, you will obey my commandments." John 14:15.

Mt. 18:15-17; 28:19, 20. Mk. 8:38. 2 Tim. 2:12.

11. Who may become a member of a church?

Anyone who trusts the Lord Jesus Christ for remission of sins may ask for baptism and church membership. (Acts 8:34-39)

12. What are the ordinances of a New Testament church?

Baptism and the Lord's Supper.

13. Which of these ordinances comes first?

According to the command of Jesus, and the practice of the churches in New Testament, baptism must always come first. In the Great Commission the Lord commanded that (1) disciples should be made, (2) that they should be baptized, and (3) that they should be taught to observe all things which He had commanded. (Mt. 28:19, 20)

Then the order must be first a Christian, then baptism and church membership, and then the Lord's Supper.

"Many of them believed his message and were baptized, and about three thousand people were added to the group that day. They spent their time in learning from the apostles, taking part in the fellowship, and sharing in the fellowship meals and the prayers. Acts 2:41, 42.

14. Is the order of the ordinances important?

Yes!

(1) No one has the authority to change the order that Jesus gave. (Mt. 28:19-20)

(2) His own disciples were baptized before they were given the Lord's Supper. (Jn. 1:35, 37: Lk. 22:19, 20: Acts 1:22)

(3) Christ Himself was baptized at the beginning of His ministry, but He did not institute the Lord's Supper until near the end.

(4) In every place in the New Testament, where a record is given, baptism follows immediately upon belief in Jesus. If the Lord's Supper is mentioned at all, it always follows baptism. (Acts 2:41, 42; 8:12, 36, 39; 10:47, 48; 16:14, 15, 31-33)

15. What is the purpose of the church?

(1) The Lord Jesus established His church to carry out, His work upon earth. Individuals would failwould die,–and there would be no guarantee that His work and Word would be preserved and carried out. There must be a permanent organization–the church.

(2) The church serves as a home on earth for God's children when they meet, fellowship, and worship together. Their love for each other is testimony to the world. (1 Cor. 12:12, 26, 27)

(3) They can unite their strength in the church and do many things that it would be impossible for one person to do alone. (Heb. 10:25)

(4) The church is the custodian of the ordinances of Baptism and the Lord's Supper. It is the responsibility of the church to keep these ordinance pure according to the directions of Christ Jesus, the Head of the church–that their Gospel meaning may not be lost. (Rom. 6:3, 4. I Cor. 11:23-27)

1 Cor. 5:7, 11, 12; 11:18, 20.

16. What is the relation of Christ to the church?

There is a very intimate relation between Christ and the church.

(1) The church is the body of Christ. He is the Head. (Eph. 1:22, 23: 5:23, Col. 1:18)

(2) The church is the bride, Christ is the Bridegroom. (Eph. 5:31, 32: Rev. 21:9)

(3) Christ loved the church and gave Himself for it. (Eph. 5:23, 27)

17. How many churches are there?

There are many local churches. As an institution, Christ established only one church. As people became Christians in various cities through the preaching of the apostles, many local churches were established. Though alike in doctrine and practice they were never called "The Church," nor were they considered "branches," but were separate individual "churches."

"The churches in the province of Asia send you their greetings." 1 Corinthians 16:19a.

Acts 9:31; 15:41; 16:5. 1 Cor. 16:1, 19. Gal. 1:3, 22. 1 Thess. 2:14, Rev. 1:4, 11: 2:7, 17, 25; 3:6, 13, 22.

18. Is there any teaching in the New Testament that would indicate that all churches should be in one organization?

No. The New Testament churches were separate, local organization, each managing its own affairs–sometimes with ADVICE from an older church, but not under its authority. Jesus is the Head of each church, and each church is responsible to Him. We know that this is true because each church was responsible for the discipline of its own members.

"Our brothers, we command you in the name of our Lord Jesus Christ to keep away from all brothers who an living a lazy life and who do not follow the instructions that we gave them."

2 Thessalonians 3:6.

1 Cor. 5:12, 13. Eph. 5:23, 24.

19. Does Jesus' prayer in John 17 that His followers "should be one" mean that they should all be in one church organization?

No. This prayer is for spiritual unity and has no reference to the organization on earth of people whose beliefs may be quite different, or of groups of any kind.

The disciples so understood it, for they did not establish BRANCHES of the church . . . but rather established "churches." See Question 17. (Amos 3:3; Jn. 17:21)

20. Is it wrong for churches to unite in associations and conventions?

No. It is not wrong if they continue to remain independent churches and voluntarily associate themselves together for the purpose of carrying out the Lord's work.

The association or group has no right to become a governing body with power over the individual churches.

21. What responsibilities have church members toward their own Church?

The Lord established churches for the benefit of those who have trusted Him for salvation, and obeyed Him in baptism. In the church they might have a spiritual fellowship as they carry on His work on the earth. Each member should be happy to work for the Lord through His church.

(1) He should attend church services.

"Let us not give up the habit of meeting together, as some are doing. Instead, let us encourage one another all the more, since you see that the Day of the Lord is coming nearer."
Hebrew 10:25.

(2) He should help in the various church activities. (Jn. 17:18: Acts 6:2, 3; Phil. 1:5)

(3) He should support the church financially according to his ability. The Lord's plan is one tenth of each person's income, as his tithe, and in addition there should be "offerings." (I Cor. 16:1, 2)

(4) He should be active in winning others to Christ. (Jn. 15:16).

"I sent them into the world, just as you sent me into the world." John 17:18.

(5) He should realize his responsibility for giving the Gospel to the whole world according to die Lord's Great Commission. (Mt. 28:18-20)


11

NEW TESTAMENT BAPTISM

1. What is Christian Baptism?

Baptism is the first ordinance of a New Testament church. It is the immersion in water of a person who has already trusted the Lord Jesus Christ as Savior.

"For when you were baptized, you were buried with Christ, and in baptism you were also raised with Christ through your faith in the active power of God, who raised him from death."

Colossians 2:12.

Jn. 3:23. Acts 8:38, 39. Rom. 6:4, 5. 1 Pet. 3:21.

2. Who ought to be baptized?

Every one who has really been born of the Holy Spirit should be baptized. In this way we "put on Christ" (Gal. 3:27), and confess Him before the world.

"If anyone declares publicly that he belongs to me, I will do the same for him before my Father in heaven. But if anyone rejects me publicly, I will reject him before my Father in heaven."
Matthew 10:32, 33.

Mt. 28:18-20. Mk. 16:15, 16. Acts 2:38.

3. How is baptism performed?

Baptism is performed by the immersion in water of the believer's entire body, in the name of the Father, of the Son, and of the Holy Spirit–upon the authority of a New Testament church, which He established to carry on His work.

"And the official said, 'Here is some water. What is to keep me from being baptized?' The official ordered the carriage to stop, and both Philip and the official went down into the water, and Philip baptized him. When they came up out of the wafer, the Spirit of the Lord took Philip away. The official did not see him again." Acts 8:36b. 38, 39a.

Mt. 28:18-20. Mk. 1:9, 10. Acts 8:35-39.

4. Who should decide who should receive baptism?

Since baptism is a church ordinance, the church should carefully investigate the candidate's salvation experience, and to the best of its ability decide whether or not the person has had a saving experience with the Lord. If the members are confident that he has had such an experience, then the church should vote to receive him as a candidate for baptism. (Pastors and deacons may examine, but have no authority to decide this,–it is the responsibility of the whole church.)

Since it is the responsibility of the whole church to withdraw fellowship from "all brothers who are living a lazy life" (2 Thess. 3:6), it must of necessity be the responsibility of the church to receive members in the first place.

Rom. 14:1. 1 Cor. 5:12, 13.

5. How do we know that baptism is a church ordinance?

The command to baptize as given by Jesus in His last commission (Mt. 28:18-20) carried with it a promise–that He would be with those who obeyed His command "unto the end of the world." Only a permanent institution–the church which Jesus established–could carry on to the end of the world. The church, as a custodian, must guard both the form and the meaning of this ordinance in accordance with Jesus' own example and command.

Mt. 3:13, 16: 28:18-20.

6. Who may do the baptizing?

Since baptism is a church ordinance, then any person authorized by the church into whose membership the candidate is to be received, may do the baptizing. The church has the authority not a pastor, priest or leader.

7. May a person baptize himself, or find someone outside the church to baptize him?

No! Jesus walked from Galilee to Jordan to be baptized by John the Baptist. This shows the importance of having the right person to do the baptizing. Jesus is the head of a New Testament church. Through His direction the church should authorize both the receiving of a candidate for baptism, and the performing of the ceremony.

"Not long afterward Jesus came from Nazareth in the province of Galilee, and was baptized by John in the Jordan. "Mark 1:9.

Jn. 1:33. Eph. 1:22. Col. 1:18.

8. Does baptism save, or help to save, a person from his sins?

No. Baptism is only a picture. It is done in obedience to the Lord's command. Only the blood of Christ can save and cleanse from all sins.

"The blood of Jesus his Son, purifies us from every sin." I John 1:7b.

Eph. 1:7. Col. 1:14. Heb. 9:22.

9. Since baptism does not save or even help save a person from their sins, then why should a person be baptized?

Jesus commanded those who believe in Him to be baptized. If a person has really been born again into the family of God, he will want to obey the Lord's command and thus declare to the world that he belongs to Christ.

"You were baptized into union with Christ, and now you are clothed, so to speak with, the life of Christ Himself." Galatians 3:27.

Acts 10:48.

10. What is the meaning of baptism?

(1) Baptism portrays the death, burial and resurrection of Christ. It shows that the believer has accepted Christ as his substitute and has therefore died to sin, been buried with Christ, and has been raised a new creature in Christ to live for Him.

(2) It is also a prophecy of the bodily resurrection of the Christian, when Christ comes to earth again.

(3) It is a confession before the world–a putting on of Christ, as a uniform, showing that we belong to Him.

(4) It is following the example of Jesus, and is done in obedience to His command to all who have trusted Him for salvation.

"By our baptism, then, we were buried with him and shared his death, in order that, just as Christ was raised from death by the glorious power of the Father, so also we might live a new life. For since we have become one with him in dying as he did, in the same way we shall be one with him by being raised to life as he was." Romans 6:4, 5.

Col. 2:12. 1 Pet. 3:21.

11. Can a person be saved and not be baptized?

Yes, but if he is really saved he will want to be baptized. When baptism can be done in the right way and with the right meaning, it is necessary for obedience but not for salvation. Jesus said, "Whoever loves me will obey my teaching." If (me is not willing to obey Christ, he should examine himself to know if he has really accepted Christ as Savior and Lord of his life.

Jn. 14:15, 23.

12. If a person has not really trusted Christ, will baptism help him?

It will not help him, and it may hinder him from being saved at all, because he may think that he is already saved because he has been baptized.

Only Christ can save–neither baptism, nor the church can save.

"Whoever has the Son has this life; whoever does not have the Son of God does not have life."
1 John 5:12.

Jn. 3:16; 3:36, 5:24.

13. Can a person be saved after he has been baptized?

A person may be saved any time he truly repents of his sins and trusts the Lord Jesus Christ only for salvation. If he was not saved before he was baptized, then it was not a real baptism. It had no meaning and was a false profession.

"Believe in the Lord Jesus, and you will be saved–you and your family." Acts 16:31.

14. If a person is not saved after he was baptized, should he be baptized again?

Yes. He should be baptized in obedience to the Lord's command, picturing his death to sin, his burial with Christ and his resurrection to a new life. Baptism before he was Saved was no more than just getting wet. It had no real meaning.

"For when you were baptized, you were buried with Christ, and in baptism you were also raised with Christ through your faith in the active power of God, who raised him from death. "
Colossians 2:12.

15. When should a person be baptized?

There is no special day or season that is any better than any other day or season for a believer to be baptized. In the New Testament records it seemed that baptism took place immediately after conversion. There certainly was no waiting for a special day.

"Many of them believed his message and were baptized, and about three thousand people were added to the group that day." Acts 2:41.

Acts 8:12; 8:35-39; 9:18; 16:31, 33; 18:8.

16. If a person is sick and cannot be immersed, may he be baptized in some other way?

No! Any other way would not be real baptism. No person has the authority to change what Christ Jesus Himself commanded. A sick person who cannot be immersed after he believes, need not be baptized. The dying thief on the cross was not baptized. (Lk. 23:43)

17. Can some other form be used instead of immersion if the person so desires?

No. Christ Jesus himself was immersed–as all great commentators agree–and He gave the command that all who should believe on Him should be immersed.

The original meaning of the word used in the Greek language means to immerse.

Also the meaning of baptism as death, burial and resurrection would be entirely lost if something other than immersion were used. For example, can you bury a person by pouring a little dirt on his head?

"Not long afterward Jesus came from Nazareth in the province of Galilee, and was baptized by John in the Jordan. As soon as Jesus came up out of the water, he saw heaven opening and the Spirit coming down on him like a dove." Mark 1:9, 10.

"For when you were baptized, you were buried with Christ, and in baptism you were also raised with Christ through your faith in the active power of God, who raised him from death. "

Colossians 2:12.

Isa. 8:20. Mt. 3:13: 28:19. Jn. 13:15; 14:23. Acts 8:38, 39. Rom. 6:4, 5.

13. Ought babies to be sprinkled (often called baptism)?

No. It ought not to be done. There is no authority in the Bible for "infant baptism." Babies cannot believe, and parents or sponsors cannot believe for them. The Bible requires personal faith in the Lord Jesus Christ before baptism.

In every recorded instance of baptism in the Bible, faith (belief) was a condition preceding it.

"It is the one who sins who will die. A son is not to suffer because of his father's sin, nor a father because of the sins of his son. " Ezekiel 18:20a.

Acts 8:12, 37; 10:46. 47; 16:32-34.

19. What harm is done by sprinkling babies (called baptism)?

(1) The baby does not need it. Those that are incapable of faith are saved without faith, through the death of the Savior. No person is lost because of original sin, and the baby has not committed willful sin nor rejected the salvation offered by Christ.

"So then, as the one sin condemned all mankind, in the same way the one righteous act sets all mankind free and gives them life."
Romans 5:18.

(2) If the baby has been sprinkled (or dedicated when used as a ceremony), he grows up thinking that he is already a Christian and that he "belongs" to God. Therefore he seldom realizes his need for repentance and faith in Christ. (Rom. 3:10-12)

(3) When a child has been sprinkled (or dedicated), parents and friends often lose their rightful anxiety for the salvation of the child when he reaches the years of accountability to God. They often consider him a Christian, and so cease to pray for him, although he has never had a personal experience of salvation.

(4) Sprinkling babies is one of the devil's best methods of hindering a person from becoming a real Christian, by making him think that he is already one. Because of infant baptism, almost every appeal made for a sinner to accept Christ will probably be unheeded.

"Not everyone who calls me 'Lord, Lord,' will enter the Kingdom of heaven, but only those who do what my Father in heaven wants them to do." Matthew 7:21.

"It is no use for them to worship me, because they teach man-made rules as though they were my laws." Matthew 15:9.

20. After a believer is baptized then what should he do?

He should live a life of obedience to Christ, whose uniform he has put on, and "observe all things whatsoever I (the Lord) command."

"You have been raised to life with Christ, so set your hearts on the things that are in heaven, where Christ sits on his throne at the right side of God. Keep your minds fixed on things there, not on things here on earth. For you have died, and your life is hidden with Christ in God. "
Colossians 3:1-3.

"Instead., be concerned above everything else with the Kingdom of God and with what he requires of you, and he will provide you with all these other things." Matthew 6:33.

Matt. 28:20. Gal. 3:7.

21. What constitutes valid baptism?

(1) A proper subject . . . a person who has been saved by the blood of Christ . . . born into the family of God.

(2) A proper method . . . the immersion of the believer's entire body into the water.

"The official ordered the carriage to stop, and both Philip and the official went down into the water, and Philip baptized him. When they came up out of the water, the Spirit of the Lord took Philip away. The official did not see him again, but continued on his way, full of joy. "
Acts 8:38, 39.

(3) A proper administrator (person) authorized by a New Testament church to do the baptizing.

If any of these three is lacking then it is not real baptism.


12

THE LORD'S SUPPER

1. What is the Lord's Supper?

The Lord's Supper is the second ordinance of a New Testament church, and it follows baptism and church membership. A church celebrates the Lord's Supper by its members eating the broken bread, and drinking the cup ("fruit of the vine") which represents the body and blood of Christ. (1 Cor. 11:23-26. Matt, 26:26-29)

2. Where should the Lord's Supper be observed?

Since it is a church ordinance, it must be observed by the authority of a New Testament church, and in a church meeting.

No individual or group of individuals has any authority to take it outside of a church meeting.

"On Saturday evening we gathered together for the fellowship meat. Paul spoke to the people and kept on speaking until midnight, since he was going to leave the next day." Acts 20:7.

"In the first place. I have been told that there are opposing groups in your meetings; and this I believe Is partly true . . . When you meet together as a group, it is not the Lard's Supper that you eat."
1 Corinthians 11:18, 20.

Acts 2:41, 42.

3. How do we know that the ordinances of baptism and the Lord's Supper were given to churches and not to individuals?

They must of necessity be given to a permanent organization that could and would preserve them "to the end of Ihe world" (Matthew 28:20-Baptism), and "till He come" (1 Cor. 11:26- Lord's Supper).

Christ promised that His church should so continue. "Not even death will ever be able to overcome it." (Mt. 16:18)

4. Who should take the Lord's Supper?

Those who have been saved, baptized and are members of the church observing the Lord's Supper, or of a church of like faith and order.

5. Why cannot all Christians be invited to take the Lord's Supper together?

As a church ordinance, the local church must take the responsibility to see that those who take it meet the conditions laid down by Jesus Himself. A church has no control over Christians or anyone else outside of its own membership. 1 Cor. 5:11, 12. 13.

The church cannot shirk this responsibility any more than it can shirk the responsibility for deciding who shall be baptized into its membership.

Both are church ordinances, and the church is custodian and therefore must preserve them as the Lord gave them. (1 Cor. 11:17, 20; 23-30)

"Don't even sit down to eat with such a person. After all, it is none of my business to judge outsiders. God will judge them. But should you not judge the members of your own fellowship? As the Scripture says, 'Remove the evil man from your, group.' " 1 Corinthians 5: 11b, 12, 13.

6. What reasons can a church give for not inviting an Christians to partake of the Lord's Supper together?

The church does not know concerning the experience and walk of others outside its own membership.

(1) Some may not have had a real experience of conversion, repentance, and faith in Christ Jesus, and so would not be able to comprehend the real meaning of the broken bread, and the cup as representing the shed blood and broken body of the Lord.

(2) Some may not have been baptized according to the teachings of the New Testament (immersion of the entire body in water as authorized by a New Testament church), which according to command and practice always precedes taking the Lord's Supper.

(3) There may be division of doctrine among Christians, hence they cannot eat the Lord's Supper together.

(4) The church must, if it is true to its Head–the Lord Jesus Christ–be faithful to carry out conditions laid down by the Lord as Head of the Church.

"In the first place. I have been told that there are opposing groups in your meetings; and this I believe is partly true. . . . When you meet together as a group, it is not the Lord's Supper that you eat." 1 Corinthians 11:18, 20.

7. Is a church narrow and bigoted when it does not invite other Christians to partake of the Lord's Supper With it?

No. It is just obeying the command of its Head, the Lord Jesus Christ, who gave specific instructions about its observance.

The church should be very humble as it seeks implicitly to obey its Head, rather than to seek favor with men.

When Christ instituted the Lord's Supper, He did not invite all his believers. Even His own mother was not present.

Mt. 15:3. Mk. 7:9, 13.

8. What is the purpose of the Lord's Supper?

It is to be observed in REMEMBRANCE of the Lord's death on the cross–His broken body and shed blood. It shows the plan of salvation.

Lk. 22:19. 1 Cor. 11:26.

9. Is the bread and wine changed into the actual body and blood of Christ?

No. Jesus used the expression "this is my body," and "this is my blood" in the same way that He said "I am the door" and "I am the way."

Mt. 26:26-28. Lk. 22:19-20. Jn. 10:9: 14:6.

10. If other Christians of differing beliefs are not invited to partake of the Lord's Supper in any church, does that prevent their obtaining special grace from the Lord?

No. There is no spiritual grace magically deposited in the bread and cup. The remembrance is in the heart. (1 Car. 11:27)

11. What benefits are derived from observing the Lord's Supper?

The benefits are in the heart of the one who partakes of the elements of the Lord's Supper as he remembers that they represent Christ's death on the cross for him.

In this way his love for Christ should be increased as he thinks about the Lord's marvelous grace. One who does not thus discern the Lord's body not only receives no benefit but he even brings damnation upon himself.

"For if he does not recognize the meaning of the Lord's body when he eats the bread and drinks from the cup, he brings judgment on himself as he eats and drinks. That is why many of you are sick and weak, and several have died."

I Corinthians 11:29, 30.

12. Was the exhortation 'examine himself first, and then eat the bread and drink from the cup' (1 Cor. 11:28) given to every person in the world to be his own judge as to whether he should take the Lord's Supper, or was it given to members of a specific church?

That is an exhortation that was given to those who were already members of the church at Corinth–and certainly did not do away with other restrictions as to who could properly take the Lord's Supper.

1 Cor. 5:7, 11-13; 11:19, 27.

13. What are the restrictions on observance of the Lord's Supper?

Paul, who received instruction from the Lord Himself (1 Cor. 11:23) has recorded quite a number of limitations as to who should take it, and where.

(1) Observance in the church, (1 Cor. 11:18a)

(2) Those of like belief, (1 Cor. 11:18, 20)

(3) Discernment of the Lord's broken body and shed blood (1 Cor. 11:27-30)

(4) Remembrance of the Lord's death (1 Cor. 11:26)

14. How often should the Lord's Supper be taken?

There is no definite teaching concerning this in the New Testament, but only the exhortation "Every time you eat this bread and drink from this cup you proclaim the Lord's death until he comes."

It should not be taken so often that it becomes just a routine without special meaning–nor so often that it becomes too familiar and without reverence in observance, or considered as a means of grace in itself.

It should not be taken so seldom that the members fail to recognize its significance and glorious meaning.

Some churches observe it once each month, some once each quarter, and some once or twice a year. It is the responsibility of each church to decide in accordance with its circumstances, and with the guidance of the Holy Spirit.

There are specific instructions in the New Testament as to how, but not as to how often, the Supper should be observed.

Some churches call for a special meeting of the church–perhaps on Sunday evening, or some other evening, for the purpose of observing the Lord's Supper, when it can be done reverently and unhurriedly, and without other hindrances or interruptions.

15. What elements are used in the observance of the Lord's Supper?

When Jesus instituted the Supper, He evidently used the passover bread, which was always unleavened bread. He spoke of "the cup" and then called it the "fruit of the vine" (KJV) (Lk 22:19, 20)

Jesus explained the meaning. "Then He took a piece of bread . . . saying, 'This is my body given for you. Do this in memory of me.' In the same way, he gave them the cup after the supper, saying, "This cup is God's new covenant sealed with my blood, which is poured out for you.'" (Lk. 22:19, 20)

16. Who should administer the Lord's Supper?

Jesus Himself administered the first one. Since it is a church ordinance, it is logical that the pastor of the church should be the one to administer the Lord's Supper. The pastor is to have oversight and care of the church. However, the church has the authority and not the pastor. If there is no pastor of the local church the church may authorize a person to lead in administering the Lord's Supper.

"I appeal to you to be shepherds of the flock that God gave you and to take care of it willingly, as God wants you to, and not unwillingly. Do your work, not for mere pay, but from a real desire to serve." 1 Peter 5:1b, 2.


13

PRAYER

1. What is prayer?

Prayer is communion with God, talking to God, listening to God, being in His presence:

2. Who can pray?

All people can pray if they so desire.

3. How can people who are not Christians pray?

They can ask God to save them from their sins. The publican prayed, "God have pity on me, a sinner!" Luke 18:13b

4. Can people who are not Christians rightly call God "Father"?

No. He is God. But not their Father. He is the Father of believers only.

"The children born in the usual way are not the children of God. "Romans 9:8a

Jn. 1:12:8:41, 44. Eph. 2:3. '

5. To whom may Christians pray?

To God, their Father, in the name of Christ Jesus, and for His glory.

"The Father will give you whatever you ask of Him in my name. " John 16:23b.

Mt. 6:9. Jn. 14:14; 15:7.

6. When should we pray?

(1) The heart of the Christian should always be in tune with the Lord, so that it may be lifted up in prayer at any and all times. Paul admonishes to "Pray at all times." (1 Thess. 5:17)

(2) There should also be special times set apart for prayer. It is good to pray early in the morning, and again before retiring in the evening.

The Lord Jesus often prayed all night.

"Very early the next morning, long before daylight, Jesus got up and left the house. He went out of town to a lonely place, where he prayed." Mark 1:35.

Mk. 6:46. Lk. 6:12.

7. Where should we pray?

(1) At all times and in all places, we may pray in our hearts.

(2) There should be prayer in secret in a place undisturbed and when the person is alone.

"But when you pray, go to your room, close your door, and pray to your Father, who is unseen." Matthew 6:6a.

(3) Public prayer in churches or places or group meetings should be offered. Example of Jesus:

Mt. 11:25. Lk. 3:21. Jn. 11:41, 42.

8. How long should prayers be?

Personal prayer alone with God may be as long as the individual desires to spend time with God.

Public prayers in general should be short and very definite.

"When you pray, do not use a lot of meaningless words, as the pagans do, who think that God will hear them because their prayers are long."
Matthew 6:7.

Mt. 23:14.

9. What bodily posture is necessary for prayer?

We may pray while standing, or kneeling, or on one's face before God. We may pray even while walking around. Prayer is from the heart and must be in spirit and truth. The kneeling posture is considered one of reverence and humility, and conducive to concentration of mind and heart while in prayer.

"Peter put them all out of the room, and knelt down and prayed. " Acts 9:40.

Gen. 24:26. Exo. 12:27. Num. 20:6. Mt. 26:39. Acts 7:60.

10. What words must be used in praying?

As a child comes to his father, so may we come to our Heavenly Father and talk with Him freely. However, we must come with REVERENCE and SINCERITY.

Mt. 23:14. Heb. 4:16; 10:19. 1 Pet. 3:12.

11. What is the nature of prayer?

(1) Praise

"May your holy name be honored." Luke 11:2b.

(2) Thanksgiving

"Be thankful in all circumstances. This is what God wants from you in your life in union with Christ Jesus." 1 Thessalonians 5:18 (see also Phil. 4:6, 7)

(3) Confession of Sin

"You will never succeed in life if you try to hide your sins. Confess them and give them up; then God will show mercy to you."
Proverbs 28:13.

(4) Petition (making request)

"And so I say to you: Ask and you will receive." Luke 11:9a.

Jn. 14:13. Eph. 6:18. 1 Jn. 5:14.

(5) Communion

"So let us come near to God with a sincere heart ..." Hebrews 10:22.

(6) Intercession

"First of all, then, I urge that petitions, prayers, requests and thanksgivings be offered to God for all people." 1 Timothy 2:1.

12. Does God answer all prayers?

God answers all prayers, but He may not grant all prayers. As a wise Father, He may say no. He answered Paul's prayer but said "No" when he asked that the thorn in the flesh be removed. God said "No" to Moses who was not allowed to enter the Promised Land.

"But his answer was: 'My grace is all you need, for my power is greatest when you are weak.' "
2 Corinthians 12:9a.

Deut. 3:23-27.

13. Why may prayers not be answered?

(1) They may be selfish prayers—for selfish pleasure or advantage.

"And when you ask, you do not receive it, because your motives are bad; you ask for things to use for your own pleasures. " James 4:3.

(2) The person who is praying may have unconfessed, unforgiven sin in his heart which has separated him from fellowship with God.

"But if we confess our sins to God, he will keep his promise and do what is right: he will forgive us our sins and purify us from all our wrongdoing. " 1 John 1:9.

"It is because of your sins that he doesn't hear you. It is your sins that separate you from God when you try to worship Him." Isaiah 59:2.

Psa. 66:18.

(3) The person may have refused or neglected to do what he has known to be God's will about some other matter.

"When you lift your hands in prayer. I will not look at you. No matter how much you pray, I will not listen, for your hands are covered with blood." Isaiah 1:15.

Hos. 5:6. Jer. 11:11. Jn. 7:17.

(4) The Lord may have something better to give.

"My grace is all you need. "
2 Corinthians 12:9a

14. What are the conditions for successful praying?

(1) Humility and sincerity, and contrition for sin

"If (my people) they pray to me and repent and turn away from the evil they have been doing, then I will hear them in heaven, forgive their sins, and make their land prosperous again." 2 Chronicles 7:14.

(2) Wholeheartedness

"You will seek me, and you will find me because you will seek me with all your heart. "
Jeremiah 29:13.

(3) Faith

"For this reason I tell you: When you pray and ask for something, believe that you have received it, and you will be given whatever you ask for." Mark 11:24.

(4) Righteousness

"The prayer of a good person has a powerful effect." James 5:16b.

(5) Obedience

"We receive from Him whatever we ask, because we obey His commands and do what pleases Him." 1 John 3:22.

(6) Abiding in Christ—prayers for whatever will glorify the Lord and advance His kingdom

"If you remain in me and my words remain in you, then you will ask for anything you wish, and you shall have it." John 15:7.

(7) According to the will of God

"We have courage in God's presence, because we are sure that he hears us if we ask him for anything that is according to his will."
1 John 5:14.

15. How may we know for what to pray?

(1) The Holy Spirit will lead.

If the Christian is willing for the Lord's will to be done, the Holy Spirit will guide him, for He takes our prayers and makes them known to the Father according to His will.

"In the same way the Spirit also comes to help us, weak as we are. For we do not know how we ought to pray; the Spirit Himself pleads with God for us in groans that words cannot express. . . . the Spirit pleads with God on behalf of his people and in accordance with his will." Romans 8:26. 27b.

(2) The Lord's Prayer is a model.

From the Lord's prayer we know that first we pray for the Lord's glory, before praying for our own needs. All must be with submission to the Lord's will. (Mt. 6:9-13).

16. Why should we pray?

(1) God commands it.

a. Ask . . . seek . . . knock (Mt. 7:7).

b. Will not fall into temptation (Mt. 26:41).

c. Always pray and never become discouraged (Lk. 18:1).

d. That your happiness may be complete (Jn. 16:24).

e. Pray as the Spirit leads . . . for all God's people (Eph. 6:18; Phil. 4:6: Col. 4:2).

f. Pray for the sick (Jas. 5:13).

(2) God gives many promises to those who pray.

a. "Even before they finish praying to me, I will answer their prayers." Isaiah 65:24.

b. "When they call to me, I will answer them; when they are in trouble, I will be with them. I will rescue them and honor them. I will reward them with long life; I will save them. "Psalm 91:15, 16.

c. "Ask, and you will receive: seek, and you will find: knock, and the door will be opened to you. " Luke 11:9.

d. "In the same way, I tell you, there will be more joy in heaven over one sinner who repents than over ninety-nine respectable people who do not need to repent."

Luke 15:7.

e. "To him who by means of his power working in us is able to do so much more than we can ever ask for, or even think of."
Ephesians 3:20.


14

THE LORD'S DAY

1. What is the fourth of the Ten Commandments?

"Observe the Sabbath and keep it holy."
Exodus 20:8.

Exo. 20:8-11.

2. Which day of the seven has God given as a day of rest?

Until the resurrection of Christ, for the weekly day of rest. God named the seventh day, commemorating His work of creation during six days and rest on the seventh.

Gen. 2:2, 3. Exo. 20:11.

3. What change has been made in the day of rest?

After the resurrection, under the guidance of the apostles and led by the Holy Spirit, the day of rest was changed to the first day of the week. It was sanctioned by Jesus Himself who appeared twice after His resurrection, to the disciples who had met on that day.

"It was late that Sunday evening, and the disciples were gathered together behind locked doors, because they were afraid of the Jewish authorities. Then Jesus came and stood among them, 'Peace be with you.' he said." John 20:19.

"A week later the disciples were together again indoors, and Thomas was with them. The doors were locked, but Jesus came and stood among them and said, 'Peace be with you.' " John 20:26.

4. Why was the change made?

The change was made to commemorate the resurrection of our Lord Jesus. He rose from the dead on the first day of the week.

The seventh day-the first Sabbath after Christ was crucified was a day of sorrow and gloom. The first day brought gladness and hope to the discouraged disciples.

"The angel spoke to the women. 'You must not be afraid,' he said. 'I know you are looking for Jesus, who was crucified. He is not here; he has been raised, just as he said. Come here and see the place where he was lying.' " Matthew 28:5, 6.

Mk. 16:2, 6. Lk. 24:1, 6. Jn. 20:1, 9-13, 19, 26.

5. What should our attitude be as we keep the Lord's Day (the first day of the week)?

The Lord's Day is to be a day of joy, worship and fellowship with our risen Lord. Observing the Sabbath under the Law meant duty, fear, severity.

"You must keep the day of rest, because it is sacred. Whoever does not keep it, but works on that day, is to be put to death." Exodus 31:14.

"Let us not give up the habit of meeting together, as some are doing. Instead, let us encourage one another." Hebrews 10:25a.

"On the Lords day the Spirit took control of me. "Revelation 1:10.

Exo. 35:3. Lev. 26:2. Num. 15:32, 35. Deut. 5:12. 1 Cor. 16:1, 2.

6. Does the New Testament say that the day of rest was changed to the first day of the week?

Not specifically, but we see the churches observing the first day of the week after the resurrection of Christ. The New Testament speaks of religious services on the first day of the week as a custom spread throughout the world.

"Now, concerning what you wrote about the money to be raised to help God's people in Judea. You must do what I told the churches in Galatia do. Every Sunday each of you must put aside, some money, in proportion to what he has earned . . ."
1 Cor. 16:1, 2.

Rev. 1:10.

7. Should people now keep the Lord's Day as a day of rest?

Yes. The Lord's Day is primarily for rest and worship. The Lord's Day is holy and we ought not to engage in our customary occupations and recreations on the day.

Christ came not to destroy the law, but to fulfill it. The others of the Ten Commandments (murder, adultery, theft, etc, etc.) were not destroyed under the New Testament dispensation, but Christ having fulfilled all law, the Commandments were put on a higher level and extended to include not only the outward observance, but also the attitude of the heart.

Likewise the command to keep a day of rest and worship was not abrogated, but was raised to a higher level–commemorating not the finishing of the creation of the world, but the completion of the redemption of man and the bringing in of a new hope in Christ, of which His resurrection on the first day of the week was the proof.

"Do not think that I have come to do away with the Law of Moses and the teachings of the prophets. I have not come to do away with them, but to make their teachings come true." Matthew 5:17.

"Let us give thanks to the God and Father of our Lord Jesus Christ! Because of His great mercy he gave us new life by raising Jesus Christ from death. This fills us with a living hope." 1 Peter 1:3.

Exo. 31:15, 16. Neh. 13:15-22. Isa. 58:13, 14.

8. What part of the Lord's Day should be kept?

All of it–from midnight on Saturday till midnight on Sunday–the whole twenty four hours–is the Lord's Day. The Lord has given six days in which to carry on our regular work, but one full day each week belongs to Him in a special way.

Are we not ungrateful when we use not only the six days but also the Lord's Day for our own profit and pleasure?

9. Should people who are not Christians also observe the Lord's Day?

Yes. The resurrection of the Lord has proved that He is the Son of God, and as such He has the right to the allegiance of all people on earth.

Also it has been proven by many experiments that the physical body needs the day of rest and change in order to be able to carry on efficiently. One day in seven has shown the best results in tests for efficiency.

10. What special meaning has the observance of the Lord's Day for Christians?

It should be a day of joyful worship to our Lord who died for our sins, and rose again, and is now at the right hand of God making intercession for those who trust Him.

It is also a reminder of the rest that the Christians look forward to sharing in the world to come;

"As it is, however, there still remains for God's people a rest like God's resting on the seventh day."
Hebrews 4:9.

11. What relation does the Lord's Day have to the ordinances of the churches?

Baptism is a picture of the death, burial and resurrection of the Lord Jesus.

The Lord's Supper is a memorial to His death till He comes again.

The Lord's Day (the first day of the week) is a memorial to His resurrection–the basis for the hope of all men for life after death.

"If a man dies, can he come back to life?" (Job 14:14a) has been answered by the resurrection of Christ.

1 Cor. 15:22.

12. Then how should the Lord's Day be kept?

It should be kept by attending services in the church, by resting, by doing good deeds of helpfulness, by much prayer and meditation and Bible study, by making it a special day of joy and fellowship in the Lord.

"According to his usual habit Paul went to the synagogue. There during three Sabbaths he held discussions with the people, quoting and explaining the Scriptures, and proving from them that the Messiah had to suffer and rise. from death."
Acts 17:2. 3a.

"Now, concerning what you wrote about the money to be raised to help God's people in Judea. You must do what I told the churches in Galatia do. Every Sunday each of you must put aside some money, in proportion to what he has earned . . ."
1 Cor. 16:1, 2.

13. What proportion of our time belongs to the Lord? Have we any right to use God's time for our own pleasure?

Christians should recognize that all our time, and all our money belong to God. We are but stewards. God has promised great blessings upon those who honor His special right to one tenth of our money and one seventh of our time.

"The Lord says, 'If you treat the Sabbath as sacred and do not pursue your own interests on that day; If you value my holy day and honor it by not traveling, working, or talking idly on that day, then you will find the joy that comes from serving me. I will make you honored all over the world, and you will enjoy the land I gave to your ancestor, Jacob. I, the Lord, have spoken." Isaiah 58:13, 14.

Mal. 3:8-10.


15

TITHING

1. What is meant by tithing?

Tithing is the principle of giving back to God one tenth of our income.

2. Why should one tithe?

All we have comes from God. And it is God who gives us strength to work. Tithing shows that we recognize God's ownership. It is something like paying rent to the owner of the building in which we live.

Since God created the world and all things therein, everything belongs to Him. He allows us to use it, but we should recognize His ownership by giving back at least one tenth of our income.

"Yet my people and I cannot really give you anything, because everything is a gift from you, and we have only given back what is yours already. You know, O Lord, that we pass through life like exiles and strangers, as our ancestors did. Our days are like a passing shadow, and we cannot escape death."
1 Chronicles 29:14.

Gen. 28:22. 1 Tim. 6:17.

3. Who should pay the tithe?

Every person should recognize God's ownership of all possessions and God's goodness in giving strength to work.

"Remember that it is the Lord your God who gives you the power to become rich."
Deuteronomy 8:18a.

4. What additional reason has the Christian for tithing?

The Christian should recognize God's ownership not only because of creation, and daily sustenance, but also because he has been bought by the precious blood of Christ.

"He bought you for a price. So use your bodies for God's glory. " 1 Corinthians 6:20.

5. How much should every Christian give to the Lord?

Every Christian should give more than a tithe. In addition to the tithe which every person "owes" to God, the Christian should make offerings according as the Lord has prospered him.

"Every Sunday each of you must put aside some money, in proportion to what he has earned, and save it up, so that there will be no need to collect money when I come. " 1 Corinthians 16:2.

"You know the grace of our Lord Jesus Christ; rich as he was, he made himself poor for your sake, in order to make you rich." 2 Corinthians 8:9.

6. Is the giving of the tithe an Old Testament teaching, that is not binding upon the Christians today?

It is both an Old Testament and a New Testament teaching and the principle remains the same throughout all time.

"How terrible for you Pharisees! You give to God one tenth of the seasoning herbs, such as mint and rue and all other herbs, but you neglect justice and love for God. These you should practice, without neglecting the others." Luke 11:42.

7. Where is the tithe mentioned in the Bible?

The tithe was first mentioned in Genesis 14:20 when Abraham gave tithes to Melchizedek. In Leviticus 27:30 we are told "One tenth of all the produce of the land, whether grain or fruit, belongs to the Lord." In many other places the tithe is mentioned. Tithing is taught throughout the Bible.

Mal. 3:8-10. Mt. 23:23.

8. Did Jesus Himself teach that all people should tithe?

Yes. In Luke 11:42 (Mt. 23:23) Jesus definitely taught that the people should tithe. Also, at least 16 of the 38 parables taught by Jesus deal with the right and wrong use of money.

9. Are some people too poor to tithe?

No. God promises blessings to all who will tithe. A Christian really cannot afford not to tithe.

"Honor the Lord by making him an offering from the best of all that your land produces. If you do, your barns will be filled with grain, and you will have too much wine to store it all. "
Proverbs 3:9. 10.

Mal. 3:8-10. 2 Cor. 9:6, 7.

10. Is a person who does not give the tithe covetous?

Yes. We are only stewards of God. We are responsible for taking care of the materials He places in our care. He is the owner and has furnished all the capital.

"And he went on to say to them all. Watch out and guard yourselves from every kind of greed; because a person's true life is not made up of the things he owns, no matter how rich he may be.' " Luke 12:15.

"I ask you, is it right for a person to cheat God? Of course not, yet you are cheating me. 'How?' you ask. In the matter of tithes and offerings." Malachi 3:8.

Prov. 3:9, 10a. 1 Tim. 6:17, 18.

11. Are only rich people covetous?

No. Poor people may be just as covetous as the rich. It is the love of money, and not the money itself, that causes the trouble.

"For the love of money is a source of all kinds of evil. Some have been so eager to have it that they have wandered away from the faith and have broken their hearts with many sorrows." 1 Timothy 6:10.

Ecc. 5:10.

12. Are all rich people covetous?

No. Many rich people recognize God's ownership of all they possess. Therefore they give tithes and large offerings to the Lord. Abraham was very rich but he gave offerings and recognized God's ownership.

Perhaps that may be one reason why they are rich. God has blessed them abundantly because they have put Him first in their lives. But not all rich people do.

"Some people spend their money freely and still grow richer. Others are cautious, and yet grow poorer." Proverbs 11:24.

13. Can a person be rich without tithing?

God allows some people to get wealth which they may enjoy for a season, but not permanently. If the person is not a Christian, then "the love of riches and all other kinds of desires crowd in and choke the message and they don't bear fruit." Mark 4:19.

If the person is not a real Christian, it may be that his punishment will not come until the next world, as in the case of the "rich man and Lazarus" (Lk. 16:19-26) and also in the parable of the rich man as given in Luke 12:15-21.

"But God said to him. 'You fool! This very night you will have to give up your life; then who will get all these things you have kept for yourself?' And Jesus concluded, 'This is how it is with those who pile up riches for themselves but are not rich in God's sight.' " Luke 12:20, 21.

14. What about Christians who do not tithe?

They lose many of the joys of Christ, and often become covetous and bring upon themselves many sorrows. (1 Tim. 6:10)

"You have planted much grain, but have harvested very little. You have food to eat, but not enough to make you full. You have wine to drink, but not enough to get drunk on! You have clothing, but not enough to keep you warm. And the working man cannot earn enough to live on." Haggai 1:6.

15.. Are there special promises in the Bible to those who tithe?

Yes. There are both warnings and promises.

"I ask you, is it right for a person to cheat God? Of course not, yet you are cheating me. 'How?' you ask. In the matter of tithes and offerings . . . . Bring the full amount of your tithes to the Temple, so that there will be plenty of food there. Put me to the test and you will see that I will open the windows of heaven and pour out on you in abundance all kinds of good things. "
Malachi 3:8, 10.

Prov. 3:9, 10: 11:24; 28:27. Ecc. 5:13. Hag. 1:6. Lk. 12:15b.

16. Has anyone ever proven God's promise as given in Malachi 3:10 to be true?

Many people have proven it to be true from their own personal experience. They have received much joy from doing as God commands. "For God loves the one who gives gladly."

2 Corinthians 9:7b.

"God loves the one who gives gladly. And God is able to give you more than you need, so that you will always have all you need for yourselves and more than enough for every good cause."

2 Corinthians 9:7b, 8.


16

SECURITY OF THE BELIEVER

1. Is it true that "once saved, always saved?"

Yes. Our great concern is that it is not a false profession. Have you really been "born again"? If you have truly been born into God's family, then there is no possible way that you can destroy that relationship that spiritual relationship, just as there is no possible way that a person can do away with the physical relationship of his earthly family.

"Put yourselves to the test and judge yourselves, to find out whether you are living in faith. Surely you know that Christ Jesus is in you, unless you have completely failed." 2 Corinthians 13:5.

Jn. 10:28.

1. How may we know that if we are really saved, we can never be lost?

God's word says that he who believes in Christ has everlasting life (now) and will never perish.

"For God loved the world so much that he gave his only Son, so that everyone who believes in him may not die but have eternal life." John 3:16.

Jn. 3:36: 5:24.

3. What is meant by everlasting (eternal) life!

It means that forever and forever he has life it cannot be lost.

"I am telling you the truth: whoever hears my words and believes in him who sent me has eternal life. He will not be judged, but has already passed from death to life." John 5:24.

4. Why can eternal life not be lost?

(1) Because God is true and He has promised that He will keep all who come unto Him and not one will be lost.

"They an for you, who through faith are kept safe by God's power for the salvation which is ready to be revealed at the end of time."
1 Peter 1:5.

Jn. 6:39; 17:12. Jude 24.

(2) Jesus Christ said, "My sheep listen to my voice," and "I know them, and they follow me." (Jn. 10:27.) We are not His sheep until we have been redeemed and given a new nature that hates sin.

(3) Jesus Christ said that no one pluck His sheep out of His hand, nor out of His Father's hand.

Neither the devil nor the person himself can unclasp the hand of God that is holding the hand of every child of His.

We might turn loose if we were holding on to Him by our own strength but He is holding us and will never turn loose. Just as an earthly father may hold the hand of His little child so that if it stumbles or tries to pull away, the father's hand holds it firmly. The child's safety depends upon the strength of the hand holding it.

Can we then doubt our safety in Christ?

"I give them eternal life, and they shall never die. No one can snatch them away from me. What my Father has given me is greater than everything, and no one can snatch them away from the Father's care." John 10:28, 29.

(4) The Holy Spirit dwells in the heart of every believer and is God's seal of ownership. Not even the devil himself can take God's child away from the Holy Spirit.

"You believed in Christ, and God put His stamp of ownership on you by giving you the Holy Spirit he had promised. The Spirit is the guarantee that we shall receive what God has promised his people, and this assures us that God will give complete freedom to those who are his. Let us praise his glory."
Ephesians 1:13b, 14.

Jn. 14:17, 26. Rom. 8:11. 1 Cor. 3:16; 6:19.

(5) When a person is born into the family of God, he cannot unborn himself.

Rom. 8:35, 38, 39.

5. But a person may commit sin, then what?

He will be chastened by God the Father, for God treats him as a disobedient child who must be corrected.

"Endure what you suffer as being a father's punishment: your suffering show that God is treating you as his sons. Was there ever a son who was not punished by his father?" Hebrews 12:7.

6. Suppose he quits believing in Christ?

If he has ever truly believed, he will not quit believing in Christ for he has the Holy Spirit within him.

"We know that no child of God keeps on sinning, for the Son of God keeps him safe, and the Evil One cannot harm him." 1 John 5:18.

He may deny Christ (as Peter did). He may grievously sin and be a very disobedient child, but he still remains a child.

He may grieve the Holy Spirit who lives in his heart and refuse to let the Holy Spirit guide him, but the Holy Spirit remains in his heart, as in a comer, because the person has filled his heart with sin and worldliness.

"The Spirit who is In you is more powerful than the spirit In those who belong to the world."
1 John 4:4b.

"And do not make Gods Holy Spirit sad: for the Spirit is God's mark of ownership on you, a guarantee that the Day wilt come when God will set you free." Ephesians 4:30.

An illustration: A disobedient child grieves his parents with his wickedness and worldliness, but the child remains a child of his parents just the same. He may deny the relationship, but the relationship is there and cannot be changed.

7. But a child can leave his parents, and they may never see him again. Is that true of the child of God?

No. No person can go beyond God's protection. Because the earthly parent is limited in knowledge and sight, his child may be lost from him and he may never see him again. But God's eyes follow every child of His and His Spirit travels in his heart always, so he cannot go beyond the Father's loving care.

"For the Lord watches over the righteous and listens to their prayers: but he opposes those who do evil." 1 Peter 3:12.

1 Pet. 5:7.

8. Then if a Christian sins, he will not go to hell when he dies?

If he is a real Christian, a "born again" one, he will not. If he did go to hell he would still be a child of God in hell, which is unthinkable. Also the Holy Spirit would be mere with Him, for the Holy Spirit is God's seal upon the Christian proving God's ownership, for a seal proves ownership. The devil cannot take God's child out of God's hand.

"It is God himself who makes us, together with you, sure of our life in union with Christ: it is God himself who has set us apart, who has placed his mark of ownership upon us, and who has given us the Holy Spirit In our hearts as the guarantee of all that he has in store for us."
2 Corinthians 1:21, 22.

Eph. 1:13: 4:30. 2 Tim. 2:19.

9. Then why do so many Christians grow cold and indifferent and sometimes those who were at one tune warmhearted Christians later leave the church and deny being a Christian?

There may be one or more several reasons for this.

A. He may never have been a real Christian a "born again" one.

(1) Yes, he may have been sincere in thinking that he was a Christian.

(a) Perhaps he was "dedicated" as a baby and then taught to think himself a Christian. But no act of parents, or preacher, or church can make a person into a child of God. Only at the time of PERSONAL belief in Christ, the Holy Spirit brings about the new birth.

"Some, however, did receive him and believed in him; so he gave them the right to become God's children. They did not become God's children by natural means, that is, by being born as the children of a human father; God himself was their Father."
John 1:12, 13.

(b) Perhaps he thought that being baptized and joining a church made him into a Christian.

This is wrong. He must have a personal experience of repentance for sin and faith in Jesus Christ. Neither baptism nor church membership can save. Only the blood of Christ, cleanses from sin.

"For you know what was paid to set you free from the worthless manner of life handed down by your ancestors. It was not something that can be destroyed, such as silver or gold; it was the costly sacrifice of Christ, who was like a lamb without defect or flaw." 1 Peter 1:18, 19.

1 Jn. 1:7.

(c) In some other way he may have been deceived into believing that he was a real Christian. Yet his Sincerity could never save him.

Paul was SINCERE and thought he was serving God when he was persecuting and killing the Christians, before he himself saw Christ on the road to Damascus.

A person may sincerely travel a wrong road to some city, but that will not bring him to that city.

A person may drink poison that will kill, while SINCERELY thinking it to be a medicine that will heal.

"What you think is the right road may lead to death." Proverbs 14:12.

(2) Then, of course, there are those who have knowingly made a false profession.

"Those men are not true apostles–they are false apostles, who lie about their work and disguise themselves to look like real apostles of Christ.

Well, no wonder! Even Satan can disguise himself to look like an angel of light!" 2 Corinthians 11:13, 14.

2 Tim. 3:5. 2 Pet. 2:1, 2.

B. If the person was ever a REAL Christian–a "born again" one, then he may be just a disobedient child of God. If so he will suffer in one way or another, being corrected by his Father above until he returns to the Lord. He may have to suffer severely even as the one spoken of in 1 Corinthians 5:5, "you are to hand this man over to Satan for his body to be destroyed, so that his spirit may be saved in the Day of the Lord."

"Put yourselves, to the test and judge yourselves, to find out whether you are living in faith, purely you know that Christ Jesus is in you unless you have completely failed"
2 Corinthians 13:5.

2 Pet. 2:9.

10. Then a Christian–a child of God–will be punished if he sins, but he does not lose his salvation?

That is true. His punishment will come in this world, and if he can go on sinning and not suffer for it, that is a proof that he is not God's child. God says, "If you are not punished, as all his sons are, it means you are not real sons, but bastards." (Heb. 12:8)

If a person is not a REAL Christian, he may continue in sin and possibly go through life without visible punishment, but if he does not repent and turn to Christ his punishment will be in hell after death throughout all eternity–because he refused to accept God's gift of salvation in Christ.

"For sin pays its wage–death; but God's free gift is eternal life through Jesus Christ our Lord "
Romans 6:23.

2 Pet. 2:9.

11. If a Christian is sure he will not lose his salvation, would that encourage him to sin?

It certainly should not encourage him to sin. How can he want to sin when he has a new nature which hates sin? He would desire to serve God from love, and would fear to displease his heavenly Father.

There arc many reasons why he would be discouraged from sinning.

(1) He belongs to the family of God–has been born of the Spirit and has a new nature which hates sin, and loves righteousness. (2 Cor. 5:17)

(2) He loves God his Father, and the Lord Jesus Christ his Savior.

"We love because God first loved us."
1 John 4:19.

(3) If he sins he will lose the joy of his salvation.

We have the example of David and his prayer to the Lord.

"Give me again the joy that comes from your salvation and make me willing to obey you. "Psalm 51:12.

(4) If the child of God sin, and refuses to serve God, he will lose his rewards in heaven– and will stand ashamed before his Father.

"Yes, my children, remain in union with him, so that when he appears we may be full of courage and need to hide in shame from him on the Day he comes." 1 John 2:28.

Cor. 3:14, 15.

(5) Sin always brings suffering. Even a Christian. who sins must suffer the natural consequences of his sin on earth. He may repent, and be forgiven–yet there will remain certain suffering.

An illustration may be given of a child whose parents forbade him to touch a hot stove. The child may disobey and put his hand on the hot stove. It will be painful. The parent may forgive the child's disobedience, but the pain remains and there will be a scar even after the pain is gone.

So it is with a child of God who sins. He may repent and be forgiven of the Father, but the pain and scar will remain.

12. What other proof is there that a "born again" person cannot be lost?

(1) The names of the children of God are written in heaven–in the Lamb's book of life. Jesus said "But don't be glad because the evil spirits obey you; but rather be glad because your names are written in heaven."
Luke 10:20.

Phil. 4:3. Rev. 20:15.

(2) God knows which are His children.

"But the solid foundation that God has laid cannot be shaken: and on it an written these words: 'The Lord knows those who are his' ..." 2 Timothy 2:19a.

Jn. 10:14.

(3) God has promised to keep-and His promises are true.

"And this is what Christ himself promised to give us eternal life." 1 John 2:25.

"For it is he who is the 'Yes' to all of God's promises." 2 Corinthians 1:20a.

Jn. 10:27-30.

(4) God is willing to keep

"And it is the will of him who sent me that I should not lose any of all those he has given me, but that I should raise them all to life on the last day." John 6:39.

Jn. 6:40.

(5) Christ Jesus is able to keep

"To Him who is able to keep you from falling and to bring you faultless and joyful before his glorious presence." Jude 24.

2 Tim. 1-12. Heb. 7:25.

13. What effect should this assurance of eternal salvation have upon a Christian?

(1) He should praise the Lord as Paul did when he said,

"I know whom I have trusted, and I am sure that he is able to keep safe until that Day what he has entrusted to me. "2 Timothy 1:12b.

(2) There should be a complete and joyous surrender to the Lord, to love and serve Him forever.

"Don t you know that your body is the temple of the Holy Spirit, who lives in you and who was given to you by God? You do not belong to yourselves but to God; he bought you for a price. So use your bodies for Gods glory."
1 Corinthians 6:19, 20.


17

THE SECOND COMING

1. Why ii the Second Coining of Christ so important?

(1) Because of its prominence in the Scriptures.

One out of every three verses in the Bible mentions this doctrine; 318 references to it are made in 216 chapters; whole books (1 and 2 Thess., e.g.) and chapters (Mt. 24; Mk. 13: Lk. 21) are devoted to it.

Jesus Christ gave constant testimony to His coming again. (Mt. 24 and 25; Mk. 13: Lk. 21; Jn 14:3)

The apostles faithfully proclaimed this truth. (Acts 3:19-20; I Thess. 4:16. 17: Heb. 9:28; I Jn. 2:28: Jude 14, 15)

(2) Because the Church is told to look forward to the Second Coming as its great hope.

"We wait for the blessed Day we hope for, when the glory of our great God and Savior Jesus Christ will appear." Titus 2:13.

The one great event, that which supersedes all others, towards which the Church is to look and for which she is to ardently long, is the Second Coming of Christ.

(3) It is stated as the doctrine which will prove to be the greatest incentive to right living.

"Be careful not to let yourselves become occupied with too much feasting and drinking and with the worries of this life, or that Day may suddenly catch you like a trap. For it will come upon all people everywhere on earth. Be on watch and pray always that you will have the strength to go safely through all those things that will happen and to stand before the Son of Man." Luke 21:34-36.

Mt. 24:44-46

(4) It is a doctrine of greatest comfort to the believer. (Jn. 14:1-6; 1 Thess. 4:14-18.)

2. What is meant by the Second Coming of Christ?

(1) A personal and visible coming.

"Galileans, why are you standing there looking up at the sky? This Jesus who was taken from you into heaven, will come back in the same way that you saw him go to heaven."
Acts 1:11.

1 Thess. 4:16-17.

From these scriptures we understand that there will be a bodily, personal and visible coming of our Lord Jesus to this earth.

(2) The need of recognizing the distinction between Christ coming FOR His saints and WITH His saints. There is a distinction between the presence and the appearing of Christ. The presence of Christ refers to His coming for His saints. The appearing refers to Christ coming with His saints.

We should remember further, that the Second Coming covers a period of time, and is not the event of a single moment. Even the first coming covered over thirty years and included the events of Christ's birth, circumcision, baptism, ministry, crucifixion, resurrection, etc. THE SECOND COMING will also include a number of events such as THE RAPTURE, THE GREAT TRIBULATION, THE RESURRECTION, THE JUDGMENTS, etc.

3. Erroneous views concerning the Second Coming of Christ:

a. That the Second Coming means the coming of the Holy Spirit. There is no doubt that the coming of the Holy Spirit at Pentecost was a coming, but it is by no means The Second Coming. Many of the testimonies and promises of the second coming were given after the Pentecost. (1 Cor. 15:51. 52: Phil. 3:21; I Thess. 4:16, 17; 2 Tim. 4:8)

b. That the Second Coming means the coming of Christ to the believer at the time of death.

There is a presence of Christ in the person of the Holy Spirit to comfort but this is not the Second Coming.

4. What is the purpose of the Second Coming of Christ?

(1) So far as it concerns the Church.

When Christ comes again He will first raise the righteous dead, and change the righteous living; they shall be simultaneously caught up to meet the Lord in the air to be with Him forever (The Rapture). (1 Cor. 15:50-52; Phil. 3:20, 21; 1 Thess. 4:13-17)

The Church, the Bride of Christ, will then be married to her Lord. (2 Cor. 11:2; Eph. 5:23, 32: Rev. 19:6-9)

Believers wilt then be rewarded for their faithfulness in service at His coming. (Mt. 25:19; 1 Cor. 3:12-15: 2 Tim. 4:8; 1 Pet. 5:4)

(2) With reference to the Jews.

The Jews will be restored to their own land (Isa. 11:11. 16) in an unconverted state—this has already happened; will rebuild the temple, and restore worship (Ezek. 40-48); will make a covenant with anti-Christ for seven years; in the middle of the 7-year period they will break the covenant (Dan. 9:27, 1 Thess. 2); they will then pass through the great tribulation (Mt. 24:21, 22. 29; Rev. 3:10; 7:14); at the end of this tribulation period this mighty world ruler will gather all the nations of the earth in battle against Israel. (Psa. 2:2-5; Zech. 14:2-3) Then the anti-Christ and his great anti-God army will at last meet their defeat in the battle of Armageddon (Rev. 19:11-21); the Jews will then be converted as a nation (Zech. 12:10: Rev. 1:7), never more to be removed from the land (Ezek. 34:28; Amos 9:15).

(3) With regard to the anti-Christ, and the enemies of God's people (2 Thess. 1:7-9; Rev. 19-20). These shall be destroyed by the brightness of His coming; will be cast finally into the bottomless pit.

5. What is the Millennium?

The millennium means the thousand year reign of Christ upon the earth (Rev. 20:1-4). The millennium begins with the coming of Christ with His saints; with the revelation of Christ after the great tribulation (Mt. 24:29-30).

The events closing the millennium are APOSTASY and REBELLION (Rev. 20:7-9); THE DESTRUCTION OF SATAN (Rev. 20:10); THE GREAT WHITE THRONE JUDGMENT (Rev. 20:11-15); A NEW HEAVEN AND A NEW EARTH (Rev. 21:22).

What is the nature of the Millennium?

It is a Theocracy: Jesus Christ Himself is the King (Jer. 23:5: Lk. 1:30-33).

The reign of Christ will be one of righteousness and peace (Psa. 98:9; Isa. 11:4-9); on a renovated earth (Isa. 65:17-25; Rom. 8:19-21).

6. What is the time of Christ's Second Coming?

(1) No one knows the day nor the hour (Mt. 24:36-42).

There is no place for that fanaticism which is so anxious to tell us the exact year, month and even the day when Christ will come.

(2) Yet, we must not forget that while we may not know the exact day or hour of Christ's coming, we may know when it is near at hand. (Mt. 24:32-42; 1 Thess. 5:1-5).

There are certain signs which indicate its nearness: general apostasy—departure from the faith (Lk. 18:8: 1 Tim. 4:1; 2 Tim. 3:1-5).

A time of gathering of great wealth.
James 5:1-4.

A time of great missionary activity.
Matthew 24:14.

The return of the Jews of Palestine, ruling over their own affairs for the first time in nearly 2600 years.

(3) It seems clear from the teaching of the Scriptures that there is nothing to prevent the coming of Christ for His Church at any moment.

COME, EVEN NOW, LORD JESUS


Knowing What You Believe

 | Contents
 | Foreword
1 | The Bible
2 | God
3 | Jesus Christ
4 | Holy Spirit
5 | Man
6 | Satan
7 | Sin
8 | Salvation
9 | God's Children
10 | The New Testament Church
11 | New Testament Baptism
12 | The Lord's Supper
13 | Prayer
14 | The Lord's Day
15 | Tithing
16 | Security of the Believer
17 | The Second Coming


FOREWORD

"Be ready at all times to answer anyone who asks you to explain the hope you have in you."
1 Peter 3:15b.

In Peter's day it was not uncommon for Christians to be called at anytime to give an account of their faith. Sometimes they had to do so in courts of law before hostile government officials. They needed to be well grounded in the basic doctrines of Christianity so they could make a worthy defense of their hope.

How many evangelical Christians in the Philippines are prepared to explain and defend their faith at a moment's notice? There are many who could and are; praise the Lord! This is one of the reasons that the evangelical work is experiencing such a fantastic growth in the Philippines. Thousands of new believers are being baptized every year and being added to the membership of churches.

However, there are still many Christians who do not know what they believe. They have very little understanding of what the Bible teaches. They could not share with others what they believe because they do not know.

And unfortunately there are some in our midst who say, "What difference does it make what a person believes so long as they believe in Jesus?" Still others say, "It is sincerity that matters; just as long as you are sincere, the details of what you believe are unimportant"

It does make a difference what you believe! Sincerity is not enough. If you are going to be a responsible church member you need to know what you believe. You need to understand some basic Bible doctrines.

The great things that have been done in this world have been done by those who have believed something. No man ever really did anything worthwhile who did not have strong beliefs and convictions. In these days of uncertainty, crisis, and multiplying cults, it is those who believe something and know what they believe who will accomplish the most for the Lord.

As evangelical Christians we do not agree with the Mormons or the Iglesia ni Cristo but we must accept that they do believe something, and they stand for what they believe. Even the Muslims command our respect They are not halfhearted or hesitating in their beliefs, but stand fanatically for what they believe. Hence, I have very little sympathy with those who are saying today, "It makes no difference what you believe, just so you are sincere." It makes a great deal of difference what we believe and THE WAY WE BELIEVE IT!

This book was originally compiled by Bill Tisdale. It is by no means an exhaustive study of Bible doctrine. But it does deal with those doctrines that are basic to our faith. It may be used for sermon ideas, Sunday School lessons, reviewing doctrines for old believers and teaching new believers. We pray that Brother Tisdale's work will bless your life and ministry.

Dr. William Gopffarth
Director, CSM
December 1996


Addendum 1

Seven Steps to Freedom in Christ

1. Counterfeit Versus Real
2. Deception Versus Truth
3. Bitterness Versus Forgiveness
4. Rebellion Versus Submission
5. Pride Versus Humility
6. Bondage Versus Freedom
7. Acquiescence Versus Renunciation
Taking It Home

"Freedom in Christ from demonic deception and interference is the inheritance of every believer (Galatians 5:1).... Christ has set you free through His victory over sin and death on the cross. But if you have lost a measure of your freedom because you have failed to stand firm in the faith or you have disobeyed God, it is your responsibility to do whatever is necessary to establish a right relationship with God. Your eternal destiny is not at stake; you are secure in Christ. But your daily victory in Him will be tenuous at best if you fail to do your part in laying hold of your freedom.

"Don't expect someone else to do for you what you alone must do. If you have lost your freedom, it is because of what you have chosen to believe and do. Consequently, your freedom will be the result of what you now choose to believe, confess, forgive, renounce, and forsake. No one can believe for you. The battle for your mind can only be won as you personally choose truth.

"As you go through these steps to freedom, remember that Satan will be defeated only if you confront him verbally. He is under no obligation to obey your thoughts. Only God has complete knowledge of your mind. As you take each step, it is important that you submit to God inwardly and then resist the devil verbally by reading aloud each prayer and statement (James 4:7).

"The following steps are nothing more than a fierce moral inventory and a rock-solid commitment to truth. Even if your problems stem from a source other than those covered in these steps, you have nothing to lose by going through them. Many Christian counseling ministries around the world are using these steps to freedom with their clients in addition to any personal therapy required. The worst that can happen is that you will get right with God on these issues" (The Bondage Breaker, pp. 185-187).

1. Counterfeit Versus Real

"Dear heavenly Father, I ask You to reveal to me all the occultic practices, false religions and false teachers with which I have knowingly or unknowingly been involved" (The Bondage Breaker, p. 188).

Non-Christian Spiritual Experience Inventory

Circle any of the following activities in which you have been involved in any way.

Occult

astral projection
Ouija board
table lifting
speaking in a trance
automatic writing
visionary dreams
telepathy
ghosts
materialization
clairvoyance
clairsentience
fortune-telling
tarot cards
palm-reading
astrology
rod and pendulum (dowsing)
amateur hypnosis
healing magnetism
magic charming
mental suggestion
black and white magic
blood pacts
fetishism
incubi and succubi (sexual spirits)

Cult

Christian Science
Unity
Scientology
The Way International
Unification Church
Church of the Living Word
Mormonism
Jehovah's Witnesses
Children of God
Swedenborgianism
H.W. Armstrong (Worldwide Church of God)
Unitarianism
Masons
New Age

Other________

Other Religions

Zen Buddhism
Hare Krishna
Bahaism
Rosicrucianism
Science of Mind
Science of Creative
Intelligence
Hinduism
Transcendental
Meditation
Yoga
Eckankar
Roy Masters
Silva Mind Control
Father Divine
Theosophical Society
Islam Black Muslim

Other ________

1. Have you ever been hypnotized, attended a New Age seminar, or participated in a seance?

2. Have you ever taken a class or read books on parapsychology? Explain.

3. Have you ever heard voices in your mind or had repeating and nagging thoughts that were foreign to what you believe or feel, like there was a dialogue going on in your head? Explain.

4. What other spiritual experiences have you had that would be considered out of the ordinary?

Lord, I confess that I have participated in non-Christian spiritual experiences. I ask Your forgiveness, and I renounce them as counterfeits to true Christianity (adapted from The Bondage Breaker, p. 189).

2. Deception Versus Truth

Dear heavenly Father, I know that You desire truth in the inner self and that facing this truth is the way of liberation (John 8:32). I acknowledge that I have been deceived by the father of lies (John 8:44) and that I have deceived myself (1 John 1:8). I pray in the name of the Lord Jesus Christ that You, heavenly Father, will rebuke all deceiving spirits by virtue of the shed blood and resurrection of the Lord Jesus Christ. And since by faith I have received You into my life and am now seated with Christ in the heavenlies (Ephesians 2:6), I command all deceiving spirits to depart from me. I now ask the Holy Spirit to guide me into all truth (John 16:13). I ask You to "search me, 0 God, and know my heart; try me and know my anxious thoughts; and see if there be any hurtful way in me, and lead me in the everlasting way" (Psalm 139:23,24).

In Jesus' name I pray. Amen (The Bondage Breaker, p. 190).

Doctrinal Affirmation

I recognize that there is only one true and living God (Exodus 20:2,3), who exists as the Father, Son and Holy Spirit, and that He is worthy of all honor, praise and worship as the Creator, Sustainer and Beginning and End of all things (Revelation 4:11; 5:9,10; Isaiah 43:1,7,21).

I recognize Jesus Christ as the Messiah, the Word who became flesh and dwelt among us (John 1:1,14). I believe that He came to destroy the works of Satan (1 John 3:8), that He disarmed the rulers and authorities and made a public display of them, having triumphed over them (Colossians 2:15).

I believe that God has proven His love for me, because when I was still a sinner Christ died for me (Romans 5:8). I believe that He delivered me from the domain of darkness and transferred me to His kingdom, and in Him I have redemption, the forgiveness of sins (Colossians 1:13,14).

I believe that I am now a child of God (1 John 3:1-3), and that I am seated with Christ in the heavenlies (Ephesians 2:6). I believe that I was saved by the grace of God through faith, that it was a gift and not the result of any works on my part (Ephesians 2:8).

I choose to be strong in the Lord and in the strength of His might (Ephesians 6:10). I put no confidence in the flesh (Philippians 3:3), for the weapons of my warfare are not of the flesh (2 Corinthians 10:4). I put on the whole armor of God (Ephesians 6:10-17), and I resolve to stand firm in my faith and resist the evil one.

I believe that Jesus has all authority in heaven and on earth (Matthew 28:18), and that He is the head over all rule and authority (Colossians 2:10). I believe that Satan and his demons are subject to me in Christ because I am a member of Christ's body (Ephesians 1:19-23). I therefore obey the command to resist the devil (James 4:7) and I command him in the name of Christ to leave my presence.

I believe that apart from Christ I can do nothing (John 15:5), so I declare my dependence on Him. I choose to abide in Christ in order to bear much fruit and glorify the Lord (John 15:8). I announce to Satan that Jesus is my Lord (1 Corinthians 12:3), and I reject any counterfeit gifts or works of Satan in my life.

I believe that the truth will set me free (John 8:32), and that walking in the light is the only path of fellowship (1 John 1:7). Therefore, I stand against Satan's deception by taking every thought captive in obedience to Christ (2 Corinthians 10:5). I declare that the Bible is the only authoritative standard (2 Timothy 3:15-17). I choose to speak the truth in love (Ephesians 4:15).

I choose to present my body as an instrument of righteousness, a living and holy sacrifice, and I renew my mind by the living Word of God in order that I may prove that the will of God is good, acceptable and perfect (Romans 6:13; 12:1,2).

I ask my heavenly Father to fill me with His Holy Spirit (Ephesians 5:18), to lead me into all truth (John 16:13) and to empower my life so that I may live above sin and not carry out the desires of the flesh (Galatians 5:16). I crucify the flesh (Galatians 5:24) and choose to walk by the Spirit.

I renounce all selfish goals and choose the ultimate goal of love (1 Timothy 1:5). I choose to obey the greatest commandment, to love the Lord my God with all my heart, soul and mind, and to love my neighbor as myself (Matthew 22:37-39) (The Bondage Breaker, pp. 192-194).

3. Bitterness Versus Forgiveness

Dear heavenly Father, I thank You for the riches of Your kindness, forbearance and patience, knowing that Your kindness has led me to repentance (Romans 2:4). I confess that I have not extended that same patience and kindness toward others who have offended me, but instead I have harbored bitterness and resentment. I pray that during this time of self-examination You would bring to mind only those people that I have not forgiven in order that I may do so (Matthew 18:35). I also pray that if I have offended others You would bring to mind only those people from whom I need to seek forgiveness and the extent to which I need to seek it (Matthew 5:23,24). I ask this in the precious name of Jesus. Amen (The Bondage Breaker, p. 196).

Who do I need to forgive?

Names Offenses

Lord, I forgive those who offended me for what they did to offend me.

4. Rebellion Versus Submission

How do I need to exercise submission?

Dear heavenly Father, You have said that rebellion is as the sin of witchcraft and insubordination is as iniquity and idolatry (1 Samuel 15:23). I know that in action and attitude I have sinned against You with a rebellious heart. I ask Your forgiveness for my rebellion and pray that by the shed blood of the Lord Jesus Christ all ground gained by evil spirits because of my rebelliousness would be canceled. I pray that You will shed light on all my ways that I may know the full extent of my rebelliousness and choose to adopt a submissive spirit and a servant's heart. In the name of Christ Jesus my Lord. Amen (The Bondage Breaker, p. 198).

5. Pride Versus Humility

How do I need to exercise humility?

Dear heavenly Father, You have said that pride goes before destruction and an arrogant spirit before stumbling (Proverbs 16:18). I confess that I have not denied myself, picked up my cross daily and followed You (Matthew 16:24). In so doing I have given ground to the enemy in my life. I have believed that I could be successful and live victoriously by my own strength and resources. I now confess that I have sinned against You by placing my will before Yours and by centering my life around self instead of You. I now renounce the self life and by so doing cancel all the ground that has been gained in my members by the enemies of the Lord Jesus Christ. I pray that You will guide me so that I will do nothing from selfishness or empty conceit, but that with humility of mind I will regard others as more important than myself (Philippians 2:3). Enable me through love to serve others and in honor prefer others (Romans 12:10). I ask this in the name of Christ Jesus my Lord. Amen. (The Bondage Breaker, p. 199).

6. Bondage Versus Freedom

Dear heavenly Father, You have told us to put on the Lord Jesus Christ and make no provision for the flesh in regard to its lusts (Romans 13:14). I acknowledge that I have given in to fleshly lusts which wage war against my soul (1 Peter 2:11). I thank You that in Christ my sins are forgiven, but I have transgressed Your holy law and given the enemy an opportunity to wage war in my members (Ephesians 4:27; James 4:1; 1 Peter 5:8). I come before Your presence to acknowledge these sins and to seek Your cleansing (1 John 1:9) that I may be freed from the bondage of sin (Galatians 5:1). I now ask You to reveal to my mind the ways that I have transgressed Your moral law and grieved the Holy Spirit (The Bondage Breaker, p. 200).

What areas of bondage do I need to confess in order to experience freedom from bondage?

I now confess these sins to You and claim through the blood of the Lord Jesus Christ my forgiveness and cleansing. I cancel all ground that evil spirits have gained through my willful involvement in sin. I ask this in the wonderful name of my Lord and Savior Jesus Christ. Amen (The Bondage Breaker, p. 201).

7. Acquiescence Versus Renunciation

What sins of my ancestors or curses from the past may be blocking my freedom?

Dear heavenly Father, I come to You as Your child, purchased by the blood of the Lord Jesus Christ. I here and now reject and disown all the sins of my ancestors. As one who has been delivered from the power of darkness and translated into the kingdom of God's dear Son, I cancel out all demonic working that has been passed on to me from my ancestors. As one who has been crucified and raised with Christ and who sits with Him in heavenly places, I reject any and every way in which Satan may claim ownership of me. I declare myself to be eternally and completely signed over and committed to the Lord Jesus Christ. I now command every familiar spirit and every enemy of the Lord Jesus Christ that is in or around me to flee my presence and never to return. I now ask You, heavenly Father, to fill me with Your Holy Spirit. I submit my body as an instrument of righteousness, a living sacrifice, that I may glorify You in my body. All this I do in the name and authority of the Lord Jesus Christ. Amen (The Bondage Breaker, p. 203).

Taking It Home

Here are some ideas for getting the most out of this session in your life this week.

• Share your insights from this session and some of your responses during the seven steps with your spouse or a Christian friend.

• Spend some time alone every day this week going over the prayers, statements and your written responses for each of the seven steps to freedom in Christ. Allow the Lord to bring to mind any other areas of bondage that need to be confessed and renounced so that your freedom in Christ can be enjoyed. Write additional insights and prayers in your handouts.

• Write a thank-you letter to God expressing your gratitude for all He has done in you during this course. Itemize what you have learned, how you have grown and how you have experienced new freedom in Christ. Keep the letter in your Bible and add to it as other lessons you've learned come to mind over the next weeks.

• Pray specifically that God would direct you to someone who needs to experience a breakthrough in spiritual growth and freedom. Study chapter 13 in The Bondage Breaker, and be prepared to lead a friend, family member or coworker through the steps to freedom in Christ when the opportunity is presented.


Book 5 - Addendum 1 - Freedom In Christ


Book 5 - The New Life Of A Believer


The New Life Of The Believer

Contens
Lesson 1 | Born Again
Lesson 2 | The New You
Lesson 3 | The Old You
Lesson 4 | The Old vs. The New
Lesson 5 | The Christ - Controlled Life
Lesson 6 | Sin, Templation, and the Beliver
Lesson 7 | Essentials of the New Life
Addendum
Freedom in Christ


Seven Steps to
Freedom in Christ


BORN AGAIN

Lesson 1

BORN AGAIN

Dear Bible Study Leader,

Can you tell me how I can know that I will go to heaven? I really am a good person, and I try to help others. But I feel something is missing in my life. Please help me.

Yours truly, Joel

Joel's question is the same question that Nicodemus asked Jesus in the third chapter of John. Jesus replied, "lam telling you the truth, no one can see the Kingdom of God unless he is born again." (John 3:3) Joel can be sure that he is going to Heaven when he is certain that he has been born again. It includes repenting of his sins, trusting Jesus as his Savior, and receiving a new life in Christ. This lesson will review the salvation experience—the new life in Jesus Christ. Ask God to give you a deeper understanding of his truths as you study this lesson.

1. For God loved the world so much that he gave his only Son, so that everyone who believes in him may not die but have eternal life. John 3:16

A. God _____ the world so much that he gave his only

B. Everyone who _____ in God's Son has eternal life.

2. ... everyone has sinned and is far away from God's saving presence. Romans 3:23

A. Everyone has _____.

B. Everyone is far away from God's _____ presence because of sin.*

3. But God has shown us how much he loves us—it was while we were still sinners that Christ died for us! Romans 5:8

While we were still, _____ Christ died for us.

4. And God' showed his love for us by sending his only Son into the world, so that we might have life through him. This is what love is: it is not that we have loved God, but that he loved us and sent his Son to be the means by which our sins are forgiven. I John 4:9,10

A. God sent his only Son so that we might have _____ through him.

B. God's Son, Jesus, is the means by which our are _____ forgiven.

5. But by the free gift of God's grace all are put right with him through Christ Jesus, who sets them free. Romans 3:24

A. Who sets man free? _____

B. Man's freedom from his sin cannot be earned; instead, it is a FREE gift of God's. _____

NOTE: Grace* means unmerited favor and love. Man did nothing to deserve God's grace. We are powerless to earn God's favor and love. But God loved us so much that he freely gave his only Son to pay the price for our sins. *

6. For it is by God's grace that you have been saved through faith. It is not a result of your own efforts, but God's gift so that no one can boast about it. Ephesians 2:8, 9

A. It is by God's _____ that you have been saved through

B. According to this verse, can you be saved by your own efforts or good deeds? _____ Yes _____ No

7. Jesus answered him, "I am the way, the truth, and the life; no one goes to the Father except by me." John 14:6

A. In what three ways does Jesus describe himself?

1. the ______
2. the ______
3. the ______

B. Is there any other way to go to the Father (be saved) than through Jesus? _____ Yes _____ No

8. Salvation is to be found through him [Jesus] alone; in all the world there is no one else whom God has given who can save us. Acts 4:12

Salvation* for man is found only in whom? _____

9. Repent, * then, and turn to God, so that he will forgive your sins... Acts 3:19

A. The first step to be born again is to ______

NOTE: To repent means to turn away from something.

B. Man must repent (turn from his sin) and turn to whom? _____

10. If you confess that Jesus is Lord, and believe that God raised him from death, you will be saved. For it is by our faith that we are put right with God; it is by our confession that we are saved. Romans 10:9-10

A. If you confess* that Jesus is _____ and believe that God raised him from death, you will be saved.

B. How are we put right with God? _____

C. How are we saved? _____

11. Jesus said: I am telling you the truth; whoever hears my words and believes in him who sent me [God] has eternal life. He will not be judged, but has already passed from death to life. John 5:24

Whoever _____ in God has eternal life.

NOTE: Believing means more than just to know. It includes turning from sin, confessing that Christ is Lord, and totally trusting Him to control your life.

12. Some, however, did receive him and believed in him, so he gave them the right to become God's children. John 1:12

Those who believe* are given the right to become what? _____

13. God's Spirit joins himself to our spirit to declare that we are God's children. Romans 8:16

A. When someone believes (trusts, relys on) Christ, God's _____joins himself to that person.

B. Why? _____

14. When anyone is joined in Christ, he is a new being; the old is gone, the new has come. 2 Corinthians 5:17

When someone believes and becomes a child of God, he is a _____ being.

15. ... so it is no longer I who live, but it is Christ who lives in me. This life I live now, I live by faith in the Son of God, who loved me and gave his life for me. Galatians 2:20

The believer* can say: "It is no longer I who live, but _____ who lives in me."

16. This new life–Christ In You–is called being BORN AGAIN.* The believer becomes a new being! Repenting-believing-receiving—CHRIST! Christ becomes the Lord of our life. That's being BORN AGAIN.

A. If someone asked you how to be born again, what would your answer be?

B. Briefly describe your born-again experience.

In Response

Dear Joel,

You asked, "How can I know that I will go to Heaven?" Throughout time, man has asked that very question. The book of John records a man named Nicodemus asking that same question to Jesus. Jesus answered, "lam telling you the truth, no one else can see the Kingdom of God unless he is born again." (John 3:3)

So, Joel, the question you must answer is, "Have I been born again?" If you know for certain that the answer is "yes," then you can be sure you will go to Heaven.

To be born again means to have a new life. Man is sinful and his sin separates him from God. But God loves man so that He sent his only Son Jesus to pay the penalty for our sin. Jesus said, "No one can go to the Father, except by me." When Jesus died on the cross, everything that was needed to provide man's salvation was completed. We can do nothing to earn our own salvation; it is a free gift of God's grace.

Joel, the Bible teaches, "Believe on the Lord Jesus Christ, and thou shalt be saved." (Acts 16:31) To believe includes confessing that you are a sinner and trusting Jesus Christ as your Savior.

Joel, to be sure that you will go to Heaven, you need to come to Jesus in repentance and faith, asking Him to save you. You may not know how to pray, but you could say something like this in your own words: Lord, lama sinner. I need a Savior. I believe that Jesus died for my sins. I give up my sins and by faith in God's Word, I now accept Jesus Christ as my Savior and Lord. By God's grace, I will serve Him all my life. Amen. Joel, I pray that you will experience salvation through Jesus Christ and that you will be assured that you are born again and will go to heaven when you die.

Praying for you
Your Bible Study Leader

ATTENTION: Is it possible that you, like Joel, are not certain that you will go to heaven? I want you to be certain of his secure relationship with Jesus. If you are not certain, please tell me. I will give you more materials about salvation and how to be certain that you are born again. And—I will pray with you.

MEMORIZE: And God showed his love for us by sending his only Son into the world, so that we might have life through him. I John 4:9


Lesson 2

THE NEW YOU

Dear Bible Study Leader,

I wanted to share with you my recent experience. As I studied the Bible, I asked Jesus to come into my life. Suddenly I feel like a new person. I have peace and joy that I never had before. I want to learn all that I can about this new experience. Please tell me more about Jesus Christ.

Anna

No one ever meets Jesus and remains the same. When someone accepts Jesus Christ as their personal Savior and Lord, he becomes a new person. Christ actually comes to live in that person, n Corinthians 5:17 says that "when anyone is joined to Christ, he is a new being." This lesson is about the new life in Christ. Pray for the leadership of the Spirit as you study this lesson.

1. Some, however, did receive him [Jesus] and believed in him, so he gave them the right to become God's children. John 1:12

Who has the right (privilege) to become a child of God?

2. When anyone is joined to Christ, he is a new being; the old is gone, the new has come. 2 Corinthians 5:17

A. What happens when someone is joined to Christ (becomes a child of God). _____

B. The ____ is gone; the ____ has come.

3. God's plan is to make known his secret to his people, this rich and glorious secret which he has for all peoples. And the secret is that Christ is in you, which means that you will share in the glory of God. Colossians 1:27

A. What secret is made known to all of God's people

(believers)? B. "Christ in you" means you will share in the ________ of ____________.

4. ... so it is no longer I who live, but it is Christ who lives in me. This life I live now, I live by faith in the Son of God, who loved me and gave his life for me. Galatians 2:20

A. The apostle Paul wrote the book of Galatians. He said, "It is _______ who lives in me..."

B. Paul continued, 'This life I live now, I live by _______ in the Son of God." NOTE: FAITH* is "to be sure of things we hope for, to be certain of things we cannot see." (Hebrews 11:1) Through faith in Christ, the believer has a new life because Christ lives in the believer.

5. For the full content of divine nature lives in Christ, in his humanity, and you have been given full life in union with him. He is supreme over every spiritual ruler and authority. Colossians 2:9-10

A. The believer has been given full life in union with ______.

B. Who is supreme over every spiritual authority? ______.

6. So get rid of your old self, which made you live as you used to-the old self that was being destroyed by its deceitful desires. Your hearts and minds must be made completely new, and you must put on the new self, which is created in God's likeness and reveals itself in the true life that is upright and holy. Ephesians 4:22-24

A. What two "selves" does the believer have?

1. The ___ self.

2. The ___ self.

B. In whose likeness is the new self created? ______

C. Which two words are used to describe the new self?

_____upright _____ pure
_____religious _____ holy

D. What is the believer told to do with his old self?

E. The old self has deceitful ______.

F. The believer's _______ and _______ are to be made completely new.

7. What I say is this: let the Spirit* direct your lives, and you will not satisfy the desires of the human nature, Galatians 5:16

In order to not satisfy the desires of the old, sinful, human nature,* you must let the _______direct your life.

NOTE: A person's spirit* is all that makes him who he is-his actions, his thoughts, his motives, his desires, etc. But notice that Galatians 5:16 uses the word "Spirit," which begins with a capital "S." This refers to the Holy Spirit.

8. But if Christ lives in you, the Spirit is life for you because you have been put right with God, even though your bodies are going to die because of sin. If the Spirit of God, who raised Jesus from death, lives in you, then he who raised Christ from death will also give life to your mortal bodies by the presence of the Spirit in you. Romans 8:10-11

A. What three phrases are used to describe the presence of God in the life of the believer?

1. ________ in you.

2. the S_____ of _____.

3. the ______ in you.

B. Who is life for the person who has been put right with God? ______________________________

NOTE: God is "three in one." God, the Father; God, the Son [Jesus] and God, the Spirit. We see God's presence in the believer referred to as "Christ in you," the "Spirit in you," and "God in you." These are one and the same.

9. The Spirit has given us life, he must also control our lives. Galatians 5:25

The _________ must control our lives.

10. But the Spirit produces love, joy, peace, patience, kindness, goodness, faithfulness, humility, and self-control. There is no law against such as these, Galatians 5:22

The characteristics of the Spirit are sometimes called "fruits" of the Spirit. List the fruits of the Spirit. ______________

11. Yet, we who have this spiritual treasure are like common clay pots, in order to show that the supreme power belongs to God, not to us. We are often troubled, but not crushed; sometimes in doubt, but never in despair; there are many enemies, but we are never without a friend; and though badly hurt a t times, we are not destroyed, n Corinthians 4:7-9

Complete the following chart:

THE BELIEVER IS | BUT HE IS NOT
1. Of ten_____ 2. Sometimes_____ 3. (With) many_____ 4. Badly_____ | _____ _____ Without _____

12. You have been raised to life with Christ, so set your hearts on the things that are in heaven, where Christ sits on his throne at the right side of God. Keep your mind fixed on the things there not on things here on earth. For you have died, and your life is hidden with Christ in God. Your real life is Christ and when he appears, then you too will appear with him and share his glory! You must put to death, then, the earthly desires at work in you, such as sexual immorality, indecency, lust, evil passions, and greed (for greed is a form of idolatry). Colossians 3:1-5

A. What should the believer put to death?

NOTE: "to put to death" means to not allow these desires to control you or to simply pay no heed to them.

B. What are three suggestions for putting your old self to death?

1. Set your _______ on the things that are in _____.

2. Keep your _______fixed on things in heaven.

3. Put to death the ______________in you.

C. The real life of the believer is _________.

D. The believer's life is hidden with ______in ______.

13. The Apostle Paul wrote: ... so that it is no longer I who live, but it is Christ who lives in me. This life that I live now, I live by faith in the Son of God, who loved me and gave his life for me. Galatians 2:20

In Response

Dear Anna,

We rejoice over your new life in Christ. When you trusted Him to be your Savior and Lord, He actually came to live in you. When you gave yourself to Jesus, Jesus gave himself to you. It is God's Spirit in you that gives you the peace and joy you now experience.

Anna, having the Spirit in you does not mean that your human nature-the old nature-has disappeared. It was your old self that led you to sin, and that self is still there. However, the Spirit in you is your source of power to overcome the old habits, attitudes, thoughts and desires.

You now belong to Christ, Anna. All you are and all you ever hope to be, you owe to Jesus. Learn now to allow Jesus to live through you.

Rejoicing Your Bible Study Leader

ATTENTION! Are you experiencing daily victory over your old self-the desires thoughts and actions of your old human nature? The following lesson will help you to learn more about your old self. Identifying the old human nature will help you to control it.

MEMORIZE:... so that it is no longer I who live, but it is Christ who lives in me. This life that I live now, I live by faith in the Son of God, who loved me and gave his life for me. Galatians 2:20


Lesson 3

THE OLD YOU

Dear Bible Study Leader,

I have repented of my sins and believe in Jesus as my Savior. Before I was saved, I was very sinful. I now want to serve Christ fully, but I have a question to ask you. I feel new inside, but I fear that my old habits will return to control me. Please tell me if my old ways will disappear forever.

Wondering, Eduardo

When you are born again, Christ comes to live in you. He is there day by day, hour by hour, minute by minute. He changes you; your thoughts, actions, and attitudes become more like him. However, your old nature is still at work in you. This human, sinful nature wants to again control you. But it is powerless to do so unless you choose again to become a slave to sin. You, then, decide who will control you. Learning more about your old nature (the old you) will help you to identify it and get rid of it by God's power. This lesson is about the human nature. Pray for God's wisdom as you study.

1. Those who live as their human nature tells them to, have their minds controlled by what human nature wants. Those who live as the Spirit tells them to, have their minds controlled by what the Spirit wants. To be controlled by human nature results in death; to be controlled by the Spirit results in life and peace. And so a person becomes an enemy of God when he is controlled by his human nature; for he does not obey God's law, and in fact he cannot obey it. Those who obey their human nature cannot please God. Romans 8:5-8

A. The believer has a choice. He can be controlled by either his ________ nature or by the _________.

B. ________ is the result of being controlled by one's human nature. C. Being controlled by the Spirit results in _____and_______.

D. Someone who is controlled by his own human nature:

1. becomes an ______of God.
2. cannot ______ God's laws.
3. cannot _____ God.

2. What human nature does is quite plain. It shows itself in immoral, filthy, and indecent actions; in worship of idols and witchcraft. People become enemies and they fight; they become jealous, angry, ambitious. They separate into parties and groups; they are envious, get drunk, have orgies, and do other things like these. I warn you now as I have before: those who do these things will not possess the Kingdom of God. Galatians 5:19-20

Check below six characteristics of the old, human nature.

___ jealousy ___ envy
___ friendship ___ orgies
___ immorality ___ ambition
___ enemies ___ peacefulness

3. So get rid of your old self, which made you live as you used to-the old self that was being destroyed by its own deceitful desires. Ephesians 4:22

A. The believer's old self made him live according to his own deceitful ______.

B. The believer is instructed to get ______ of his old self.

NOTE: To get rid of means to treat it as if it is not there. To ignore it and its desires.

4. Sin must no longer rule in your moral bodies, so that you obey the desires of your natural self. Nor must you surrender any part of yourselves to sin to be used for wicked purposes. Instead, give yourselves to God, as those who have been brought from death to life, and surrender your whole being to him to be used for righteous purposes. Romans 6:12-13

A. ___must no longer rule the life of the believer.

B. When sin does rule a person, he obeys the desires of his

C. The believer should give himself to _______ instead of surrendering to sin.*

5. For what our human nature wants is opposed to what the Spirit wants, and what the Spirit wants is opposed to what our human nature wants. These two are enemies, and this means that you cannot do what you want to do. Galatians 5:17

A. Our __________ and the ______are enemies.

B. The believer can do what he wants to do. ___True __False

6. Paul wrote the following to believers who continued to allow their human nature to control their lives. As a matter of fact, my brothers, I could not talk to you as I talk to people who have the Spirit;

I had to talk to you as though you belonged to this world, as children in the Christian faith. I had to feed you milk, not solid food, because you were not ready for it, because you still live as the people of this world live. When there is jealousy among you and you quarrel with one another, doesn't this prove that you belong to this world, living by its standards? I Corinthians 3:1-3.

A. Paul uses two phrases to identify that he is writing to believers: my B____ and C_____ in the C_____ faith.

B. Though Paul was writing to believers, they still live as what? [Check one.] __children of God ___children of the world.

C. What were two proofs that these believers were living by the world's standards? [Check one.]

___ good attitude __ pleasant
___ quarrels __ jealousy

7. Nor must you surrender any part of yourselves to sin to be used for wicked purposes. Instead, give yourselves to God, as those who have been brought from death to life, and surrender your whole being to him to be used for righteous purposes. Romans 6:13

A. Instead of surrendering to sin, you should give yourself to _____.

B. When you surrender your WHOLE being, how can God use you? ______.

8. God wants every part of your life-your total being. So get rid of your old self, which made you live as you used to - the old self that was being destroyed by its deceitful desires. Your hearts and minds must be made completely new, and you must put on the new self, which is created in God's likeness and reveals itself in the true life that is upright and holy. Ephesians 4:22-24

A. Our old nature is still with us-but we are instructed to do what with it? _______

B. What must the believer put on? __________

C. Describe the new life-the true life. It is ___ and _____.

NOTE: The old nature is with us until we die. However, when we treat it as if it were not there and depend completely on the Spirit's control, it is as if it did not exist.

9. What I say is this: let the Spirit direct your lives, and you will not satisfy the desires of the human nature. Galatians 5:16

Let the______ direct your lives and you will not be controlled by your human nature.

Is the Spirit controlling your life-all of your life?

10. A. Reread question two in this lesson. Which of the characteristics of a life controlled by the human nature was a problem to you before you accepted Christ? _______.

B. Now that you have accepted Christ as your Savior, has your life changed? Explain. ________

C. Are there areas of your life that you still need to let Christ control? Explain. ________

Stop now and pray about these.

In Response

Dear Eduardo,

We are happy that Christ lives in you. Christ's Spirit in you assures you that you have the victory over your old, sinful desires, attitudes, and habits. But you must continually deny yourself and allow Christ to direct your ways. Galatians 5:16 says that if you let the Spirit direct you, you will not satisfy the desires of the human nature.

Eduardo, spend time daily in communication with God through prayer and Bible study. Ask God to guide you each day in everything you do.

If you should sin, remember that sin is a hindrance to being controlled by the Spirit. Confess every known sin to God immediately. Then ask the Spirit to again direct you. As you over and over allow the Spirit to control you, you will gain victory over sin and temptation. God wants to work through you. Let Him take control. It is your choice.

Sincerely, Your Bible Study Leader

MEMORIZE: What I say is this: let the Spirit direct your lives and you will not satisfy the desires of' the human nature. Galatians 5:16


Lesson 4

THE OLD vs. THE NEW

Dear Bible Study Leader

I only recently trusted Christ as my personal Savior. Now I want only to please Him. Yet, old attitudes, habits and thoughts continue to tempt me to return to my old ways. Am I normal? Do others have this experience? Please give me some advice.

Desperately, Ben

Ben's problem is that of many new believers. Though Christ lives in you and seeks to give you all the blessings that He has for his children, your old, human nature continues to struggle to regain control of your life. The Devil will fight you in every way to once again have you become a slave to sin. The battle will continue until-once and for all-you decide to let Christ take control of your entire being. The secret of the Christ-controlled life is continual submission to the Spirit's direction. It is up to you!

1. But the Spirit produces love, joy, peace, patience, kindness, goodness, faithfulness, humility, and self-control. There is no law against such things as these. Galatians 5:22

What human nature does is quite plain. It shows itself in immoral, filthy, and indecent actions; in worship of idols and witchcraft. People become enemies and they fight; they become jealous, angry, and ambitious. They separate into parties and groups; they are envious, get drunk, have orgies, and do other things like these. I warn you now as I have before: those who do these things will not possess the Kingdom of God. Galatians 5:19-21

A. From the following list, identify nine characteristics of the human nature: humility, jealousy, witchcraft, anger, kindness, indecent actions, love, patience, peace, self-control,

goodness, worship of idols, faithfulness, drunkenness, joy, filthy actions, immorality, fighting. __________

B. Use the list in "A" to identify nine characteristics of the Spirit-controlled life.* ____________

2. For what our human nature wants is opposed to what the Spirit wants, and what the Spirit wants is opposed to what our human nature wants. These two are enemies, and this means that you cannot do what you want to do. Galatians 5:17

The human nature and the Spirits are ___________.

3. Those who live as their human nature tells them to, have their minds controlled by what human nature wants. Those who live as the Spirit tells them to, have their minds controlled by what he Spirit wants. To be controlled by human nature results in death; to be controlled by the Spirit results in life and peace. Romans 8:5, 6

A. What is the result of being controlled by the human nature? ________

B. The result of being controlled by the Spirit is _______ and _____.

Every believer has two natures-the human nature and the Spirit. Both of these seek to control him. The result of being controlled by the human nature is death. The result of being controlled by the Spirit is life and peace. These two natures are enemies and we must choose which of the two will direct our life. The struggle for control is often experienced in a believer's life. The Apostle Paul wrote of the struggle in his own life

4. Paul wrote: I do not understand what I do; for 1 don't do what I would like to do, but instead I do what I hate. Romans 7:15

Paul continued to describe the battle: I know that good does not live in me-that is, in my human nature. For even though the desire to do good is in me, I am not able to do it. I don't do the good I want to do; instead, I do the evil that I do not want to do. Romans 7:18,19

A. Paul did not do what he wanted to do. He wrote that he wanted to do _______.

B. Though Paul wanted to do good, instead he did the _______ he did not want to do.

C. According to these Scriptures, is there any good in the human nature? ___Yes ___No

D. Is the desire to do good enough to keep you from doing wrong? ___Yes ___No

5. Paul continued: My inner being delights in the law of God. But I see a different law at work in my body-a law that fights against the law which my mind approves of. It makes me a prisoner to the law of sin which is at work in my body. What an unhappy man I am! Who will rescue me from this body that is taking me to death? Thanks be to God, who does this through our Lord Jesus Christ. Romans 7:22-25

A. What law did Paul's inner being delight in? _______

B. There was also another law at work in Paul. This law made

Paul a prisoner to the law of ____. C. Was Paul happy? ___ Yes ___No D. Paul asked the question, "Who will rescue me?" Then he answers the question himself.

1. ____ will rescue Paul.

2. God will rescue Paul through our ___ ____ ___.

6. For the law of the Spirit, which brings us life in union with Christ Jesus, has set me free from the law of sin and death. Romans 8:2

A. The law of the ______ has set man free from the law of sin and death. B. The law of the Spirit brings us life in _______with Christ Jesus.

Then, the Spirit living in us is the power source we have to overcome our human nature. We have already been set free from the slavery to sin. The law of sin has no power over us unless we ourselves choose to again allow it to control us. OUR CHOICE THEN DETERMINES WHO WILL CONTROL US!

7. What I say is this: let the Spirit direct your lives, and you will not satisfy the desires of the human nature. For what our human nature wants is opposed to what the Spirit wants, and what the Spirit wants is opposed to what our human nature wants. These two are enemies, and this means that you cannot do what you want to do. Galatians 5:16-17

A. The believer is not free to do what he wants to do because

of two enemies: the human ____ and the ____. B. We will not satisfy the human nature when we let the ______ direct our lives.

8. And we know that our old being has been put to death with Christ on his cross, in order that the power of the sinful self might be destroyed, so that we should no longer be the slaves of sin. For when a person dies, he is set free from the power of sin. Since we have died with Christ, we believe that we will also live with him. For we know that Christ has been raised from death and will never die again-death will no longer rule over him. And so, because he died, sin has no power over him; and now he lives his life in fellowship with God. In the same way you are to flunk of yourselves in fellowship with God through Christ Jesus.

Sin must no longer rule in your mortal bodies, so that you obey the desires of your natural self. Nor must you surrender any part of yourselves to sin to be used for wicked purposes. Instead, give , yourselves to God, as those who have been brought from death to life, and surrender your whole being to him to be used for righteous purposes. Romans 6:6-"13

A. Our _____ was put to death with Christ on the cross.

B. The power of the sinful self was destroyed so that the believer would not be a slave to _______.

C. We are to think of ourselves as ______ as far as sin is concerned. NOTE: In other words, we do nothing to "feed" our sinful nature. We ignore it as if it is not there, and feed our spiritual life in Christ.

D. We are to think of ourselves as dead to sin and living in _______with God through ___.

E. Should a believer allow sin to rule (control) him?

___Yes ___No

F. The believer should give himself completely to ____.

G. If you completely give yourself to God, how can He use you?_____________

9. Paul's advice to the believer was this: But take up the weapons of the Lord Jesus Christ, and stop paying attention to your sinful nature and satisfying its desires. Romans 13:14

Stop paying attention to your __________ nature and take up the weapons of the ____ ____ ____.

10. Some practical advice is given to the believer in Colossians 3:1-6. You have been raised to life with Christ, so set your hearts on the things that are in heaven, where Christ sits on his throne at the right side of God. Keep your minds fixed on things there, not on things here on earth. For you have died and your life is hidden with Christ in God. Your real life is Christ and when he appears, then you too will appear with him and share his glory! You must put to death, then the earthly desire at work in you, such as sexual immorality, indecency lust, evil passions, and greed (for greed is a form of idolatry).

A. Set your hearts on what? _______

B. Keep your minds on __________

C. Put to death ________________

It is Christ in you that gives you the victory over sin. You alone are powerless to conquer temptation and avoid sin. The desire to do good is not enough. Instead, you must give Christ the complete control of your life. Then you will be assured of victory over sin.

In Response.

Dear Ben,

You have taken the first step into a new life-a life filled with peace and joy. I am thrilled that you have heard, believed, and trusted Christ as your personal Savior.

Yes, Ben, you are normal in experiencing the struggle between your desire to please God and the temptations of your old habits and sins. Many new believers feel just as you do. But, you already have the victory, Ben. Christ himself lives in you. He has become your Savior and your Lord. As you allow him the control of your life. He will give you the victory over sin in your daily life.

Ben, Jesus was tempted just as we are tempted. He understands all we experience and He promises that we shall not be tempted beyond our ability to resist. However, we cannot rely upon ourselves to overcome temptation. We must depend on Christ, who lives in us.

Begin now to communicate daily with Christ through Bible study and prayer. Seek the fellowship with other believers to encourage you. Treat your old self as if it were dead. Choose to allow Christ to control you completely. If you do sin, confess it immediately. Christ will give you the victory over your old, sinful ways.

In prayer for you, Your Bible Study Leader

MEMORIZE: You have been raised to life with Christ, so set your hearts on the things that are in heaven, where Christ sits on his throne at the right side of God. Keep your minds fixed on things there, not on things here on earth. For you have died and your life is hidden with Christ in God. Colossians 3:1-3


Lesson 5

THE CHRIST-CONTROLLED LIFE

Dear Bible Study Leader

Your letters have given me much encouragement. Since I have trusted Jesus as my Savior and Lord, I have experienced a big difference in my life. Before I was always afraid of death, but now I know that I will live forever with Christ. Even though my life is very hard here, I feel the comfort of knowing that Christ is always with me.

Sir, I really want Christ to control all my life. I want to be used to fulfill whatever purpose God might have for me. Can you give me advice?

Yours truly, Virgie

The Christ-controlled life*-What? When? Why? How? This lesson is about the new life in Christ. Ask the Spirit to help you apply this lesson to your own life.

1. The testimony is this: God has given us eternal life, and this life has its source in his Son. Whoever has the Son has this life; whoever does not have the Son does not have life. 1 John 5:11,12

A. Eternal life has its source in _____Son.
B. Who has eternal life. [Check one.]
C. ____Whoever has the Son.
____Whoever does not have the Son.

2. And he [Jesus] said to them all, "If anyone wants to come with me, he must forget himself, take up his cross every day, and follow me. Luke 9:23

Jesus mentioned three things a believer must do:

A. Forget ___________
B. Take up his _______ every day.
C. Follow __________

3. You have been raised to life with Christ, so set your hearts on the things that are in heaven, where Christ sits on his throne at the right side of God. Keep your minds fixed on things there, not on things here on earth. Colossians 3:1, 2

A. The believer is raised to life with _____.
B. ____ your hearts on things in heaven, and
C. Keep your ______ fixed on things there.

4. For you have died, and your life is hidden with Christ in God. Colossians 3:3

And we know that our old being has been put to death with Christ on his cross, in order that the power of the sinful self might be destroyed, so that we should no longer be the slaves of sin. Romans 6:6

A. In what sense has the believer died? [Check one.]
___a physical death. __ death of the human nature.

NOTE: Colossians 3:3 refers to a death of the control of the human nature over the believer. It is not a physical death, but a spiritual one.

B. The believer's life is hidden with _______.
C. The believer is no longer a slave to _______.

5. You are the people of God; he loved you and chose you for his own. So, then, you must clothe yourselves with compassion, kindness, humility, gentleness, and patience. Be tolerant with one another and forgive one another whenever any of you has a complaint against someone else. You must forgive one another just as the Lord has forgiven you. And to all these qualities add love, which binds all things together in perfect unity. The peace that Christ gives is to guide you in the decisions you make; for it is to this peace that God has called you together in the one body. And be thankful, Christ's message in all its richness must live in your hearts . .. Colossians 3:12-16a

A. What are the "clothes" of the believer?
B. Be _____and _____one another.
C. To all the qualities, add _____.
D. The _______ Christ gives you, guides you in making decisions.
E. Christ's ________ must live in your hearts.

6. He [Christ] died for all, so that those who live should no longer live for themselves, but only for him who died and was raised to life for their sake. It Corinthians 5:15

A believer should no longer live for himself but for whom?

7. ... so it is no longer I who live, but it is Christ who lives in me. This life that I live now, I live by faith in the Son of God, who loved me and gave his life for me. Galatians 2:20

A. Paul's statement is true for every believer. We can say, "It is no longer I who live, but it is ______ who lives in me."

B. "The life I live now (the Christ-controlled life), I live by ____ in the Son of God."

The Spirit-controlled life involves denying self. That means denying your own desires and attitudes and depending upon the leadership of the Holy Spirit. This life has Christ at the Center. It is a life of submission, yielding, giving way to Christ.

8. But all those things that I might count as profit I now reckon as loss for Christ's sake. Not only those things; I reckon everything as complete loss for the sake of what is so much more valuable, the knowledge of Christ Jesus my Lord. For Ins sake I have thrown everything away; I consider it all as mere garbage, so that I may gain Christ and be completely united with him. I no longer have a righteousness of my own, the kind that is gained by obeying the Law. I now have the righteousness that is given through faith in Christ, the righteousness that comes from God and is based on faith. All I want is to know Christ and to experience the power of his resurrection, to share in his sufferings and become like him in his death, in the hop;' that I myself will be raised from death to life.

I do not claim that I have already succeeded, or have already become per feet, I keep striving to win the prize for which Christ Jesus has already won me to himself. Of course, my brothers, I really do not think that I have already won it; the one thing I do, is to forget what is behind me and do my best to reach what is ahead. So I run straight toward the goal in order to win the prize, which is God's call through Christ Jesus to the life above. Philippians 3:7-14

A. The Apostle Paul wrote that everything that before had been counted as profit was now reckoned (counted) as _______for Christ's sake. (In other words, what was important to Paul before he accepted Christ as Savior is no longer the important thing in his life. He has changed.)

B. The most valuable thing to a believer is the _____ of Christ Jesus.
C. Like Paul, the believer should be able to say,
1. "All I want is to know ______ and to experience the power of his ______.
2. To share in his _____ and become like him in his
D. Paul felt that he had already become perfect. True __False
E. Paul forgot the past and looked ahead to the future. True __False
F. Paul had a goal-God's ______to the life above.

This also is the believer's goal-the promise of life eternal with Christ.

Paul's description of his life is one that illustrates the Christ- controlled life. He forgot his old life and sought only to know more about Christ, who now lives in him. We do not have to strive to imitate Jesus-we simply have to allow Christ to live through us. He is our source of victory. We need to forget our past failures and look ahead to the goal of eternal life with Christ.

Is Christ really at the center of your total life now? Do you allow Him to control your thoughts and activities daily?

9. Are there still areas in your life that keep you from being Christ- controlled? Examine your life; pray for the Spirits guidance, and commit those areas to Christ. The Apostle Paul wrote: I have been put to death with Christ on the cross, so that it is no longer I who live, but it is Christ who lives in me. This life that I live now, I live by faith in the Son of God, who loved me and gave his life for me. Galatians 2:19b, 20

Circle seven words that describe the Christ-controlled life, which the believer can live through FAITH in the Son of God.

surrender
Lord
strong-willed
yield
own desires

Master
submit
prize
control
give up
self-centered

Christ can control your life ONLY when you surrender yourself completely to Him. It is through your choice that your new nature, Christ in you, can control your life. You must decide to let Christ be Lord and Master of your life. Then the life you live is not your own, but is Christ who lives through you.

In Response

Dear Virgie,

You have expressed very well the peace and assurance that Christ gives to everyone who believes. Your desire to live a life that pleases God is evidence of your new life in Christ.

Virgie, in order to know God's will for your life, you must first completely surrender yourself to Him. You must allow God to control your thoughts, attitudes, goals, habits, and every part of you. Christ desires to work through you, but you must first get rid of your old self.

The Christ-controlled life requires that you be free from known sin. Always confess every sin immediately and ask Christ to take control of that area of your life. Remember as a believer, you have direct access to God-you can come to Him in confession. The Scripture teaches that when you confess your sin, God is faithful to forgive you. Daily prayer and Bible study are important if you are to be controlled by Christ.

Virgie, the Christ-controlled life is one that becomes stronger through constant practice. Day by day, hour by hour, as you allow Christ to work in you, you will grow stronger and mature. Decide now to totally surrender every part of your life to Christ. He will live through you. Keep growing.

Praying, Your Bible Study Leader

MEMORIZE: He died for all, so that those who live should no longer live for themselves, but only for him who died and was raised to life for their sake. II Corinthians 5:15


Lesson 6

SIN. TEMPTATION, AND THE BELIEVER

Dear Bible Study Leader,

Several months ago, I accepted Christ as my Savior. But now I just do not feel close to the Lord anymore. I know that I have sinned, but it seems I just do not have the power within myself to avoid doing those things. I am not happy and really want to change. But when I pray, it seems that God does not hear my prayers. Help me please.

Sincerely, Robert

Why are there times when I just feel that I cannot talk to God?" "Is there really hope for me after I have sinned?" "I really want to do the right thing, but I seem powerless to do it." These are statements I often hear. They, like Robert, are believers who are not experiencing the joy of their new life in Christ. That should not be the case! Christ wants you to experience all the blessings that He has for his children. When you are burdened by temptations and sin. He has the answer for you. This lesson teaches how to deal with sin and temptation. Study it carefully. Ask the Holy Spirit to teach you the truths that He has for you in this lesson.

1. It is because of 'your sins that he [God] doesn't hear you. It is your sins that separate you from God when you try to worship him. Isaiah 59:2

It is ______ that separate us from God, and we are not able to worship God.

2. Whoever is a child of God does not continue to sin, for God's very nature is in him; and because God is his Father, he cannot continue to sin. I John 3:9

A. A child of God does not ____ to sin.
B. It is not through ones own power that he does not continue to sin; instead, because _______ is his Father, he does not continue to sin.

NOTE: This verse does not say that the believer will not sin. It says that the believer will not continue to sin. God's nature in the believer convicts him of the sin in his life and he is not happy until he confesses that sin. We ourselves are powerless to overcome sin, but God in us gives us the victory!

3. For our love for God means that we obey his commands. And his commands are not too hard for us, because every child of God is able to defeat the world. And we win the victory over the world by means of our faith. Who can defeat the world? Only the person who believes that Jesus is the Son of God. I John 5:3-5

A. Our love for God means that we obey his ______.
B. Every child of God is able to defeat the _______.
C. It is by _____ that the believer can win the victory over the world.
D. Who alone can defeat the world (and sin)? ________

4. Jesus said: I have told you this so that you will have peace by being united to me. The world will make you suffer. But be brave! I have defeated the world! John 16:33

A. Christ has already defeated the ______.
B. The believer has ________ because he is united to a victorious Christ.

Through our faith in Jesus, we have the victory over the world and its temptation and sin. But, there are times when we believers do sin. First John 1:9 gives us help for those times.

5. But if we confess our sins to God, he will keep his promise and do what is right: he will forgive us our sins and purify us from all wrong- doing. 1 John 1:9

A. We should confess* our sins to whom?
( ) others ( ) man ( ) God
B. If we confess our sins to GOD, He will _____ us our sins and ________us from all wrongdoing.

NOTE: The believer has direct access to God. When he sins, he should confess that sin directly to God. And God promises that when we confess our sin, he will forgive it. Not only will the sin be forgiven, but God will purify us from all wrongdoing. In other words, it is as if we had never sinned. Unconfessed sin separates us from God-but confessed sin purifies us.

6. Keep watch and pray that you will not fall into temptation. The spirit is willing, but the flesh is weak. Matthew 26:41

A. The ______ is willing (not to sin), but the ____ is weak.

NOTE: The word "spirit" begins with a small letter. It refers to our own spirit-our attitudes and thoughts. We may be willing to do the right thing, but in our own power, we are too weak to keep from sinning.

B. Because we are weak, we should keep _____ and ____ that we will not fall into temptation.*

7. From the inside, from a person's heart, come the evil ideas which lead him to do immoral things, to rob, to kill, commit adultery, be greedy and do all sorts of evil things; deceit, indecency, jealousy, slander, pride, and folly-all these evil things come from inside a person and make him unclean. Mark 7:21-22

Where do the evil ideas that tempt* us to sin come from?

8. But the Lord is faithful, and He will strengthen and keep you safe from the Evil One. n Thessalonians 3:3

Satan is the Evil One.* We are powerless to defeat Satan's temptation within ourselves, but the ________ will give us strength and keep us safe.

9. Let us then, hold firmly to the faith we profess. For we have a great High Priest who has gone into the very presence of God-Jesus, the Son of God. Our High Priest is not one who cannot feel sympathy for our weaknesses. On the contrary, we have a High Priest who was tempted in every way that we are, but did not sin. Let us be brave, then, and approach God's throne, where there is grace. There we will receive mercy and find grace to help us just when we need it. Hebrews 4:14-16

A. Who is the believer's High Priest? ____________
B. Jesus, our High Priest, was tempted in every way that we are, but He did not ____
C. When we approach God's throne, we find what two things?
1. ____________
2. ____________

Then, when we are tempted, we can approach God's throne through prayer and we will find mercy and grace to overcome the temptation. Remember, however, that temptation is not sin. Temptation is testing-but when we succumb to the temptation, then we sin. When Satan came to Eve in the form of a snake, he tempted Eve to eat of the fruit that God had forbidden her to taste. That temptation was not sin. However, when Eve did taste the fruit, she sinned. She disobeyed God's command.

As a believer, we are often tempted by Satan to commit sin. We are powerless to overcome the temptation, but when we rely upon the power of Christ, who lives in us, we can keep from sinning.

10. My brothers, consider yourselves fortunate when all kinds of trials come your way, for you know that when your faith succeeds in facing such trials, the result is the ability to endure. James 1:2, 3

A. How should a believer feel when he is tested (has trial)? [Check one.] __afraid __fortunate __disappointed
B. What is the result of facing trials but not sinning?

NOTE: The believer is made stronger each time he is tempted but does not sin.

11. If a person is tempted by such trials, he must not say, "This temptation comes from God." For God cannot be tempted by evil, and he himself tempts no one. But a person is tempted when he is drawn away and trapped by his own evil desire. Then his evil desire conceives and gives birth to sin; and sin, when it is full-grown, gives birth to death. James 1:13-15

A. Who does God tempt? [Check one.]
( ) evil people ( ) believers ( ) no one .
B. A person is tempted by his own evil _____.

NOTE: The Scripture clearly teaches that man is tempted from within himself. This temptation leads to sin and sin leads to separation from Cod (spiritual death). God does not tempt us to sin.

12. Every test that you have experienced is the kind that normally comes to people. But God keeps his promise, and he will not allow you to be tested beyond your power to remain firm; at the time you are put to the test, he will give you the strength to endure it, and so provide you with a way out. I Corinthians 10:13

Study this verse carefully. It is a great promise that every believer has from God.

A. Every test that we experience is one: [Check one.]
__ no one else has ever experienced.
__ normally comes to people.
__God has just for you.
B. You cannot be tempted beyond your power to resist the temptation. __True False
C. Who gives you the strength to resist all temptations?
D. When are you given the strength to resist temptation and keep from sinning? [Check one.]
( ) always ( ) when you are praying
( ) never ( ) when you are tested

If you fully understand n Corinthians 10:13 that you just studied, then you will understand why the believer cannot truthfully say, "I just cannot help but sin." It is true that within his own power, he cannot keep from sinning. But Christ gives every believer the power to keep from sinning at the very time that he is tempted. When you are tempted to sin, turn to Christ.

13. Finally, build up your strength in union with the Lord and by means of his mighty power. Put on all the armor that God gives you, so that you will be able to stand up against the Devil's tricks. Ephesians 6:10-11

A. In order to resist the Devil's temptation to sin, we must build up our strength in union with the ____.
B. hi other words, when we grow in knowledge of the Lord and become completely controlled by Him, we can resist the tricks of the ____.

14. Paul wrote: I have the strength to face all conditions by the power that Christ gives me. Philippians 4:13

Every believer can claim that same strength. We can face all conditions by the _____that Christ gives to every believer.

In Response

Dear Robert,

I understand your unhappiness. You have already experienced the joy of the new life in Christ, but now you feel that you are far away from Him.

Robert, it is our sins that separate us from God. He does not leave us; instead, we leave Him and seek to go our own way. You are right to say that you do not have the power within yourself to keep from sinning, but do not forget, Robert, that Christ now lives in you! Only Christ can give you the power to resist temptation that leads to sin. You have to allow Christ to have complete control of your life.

First, Robert, you must confess all known sin. You can confess your sin directly to God. God has promised us that when we confess our sins, He will forgive us and cleanse us from all wrongdoings. In other words, Robert, it is as if we had never sinned. We are once again cleansed and in fellowship with God. After confessing your sin, Robert, it is important to again ask Christ to completely control your life. Only His power in you will keep you from sinning.

God has promised us that we will never be tempted beyond our ability to resist that temptation. At the very time we are tempted, His power will keep us from sinning if we rely on Him.

Robert, then, the choice you must make is this: Who will you allow to control your life? Will Christ control you or will your own desires control you? We pray for you as you make the decision. Trust God completely-He will keep you from wrongdoing.

Prayerfully, Your Bible Study Leader

ATTENTION! Is there sin in your life that you have not confessed to God? As a believer, you have direct access to God. Remember, sin separates you from God. But you have the promise that when you confess your sin. God will forgive you and cleanse you completely. Take time now to examine your own life and confess all known sin to God. Then- believe that you are forgiven and cleansed.

MEMORIZE: But if we confess our sins to God, he will keep his promise and do what is right: he will forgive us our sins and purify us from all our wrongdoing. I John 1:9


Lesson 7

ESSENTIALS OF THE NEW LIFE

Dear Bible Study Leader,

Thank you for sharing with me about God's plan of salvation for man. I have understood that I am a sinner and I need Christ. I have accepted Christ as my personal Savior and Lord. What advice can you give me now?

Alice

What Now? You have heard the Gospel-and you have believed. Maybe you had heard it before, but this time you believed. You understood that you were a sinner and that you needed a Savior. You asked Christ to come into your life, to cleanse you of your sins, and to control your life. What now? There are some essentials of the new life in Christ if you are to become a fruitful disciple-one that Christ is able to work through to fulfill His Kingdom's plans. This lesson is about those essentials. Pray for the Spirit's guidance as you study.

1. And so we shall all come together to that oneness in our faith and in our knowledge of the Son of God; we shall become mature people, reaching to the very height of Christ's full stature. Ephesians 4:13

The believer's goal is to become a ________ person, reaching to the very height of _______stature.

2. But continue to grow in the grace and knowledge of our Lord and Savior Jesus Christ ... 2 Peter 3:18

A. The believer is to continue to _____.
B. How should the believer grow? in _____ and ____of our Lord.

One essential of the New life is GROWTH. Growing is not always easy. As you understand more and more about God and His will for you, you will discover areas of your life that need change. Old habits may have to be broken; new habits may have to be formed. Old attitudes and actions may need to give way to a new life style. Surrendering to the Lord and allowing Him to change you is a part of growing in grace and knowledge.

3. For this very reason do your best to add goodness to your faith; to your goodness add knowledge; to your knowledge add self-control; to your self-control add endurance; to your endurance add godliness; to your godliness add brotherly affection; and to your brotherly affection add love. 2 Peter 1:5-7

The Christian life begins with FAITH. What should be added to your faith as you mature in the Christian life? Complete the following:

G_ _DN_SS
KN_WL_DG_
S_LF-C_NTR_L
END_R_NC_

G_DL_N_SS
BR_TH_RLY AFF__CT_ _N
L_V_

4. To him [Jesus] who is able to keep you from falling and to bring you faultless and joyful before his glorious presence. Jude 24

Jesus is able to keep the believer from falling and to bring you _____and ____ before his presence.

5. Be like newborn babies, always thirsty for the pure spiritual milk, so that by drinking it you may grow up and be saved. I Peter 2:2

The "spiritual milk" refers to God's Word, the Bible. The believer should be like a _____ ____ always thirsty for spiritual milk, so that he may _____ _____and be saved.

6. Your word is a lamp to guide me and a light for my path. Psalm 119:105

God's Word is a lamp to _____ the believer and a ____ for the believer's path.

The second essential for the believer is BIBLE STUDY. If we are to obey God's Word, we must know God's Word.

7. The explanation of your teachings gives light and brings wisdom to the ignorant. Psalm 119:130

Understanding God's Word brings _____ and ________.

8. All Scripture is inspired by God and is useful for teaching the truth, rebuking error, correcting faults, and giving instruction for right living, n Timothy 3:16

A. All Scripture is ______ by God.
B. Scripture is useful for:
1. Teaching the _____.
2. Rebuking _______.
3. Correcting _______.
4. Giving instruction for ________.

9. He is the Spirit, who reveals the truth about God. The world cannot receive him, because it cannot see him or know him. But you know him, because he remains with you and is in you. John 14:17

The ______reveals the truth about God. As you study the Scripture, ask the Holy Spirit to teach you the truth.

10. Open my eyes, so that I may see the wonderful truths in your law. Psalm 119:18

God's Word contains wonderful ________.

11. Be sure that the book of the Law is always read in your worship. Study it day and night, and make sure that you obey everything written in it. Then you will be prosperous and successful. Joshua 1:8

A. We should study the Bible ______and ______.
B. We should obey ________written in it.
C. Through studying and obeying God's Word, you will be __ and __ __.

12. ... pray at all times. I Thessalonians 5:17 When should you pray? _________

A third essential of the new life is PRAYER. We should always be in prayer, asking God to guide us in all we do.

13. We have courage in God's presence, because we are sure that he hears us if we ask him for anything that is according to his will. He hears us whenever we ask him; and since we know that this is true, we know also that he gives us what we ask from him. I John 5:14,15

A. We have the promise that when we ask God anything that is according to His will, he ______us.

B. Because He hears us. He ______us what we ask of him according to His will.

14. Don't worry about anything, but in all your prayers ask God for what you need, always asking him with a thankful heart. Philippians 4:6

A. Don't ______about anything; instead in _____ ask

God for what you need. B. Always ask with a ______heart.

15. Let us not give up the habit of meeting together, as some are doing. Instead, let us encourage one another all the more, since you see that the Day of the Lord is coming near. Hebrews 10:25

Believer should have the habit of ________ together in order to encourage one another.

Another essential for the believer is FELLOWSHIP WITH OTHER BELIEVERS. This does not only include time spent with other believers. It also includes worshipping together for encouragement.

16. You did not choose me [Jesus]; I chose you and appointed you to go and bear much fruit, the kind of fruit that endures. And so the Father will give you whatever you ask of him in my name. John 15:16

Jesus chose the believer to go and bear _______.

Another essential of the new life is WITNESSING. By telling others what Jesus has done in your life, you allow Jesus to reach others through you.

17. What we have seen and heard we announce to you also, so that you will join with us in the fellowship that we have with the Father and with his Son Jesus Christ. I John 1:3

A. This is a testimony-telling someone else what you personally have experienced. The disciples announced to others what they had ____ and ____.

B. The disciples told what they had seen and heard so that others would join them in the fellowship with the ____and his Son _____ _____. When we share our testimony of what Christ has done in our life, others understand their own need for salvation.

18. Perhaps you may say, "I am too shy." Or perhaps you may think, "I really do not know how to share my testimony with others." The Scripture teaches: But when the Holy Spirit comes upon you, you will be filled with power, and you will be witnesses for me [Jesus] in Jerusalem, in all of Judea and Samaria, and to the ends of the earth. Acts 1:8

Who will give you the power to become a witness? _______

19. This lesson teaches five essentials for the new life in Christ. Review the entire lesson and write the five essentials.

A. G____________
B. B S_______
C. P____________
D. F ________ with other
E. W________________

In Response

Dear Alice,

You heard the Good News and you believed it! Maybe you had heard it before, but this time you believed it. You saw yourself as you were-a sinner without hope. Yet, you believed that God still loves you and sent His only Son Jesus Christ to pay the price for your sins. You understood that Christ's death on the cross was all that was needed to provide man's salvation.

You knew that all you had to do to receive this salvation from sin was to believe. To believe you had to confess your sin and give up that sin. Then you had to commit all you are-all your life-to Jesus.

This is the simple plan of salvation. It is all that a sinner needs to know in order to be saved. You heard it, Alice, and you believed it. Now you have a new life.

What now? Alice, you need to realize you have been born again. You are like a baby in this new life in Christ. You must begin to grow. How? It is important that you learn all that you can about Jesus. Spend much time in prayer and Bible study. Ask the Holy Spirit to teach you what truths you need to know in order to live under Christ's control. Learn from other believers. Fellowship and worship together. And, share this new life with others. Let them also experience this new life you have. We rejoice with you as you begin this new journey with Christ-keep trusting Him!

Praying for you, Your Bible Study Leader

ATTENTION!! Prayer and Bible study are two very important needs in the new life in Christ. The next 14 lessons are lessons on how to study the Bible and how to pray.

MEMORIZE: But continue to grow in grace and knowledge of our Lord and Savior Jesus Christ. 2 Peter 3:18

GLOSSARY

believe To believe includes more than just to know. It includes turning from sin, confessing that Jesus is the Son of God, and totally trusting Him as Lord of your life.

believer Someone who believes. He trusts in and relies upon Jesus as his personal Savior and Lord. He is a follower of Christ. [See Christian]

born again To be born again is to be a child of God. You have admitted you are a sinner, confessed and repented of that sin, and trusted Jesus to save you and control your life. You have a new life in Christ.

Christ-controlled Life To allow Christ to direct your actions, attitudes, decisions, and thoughts.

Christian A follower of Jesus Christ. Someone who is born again. A believer. [See believer, born againJ

confess To disclose one's faults. To tell or make known. To give evidence of. A believer can confess his sins DIRECTLY to God and receive forgiveness and cleansing.

Evil One Satan.

faith To be sure of things we hope for and be certain of things we cannot see. (Hebrews 11:1) Only through FAITH in Jesus as the Son of God can man be saved.

grace Unmerited love and favor. We can do nothing to EARN God's love and favor. It is a free gift of God to those who believe.

human nature One's own spirit-his selfish, sinful desires. The old self-one's nature beforehe is born again. [See Galatians 5^9-20)]

repent To turn from sin and turn to God. To confess your sin and change your ways. It is a complete turn from your old way.

salvation [See "Born Again."] To be saved from the penalty, power, and presence of sin. To trust Jesus as the Savior of your life, realizing that He has paid the price for YOUR sins.

sin Disobeying God.

spirit One's own attitudes, thoughts, desires, motives, etc. His own self. The old self.

Spirit God. The Holy Spirit. The Comforter. The Helper. Teacher. The one who convicts of sin and guides the believer. Note: the capital "S" refers always to the Holy Spirit, God himself.

Spirit-controlled One who is not in control of his own life, but has given the Holy Spirit control of every area of his life. It is the normal life for every believer. To be less than Spirit-controlled is not desirable. The result of Spirit-controlled is life and peace.

temptation [See tested]

tested To be tempted to disobey God. Testing or temptation is NOT a sin-it is being enticed to sin. When you yield to temptation and disobey God, that is sin.

SCRIPTURES TO SHARE

Life Through Christ
And God showed his love for us by sending his only Son into the world, so that we might have life through him. I John 4:9

Christ Lives In You
... so that it is no longer I who live, but it is Christ who lives in me. This life that I live now, I live by faith in the Son of God, who loved me and gave his life for me. Galatians 2:20

Spirit-controlled
What I say is this: let the Spirit direct your lives and you will not satisfy the desires of the human nature. Galatians 5:16

The New Life
You have been raised to life with Christ, so set your hearts on the things that are in heaven, where Christ sits on his throne at the right side of God. Keep your minds fixed on things there, not on things here on earth. For you have died and your life is hidden with Christ in God. Colossians 3:1-3

Living For Christ
He died for all, so that those who live should no longer live for themselves, but only for him who died and was raised to life for their sake. 2 Corinthians 5:15

Forgiving Sin
But if we confess our sins to God, he will keep his promise and do what is right: he will forgive us our sins and purify us from all our wrongdoings. 1 John 1:9

Spiritual Growth
But continue to grow in grace and knowledge of our Lord and Savior Jesus Christ... 2 Peter 3:18


Book 6 - Christian Growth And Godly Living


Christian Growth and Godly Living

CONTENTS
First Things First What To Do - Lesson by Lesson
FACETS OF CHRISTIAN GROWTH | LESSON SUBJECT
1. FAITH | 1. What are Some of the Facets of Christian Growth? 2. What is Repentance? 3. How Do You Grow in Faith? 4. What About Heaven?
2. MORAL EXCELLENCE | 5. How Does a Christian Set Standards of Conduct? 6. How is Temptation Overcome? 7. What About How You Think? 8. How Do You Maintain the Abundant Life?
3. KNOWLEDGE | 9. How Do You Know God Better? 10. How Does God Speak to You? 11. How Do You Know God's Will? 12. How Do You Give Your Will to God?
4. SELF-CONTROL | 13. What is Self-Control?
5. PATIENCE | 14. Why is Patience so Important? 15. What New Patterns of Life Should be Set?
6. GODLINESS | 16. How Do You Think Right Thoughts? 17. How Should a Christian Speak? 18. How Do You Radiate the Character of God?
7. KINDNESS | 19. How is a Family Kept Together? 20. Which Church Should You Attend? 21. Who Should Take the Lord's Supper? 22. What Money Should be Given to God?
8. LOVE | 23. How Do You Learn to Love? 24. How Do You Express Your Love to God? 25. What Does it Mean to Love Others? 26. Why Should You Share Your Faith? 27. How Do You Become a Witness? 28. Stand on Your Own Two Feet!


FIRST THINGS FIRST

So, you have been born again! Congratulations!

The new birth is a brand new beginning for you. God has forgiven and forgotten all your sins through Jesus Christ. You have started a new life. New attitudes, new understandings, new habits, and new interests are about to emerge in your everyday living. The time has come for you to put "First Things First."

LEARNING TO GROW

The Christian life is never stagnant. You will grow in God daily. As a seed is planted in the ground, dies, and then begins to grow, so you will grow. Your experience of conversion was an experience of dying to your old life and starting a new life in Jesus Christ.

You must grow daily. Let your relationship with Christ, your understanding of His Word, and every detail of your Christian life be better today than it was yesterday.

In time, your life will grow into the beautiful image of Christ and you will blossom and bear fruit. The Bible is the soil in which your new life grows. Understanding it brings daily Christian growth. Prayer sends the roots of your life deep into God Himself. Experiences in the Holy Spirit and with other believers are like the refreshing rain. With all of these in action, you will grow.

BEGINNING TO GLOW

First Things First is a daily growing, glowing, and going guide. With each lesson, Christ's life within you will glow more brightly. The apostle Paul tells us, "We have this treasure in jars of clay...."Christ is the diamond at the center of your life. His life within is like a precious treasure. God wants the beautiful characteristics of His Son to radiate through every facet of your life.

As you study the 28 lessons of First Things First, you should follow a daily pattern of reading in this booklet, studying the Bible, and spending a few minutes in prayer. When you combine these activities with Christian fellowship, your life will begin to glow.

Learn to put "First Things First" in your life. Choose a specific time of day to nourish your personal spiritual growth. This will be your most important time of day. Don't allow things of lesser importance to hinder the development of your new life. Completing this booklet will require a strong act of your will. You must say to God: "I'm serious about being a follower of Christ. I am willing to put 'First Things First'."

WANTING TO GO

You will want to share with others what God has done for you. That's good! Share it! The more you learn, the more you will be able to share. Tell your family, your friends, your neighbors. You have received eternal life. Your sins are forgiven. You have something worth telling. They, too, can begin to put "First Things First."


What To Do - Lesson By Lesson

First Things First is a 28-lesson Bible study on Christian growth for new believers. It is designed to help you examine the Bible for yourself.

It is suggested that you use one of the following versions of the Bible: the New American Standard Version, the New International Version, or the Revised Standard Version. The King James Version can also be used providing you are comfortable with its style of English. If you already have a Bible, begin your study using it, regardless of the version.

In each lesson you are introduced to a new subject. A series of inductive questions are given for you to answer. Bible references showing you where the answers may be found are listed beside the questions. The references refer to the book, chapter, and verse e.g., John 3:16 is the Gospel of John, chapter 3, verse 16.

It is important to learn to use your Bible. If you cannot locate a passage, look in the index at the front of your Bible. The page number for each book in the Bible is listed there.

Choose a time to complete each day's lesson which will give you at least 30 minutes without interruption. Begin by spending 5 minutes in prayer. When you pray, thank God for His forgiveness, ask His help in your Bible study, and pray for any personal needs.

The 28 lessons are based upon 8 facets of Christian growth found in 2 Peter 1:5-7.


What Are Some Of The Facets Of Christian Growth?

Lesson 1

The Lord Jesus Christ is now the center of your life. From Him radiate the qualities God wants you to have. The Christian life is an ever growing, expanding experience.

A fundamental pattern of growth is outlined in 2 Peter 1:1-11. Read these important verses. The eight facets are found in verses 5-7. The next 28 lessons will make you aware of how Christ wants His life to grow in you and shine through you to others.

FAITH IS THE KEY

We begin with faith because faith is the key which unlocks the door to God. You accepted Jesus Christ into your life by faith. By an act of your will you placed all your hope for eternal life in Him. At that moment, God entered your life. At that moment, you began to live the Christian life.

New beginnings are always exciting. You have begun an exciting new life with God. Christ has taken away your sin and now you are ready to grow. This excitement can stay with you if you experience daily Christian growth. Christians who fail to grow soon lose this excitement. Keep fresh! Grow in faith every day.

2 Peter 1:1-11 Simon Peter, a servant and apostle of Jesus Christ.

To those who through the righteousness of our God and Savior Jesus Christ have received a faith as precious as ours:

"'Grace and peace be yours in abundance through the knowledge of God and of Jesus our Lord.

'His divine power has given us everything we need for life and godliness through our knowledge of him who called us by his own glory and goodness. Through these he has given us his very great and precious promises, so that through them you may participate in the divine nature and escape the corruption in the world caused by evil desires.

For this very reason, make every effort to add to your faith goodness; and to goodness, knowledge; and to knowledge, self-control; and to self-control, perseverance; and to perseverance, godliness; and to godliness, brotherly kindness; and to brotherly kindness, love. For if you possess these qualities in increasing measure, they will keep you from being ineffective and unproductive in your knowledge of our Lord Jesus Christ. But if anyone does not have them, he is nearsighted and blind, and has forgotten that he has been cleansed from his past sins. "Therefore, my brothers, be all the more eager to make your calling and election sure. For if you do these things, you will never fall, "and you will receive a rich welcome into the eternal kingdom of our Lord and Savior Jesus Christ.

1. Study verses 3-4.

a What has God given you?

b. According to verse 4, what two things can you now do?
(1)_____
(2)_____

2. Verses 5-7 list 8 facets of Christian growth. Write what each one means to you.
a .Faith
b. Goodness (Moral Excellence)
c. Knowledge (Of God and His Will)
d Self Control e Perseverance(Patience)
f. Godliness g. Brotherly Kindness
h. Love

3. List the 3 results of this growth which you can expect in your life.
(1)v. 8
(2)v. 10
(3)v. 11


What is Repentance?

Lesson 2

Repentance is an act of faith necessary in order to receive forgiveness for your sins. Jesus said in Luke 13:3, "Unless you repent, you too will all perish."

REGRET: THE WRONG WAY

Repentance is not regret. Many regret or feel sorry for their sins. This only leads to remorse, a torturing sense of personal guilt. Sometimes we blame others for our problems. This is reprisal. Reprisal only destroys our relationship with others.

REPENTANCE: THE RIGHT WAY

Repentance is turning from your sin and giving your life to God. Repentance is the only way to the true Christian life. Repentance includes three definite actions: (1) Confession of all past sinfulness, (2) Present acceptance of Christ as Savior, (3) Future commitment to Christ as Lord of all.

The moment you repent, you are released from guilt and true faith comes into your life. The life you now live is a life of faith.

Your repentance also affects your family and friends. You will receive a new understanding of their problems and their points of view. You will develop a new, deeper relationship of love with them. You will discover a desire to bring them to Jesus Christ.

Finally, after repentance, God reveals Himself to you. When you turn from your own selfish ways, God begins to make His ways more clear to you each day through His Word.

Study this chart which illustrates the wrong way of regret and the right way of repentance.

 | YOUR ACTION | THE RESULT | YOUR RELATIONSHIP WITH OTHERS | YOUR RELATIONSHIP WITH GOD
THE WRONG WAY | Regret Feelings of Sorrow | Remorse Torturing Sense of Personal Guilt | Reprisal Injury Returned for Injury Received | Rejection Refused a Place in Heaven
THE RIGHT WAY | Repentance Sorrow Which Leads to Confession | Release Freedom from Guilt | Relationship You Are Drawn to Others | Revelation God Makes His Ways Plain

2 Peter 3:9

Luke 3:3

Mark 1:15

Acts 2:38

2 Timothy 2:23-26

1. What does Peter say is God's desire for everyone?

2. What does Luke say John the Baptist's message was?

3. What does Mark say Christ came preaching?

4. How did Peter conclude his first sermon?

5. How can people be recovered from the snare or trap of the devil?


How Do You Grow in Faith?

Lesson 3

You cannot grow physically or spiritually without food. Just as natural food supplies the energy for your physical growth, the Bible is the food which supplies the energy for your spiritual growth. Jesus said in Matthew 4:4, "Man does not live on bread alone, but on every word that comes from the mouth of God." Your Christian growth will be in direct proportion to your increasing knowledge of God's Word. Personal Bible study must become a regular part of your daily routine. First Things First is designed to help you get started.

When you were born again, you were given a new life. God gave you a new ability to trust in Him. Ephesians 2:8-9 says, "For it is by grace you have been saved, through faith — and this not from yourselves, it is the gift of God — not by works, so that no one can boast." Faith is the gift of God. God gave faith to you the moment you invited Him into your life. He will continue to strengthen your faith as you read His Word.

The Bible should become the most important book in your life. Read it! Study it! Cherish it! Use it! Let it grow on you!

Matthew 4:4

John 17:17

2 Timothy 3:15-17

Psalm 119:11 1 Peter 2:2-3

Today include this sentence in your prayers. "Father in heaven, give me faith that I might believe You for all things."

1. In Matthew 4:4, how did Jesus say man should live?

2. In John 17:17, what did Jesus say about the Word of God?

3. What does 2 Timothy 3:15 say the Scriptures are able to do for you?

4. What four things are provided in the Scripture according to 2 Timothy 3:16?

1____________2____________
3____________4____________

5. Why does the Psalmist say it is important to memorize the Word?

6. What reason does Peter give for reading the Word?

The word faith is found in the New Testament about 240 times. Here is a partial list which you can read, meditate upon, and pray about. Memorize any verses that are particularly helpful to you. Use a separate sheet of paper for your notes. Matthew 8:5-10, 9:22, 9:29-30, 15:28; Mark 11:2223; Luke 12:27-28,17:5-6; Acts 15:9; Romans 1:17,3:21-31,5:1-2,10:8-10; 1 Corinthians 2:4-5,13:2; Galatians 2:16, 3:1-29; Ephesians 2:8-9, 6:16; 1 Timothy 1:18-19; Hebrews 6:12, 11:1-39; James 2:14-26.


What About Heaven?

Lesson 4

Because of your faith, you can look forward to spending eternity in heaven. When you leave this life you enter the presence of Jesus Christ. In John 14:1-3 Jesus gave us this promise: "Do not let your hearts be troubled. Trust in God; trust also in me. In my Father's house are many rooms; if it were not so, I would have told you. I am going there to prepare a place for you ... I will come back and take you to be with me that you also may be where I am."

Heaven will be yours either at death or at the Second Coming of Christ. We believe His return is very near at hand. When Christ returns, all believers, those who have died before and those who are alive at the time, will receive a new body. This perfect physical body, suited to eternity, will be like that of Christ when He rose from the grave.

You have a wonderful future in store for you and it's all because of God's great love!

John 3:3-8

1 Peter 1:3-5

Ephesians 1:13-14

Matthew 5:11-12

1 Corinthians 15:58

1 Thessalonians 5:2-8

Matthew 24:14

1. What are the requirements for entrance into heaven?

2. For whom is a heaven inheritance reserved?

3. What pledge or guarantee has God given you that one day you will receive your eternal inheritance?

4. What is Christ's heavenly promise in the Sermon on the Mount?

5. In the light of your ultimate victory over death through Christ, how does Paul tell you to live?

6. What breastplate are you to put on, in preparation for His coming?

7. What is of the signs of the end of the world?


How Does a Christian Set Standards of Conduct?

Lesson 5

Christians have a different set of standards than the rest of the world. Regardless of whether your standards of living were high and moral or low and immoral, your old standards are no longer valid for your new Christian life.

Your Christian life brings you to a new standard of moral excellence or goodness. You will now desire to live a good life. Jesus Christ has planted this new desire for goodness within you. Many of your old patterns of behavior now seem either out of place or plainly wrong. As you grow in Christ, a new life-style will emerge that is pleasing to God and satisfying to you.

Your Bible study will help you to set these new standards. The Bible reveals God's will for your character and life-style. Also, God has placed the Holy Spirit within you to reveal all the wrong in your life and to guide you into His path, the path of righteousness, the path of moral excellence.

Lay your whole future before God. Commit every problem and habitual sin to Him. Ask His guidance in setting new standards of living. You are beginning to grow in moral excellence. You are working hard to be good and God is helping you.

Romans 6:1-23

1. Now that you are like Christ, what does Romans say you should no longer serve? (v. 6)

2. To reckon, means to count upon it, in spite of feelings. What two things are you to reckon (count or consider) in verse 11?

3. To what are you to yield or offer yourself? (v. l9) 4. From what have you been set free? Whose servant are you now? (v. 22 )

5. Make a list of your old habits which you already feel should not he a part of your new Christian life.

6. Make a list of morally excellent qualities which you want in your life .

Study Colossians 3:1-25 and list on a separate sheet of paper the standards of conduct these verses tell you to follow.


How Is Temptation Overcome?

Lesson 6

Temptation is an enticement to sin. Although it is common to everyone, temptation by itself is not a sin. Christ Himself experienced temptation even though He never sinned.

God does not promise to remove temptation from you. You will always be tempted. He does promise, however, to help you overcome temptation. His power within you can overcome anything. As 1 John 4:4 states, "The one who is in you (i.e., the Holy Spirit) is greater than the one who is in the world (i.e., Satan)."

When you are tempted, God will provide an escape. "God is faithful; he will not let you be tempted beyond what you can bear. But when you are tempted, he will also provide a way out so that you can stand up under it" (1 Corinthians 10:13).

Solomon gives you practical advice in Proverbs 4:14-15, "Do not set foot on the path of the wicked or walk in the way of evil men. Avoid it, do not travel on it: turn from it and go on your way." When temptation comes, turn to God in prayer asking for deliverance. Walk away from the evil; don't look at it; don't talk about it; don't touch it.

Luke 22:40, 46

Hebrews 2:9, 17-18

Ephesians 6:13-17

James 1:2-4

James 4:7

1. In the garden of Gethsemane, how did Jesus tell the disciples to overcome temptation?

2. Who can help you when yon are tempted and why?

3. Describe the six pieces of armor God has provided for you.
a. ________________________
h. ________________________
c. ________________________
d. ________________________
e. ________________________
f. ________________________

4. What does James say difficulties and temptations do for your Christian life?

5. James gives the simple answer to overcoming temptation. To whom should you submit and whom should you resist? Submit Resist.

Note James 4:10 "Humble yourselves before the Lord, and He will lift you up."


What About How You Think?

Lesson 7

Your mind-set, your world view, your basic attitudes, beliefs, and values are important. They profoundly affect all your actions. In order for you to achieve moral excellence, God has to give you a new way of looking at life.

Before you became a Christian, you looked at things from the world's point of view. Now you will find a change taking place. You are beginning to look at things from God's point of view. God's viewpoint is pure, holy, honest, and exciting. This is how you, too, are going to look at life.

In Romans 12:2 we read: "Do not conform any longer to the pattern of this world, but be transformed by the renewing of your mind. Then you will be able to test and approve what God's will is — his good, pleasing and perfect will." A new desire to do God's will is growing in you. Christ is working in you. Satan and your inbred desire to sin will not give up without a fight, but you and Christ are going to win.

The following questions will help you discover God's will regarding how you think.

1 Corinthians 2:16

Philippians 2:3-8, 14-15

Ephesians 4:20-24

Titus 1:15-16

Hebrews 8:10

Romans 8:5-7

("Flesh" here is your sinful nature or inbred desire to sin.)

1. If what Paul says here is true, whom should the Christian think and art like?

2. What should the Christian's attitude be like?

3. When God renews your mind, what do you put off and what do you put on?

4. Describe the actions of those whose mind and conscience are defiled.

5. What does God want to put into your mind?

6. What are you to set your mind upon?


How Do You Maintain The Abundant Life?

Lesson 8

The Christian life is meant to be a joyful and fulfilling daily experience. It is meant to be an abundant life. This abundant life comes through walking daily in obedience to Christ. The abundant life is the practical side of moral excellence.

There are valleys and trials in the Christian life just as there are in life without Christ. The difference is that God is always there to help you through the difficulties. He teaches the principles of living which keep you from unnecessary pitfalls.

There are two parts to the abundant life. First of all, there is God's provision. Christ has given you life — abundant life. He tells us this in John 10:10, "I came that they might have life, and might have it abundantly" (New American Standard Version).

The second part of the abundant life is your responsibility. God will not provide what you are not willing to receive. As Paul puts it, "Everyone who confesses the name of the Lord must turn away from wickedness" (2 Timothy 2:19).

Deliberate sin will keep you from living the abundant life. You must stand firm in what you are learning from God's Word. If you accept the vain thoughts and ideologies of others, they will rob you of your abundant life.

Hebrews 1:8-9

Psalm 35:9, 100:1-5

John 20:31

1 John 1:9

John 14:15, 23-24

Proverbs 12:28

John 15:1-11

1. What was the secret of Christ's joy?

2. According to these verses, why should you be joyful?

3. Where do you find the abundant life and how do you start to enjoy it?

4. What promise does this scripture give you for times when you allow sin to spoil the abundant life?

5. How do you demonstrate your love for Christ?

6. Which way leads to life?

7. What things should you do in order to experience full joy through Christ?


How Do You Know God Better?

Lesson 9

The third facet of Christian growth is knowledge. God wants you to grow in knowledge. He wants you to know what He is like. He also wants you to know Him in a personal way.

The only way you can know God is to communicate with Him. This is the purpose of daily prayer. As you spend time with God in prayer, your Christian life will grow. Many Christians fail to reach spiritual maturity because they do not have a consistent prayer life. True communication is two-way communication. You must talk to God and you must allow God to talk to you. In this lesson, we will consider how you talk to God. In the next lesson, we will see how God speaks to you.

God wants His people to pray. First Chronicles 16:11 says, "Seek the Lord and His strength, seek His face continually" (King James Version). Your prayers should include praise, confession, intercession, thanksgiving, and petition (prayer for personal needs).

The questions below will reveal the pattern for prayer given to us in the Lord's prayer and in some other relevant verses.

Matthew 6:9-13

Mark 11:22-24

Philippians 4:6

1 John 3:21-22

1. To whom is the prayer addressed?

2. Write the expression of praise given to Him.

3. Where do you want God's will to be done and to what extent?

4. If you want God's forgiveness, what must you do besides pray for if?

5. What two things should you ask God to keep you from?

6. a. To whom does all power, authority, and glory belong?

b. Does your life show that you believe this?

7. What is necessary for successful prayer?

8. What should you do about worry and anxiety?

9, How can you he sure your prayers will he answered?


How Does God Speak To You?

Lesson 10

God speaks to you in many ways. Let's look at two of the most important ones.

First and foremost, God speaks to you through the Bible. Here you can read what He wants you to be and how He wants you to live. God has already started speaking to you through First Things First. God has taught you things you didn't know a week ago. Praise God that you are hearing His voice and growing in knowledge.

God also speaks to you through prayer. Few ever hear an audible voice. Instead, God impresses things on your mind as you pray. He convicts you of sin, calms your anxieties, gives you assurance, and grants you peace about right decisions. Let God speak to you in prayer. Ask Him to. Take time to be quiet in prayer. Open your mind and heart to His Word and His voice.

Remember, God never contradicts Himself. Give His Word top priority. Its guidance is clear and unchanging. When God speaks to you in prayer, it will always confirm what His Word says. Learn to recognize His voice and reject all others.

Prayer takes time. Prayer is important. Don't try to find time for prayer, make time for it. Both the Word and prayer are essential to knowing God better. Use them!

Proverbs 3:5-6

Psalm 37:30-31

Psalm 32:8

1 Peter 2:25

John 10:27

John 10:5

1. What three things should you be doing if God is to make your paths straight or guide you?

2. How do you acknowledge God in all your ways and where does the Bible come into this process?

3. What happens to the steps of the man who puts God's law in his heart?

4. What does the Psalmist say God will teach you?

5. Where does Peter say you were and where are you now?

6. What do Christ's sheep do?

7. How do Christ's sheep react to the voice of strangers?


How Do You Know God's Will?

Lesson 11

God wants you to know His will for specific decisions in your life. Here are five steps to follow in learning God's will:

1. Get quiet on the inside. Spend time alone with God. When you are quiet, God will be able to speak to you.

2. Understand that God wants you to know His will. He will gladly show it to you through prayer, the Word, circumstances, and the counsel of others.

3. Lay the whole matter before God. Describe every detail, every desire, and every motive of your situation. Write down the pros and cons of every opportunity on paper. Write as far as your mind's eye can see. The option which goes the farthest, without road-blocks, is probably the will of God.

4. Read a few chapters of Scripture. Don't flip from page to page hoping to stumble upon an answer. Each day read a few chapters of Scripture. God will guide you by the principles of His Word. As you learn His principles, you will be able to apply them, with the help of the Holy Spirit, to your own specific situation. As you read, God will confirm His will.

5. Let the peace of God be the umpire of your life. Down deep in your heart, there will be a settled peace as you make the right decision. You will know things are right. You will know that you are in God's will.

A. W. Tozer said, that to find God's will, we should use the Bible 80 percent of the time, circumstances and counsel 15 percent of the time, and dramatic happenings 5 percent of the time.

Psalm 32:8

Psalm 25:9

James 1:5-8

Psalm 119:105

Proverbs 12:15, 19:20

1. How does this verse encourage you as you seek to know God's will?

2. What kind of people does God guide?

3. a. How does this passage apply to knowing God's will for specific decisions?
b. What is required in order to receive God's wisdom?

4. How does God illuminate your path?

5. How else does God guide you?


How Do You Give Your Will To God?

Lesson 12

It is one thing to know God's will; it is another thing to do it. The flesh (your inbred desire to sin) does not want you to do the will of God. There is a battle every time you desire to do God's will. But if you have spent time listening to God in the Word and in prayer, faith will rise in your heart. As you determine to do God's will, your faith will overcome the flesh and the ungodly influence of the world. The word faith is spoken only once by the apostle John in the Word of God, but what he says is powerful: "For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith" (1 John 5:4, King James Version).

In John's first letter he shares with you some secrets of living in God's will. To find them, read verses 4-6 in each chapter of First John.

1 John 1:4-6

1 John 2:4-6

1 John 3:4-6

1 John 4:4-6

1 John 5:4-6

1. Why does John write?

2. What. message does John declare?

3. What makes you a liar?

4. What happens to those who obey God's Word?

5. How can you tell if you are a Christian?

6. How should a Christian walk (i.e., live)?

7. What is sin?

8 Why did Jesus appear?

9 What happens if we live in Christ?

10 Why do people sin constantly?

11. Why can Christians overcome the world?

12. Who listens to or gives heed to the message of the New Testament? (v. 6)

13. Who is able to obey God and defeat sin (i.e., overcome the world)? Give 2 characteristics, (vv. 4-5)

14. What enables you to overcome the world and live in God's will? (v.4)

15. Who testifies to the truth of Christ's coming?


What Is Self-Control?

Lesson 13

Growth in your Christian life will produce the next two facets you will study: self-control and patience. These qualities are not easily acquired. They don't develop automatically. They grow because of God's work in your life.

Paul declares in 1 Corinthians 9:25, "Everyone who competes in the (Olympic) games exercises self-control in all things. They do it to receive a perishable wreath, but we an imperishable" (New American Standard Version). Just like an athlete, the Christian must exercise self-control in order to win the imperishable crown of life he strives for. Self-control is moderation in all your actions. You can now display self-control because Christ lives in you.

The world is looking at you. Family and friends may already misunderstand what God is doing in your life. Your growth in self-control will show them that God is working in you.

Let's study the growth of Christian character and self-control from the Word of God.

Romans 12:1-2

1 Corinthians 6:18-20

2 Timothy 2:22

Proverbs 16:32

1. What part of you must you give to God besides your heart?

2. What are you not to copy"?

3. Suggest some areas where this will require self-control?

4. Where are you to glorify or honor God?

5. What, in fact, has your body become?

6. Self-control for the Christian means fleeing what?

7. What are you to pursue?

8. What aspect of self-control does this verse speak of?


Why Is Patience So Important?

Lesson 14

Patience is one of God's characteristics. He is longsuffering, kind, gentle, and patient towards us. If you are to be like Him, you must learn patience.

The patient person radiates the peace of God. Patience will be needed to deal with many of the old problems and relationships of your past life. It will also be necessary as you share your faith with others. Don't try to force them to accept Christ right away. God was patient with you as He brought you to Himself. You must, likewise, be patient with others.

Don't be impatient with yourself either. Turn all your problems over to God and He will take care of them at the right time and in the right place. Trust Him! Be patient!

If you become impatient, you will run ahead of God's plans for your life and cause yourself many unnecessary heartaches. Patience is another beautiful characteristic which God is providing in your Christian life. Accept it!

Psalm 37:7

Psalm 40:1

1 Peter 2:20

Romans 5:3-5

Romans 15:4

1. Three commands are given in Psalm 37:7. What are they?

2. How did David wait for the Lord and what was the result?

3. When do you get no credit for demonstrating patience?

4. When is God pleased with your patience?

5. When does your patience or perseverance grow?

6. What other things can grow in your life when you have developed patience?

7. What source of patience (endurance or perseverance) and encouragement is listed here?


What New Patterns Of Life Should Be Set?

Lesson 15

Paul said: "If anyone is in Christ, he is a new creation; the old has gone, the new has come!" (2 Corinthians 5:17). Corresponding to the profound inward change that took place when you were born again, many outward things are also changing. By now old habits which are ungodly will be leaving you. Your desire for them will diminish. You are learning to patiently develop and pursue new patterns of living.

When you leave your old life behind, God does not leave you in a vacuum. He provides new interests, new joys, new concepts, new friends, and new activities.

There are some everyday patterns of Christian living which should become a part of your life. You have already been creating new and important habits of daily Bible study and prayer through First Things First.

Here are a few more practices which you should consider and pray about if you have not already begun to do them.

Matthew 26:26
Luke 24:30
John 6:11
1 Thessalonians 5:18

Ephesians 6:4

Deuteronomy 6:6-7

Acts 20:7

Hebrews 10:25

Titus 3:1

Titus 3:8

Titus 3:14

GIVE THANKS FOR YOUR MEALS

1. What pattern did Jesus set in this regard?

2. For what are you to give thanks?

CONDUCT FAMILY DEVOTIONS

1. To whom are you responsible to teach the Word"?

2. What, in essence, is this passage saying about how to teach your children?

ATTEND CHURCH REGULARLY

1. When did the disciples come together to hear Paul preach?

2. What are you not to forsake as you see the coming of the Lord approaching?

DO GOOD TO OTHERS

1. What should you always be ready to do?

2. What should you be careful to engage in?

3. What should you learn to do so as not to be unfruitful?


How Do You Think Right Thoughts?

Lesson 16

One of the characteristics of godliness is a good and pure thought-life. In lesson 7 we considered the question, What about how you think? The theme centered upon your world view: the system of values, attitudes, and concepts that govern how you look at life. This lesson is concerned more with the day-to-day aspect of a godly mind.

Before you speak or act, you think. If you can control your thought life, you will be able to control your speech and your actions. Jesus said, "If you hold to my teaching, you are really my disciples. Then you will know the truth, and the truth will set you free" (John 8:31-32). In Christ you are free from sin, free from your past, and free now to think good, pure, and positive thoughts. With Christ's help you can control how you think. When a wrong thought comes into your mind, just say, "I reject that thought in the name of Jesus," and you will be free.

Christ gives us the power to think right thoughts. We too, however, have a responsibility. Your mind feeds on what your eyes see and what your ears hear. If you feed your mind with negative, sensual, or unwholesome books, magazines, TV programs, and so forth, it will be hard for you to think right thoughts. Watch what you feed your mind.

When you were born again, you accepted Christ into your heart. Now, He is within you giving you the desire to see and hear good things. As you co-operate with Christ and are careful to feed your mind with good things, your thinking patterns will change. As you cultivate a right thought-life, you will demonstrate godly speech and godly actions more and more consistently.

Philippians 2:5

Colossians 3:1-5

Philippians 4:8

Psalm 119:15-16

1 Timothy 1:3-4
2 Timothy 2:23

Psalm 101:3

1. What kind of attitude are you to have?

2. a. What sort of things should you set your mind upon?
b. What does verse 5 say to you about your thought life?

3. Make a list of the things you should think about using Philippians 4-8-

4 What should the Christian meditate upon?

5. What type of religious thoughts should the Christian avoid?

6. Where are you not to look?


How Should A Christian Speak?

Lesson 17

Jesus said in Matthew 12:34-35: "Out of the overflow of the heart the mouth speaks. The good man brings good things out of the good stored up in him, and the evil man brings evil things out of the evil stored up in him." The point is this: your words reveal the condition of your heart.

You judge a person largely by their speech. You listen to their words and then evaluate the attitude which underlies them. The same is true of God. He judges us by our words, hence Christ's warning concerning our speech, "But I tell you that men will have to give account in the day of judgment for every careless word they have spoken" (Matthew 12:36).

Your conversation will now display the change of heart you have experienced. You will talk about good things, godly things, happy things, and eternal things.

When your tongue slips, you will sense in your spirit that you have sinned. When this happens, ask God's forgiveness. Don't waste time condemning yourself. If your conversation has hurt another, go immediately and ask his forgiveness. Your words are important. Choose them wisely, and keep them clean.

James 3:2

James 3:5-6

James 3:9-12

Matthew 5:33-37

Colossians 3:8

Ephesians 4:29

Ephesians 5:18-20

Proverbs 12:22

1. a. How does James describe the perfect man?

b. Why is the tongue so dangerous?

c. What hypocrisy is James dealing with in verses 9-12?

2. a. What does Jesus teach about your speech in this passage?

b. What does verse 37 say to you about the reliability of the Christian's word?

3. What does Paul say about your speech in Colossians?

4. What does Paul tell the Ephesians about their speech?

a.

b.

5. What does Proverbs 12:22 say about your speech?


How Do You Radiate The Character Of God?

Lesson 18

The characteristics of a godly person are found in Galatians 5:22-23. They are called the fruit of the Spirit. These beautiful traits are the fruit or result of the Holy Spirit's working in your life. Basically, to be godly is to radiate the fruit of the Spirit from your life. In so doing, you are radiating the beauty of God's character to the world.

An apple tree is easy to recognize when it has apples on it. In Matthew 7:17 Jesus said, "Different kinds of fruit trees can be quickly identified by examining their fruit" (Living Bible). The New International Version says: "Every good tree bears good fruit, but a bad tree bears bad fruit." The character of God will be seen in your life only through the fruit of the Holy Spirit.

There will be times when, instead of the fruit of the Spirit, you will manifest the works of the flesh, that is, your sinful nature. When you do, come to God in repentance and confess your sin to Him. He is always ready and willing to forgive and cleanse you.

Galatians 5:17-24

1 Timothy 6:11

2 Corinthians 3:18

And all of us, as with unveiled face, (because we) continued to behold (in the Word of God) as in a mirror the glory of the Lord, are constantly being transfigured in His very own image in ever increasing splendor and from one degree of glory to another; (for this comes) from the Lord (Who is) the Spirit. (Amplified Bible)

1 John 1:8-10

1. What two influences are contending for control of your life? (v.17)

2. List the works of the flesh (sinful nature) which Paul condemns.

3. List the 9 fruits of the Spirit which he commends.

4. What have Christians crucified? (v. 24)

5. What is the godly person to pursue?

6. How do you take on the Lord's character or image?

7. a. Why is confession essential for the Christian? (vv. 8, 10)

b. What does God do when you confess your sins?


How Is A Family Kept Together?

Lesson 19

You are now entering facet seven of 2 Peter 1:5-7: brotherly kindness or enjoying people. Family alienation is one of the problems which many who come to Christ experience. You cannot make your family come to Christ, but neither do you need to antagonize them because of your new faith.

Kindness toward your family is important. It is also important to know what priorities God expects in your life. Many new Christians make the mistake of giving up family relationships because of new church friends and interests in ministry.

Proper priorities for your Christian life are as follows:

1. Your relationship to God is first. This is of prime importance. No one can enter this relationship with you. It is you and God alone.

2. Your family relationships are second. God wants every member of your family in His kingdom. He wants to use you to win them. Don't separate yourself from them.

3. Your relationship to your ministry and your fellowship with your local church are third.

Keep your priorities in this order and God will be able to use you to the fullest extent. Everything else will fall into its proper place.

Acts 16:29-34

1 Timothy 5:4, 8

Ephesians 5:25

1 Peter 3:7

1 Peter 3:1-2

1. What promise was given to the Philippian jailer if he would believe in Jesus Christ? (v. 31)

2. How many heard the gospel that night in Philippi? (v. 32)

3. How many believed in God? (v. 34)

4 How many were immediately baptized? (v. 33)

5. In what practical ways is the Christian to love his family?

6. How is the Christian husband to love his wife?

7. How is he to treat, her?

8. How is a wife to win her unbelieving husband to the Lord?


Which Church Should You Attend?

Lesson 20

Brotherly kindness can best be developed by associating and worshipping with other believers in a local church body. But which church should you attend?

If you, like many other new believers, have come to Christ through a church other than your own, you may very well ask this question. Or maybe you have no church background at all. In either case, you can go to church with the person who was instrumental in bringing you to Christ. Perhaps, if there is a church near your home where you know you will be fed spiritually and helped to grow, you could attend there.

If you are already an active member of a local congregation, ask yourself these two questions. First, will your own spiritual life be nourished by continuing to attend this church? Second, should you remain there to be a witness to family and friends even if you are not spiritually fed there? In this case, you may need to supplement your spiritual diet elsewhere. No one can make this decision for you. It's up to you. Go back to lesson 11 and start to pray.

Whichever church you choose, you should at some point make a public confession of your faith. Some churches make opportunity for this at their altar service or during a testimony sharing time. You should take these opportunities for public confession.

Attend church at least once a week. Gather with other believers to pray, to study God's Word, to worship, and to witness. Meeting in a small group is good, but that is not enough. You need to be part of the local church. Ask God to guide you in your choice. Once you've chosen a church, become fully involved.

Study the following references which describe the exemplary church at Thessalonica and list all the good things (attitudes, beliefs, activities, etc.) you should look for in a prospective church.

1 Thessalonians 1:6-7

1 Thessalonians 1:8

1 Thessalonians 2:13

1 Thessalonians 4:9-10

1 Thessalonians 3:10

1 Thessalonians 5:12-22

1.

2.

3.

4.

5. Was this a perfect church? Why or why not?

6. What do Paul's closing words tell you about the characteristics of a good church?


Who Should Take The Lord's Supper?

Lesson 21

The Lord's Supper or Communion is part of our worship and fellowship together. Christ gave it to us as a reminder of His suffering and death for our sins.

Unfortunately, many take Communion without much thought as to its significance. This should not be so in your case. Now that you are a believer, the Lord's Supper will take on new meaning. It will become for you a beautiful time of communion with Christ.

When you accepted Christ as your personal Savior, His blood cleansed you from all sin. You are now pure and holy in God's sight. All this was possible because of the cross. It was our sins that nailed Jesus there. The Lord's Supper is a time to remember Christ's sacrifice and to thank Him for His infinite love. As you sit in His presence with faith in your heart, He is able to minister to your every need.

Some churches have a weekly Communion service, others share it once a month. Whenever it is, you should participate as often as possible with thanksgiving in your heart and praise on your lips.

Matthew 26:26-28

1 Corinthians 10:16-17

When we ask the Lord's blessing upon our drinking from the cup of wine at the Lord's Table, this means, doesn't it, that all who drink it are sharing together the blessing of Christ's blood? And when we break off pieces of the bread from the loaf to eat there together, this shows that we are sharing together in the benefits of His body. "No matter how many of us there are, we all eat from the same loaf, showing that we are all parts of the one body of Christ. (Living Bible)

1 Corinthians 11:27-32

1. What do the bread and the cup represent?

2. For what reason did Christ shed His blood"? (v. 28)

3. What are we sharing together when we participate in the Communion?

4. Why did the early Christians all eat from the same loaf?

5. What happens when someone takes the Lord's Supper in an unworthy manner? (vv. 27, 29-30)

6. Why does the Lord discipline those who fall short in this way? (v. 32)

7. How can you avoid this discipline? (vv. 28, 31)


What Money Should Be Given To God?

Lesson 22

One of the dominant characteristics of Jesus Christ was unselfishness. He said "I have come down from heaven not to do my own will but to do the will of Him who sent Me" (John 6:38). You should be unselfish, too, starting with the area of giving to God.

The tithe is the first fruit of your income. It should be given to God before any other debt is paid. Tithing is one of God's fundamental principles. The tithe is a tenth of all your income and it belongs to God. It is also good to give offerings over and above your tithe.

All your giving should be motivated by an unselfish love for God and for the world, which has great physical and spiritual needs. If you learn to give and give generously, you will learn the secret of a great blessing. The Bible says, "Whoever sows sparingly will also reap sparingly, and whoever sows generously will also reap generously" (2 Corinthians 9:6).

As you give to God, you provide Him with the opportunity to richly bless you, not only financially, but in every area of your life.

Leviticus 27:30

Malachi 3:8-10

2 Corinthians 9:7

2 Corinthians 9:8-11

1 Corinthians 9:14

Galatians 6:6

1. To whom does the tithe or tenth belong?

2. Of what has God been robbed? (v. 8)

3. Where should the tithe hp taken?

4. What is promised to those who tithe?

5. What should your attitude he when you give?

6. Give two reasons why God blesses you with His abundance.

7. How should Christian preachers and teachers be supported?


How Do You Learn To Love?

Lesson 23

Love is one of the most misunderstood words in the world. Most of us think of the love we receive rather than the love we give. Love is giving. "For God so loved the world that he gave his one and only son . . ." (John 3:16). Love is giving the greatest good to the greatest number. When God gave, He gave His very best — His own Son, Jesus Christ. He also gave Him to the greatest number — the whole world! That's love at its very best!

Learning to love means learning to give. Begin by giving yourself to God. He deserves your first allegiance, your highest love. What's more, He desires it! As you give yourself to God, you will experience His love more fully each day.

The second step is learning to love others. As you experience God's love, you will be able to love others more and more deeply in word and deed. Start sharing God's love with others. It pays great dividends.

Give your very best. Give your all, first to God, then to others.

John 15:13
Romans 5:6-8

Matthew 22:37-38

Deuteronomy 10:12

John 14:23

Ephesians 5:1-2 1

John 4:7

1 John 4:20-21

1. How did Christ show His love for you?

2. What is the first and greatest commandment?

3. Name 4 things God expects of His people (including you).

4. What commitment does God make to those who love Him?

5. How are you to live for God?

6. According to this verse, what do you have to be in order to really love?

7. How should your love for God affect your relationship with others?

Project: The word love occurs 43 times in the First Epistle of John in one form or another. Read this letter and underline every reference to love in it. Then, on a separate piece of paper, write down what you learned about love from First John.


How Do You Express Your Love To God?

Lesson 24

There are many ways to express your love including obedience, service, fellowship, and sacrifice. There are also important means of verbally expressing your love to God. These are praise and worship.

In a broad sense, worship refers to the direct acknowledgment of God. It also refers to an intense love or admiration for God. Praise is the verbal expression of this love or admiration. To praise God means to verbally magnify His glory and greatness.

You need to verbalize your love for God. The Scripture commands you to praise God (see Psalm 150 for example). God wants to hear your praise and worship. You need to praise Him.

It is possible to make this expression when you are alone, but it is more enjoyable to offer praise and worship together with other members of God's family. When you attend church services, look for opportunities to praise and worship God.

Matthew 4:9-10

John 4:23-24

Hebrews 13:15

1 Peter 2:9-10

Psalm 103:1-13

1 What did Christ tell Satan about worship?

2. Whom does the Father seek to worship Him?

3. Is it enough to simply praise God in your heart? Why or why not?

4. When should you praise God?

5. Give several reasons why you should praise the Lord.

6. How many reasons to praise the Lord can you find in Psalm 103?


What Does it Mean to Love Others?

Lesson 25

Jesus said that the greatest commandment was to love God with all our hearts and our neighbor as ourselves (Matthew 22:36-40). The New Testament tells us that it is very important for Christians to love others. Jesus said, "All men will know that you are my disciples if you love one another" (John 13:35). If we fail to grow in love for one another, people have the right to say that we are not even Christians.

The Bible tells us to love one another in a very practical way. Once a religious teacher asked Jesus what it meant to love his neighbor. Jesus replied by telling the Parable of the Good Samaritan. This parable teaches us that to love our neighbor means we must meet the needs of the people we encounter in life. We must give them a helping hand in whatever way we can, even if it costs us something.

Another important part of loving others is that we must be willing to forgive those who hurt us. Paul wrote to the Colossians, "Therefore, as God's chosen people, holy and dearly loved, clothe yourselves with compassion, kindness, humility, gentleness and patience. Bear with each other and forgive whatever grievances you may have against one another. Forgive as the Lord forgave you" (Colossians 3:12-13). We must be willing to forgive because God has forgiven us so freely and fully. Forgiving others is so important, in fact, that Jesus said if we refuse to forgive others, the Father will refuse to forgive us (Matthew 6:14-15). Because God loves us, He forgives us and accepts us as we arc. If we are to love others, we must do the same.

Colossians 3:12

1 John 2:9-11

1 John 3:14, 4:7

1 John 3:14-15, 4:8

1 John 3:16-18

1 John 4:11

1 John 4:12

1. What qualities are we to put on or clothe ourselves with according to Colossians 3:12?

2. What must we do in order to live in the light and avoid stumbling or failing the Lord?

3. a. What does it mean if we love our fellow Christians? What does this say about us?

b. What does it mean if we fail to love our fellow Christians?

4. What will we do if we really love our fellow believers?

5. a. Why should we love each other?

b. What happens when we love each other?


Why Should You Share Your Faith?

Lesson 26

You must begin to share your faith with others. This is an act of love. Everyone who does not believe the gospel and accept Christ as Savior is doomed to hell. If you love people, you will endeavor to bring them to Christ.

Love is the highest expression of your Christian life. When you truly learn to love, you are fulfilling God's perfect will. You can show no greater love to your family and friends than to share God's gift of eternal life with them. That's love!

Faith and love go together. It is by faith that you receive God's love. It is by trust in Him that you are set free to give yourself to others in love. As you trust God and grow in love, the result is a burning desire to share His love with others.

Love grows out of faith. Read these scriptures and notice how faith and love are so very closely associated. Galatians 5:6; Ephesians 1:15,6:23; Colossians 1:4; 1 Thessalonians 1:3,5:8; 2 Thessalonians 1:3; 1 Timothy 1:5; Philemon 1:5.

Let love grow in your heart by faith.

Matthew 10:32

2 Corinthians 5:18-20

Matthew 22:37-39

Romans 10:1

1 Thessalonians 3:12

1 John 4:11

1 John 4:18

1. Why is it important that you confess or acknowledge Christ before others?

2. What ministry and what message have been committed to you?

3. What does Paul say you are in verse 20?

4. What, is the second greatest commandment?

5. Because Paul loved his fellow Israelites, what did he desire for them above all else?

6. In what does Paul want you to increase and toward whom?

7. What should you do because of God's love?

8. How can you overcome fear?'


How Do You Become A Witness?

Lesson 27

If you love people, you will want them to come to Christ. If you love Christ, you will want to become a witness for Him. It is not just what you say, but what you are which speaks most clearly to others. Your Christian growth is bringing out a new, God-given character for others to see. He takes your best qualities and magnifies them. He takes your difficult characteristics and helps you put them aside. He also gives you brand new qualitites you didn't know existed.

Your change of attitude is a witness by itself. In addition, here are four steps to becoming an effective witness:

1. Allow Christ to be seen in your every word and activity.

2. Receive Christian baptism. This will be a witness to others of your faith in Christ.

3. Learn to rely upon the power of the Holy Spirit so that you will be able to share your faith more effectively. (See Acts 1:8.)

4. Learn what the gospel is and how to share it with others. As you share the gospel message, your witness will bear fruit and others will enter the kingdom of God.

Romans 10:13-15

Matthew 5:16

Acts 2:38

Acts 20:24

Luke 24:48-49
Acts 1:8

1. Why is it essential that you share Christ with others?

2 What is one way to let your light shine for Christ?

3. After you have repented of your sins, what does Peter tell you to do as a witness of your faith?

4. a. What was the content, of Paul's witness?

b. Explain this in your own words

5. What did Jesus tell the disciples about being His witnesses?


Stand On Your Own Two Feet!

Lesson 28

You have now come to the end of First Things First. If you have been leaning on another Christian for help that's good. Christians need to help each other. But the time is coming when you must stand on your own two feet. Now it will be you, and Christ within you, turning to the world to share the gift of eternal life.

There will always be trials, but there will always be Christian friends to help you through those trials as well. And when your friends aren't nearby, "there is a friend who sticks closer than a brother"—that's Jesus Christ!

Don't stop reading your Bible and praying just because you have completed this course. This is not the end; it is only the beginning. Look for more opportunities to study, to learn, to pray, and to worship.

Lay Leadership Institute provides a more in-depth 9-week orientation to the Christian Life entitled New Life Studies. It can be studied through the church which provided you with First Things First.

Now, a personal note: "Your growth in the Christian life brings joy to my heart. It you have the time, please write me a note and tell me what First Things First has done for you.

Yours in thanksgiving and praise to God," Keith Parks

Ephesians 6:10-24

1. What are Paul's final instructions to the Ephesian church? (v. 10)

2. Why should you put on the whole armor of God? (v. 11)

3. Who is your real enemy? (v. 12)

4. What does the armor of God enable you to do? (v. 13)

5. What else should you do besides put on your armor? (v. 18)

6. Read verse 24 and then describe your own feelings about Christ.

Conclusion: 2 Peter 3:14-18, "Dear friends, while you are waiting for these things to happen and for him to come, try hard to live without sinning; and be at peace with everyone so that He will be pleased with you when he returns. And remember why he is waiting. He is giving us time to get his message of salvation out to others. ... But grow in spiritual strength and become better acquainted with our Lord and Savior Jesus Christ" (Living Bible).


Book 7 - Meeting The Spirit


Contens

Meeting The Spirit

Contents
Getting the Most from LifeGuide Bible Studies
Introducing Meeting the Spirit
1 | Meet the Holy Spirit! | John 16:5-15
2 | The Spirit Invades | Acts 2
3 | The Spirit Speaks | 1 Corinthians 2:1-16
4 | The Spirit Renews | John 3:1-8
5 | The Spirit Empowers | Acts 6:1-15
6 | The Spirit Comforts | John 14:15-27
7 | The Spirit Guides | Acts 16:1-15
8 | The Spirit Liberates | Romans 8; 1-27
9 | The Spirit Equips | 1 Corinthians 12
10 | The Spirit Transforms | Galatians 5:13-26
11 | The Spirit Influences | Ephesians 5:15-21
12 | The Spirit Unifies | Ephesians 4:1-16
Leader's Notes


Leader's Notes

Preparing to Lead
Leading the Study
Components of Small Groups
Study 1. Meet the Holy Spirit!
Study 2. The Spirit Invades
Study 3. The Spirit Speaks
Study 4. The Spirit Renews
Study 5. The Spirit Empowers
Study 6. The Spirit Comforts
Study 7. The Spirit Guides
Study 8. The Spirit Liberates
Study 9. The Spirit Equips
Study 10. The Spirit Transforms
Study 11. The Spirit Influences
Study 12. The Spirit Unifies

Leading a Bible discussion can be an enjoyable and rewarding experience. But it can also be scary-especially if you've never done it before. If this is your feeling, you're in good company. When God asked Moses to lead the Israelites out of Egypt, he replied, "O Lord, please send someone else to do it!" (Ex 4:13).

When Solomon became king of Israel, he felt the task was beyond his abilities. "I am only a little child and do not know how to carry out my duties. ... Who is able to govern this great people of yours?" (1 Kings 3:7, 9).

When God called Jeremiah to be a prophet, he replied, "Ah, Sovereign lord, ... I do not know how to speak; I am only a child" (Jer 1:6).

The list goes on. The apostles were "unschooled, ordinary men" (Acts 4:13). Timothy was young, frail and frightened. Paul's "thorn in the flesh" made him feel weak. But God's response to all of his servants-including you-is essentially the same: "My grace is sufficient for you" (2 Cor 12:9). Relax. God helped these people in spite of their weaknesses, and he can help you in spite of your feelings of inadequacy.

There is another reason why you should feel encouraged. Leading a Bible discussion is not difficult if you follow certain guidelines. You don't need to' be an expert on the Bible or a trained teacher. The suggestions listed below should enable you to effectively and enjoyably fulfill your role as leader.

Preparing to Lead

1. Ask God to help you understand and apply the passage to your own life. Unless this happens, you will not be prepared to lead others. Pray too for the various members of the group. Ask God to give you an enjoyable and profitable time together studying his Word.

2. As you begin each study, read and reread the assigned Bible passage to familiarize yourself with what the author is saying. In the case of book studies, you may want to read through the entire book prior to the first study. This will give you a helpful overview of its contents.

3. This study guide is based on the New International Version of the Bible. It will help you and the group if you use this translation as the basis for your study and discussion. Encourage others to use the NIV also, but allow them the freedom to use whatever translation they prefer.

4. Carefully work through each question in the study. Spend time in meditation and reflection as you formulate your answers.

5. Write your answers in the space provided in the study guide. This will help you to express your understanding of the passage clearly.

6. It might help you to have a Bible dictionary handy. Use it to look up any unfamiliar words, names or places. (For additional help on how to study a passage, see chapter five of Leading Bible Discussions, IVP.)

7. Once you have finished your own study of the passage, familiarize yourself with the leader's notes for the study you are leading. These are designed to help you in several ways. First, they tell you the purpose the study guide author had in mind while writing the study. Take time to think through how the study questions work together to accomplish that purpose. Second, the notes provide you with additional background information or comments on some of the questions. This information can be useful if people have difficulty understanding or answering a question. Third, the leader's notes can alert you to potential problems you may encounter during the study, 8. If you wish to remind yourself of anything mentioned in the leader's notes, make a note to yourself below that question in the study.

Leading the Study

1. Begin the study on time. Unless you are leading an evangelistic Bible study, open with prayer, asking God to help you to understand and apply the passage.

2. Be sure that everyone in your group has a study guide. Encourage them to prepare beforehand for each discussion by working through the questions in the guide.

3. At the beginning of your first time together, explain that these studies are meant to be discussions not lectures. Encourage the members of the group to participate. However, do not put pressure on those who may be hesitant to speak during the first few sessions.

4. Read the introductory paragraph at the beginning of the discussion. This will orient the group to the passage being studied.

5. Read the passage aloud if you are studying one chapter or less. You may choose to do this yourself, or someone else may read if he or she has been asked to do so prior to the study. Longer passages may occasionally be read in parts at different times during the study. Some studies may cover several chapters. In such cases reading aloud would probably take too much time, so the group members should simply read the assigned passages prior to the study.

6. As you begin to ask the questions in the guide, keep several things in mind. First, the questions are designed to be used just as they are written. If you wish, you may simply read them aloud to the group. Or you may prefer to express them in your own words. However, unnecessary rewording of the questions is not recommended.

Second, the questions are intended to guide the group toward understanding and applying the main idea of the passage. The author of the guide has stated his or her view of this central idea in the purpose of the study in the leader's notes. You should try to understand how the passage expresses this idea and how the study questions work together to lead the group in that direction.

There may be times when it is appropriate to deviate from the study guide. For example, a question may have already been answered. If so, move on to the next question. Or someone may raise an important question not covered in the guide. Take time to discuss it! The important thing is to use discretion. There may be many routes you can travel to reach the goal of the study. But the easiest route is usually the one the author has suggested.

7. Avoid answering your own questions. If necessary, repeat or rephrase them until they are clearly understood. An eager group quickly becomes passive and silent if they think the leader will do most of the talking.

8. Don't be afraid of silence. People may need time to think about the question before formulating their answers.

9. Don't be content with just one answer. Ask, "What do the rest of you think?" or "Anything else?" until several people have given answers to the question.

10. Acknowledge all contributions. Try to be affirming whenever possible. Never reject an answer. If it is clearly wrong, ask. "Which verse led you to that conclusion?" or again, "What do the rest of you think?"

11. Don't expect every answer to be addressed to you, even though this will probably happen at first. As group members become more at ease, they will begin to truly interact with each other. This is one sign of a healthy discussion.

12. Don't be afraid of controversy. It can be very stimulating. If you don't resolve an issue completely, don't be frustrated. Move on and keep it in mind for later. A subsequent study may solve the problem.

13. Stick to the passage under consideration. It should be the source for answering the questions. Discourage the group from unnecessary cross-referencing. Likewise, stick to the subject and avoid going off on tangents.

14. Periodically summarize what the group has said about the passage. This helps to draw together the various ideas mentioned and gives continuity to the study. But don't preach.

15. Conclude your time together with conversational prayer. Be sure to ask God's help to apply those things which you learned in the study.

16. End on time.

Many more suggestions and helps are found in Leading Bible Discussions (IVP). Reading and studying through that would be well worth your time.

Components of Small Groups

A healthy small group should do more than study the Bible. There are four components you should consider as you structure your time together.

Nurture. Being a part of a small group should be a nurturing and edifying experience. You should grow in your knowledge and love of God and each other. If we are to properly love God, we must know and keep his commandments (Jn 14:15). That is why Bible study should be a foundational part of your small group. But you can be nurtured by other things as well. You can memorize Scripture, read and discuss a book, or occasionally listen to a tape of a good speaker.

Community. Most people have a need for close friendships. Your small group can be an excellent place to cultivate such relationships. Allow time for informal interaction before and after the study. Have a time of sharing during the meeting. Do fun things together as a group, such as a potluck supper or a picnic. Have someone bring refreshments to the meeting. Be creative!

Worship. A portion of your time together can be spent in worship and prayer. Praise God together for who he is. Thank him for what he has done and is doing in your lives and in the world. Pray for each other's needs. Ask God to help you to apply what you have learned. Sing hymns together.

Mission. Many small groups decide to work together in some form of outreach. This can be a practical way of applying what you have learned. You can host a series of evangelistic discussions for your friends or neighbors. You can visit people at a home for the elderly. Help a widow with cleaning or repair jobs around her home. Such projects can have a transforming influence on your group.

For a detailed discussion of the nature and function of small groups, read

Small Group Leaders' Handbook or Good Things Come in Small Groups (both from IVP).

Study 1. Meet the Holy Spirit! John 16:5-15.

Purpose: To introduce the student to the Holy Spirit and to the Spirit's ministry.

General Introduction: The Bible's teaching on the Holy Spirit is extensive. As the group leader, you will find it helpful to read a survey of this area of truth before the study group begins.

Be sure to choose material that will lead you into a deeper understanding of the biblical teaching on the subject, not just through the controversies of modern theologians. Any standard book on systematic theology will include a section on the Holy Spirit. Single volume studies abound, too. Three of the best are:

Charles Ryrie, The Holy Spirit (Chicago: Moody Press, 1965; reprinted 1992).

Michael Green, I Believe in the Holy Spirit(Grand Rapids, Mich.: Eerdmans. 1975).

R. C. Sproul, The Mystery of the Holy Spirit (Wheaton: Tyndale House. 1990).

Once you have a broader view of the biblical teaching on the Holy Spirit, you will be better equipped to answer questions that may arise during group discussion.

The doctrine of the Holy Spirit is also one of the most controversial areas of Christian theology. Be prepared for some disagreements in your group! It is valuable, of course, to explore all sides of a controversial issue, but strive to come back to a biblical foundation for any conclusions.

The emphasis throughout these studies should be on the student's personal response to the truth that is discovered. A question that should be asked often as you conclude a study is: "How will you live (think, act) differently as the result of what we have learned?"

Question 1. Every study begins with an "approach" question, which is meant to be asked before the passage is read. These questions are important for several reasons.

First, they help the group to warm up to each other. No matter how well a group may know each other, there is always a stiffness that needs to be overcome before people will begin to talk openly. A good question will break the ice.

Second, approach questions get people thinking along the lines of the topic o' the study. Most people will have lots of different things going on in their . minds (dinner, an important meeting coming up. how to get the car fixed) that will have nothing to do with the study. A creative question will get their attention and draw- them into the discussion.

Third, approach questions can reveal where our thoughts or feelings need to be transformed by Scripture. That is why it is especially important not to read the passage before the approach question is asked. The passage will tend to color the honest reactions people would otherwise give because they are. of course, supposed to think the way the Bible does. Giving honest responses before they find out what the Bible says may help them see where their thoughts or attitudes need to be changed.

Question 2. The leader should read through these chapters in John's Gospel as pan of the preparation for this study. Jesus spoke about the Holy Spirit in several sections of this discourse. Look for insights into the mood of the disciples and how Jesus' words addressed their fears and concerns.

Question 3. The Greek word translated "Counselor" is parakletos. (You will often hear the Spirit referred to as the "Paraclete.") The word refers to someone who is called alongside to give assistance. It is a difficult word to translate into one English word. Other versions use the words "Comforter," "Helper," "Advocate," or "Friend."

Question 4. Jesus' personal presence was limited to those immediately around him. The Spirit, on the other hand, would be accessible to every believer.

Question 5. The Spirit is at work whenever the message of Christ is proclaimed to convict or to convince those who hear of the truth of the message. The Spirit convinces those who hear that they have committed personal sin, that Jesus is the only righteous one, and that judgment will come upon those who refuse Christ's offer of salvation.

Question 8. Jesus makes it clear that the Spirit would have a special ministry to the disciples to remind them of Jesus' teaching and to lead them into the truth. Jesus placed his stamp of approval on the words of the apostles before those words were ever written as our New Testament Scriptures.

Question 9. Jesus speaks of the Counselor as an equal to himself and the Father. This is indirect testimony to the Spirit's deity. Jesus also speaks of the Spirit as a distinct person rather than simply a force or the expression of God's power.

Question 11. Emphasize the point that the disciples knew some facts about the Holy Spirit after this conversation hut they only came to know the Spirit as they personally experienced the Spirit's presence and power.

Study 2. The Spirit Invades. Acts 2.

Purpose: To help us understand the Spirit's powerful coming on the Day of Pentecost and to show how that event affects our lives today.

Question 1. Personal experiences of the Spirit's moving will vary widely. Some may have seen outward evidences of the Spirit's work as people were moved to repentance or faith in Christ. Some may have seen miraculous events. Others may have been quietly moved to renewed commitment to Christ or to a new level of devotion. Allow individuals to share briefly in order to get the group thinking about the Spirit's sweeping power.

Question 2. The Feast of Pentecost was a Jewish holy day instituted in the Law of Moses. It took place fifty clays after the Feast of Passover. Pentecost was also referred to as the Feast of Weeks (see Leviticus 23:15-21). The feast celebrated God's provision of a new harvest. In the days of Jesus it was also viewed as the anniversary of the giving of the Law to Moses on Mount Sinai. Jews from throughout the Roman Empire came to Jerusalem for this observance.

The events in Acts 2 took place just seven weeks after Jesus' death and resurrection and just ten days after Jesus' ascension into heaven (cf. Acts 1:3).

Question 5. The coming of the Spirit in a new way was not a surprise in God's plan. Just as the arrival of the Messiah had been predicted by the prophets, so a great outpouring of the Spirit had been declared centuries before it happened. The people of Israel should not have been surprised by what was happening. They should have been expecting the fulfillment of God's promise.

Question 6. The new message of the gospel centered around the resurrection of Jesus and his exaltation to the position of Lord. Jesus' resurrection was proof that he was the Messiah from God.

Question 7. This verse (Acts 2:38) may create discussion (and disagreement) about the relationship between water baptism and salvation. You may want to allow some expression of each position, but that issue is not the focus of this study. The question in the study guide focuses on the results of faith in Christ, not on the process involved.

Question 8. Depending on the makeup of your group, you may wish to substitute the following question: "What elements combined to produce such an overwhelming response to Peter's message?" Then. move on to question 9.

Question 10. Don't neglect to point out the attitudes of these early Christians-awe before God, praise, genuine concern for each other.

Question 11. As individuals explain what elements are missing in their church or small group, do not allow the discussion to become a gripe session. You are looking for honest evaluation but also some personal involvement in providing a solution.

Study 3. The Spirit Speaks. 1 Corinthians 2:1-16.

Purpose: To show the Spirit's involvement in the writing of the Scriptures and to deepen our respect for the authority of the Bible.

Question 3. The Roman world was filled with philosophers and religious leaders who tried to capture the allegiance of people with powerful and persuasive arguments. In Corinth (and in nearby Athens) an appeal to human reason worked with particular effectiveness. Paul's message of a crucified Savior appeared moronic when compared to these sophisticated philosophies. Paul himself appeared weak and ineffective as a speaker. The difference was that the gospel did its work! Men and women were made new as the Spirit of God drew them to faith in Christ.

Question 5. Human observation and reason are not the right tools to use to discover truth about God. The truth that unaided human reason has failed to discover has been revealed to us by the Spirit (v. 10).

Question 7. This passage is a key text supporting the authority and truthfulness of the apostles' writings in the New Testament. These men did not write their own opinions but the Spirit's words.

Question 9. The Word of God and the Spirit of God combine to give us a great gift-the mind of Christ.

Question 11. Be sure to emphasize the importance of seeking the Spirit's enlightenment even as we study Scripture passages about the Spirit! If the Spirit was the source of the Scriptures and if God's truth can only be fully understood with the Spirit's help. we should consciously ask the Spirit to open our minds every time we approach the Bible.

Study 4 . The Spirit Renews. John 3:1-8.

Purpose: To confront the student with the necessity of the new birth from the Spirit of God.

Question 2. Nicodemus was a member of the Jewish religious party called the Pharisees. He was meticulous in his observance of the Old Testament law. He was also a member of the Sanhedrin (the Jewish ruling council) and was, therefore, held in the highest regard by the religious leadership.

Question 5. Nicodemus would have placed high value on his birth in the flesh. He was a descendant of Abraham, part of God's people of Israel. Jesus makes it clear, however, that Nicodemus's first birth was not enough to bring him into God's kingdom.

Some Christians believe that, when Jesus says we must be born "of water and the Spirit," lie is referring to water baptism. It seems best, however, to view Jesus' reference to water in relation to our first birth. "Water" (in our mother's womb) was the necessary accompaniment to the first birth of the flesh. The "Spirit" is the necessary accompaniment to our second birth.

Question 7. The blowing wind is a powerful symbol of the active Spirit. The wind is unseen but effective. The wind is "sovereign" (that is. not under human control). The wind is seen only in its effect on those it touches. In the same ways the Spirit works in our lives.

Question 9. Use this question as an opportunity to present the gospel if you have those in your group who have not believed on Christ. Ask for volunteers to share a positive testimony of their salvation.

Question 10. The new birth produces new life, and life gives evidence of its presence. New life in Christ produces new desires, new habits, and new behavior. Be careful to avoid legalistic answers to this question such as "Christians show they are born again by going to church every Sunday" or "Christians don't do ..." Focus more on the believer's desire to be like Christ in every area of life.

Study 5. The Spirit Empowers. Acts 6:1-15.

Purpose: To awaken in us a new awareness of the Spirit's power and his willingness to empower us to do the will of God.

Introduction: Harry Lee's story is told in From the Claws of the Dragon by Carroll Hunt (Grand Rapids, Mich.: Zondervan, 1988).

Question 3. The Spirit alone decides where he will work in power. Jesus said in John 3, "The wind blows wherever it pleases." But the Spirit will also seek a prepared person through whom to work. Stephen prepared himself by humble service in the church, by diligent study of God's Word (revealed in his defense in chapter 7), and by cultivating a life of faith and obedience toward God.

Question 5. The Spirit's help is made evident by the inability of the Jews to confuse Stephen or to make him back away from the truth. His opponents, in fact, were forced to back down from the debate.

Question 7. The Sanhedrin was the same Jewish council that a few weeks earlier had condemned Jesus (Mk 14:55) and later had tried to silence Peter and John (Acts 4:5-7,18-20). The false accusation brought against Stephen was that he was predicting the temple's destruction and the abolition of Jewish custom. Compare Matthew 26:59-66.

Study 6 . The Spirit Comforts. John 14:15-27.

Purpose: To demonstrate the Spirit's concern and personal ministry to each of us.

Question 2. You may want to remind the group of the context of John 14. We learned in the first study that John 15-17 contains Jesus' final words to his disciples before his death. Two verses particularly reveal the mood of the disciples as they listened to Jesus-John 13:35 and l4:l.

Question 3. Focus on the closeness of the Spirit to us and the permanence of his ministry to those who are Christ's followers ("with you forever"). You may also want to discuss the significance of the title "the Spirit of truth" and the implications of that title for the Spirit's ministry.

Question 4. The title "Counselor" was discussed in the note to question 3 in the first study. The emphasis here should be on the Spirit's personal presence and care when we find ourselves in troubling circumstances.

Question 5. The Spirit of God had ministered to the disciples from an external vantage point, much like the Spirit's ministry throughout the Old Testament. But in the future (beginning most likely on the Day of Pentecost in Acts 2), the Spirit would indwell believers. Temporary empowerment of a few was replaced by a permanent indwelling of all. This indwelling also opened the way for a more intimate relationship with the Spirit than the disciples had known before.

Study 7. The Spirit Guides. Acts 16:1-15.

Purpose: To help us rely more on the Holy Spirit as we seek to know and follow God's will for our lives.

General Note: Christians do struggle with this issue of knowing the will of God. Much of the problem comes because we tend to view God's will as a tiny spot ("the center of God's will") or as a tightrope from which we can easily fall. It has helped me to see God's will as a path. Sometimes the path is wide and many options may all be included in God's will. At other times the path is quite narrow as God leads us in a very specific direction. The keys are to seek to please God in the decisions we make and to obey his Word. As we do that, we can also be confident of God's leading.

You may want to read or recommend Garry Friesen's book Decision Making and the Will of God (Portland. Ore.: Multnomah Press, 1981). It gives a balanced, liberating perspective on the will of God.

In this passage in Acts, the Spirit of God leads Paul and his companions down a fairly narrow path toward a precise objective-the proclamation of the gospel in Greece. It will help your group to understand the context of the passage if you use a map to show them Paul's route through Asia Minor and into Macedonia. Any Bible dictionary or handbook will outline this section of Paul's second evangelistic journey. A large map or small handout map will keep everyone together as you work through the various stages of Paul's journey.

Question 1. As individuals share their personal experiences in seeking God's will, you may want to ask them if they were confident that God was leading them at the time of the decision and what factors about the decision gave them that confidence.

Question 2. It is important to note here that negative direction from the Holy Spirit does not indicate God's disapproval or chastening. We may be walking in obedience to God and still encounter closed doors and barricades.

Paul was fulfilling God's call to preach the gospel. Christians were strengthened by his ministry. But still God would close some doors in order to point Paul to a greater opportunity.

Question 3. This is largely a speculation question but it will give members of your group the opportunity to express their opinions on how God told Paul not to enter these regions.

Question 9. The Lord's direction to Paul was confirmed by the opening of people's hearts to the gospel. But what if no one in Macedonia had believed his message? Could he have concluded that God had not called him there?

You may need to caution the members of your group about always looking for some external confirmation of God's leading. Sometimes God may lead us into difficult circumstances. At those times all we may have is the internal confirmation of the Spirit.

Study 8. The Spirit Liberates. Romans 8:1-27.

Purpose: To prepare us to understand and to act upon our liberty in Christ from the domination of sin and our old nature.

Question 3. The law of God was not evil. It was holy and good (see Romans 7:7, 12). The problem was in our sinful nature. Whoever tried to keep God's law failed. God sent his own Son to remove the burden of the law from us by offering himself as an eternal sacrifice for our sin.

Question 4. In verses 4-9 Paul contrasts the person who has never believed on Christ ("those who live according to the sinful nature") with the person who has believed ("those who live in accordance with the Spirit"). The drag of the sinful nature on our minds and behavior is counteracted by the indwelling Spirit of God.

Verse 9 also settles the issue of the relationship of salvation and the indwelling of the Spirit. Any person who is in Christ by faith is also indwelt by the Spirit.

Question 5. The destruction of death is overcome in two stages according to these verses. First we were dead in our spirit toward God but now our spirit has been made alive. Secondly, the death of our body will be overcome by our future resurrection. In both stages the Spirit is actively involved.

Question 6. The old way of life still has a powerful attraction to it. Our flesh prods us to return to the old sinful ways. As we cultivate a lifestyle in the realm of the Spirit, however, we become more and more accustomed to a life of godliness.

Question 11. One of the most comforting ministries of the Spirit is that he intercedes for us with the Father when we don't know how to pray. You may want to tie this to the intercessory ministry of Jesus (see Hebrews 7:25).

Study 9 . The Spirit Equips. 1 Corinthians 12.

Purpose: To challenge us to discover and to use our spiritual gifts.

Question 1. This study will likely be the most controversial in the series. The leader needs to be on guard against two potential problems that often surface in discussions about spiritual gifts.

The first potential problem is that someone will use the discussion as a platform to champion a certain position on spiritual gifts. This seems to arise most often in regard to the sign gifts such as speaking in tongues, miraculous healing, etc. If differing viewpoints are represented in your group, give each position the opportunity to speak but do not allow one person (or position) to dominate. The issue of spiritual gifts is much broader than simply whether or not the miraculous gifts are functioning today.

The second potential problem arises when a person uses ridicule to attack a position with which that person disagrees. Any discussion of spiritual truth should be marked by kindness and respect. Otherwise the very Person we are discussing, the Holy Spirit, is grieved and his power is quenched.

Question 2. Spiritual gifts are distributed by the Spirit to every believer. It is clear that no one is left out. But the gifts are given to be used in building up the body of Christ. No one is gifted for himself or herself alone. The leader should emphasize the purpose of the gifts throughout the discussion. Gifts are given to be used in a practical, purposeful way to encourage other believers.

Question 3. For a detailed explanation of each of these gifts, you may want to consult: Leslie Flynn, Nineteen Gifts of the Spirit (Wheaton: Victor Books, 1975); Donald Bridge and David Phypers, Spiritual Gifts and the Church (Downers Grove: InterVarsity Press. 1974); Michael Green's excellent chapter on spiritual gifts (chapter 10) in his book I Believe in the Holy Spirit. Those desiring an in-depth study may want to use another LifeGuide(r) Bible Study, Spiritual Gifts by Charles and Anne Hummel.

Question 5. The proper use of spiritual gifts should contribute to the harmonious functioning of the body. Far too often, however, the issue of spiritual gifts brings division and bitter dispute.

Question 6. This question will produce several opinions from the group. Spiritual gifts are given by the Spirit, but the Spirit can also enhance natural ability (for example, vocal talent) to produce spiritual results.

Question 8. Spiritual gifts or their results are never to be used as a measure for comparison between believers. We are gifted by God and used in the body as he desires. The size of our ministry is irrelevant.

Question 10. Some in your group may not be able to answer this question. They can be helped to discover their gifts in two ways. First, they can work through some resource material on spiritual gifts that will help them evaluate their lives and possible gifts. Some helpful tools are listed above under question 3.

Another way to discover our spiritual gifts is to become involved in various ministries as God gives us the opportunity. It is often in the process of ministry that we discover what our gifts are. The evaluation of others in the body of Christ will also help us see areas where we are most effective in ministry. You may want to take the time to go around the group and affirm the strengths and gifts you see in each other.

Study 10 . The Spirit Transforms. Galatians 5:13-26.

Purpose: To give us practical help in cultivating the fruit of the Spirit in our lives.

Question 2. Our liberty in Christ is never to be used as a cloak for sinful or selfish behavior. Our liberty is limited by our obedience to Christ as Lord and by the needs of our brothers and sisters in Christ.

Question 3. The New International Version uses the phrase sinful nature to translate the Greek word normally translated "the flesh." The New Testament makes it clear that when we believe in Christ our old nature is crucified with Christ (Gal 2:20; Col 5:3), and we are made a new creation, that is, we receive a new nature (2 Cor 5:17). But, in our human bodies, the desire for sin still resides (Rom 7:21-23). That sinful impulse is called the flesh.

I have used the phrase sinful natures-hen the text of the NIV uses it simply to avoid confusion. The struggle in the Christian, however, is not between the old nature and the new nature. The struggle is between the flesh, dragging us toward the old sinful way of life. and the Spirit, encouraging us to a new way of life.

Question 4. Do not allow the discussion on this question to go too far. The emphasis of the study is on the dramatic difference in character and behavior between those controlled by the sinful nature and those controlled by the Spirit of God.

Question 5. Paul does not mean that Christians are incapable of these acts nor that we cease to be Christians if we commit an act that comes from the sinful flesh within us. His point is that people who live a life marked by these things give evidence by that very lifestyle mat they are not members of God's kingdom.

Question 6. If you walk into an orchard you can quickly discover what kind of trees are there by looking at the fruit which they produce. You discover the true nature of a person by observing the "fruit" produced in his or her life. A person who claims to be in Christ and indwelt by the Spirit will produce evidence of that claim by displaying godly character.

Question 7. Paul deliberately uses the singular ("fruit" rather than "fruits") to emphasize that every aspect of the Spirit's character should be evident in our lives. Some aspects are more evident than others in our lives, hut all of them should be present to some degree.

A good resource on the various aspects of the fruit of the Spirit is Stephen Winward. The Fruit of the Spirit (Grand Rapids. Mich.: Eerdmans. 1984). Those who want to pursue an in-depth study of this area should see Hazel Offner's study guide the Fruit of the Spirit in the LifeGuide(r) Bible Study series.

Question 8. The sinful nature w as crucified in the sense that we no longer have to live under its domination or control. We as Christians can choose to be obedient to the Spirit or to submit again to the old master's authority. When we submit to the flesh, we sin: when we submit to the Spirit, we grow" in godliness.

Study 11. The Spirit Influences. Ephesians 5:15-21.

Purpose: To bring our lives into joyful submission to the Spirit of God.

Introduction: Some in your group may object to the idea of being "controlled" by the Holy Spirit. The fact is (as we have seen in studies 8 and 10): Everyone is controlled by something! Those w'-ho think they are in control of their own lives are in reality controlled by their sinful nature. It is only when we submit to the Spirit's influence that we experience genuine self-control (see Galatians 5:22-23).

Question 3. This is one of several places in the New Testament where a writer tells us explicitly what "the Lord's will" is. Only a foolish person would ignore Paul's instructions.

Question 4. The point of this question is not to generate a lengthy discussion on a Christian's use (or nonuse) of alcohol! Paul's concern is the misuse of anything that takes away our ability to submit to the Spirit of God. "Addiction" in any garb is not within the realm of God's will for any Christian.

Question 5. The phrase "to be filled" was often used in the New Testament to refer to control. (See, for example. John l6:6 and Acts 5:3, 17.) We are not to become so drunk that we are under alcohol's influence, but we are to be filled (controlled, influenced) by the Spirit.

Question 7. A Spirit-controlled person will display the fruit of the Spirit in even- situation (see Galatians 5:22-23). Another way to explain it is to say that in Jesus we see a perfectly Spirit-filled person. So, when we are Spirit-filled, we will act like Jesus would act if lie faced the situations, people, and problems we face.

Question 8. Several requirements can be gleaned from these verses. The person who desires to be filled with the Spirit should lie walking in wisdom (v. 15) and obedience (v. 17) to the Lord. Since Paul commands us to be filled with the Spirit, it is obviously a matter of choice and responsibility on our part to submit willingly to the Spirit's direction and control in our lives.

Question 12. The filling of the Spirit is a matter of obedience, not necessarily a matter of emotion. We may not "feel" the Spirit's filling, lint if we are walking in obedience to God's Word and are yielding ourselves to the Spirit, we can be confident that we are filled with the Spirit.

Study 12. The Spirit Unifies. Ephesians 4:1-16.

Purpose: To show the unity of purpose and goal that results from the Spirit's presence in the lives of believers.

Question 5. You may want to explore this issue on a deeper level by asking, "What happens to unity if we simply take a casual approach to it rather than pursue it with diligence?" Unity in a fellowship group or church does not just "happen." It is produced by the Spirit, but we are responsible to nurture it.

Question 6. Keep in mind that Paul is emphasizing these points of unity among those who acknowledge Jesus Christ as Savior and Lord. His points do not extend beyond the realm of genuine believers in Christ.

Question 7. The New Testament "apostles" and "prophets" were used by God to produce the Scriptures upon which we build our faith (see Ephesians 2:20). Contemporary parallels may be missionaries who are sent to preach Christ as the apostles were. Modern-day prophets may be seen in those men and women who speak with authority to our culture and to our nation to call us back to godly obedience. "Evangelists" go to those who have not heard the gospel. "Pastors and teachers" function primarily within the church to build up and strengthen believers. Paul's point is that these gifted individuals are responsible to prepare God's people for ministry. They are not to do the ministry for God's people.

Question 9. Just like spiritual gifts, our works of ministry are to build up the body of Christ in some way. The goal of ministry is to bring people to maturity in Christ.


Getting the Most from LifeGuide Bible Studies

Many of us long to fill our minds and our lives with Scripture. We desire to be transformed by its message. LifeGuide(r) Bible Studies are designed to be an exciting and challenging way to do just that. They help us to be guided by God's Word in every area of life.

How They Work

LifeGuides have a number of distinctive features. Perhaps the most important is that they are inductive rather than deductive. In other words, they lead us to discover what the Bible says rather than simply telling us what it says.

They are also thought-provoking. They help us to think about the meaning of the passage so that we can truly understand what the author is saying. The questions require more than one-word answers.

The studies are personal. Questions expose us to the promises, assurances, exhortations and challenges of God's Word. They are designed to allow the Scriptures to renew our minds so that we can be transformed by the Spirit of God. This is the ultimate goal of all Bible study.

The studies are versatile. They are designed for student, neighborhood and church groups. They are also effective for individual study.

How They're Put Together

LifeGuides also have a distinctive format. Each study need take no more than forty-five minutes in a group setting or thirty minutes in personal study-unless you choose to take more time.

The studies can be used within a quarter system in a church and fit well in a semester or trimester system on a college campus. If a guide has more than thirteen studies, it is divided into two or occasionally three parts of approximately twelve studies each.

LifeGuides use a workbook format. Space is provided for writing answers to each question. This is ideal for personal study and allows group members to prepare in advance for the discussion.

The studies also contain leader's notes. They show how to lead a group discussion, provide additional background information on certain questions, give helpful tips on group dynamics and suggest ways to deal with problems which may arise during the discussion. With such helps, someone with little or no experience can lead an effective study.

Suggestions for Individual Study

1. As you begin each study, pray that God will help you to understand and apply the passage to your life.

2. Read and reread the assigned Bible passage to familiarize yourself with what the author is saying. In the case of book studies, you may want to read through the entire book prior to the first study. This will give you a helpful overview of its contents.

3. A good modern translation of the Bible, rather than the King James Version or a paraphrase, will give you the most help. The New International Version, the New American Standard Bible and the Revised Standard Version are all recommended. However, the questions in this guide are based on the New International Version.

4. Write your answers in the space provided in the study guide. This will help you to express your understanding of the passage clearly.

5. It might be good to have a Bible dictionary handy. Use it to look up any unfamiliar words, names or places.

Suggestions for Group Study

1. Come to the study prepared. Follow the suggestions for individual study mentioned above. You will find that careful preparation will greatly enrich your time spent in-group discussion.

2. Be willing to participate in the discussion. The leader of your group will not be lecturing. Instead, he or she will be encouraging the members of the group to discuss what they have learned from the passage. The leader will be asking the questions that are found in this guide. Plan to share what God has taught you in your individual study.

3. Stick to the passage being studied. Your answers should be based on the verses which are the focus of the discussion and not on outside authorities such as commentaries or speakers. This guide deliberately avoids jumping from book to book or passage to passage. Each study focuses on only one passage. Book studies are generally designed to lead you through the book in the order in which it was written. This will help you follow the author's argument.

4. Be sensitive to the other members of the group. Listen attentively when they share what they have learned. You may be surprised by their insights! Link what you say to the comments of others so the group stays on the topic. Also, be affirming whenever you can. This will encourage some of the more hesitant members of the group to participate.

5. Be careful not to dominate the discussion. We are sometimes so eager to share what we have learned that we leave too little opportunity for others to respond. By all means participate! But allow others to also.

6. Expect God to teach you through the passage being discussed and through the other members of the group. Pray that you will have an enjoyable and profitable time together.

7. If you are the discussion leader, you will find additional suggestions and helpful ideas for each study in the leader's notes. These are found at the back of the guide.


Introducing Meeting the Spirit

I'm afraid that many followers of Jesus Christ know about as much concerning the Holy Spirit as some disciples who were asked by the apostle Paul, ''Did you receive the Holy Spirit when you believed?" They responded, "No, we have not even heard that there is a Holy Spirit!"

These particular disciples were followers of John the Baptist, and I'm sure they had heard John preach about the Holy Spirit. But they had never realized that the Spirit promised by God was now available to them. They had never heard that the Holy Spirit could make a difference in their lives. Christians today have certainly heard about the Holy Spirit, but many of us have never encountered the Spirit in a life-changing way.

That is what this study guide is intended to do in your life-change it! We will examine key passages of Scripture that teach us vital truths about who the Spirit of God is and what he is anxious to do in our lives. But the goal is not simply to gain more knowledge. Our goal is to translate that knowledge into a deeper relationship with another person-a divine person-the Spirit of God. You are embarking on an exciting journey. Be prepared to emerge as a transformed person.

Three basic biblical facts will underlie everything we discuss together about the Spirit of God. The first fact is that the Spirit is. He exists. Belief in the Holy Spirit is not based on myth or on a religious fairy tale. As we will see, Jesus referred to the Spirit repeatedly. Every New Testament writer and many Old Testament writers refer to the Spirit of God.

The second basic fact about the Spirit is that he is a person. Christians (following the biblical example) refer to the Spirit as "he," not as "it." Spirit is not simply a term for God's energy or power. The Spirit is a personal being.

Because he is a person, we can relate to the Spirit in a personal way. In fact, he wants us to know him on a deeply intimate level.

The Bible is also clear in its declaration that the Spirit is a divine person. He is God. Since the first century, Christians have consistently recognized the Spirit as a member of the Trinity-God the Father, God the Son, and God the Holy Spirit. The Spirit's deity will be confirmed repeatedly as we explore the Scripture passages in this study guide.

The fact that the Spirit is God opens up all kinds of wonderful possibilities for us. As we come to develop a personal relationship with the Spirit, we are developing a relationship with God himself. Most of us already relate with Jesus, and we know how to interact with God the Father. Now we will see what it means to walk in the realm of the Spirit. I am convinced from my own study of the Spirit that our lives will be transformed beyond recognition as we appropriate and draw upon the resources we have in the Holy Spirit.

The Spirit of God already knows us completely. We have the opportunity through these studies to grow in our knowledge of the Spirit.


Study 1

Meet the Holy Spirit!

John 16:5-15

I find it awkward to meet new people. I don't always know what to say or how to relate. It's always easier to meet someone if a mutual friend introduces us to each other. The person who knows us both can help us overcome those difficult initial hurdles. In this passage our mutual friend, Jesus, introduces us to the Holy Spirit. Jesus knows us both and stands between us to help us begin to build a new relationship.

1. What impressions come to your mind when you think about the Holy Spirit?

2. John 13-17 contains Jesus' final instructions to his disciples. Read John 16:5-15. Describe the mood of the disciples as Jesus was speaking to them.

3. Why in this setting does Jesus refer to the Spirit as "the Counselor"?

4. In what ways was it to the disciples' advantage that Jesus would go away and the Spirit of God would come?

5. In verses 8-11 Jesus outlines the ministry of the Spirit to the world. According to these verses, what specific conviction does the Spirit bring to those who hear the message of Christ?

6. The "prince of this world" mentioned in verse 11 is Satan. Why is it important for the Spirit to convince the world that their "prince" is already condemned?

7. Based on verses 12 and 13, how would you describe the Spirit's ministry to Jesus' followers?

8. The disciples listening to Jesus would later record the message of Christ in the books and letters of the New Testament. What authority does Jesus' statement impart to those writings?

9. What insight can you gain from verses 14 and 15 about the Spirit's relationship to Jesus and to the Father?

10. What significant things have you learned about the Spirit from this initial encounter?

11. What expectations about the Spirit would the disciples have had after listening to Jesus?

12. What are your expectations as you pursue a deeper relationship with the Spirit?


Study 2

The Spirit Invades

Acts 2

Then God is about to do something new, he has a powerful way of announcing it. In the Old Testament God rescued his people from Egypt with a mighty outpouring of his power. When Jesus, God's own Son, was condemned and executed. God brought him back to life in an unparalleled act of power. When God was prepared to push a few reluctant disciples on the path of world evangelization, he swept over them in another work of power. God sent the Holy Spirit. The Spirit came in a new way. The Spirit came with a new mission. Believers were thrust out with a new message. A new day had dawned!

1. Have you ever been in a worship service or prayer group and sensed the Spirit moving in a powerful way? Describe that experience and its results in your life.

2. Read Acts 2:1-13. Explain how you would have felt if you had been one of Jesus' followers and had witnessed the events of verses 1-4.

3. What was the reaction of the crowd gathered in Jerusalem?

What led them to those conclusions?

4. Read Acts 2:14-41. What explanation does Peter give for the strange events that were occurring?

5. Why do you think it was important for Peter to ground this event in the prophetic Scriptures of the Old Testament? (He quotes from Joel 2:28-32.)

6. The crowd already knew about Jesus' ministry, miracles and death. What was new in Peter's message (w. 22-36)?

7. What does Peter promise to those who repent and believe on Jesus (v. 38)?

8. Think back to the last time you witnessed to a non-Christian. Which elements of Peter's sermon did you include in your presentation?

Which elements were missing?

9. Can we expect this kind of response to the gospel today, or was this a unique event for one place and time? Explain.

10. Read Acts 2:42-47. What can you discover in these verses about the activities and attitudes of these early Christians?

11. Which of these factors are missing in your church or Christian fellowship group?

12. What specific steps can you take to restore some of these basic elements of Christian faith and ministry to your church or small group?


Study 3

The Spirit Speaks

1 Corinthians 2:1-16

The fifth inning of a televised baseball game is a great time for a nap! One recent Sunday afternoon I had drifted blissfully off to sleep when a series of loud beeps from the television brought me fully awake. The beeps were followed by these words: "We interrupt this program to bring you a severe weather bulletin." By now I was sitting up, listening intently to the message that, followed. My wife, who had been in another room, was standing in the doorway totally focused on the announcement from our regional weather center. The words were intensely practical, and they came into our home with authority.

The Spirit of God speaks with the highest authority-the authority of God himself. But far too often we are content to sleep our way through it. This study will help us hear God's message with renewed intensity.

1. When have you been in a situation where you wished God would speak directly to you? Explain why you felt that way.

2. Read 1 Corinthians 2:1-16. Describe the content of Paul's message to the Corinthians.

Describe the spirit of Paul as God's messenger.

3. Paul thought it was important that his message came to the Corinthians in "the Spirit's power." What would have been the result if Paul had preached only with "wise and persuasive words" (w. 1-5)?

How can you be confident that you have believed the true message from God and are not simply following a persuasive leader?

4. Why do you think most prominent people in our day (and in Paul's day) reject the message of Christ?

5. According to verses 9-10, what methods fail to uncover the good things that God has prepared for us?

If these methods have failed, how can we discover these good things from God?

6. Why would Paul's argument in verses 11 and 12 convince you that the Holy Spirit is God?

7. Since Paul and the other apostles are no longer here to speak to us directly, where can we find these "words taught by the Spirit" (v. 13)?

8. What insights can you gain from verse 14 that may explain why a person may reject the message of Christ and the clear teaching of the Bible?

9. According to this passage what elements are required for us to have access to "the mind of Christ"?

10. How does your study of this passage affect how you will hear God's Word from now" on?

11. What specific things can you ask the Holy Spirit to do in your mind and heart as you read and study the Bible?


Study 4

The Spirit Renews

John 3:1-8

A few years ago I watched the birth of our third child. Our son Kyle emerged into the bright light of a new world. His first gasp drew air into his lungs. His next act was to let out a piercing cry. Everyone in the delivery room smiled. The cry was a sign of life.

Not long after that I witnessed the birth of a young adult woman! The birth did not take place in a hospital; it happened in a home. As she heard the message of Christ, the young woman believed. At that moment she was born into a whole new spiritual realm.

The Spirit was intimately involved in that new birth. I explained the message of the gospel. The young woman received it with faith. But the Spirit brought new life.

1. What thoughts and feelings do you associate with birth?

2. Read John 3:1-8. What kind of man do you think Nicodemus was?

3. How would you summarize his view of who Jesus was (v. 2)?

4. Explain Nicodemus's initial view of being "born again" (v. 4).

5. Jesus talks about two births-the first is a birth of the flesh, the second a birth of the spirit. Describe each birth in your own words.

6. What role does the Holy Spirit play in the new birth?

7. In what ways is the Spirit's work of bringing people to new birth like the blowing of the wind (v. 8)?

8. How will that understanding of the Spirit's work affect your approach to witnessing to others about Christ?

9. Have you experienced the new birth Jesus talks about in this passage? Describe how the Spirit worked in your life to bring you to Christ.

10. There are obvious signs that a person has physical life. What are the signs that a person has the spiritual life Jesus has described in this passage?

11. Which of these signs of new life is most obvious in your life?

Which is least obvious?

Thank God for the areas in which he has strengthened you, and ask him to help you grow in your areas of weakness.


Study 5

The Spirit Empowers

Acts 6:1-15

The small man was almost hidden by the oak pulpit. His voice was soft. When he began to speak, very few in the audience listened with much interest. Within five minutes, however, every eye was riveted on the speaker. Everyone strained to hear his words. The man had spent years languishing in the prison camps of communist China for one crime-faith in Jesus Christ.

After Harry Lee spoke, I asked him one question, "How did you survive such abuse and pain?" His answer was immediate, "Whatever I needed for each hour and each crisis, the Holy Spirit provided. Never any excess. Never any lack."

1. Have you ever felt a special power come over you as you faced a physical emergency or an emotional challenge? Describe that experience.

2. Read Acts 6:1-7. Based on the information in these verses, how would you describe Stephen?

3. The Holy Spirit will empower Stephen to stand against some incredible opposition in the verses that follow. What qualities did Stephen cultivate in his life and character to prepare the way for the Spirit's work?

4. Read Acts 6:8-15. What was the core of the argument between Stephen and the Jews of the Synagogue of Freedmen?

5. How did the Spirit help Stephen stand against this opposition?

6. In what situations might you ask the Spirit for the same help?

7. Based on Stephen's experience in verses 11-14, what should you be prepared to face when you speak with the Spirit's power?

8. In your opinion, what captivated the interest of the men of the Sanhedrin as they listened to Stephen (v. 15)?

9. Read Acts 7:54-60. The outcome of Stephen's arrest was his execution! In what ways did the Spirit empower Stephen to face such a cruel death?

10. If you had to choose between being Stephen or one of those who stoned him, which would you choose and why?

11. What do you think would have been the response to this situation of a person who did not possess the Holy Spirit?

12. What words or phrases would you use to describe your spiritual life?

What would be different if you were "full of faith and of the Holy Spirit"?


Study 6

The Spirit Comforts

John 14:15-27

A crisis often reveals who our true friends are. When we've failed or fallen, most people find it convenient to avoid us. Some who claimed to be our friends abandon us. But a few prove themselves to be genuine friends by coming along beside us and helping us out of despair.

One of the Spirit's ministries is to comfort and counsel us when we are afraid or afflicted or abandoned. In this passage Jesus speaks to his troubled disciples about the Spirit's comforting power.

1. Think of a person who has helped you in a time of personal crisis or need. What did that person do to bring comfort to you?

2. Read John 14:15-27. Why were Jesus' disciples troubled?

3. What does this passage tell you about what kind of person the Spirit is?

4. What does the title "Counselor" convey to you about the Spirit's ministry?

5. Jesus said that the Spirit who had been "with" the disciples would soon live "in" the disciples (v. 17). Why is that change significant?

6. Contrast the Spirit's relationship to those who are not Jesus' followers ("the world," v. 17) with the Spirit's relationship to those who are Jesus' followers (vv. 17-19).

7. What comes to mind when you think of being abandoned as an "orphan"?

8. How will the Holy Spirit bring comfort to these followers of Jesus (w. 26-27)?

9. In what ways has the Spirit helped or comforted you?

10. How does Christ's peace differ from the peace the world offers?

11. On a scale from 1 (absolute calm) to 10 (extreme unrest), what is your level of peace right now? Why?

12. What specific steps can you take in a time of personal crisis to gain access to the Spirit's comfort and counsel?


Study 7

The Spirit Guides

Acts 16:1-15

If I just knew what God wanted me to do."

This statement often comes to our minds and lips as we face difficult decisions. Probably no aspect of the Christian life is more frustrating than discovering the will of God.

Two factors contribute to our frustration. First, we usually want God to give us answers when what he promises to give us is wisdom. Second, we are not aware of the Spirit's work of guiding us through times of uncertainty. Because we don't know that the Spirit is willing and anxious to work in such a way, we don't anticipate his ministry in our lives. As a result, we don't sense the Spirit's leading.

In this passage from the book of Acts, Paul and his companions experience the Spirit's guidance in a powerful way.

1. Think back to a time when you needed the Lord's direction in a decision. How did you seek out God's will?

2. Read Acts 16:1-10. What factors in verses 1-5 demonstrate that Paul was acting in obedience to the Lord?

3. Paul and his companions first experienced the negative leading of the Spirit. They were not allowed to enter certain regions or to preach in some areas (vv. 6-7). How do you think the Spirit told Paul not to proceed into these places?

4. Some Christians believe that Paul made a mistake by even trying to enter these regions. They think he should have waited for clear direction from God before taking any initiative. Explain why you agree or disagree with that view.

5. Positive direction from the Spirit came by means of a vision to Paul. What was it about the vision and Paul's circumstances that would lead Paul to conclude "God had called us to preach the gospel" in the new region of Macedonia (v. 10)?

6. What principles can you draw from Paul's experience that will help you know when the Spirit is directing you?

7. In what practical ways can you test what you (or what someone else) believe is the Lord's direction in a decision?

8. Read Acts 16:11-15. What facts in these verses confirm that Paul's earlier vision was indeed from the Lord?

9. Should we look for confirming evidence of the Spirit's leading in our lives? (For example, can we determine the Spirit's leading simply by results? If a decision brings difficulty or inconvenience with it. does that mean it was not God's will?) Explain your answer.

10. When you are faced with a decision, what steps will you follow as you seek the Spirit's direction?

What specific things will you expect to receive from the Spirit as you seek his leading?

11. What practical counsel and help can you offer to another believer who is struggling with discerning the will of God?


Study 8

The Spirit Liberates

Romans 8:1-27

We live in a society that claims to be free. In reality, the people in our society are often enslaved. The cry of men and women today is to be free to do what they want, when they wont, where they want-and they call it "freedom." The Bible calls it "slavery."

Genuine freedom comes when we enslave ourselves to God. We are set free from the old masters of sin and death. We serve our new Master with joyful obedience.

The source of real liberation is the Spirit of God. He liberates the human spirit from the bondage of sin. In Romans 8 the apostle Paul reaches the height of adoration and praise to the life-giving and liberating Spirit.

1. What images come to your mind when you think of liberation or freedom?

2. Read Romans 8:1-27. What was it like for Paul when he lived under the old taskmasters of the law, sin and death?

3. How did God set us free from the condemnation of the law (v. 5)?

4. How does God set us free from being dominated by our sinful nature (vv. 4-9)?

5. How does God set us free from the destruction of death (vv. 10-11)?

6. If we are no longer under obligation to these old masters, why do we choose so often to submit again to their authority?

How can we be more effective in resisting them?

7. List the specific ministries of the Spirit described in verses 12-17.

8. One aspect of the Spirit's ministry is to give us confidence before the Father. In what ways does the truth explained in verses 15-17 help you to relate more positively to the Father?

9. What does it mean to you that you are not God's slave but his child (v. 16)?

10. Even those of us who have the Spirit of God find ourselves "groaning inwardly" at times as we wait for our full redemption. Is that true in your experience? Explain your answer with specific examples.

11. In what ways does the Spirit minister to us in our weakness (vv. 26-27)?

12. Which of the Spirit's ministries described in this chapter encourages you most at this point in your life?

How will you live differently as a result of your knowledge of that ministry of the Spirit of God to you?


Study 9

The Spirit Equips

1 Corinthians 12

When I talked to Bill about being part of our ushering team, his response was "That's not my gift." Since he had responded the same way for several other positions in ministry, I said, "What exactly is your gift?"

"I'm not sure," he shot back. "I think it's just to be an observer."

I knew from Bill's answer that he wasn't concerned about using "his gift" at all. He didn't want any responsibility.

The subject of spiritual gifts has created tremendous debate among Christians. In some circles an emphasis on gifts is all you will hear about. In other fellowships the subject is totally avoided. The New Testament, however, presents a very balanced perspective.

Spiritual gifts are not all there is to the Christian life. But the Christian life cannot be lived effectively without using these marvelous grace gifts from God's Spirit.

1. What issues come to your mind when you think about spiritual gifts?

2. Read 1 Corinthians 12:1-31. What does this passage tell you about how gifts and the Spirit work together?

What does it tell you about how gifts and the body work together?

3. Paul lists several spiritual gifts in verses 8-10. Briefly describe each one.

4. Give an example of how you have seen one of these gifts demonstrated.

5. Why is it so important for Paul to talk about the unity of Christ's body at the same time that he talks about spiritual gifts (vv. 12-20)?

6. In your opinion are spiritual gifts different from natural abilities? Explain your answer.

7. The Spirit links believers in Christ together. In what practical ways should this truth affect the composition of your church or fellowship group?

How should it change the way you relate to each person in it?

8. Why does Paul emphasize that it is God who has placed the members of the body together as lie desires?

9. According to this passage, what specific responsibilities do you have toward other members of the body?

10. What would you say that your spiritual gift or gifts are?

11. How are you using your gifts to build up Christ's body?


Study 10

The Spirit Transforms

Galatians 5:13-26

The television evangelist was captivating in his delivery. The crowd of people seated before him hung on every word. He quoted from the Bible with ease. What made me turn off the program was not his message or his style. It was his arrogance.

Some Christians are highly gifted and use their gifts to touch a wide audience. As they focus on their gifts, however, they can easily forget the fruit of the Spirit. The presence of the Holy Spirit in our lives does not display itself in what we do as much as in who we are. The evidence of the Spirit's presence is a changed character.

1. How does it affect you when someone approaches you with an unloving or negative spirit?

2. Read Galatians 5:13-26. We, as Christians, have been set free in Christ. According to these verses, what are some of the limitations on that freedom?

3. Describe a recent example of the conflict between the sinful nature and the Spirit in your life.

4. Which of the expressions of the sinful nature outlined in verses 19-21 do you find most apparent in our society?

In what ways is it displayed?

5. What do you think Paul means when he says in verse 21, "Those who live like this will not inherit the kingdom of God"?

6. Why does Paul refer to the qualities in verses 22-26 as the "fruit" of the Spirit?

7. Describe each aspect of the fruit of the Spirit and explain how that quality is demonstrated in a person's life.

8. If we have crucified the sinful nature with its passions and desires as verse 24 says, then why do we still struggle with its power?

9. In the context of the passage, what does it mean to "keep in step with the Spirit" (v. 25)?

10. As you look over the list of qualities that demonstrate the Spirit's presence in a person's life, which of them is most lacking in your life?

What specific steps can you take to cultivate that quality?


Study 11

The Spirit Influences

Ephesians 5:15-21

None of us wants to be controlled by someone else. Particularly in the realm of our spiritual life, we cringe at the thought of someone being in control of our lives. Even the word control makes us think of the mindless obedience demanded by certain cults. Their members seem to give up their wills, and even rational thought, in false reverence for a human leader.

As Christians, however, we are called to be controlled-not by a human leader or by the dictates of a cult, but by the Spirit of God. When we are filled by the Spirit, we will live like the Lord Jesus.

1. Have you ever had another Christian try to dictate how you should live? What was (or would be) your response to that person?

2. Read Ephesians 5:15-21. Based on Paul's exhortation in verses 15 and 16, describe Paul's view of the society and times in which we live.

Do you agree with his evaluation? Why or why not?

3. What does verse 17 tell you about the importance of the instruction that follows?

4. How can the command regarding wine in verse 18 be applied to other practices or areas of life?

5. How does the analogy of being "drunk with wine" (or, "under the influence of alcohol") help you understand what it means to be "filled with the Spirit"?

6. What is the difference between being controlled by a human spiritual leader and being controlled by the Holy Spirit?

7. How will a person who is filled with the Spirit act?

8. According to these verses, what is required of a person in order to be filled with the Spirit?

9. What will characterize your relationship with the Lord when you are filled with the Spirit?

10. Verse 21 tells us that we should submit to one another. How does this command relate to the verses that precede it?

11. Describe someone you know or have read about (in the Bible or elsewhere) whom you would consider to be filled with the Spirit.

12. How can you tell whether you are filled with the Spirit in your own life?


Study 12

The Spirit Unifies

Ephesians 4:1-16

If Jesus wanted his followers to be one, why are there so many denominations and divisions in the church?"

This question has plagued the minds of Christians for centuries. As we will see in this study, Christ did want his followers to be bound together in unity. That unity, however, is not displayed in organizational oneness. It focuses instead on Christ as the Head and the Spirit as the divine Unifier. Unfortunately, even that level of unity is not demonstrated very often among Christians.

As we examine this passage, we will learn how we can share in the Spirit's work of bringing maturity and unity to Christ's body. As we contribute our gifts to build up others, we in turn are built up ourselves.

1. Why do you think there is such division among Christian churches?

2. Read Ephesians 4:1-16. What words and phrases does Paul use in this passage to emphasize the importance of unity among Christ's followers?

3. In what ways do the qualities listed in verse 2 contribute to a spirit of unity?

4. Which of these qualities do you find most difficult to demonstrate in your life?

5. Why does preserving the unity of the Spirit require such diligent effort (v. 3)?

6. In verses 4-6 Paul lists seven points of unity among believers in Christ. What are they, and why is each important?

7. In his grace Christ has given gifted leaders to the church as apostles, prophets, evangelists, pastors and teachers. If you visualize the church as a human body, what parts of the body are each of these leaders? (Remember that Christ is the head.)

8. Using the picture of the human body again, what parts of the body would you most like to be and why?

How are your spiritual gifts (see question 10 in study 9) related to the functions of the part you selected?

9. What are the goals behind each Christian's works of ministry in the body of Christ (vv. 12-13);'

10. What are the results if believers fail to build each other up in the faith (v.14)?

11. Why will "speaking the truth in love" help the body grow to maturity?

12. How would you summarize the Spirit's role in producing and preserving unity in the body of Christ?

13. What specific steps can you take to restore or strengthen spiritual unity to your circle of Christian fellowship?


Book 8 - The Christian Community


Contens

CHRISTIAN
COMMUNITY

Contents
Getting the Most from LifeGuide Bible Studies
Introducing Christian Community
1 | Built to Last Ephesians 2:11-22
2 | All Together Now Acts 2:42-47
3 | Everyone's Invited Philemon
4 | Everyone's Involved 1 Corinthians 12
5 | We Gather Together Psalm 122
6 | Community Commissioned Luke 10:1-24
7 | Servant's Entrance Matthew 25:31-46
8 | And They'll Know We Are Christians John 13
9 | True Confessions Nehemiah 9:1-5: lames 5:13-20
10 | Confrontation and Restoration Matthew 18:15-35
11 | A Haven for Healing Ezekiel 34:1-16
12 | Power to the People Acts 2:1-41
 | Leader's Notes


Leader's Notes

Preparing to Lead
Leading the Study
Components of Small Groups
Study 1. Built to Last!
Study 2. All Together Now
Study 3. Everyone's Invited
Study 4. Everyone's involved
Study 5. We Gather Together
Study 6. Community Commissioned
Study 7. Servant's Entrance
Study 8. And They'll Know We Are Christians
Study 9. True Confessions
Study 10. Confrontation and Restoration
Study 11. A Haven for Healing
Study 12. Power to People.

Leading a Bible discussion can be an enjoyable and rewarding experience. But it can also be scary-especially if you've never done it before. If this is your feeling, you're in good company. When God asked Moses to lead the Israelites out of Egypt, he replied, "O Lord, please send someone else to do it!" (Ex 4:13).

When Solomon became king of Israel, he felt the task was beyond his abilities. "I am only a little child and do not know how to carry out my duties. ... Who is able to govern this great people of yours?" (1 Kings 3:7, 9).

When God called Jeremiah to be a prophet, he replied, "Ah, Sovereign lord, ... I do not know how to speak; I am only a child" (Jer 1:6).

The list goes on. The apostles were "unschooled, ordinary men" (Acts 4:13). Timothy was young, frail and frightened. Paul's "thorn in the flesh" made him feel weak. But God's response to all of his servants-including you-is essentially the same: "My grace is sufficient for you" (2 Cor 12:9). Relax. God helped these people in spite of their weaknesses, and he can help you in spite of your feelings of inadequacy.

There is another reason why you should feel encouraged. Leading a Bible discussion is not difficult if you follow certain guidelines. You don't need to' be an expert on the Bible or a trained teacher. The suggestions listed below should enable you to effectively and enjoyably fulfill your role as leader.

Preparing to Lead

1. Ask God to help you understand and apply the passage to your own life. Unless this happens, you will not be prepared to lead others. Pray too for the various members of the group. Ask God to give you an enjoyable and profitable time together studying his Word.

2. As you begin each study, read and reread the assigned Bible passage to familiarize yourself with what the author is saying. In the case of book studies, you may want to read through the entire book prior to the first study. This will give you a helpful overview of its contents.

3. This study guide is based on the New International Version of the Bible. It will help you and the group if you use this translation as the basis for your study and discussion. Encourage others to use the NIV also, but allow them the freedom to use whatever translation they prefer.

4. Carefully work through each question in the study. Spend time in meditation and reflection as you formulate your answers.

5. Write your answers in the space provided in the study guide. This will help you to express your understanding of the passage clearly.

6. It might help you to have a Bible dictionary handy. Use it to look up any unfamiliar words, names or places. (For additional help on how to study a passage, see chapter five of Leading Bible Discussions, IVP.)

7. Once you have finished your own study of the passage, familiarize yourself with the leader's notes for the study you are leading. These are designed to help you in several ways. First, they tell you the purpose the study guide author had in mind while writing the study. Take time to think through how the study questions work together to accomplish that purpose. Second, the notes provide you with additional background information or comments on some of the questions. This information can be useful if people have difficulty understanding or answering a question. Third, the leader's notes can alert you to potential problems you may encounter during the study, 8. If you wish to remind yourself of anything mentioned in the leader's notes, make a note to yourself below that question in the study.

Leading the Study

1. Begin the study on time. Unless you are leading an evangelistic Bible study, open with prayer, asking God to help you to understand and apply the passage.

2. Be sure that everyone in your group has a study guide. Encourage them to prepare beforehand for each discussion by working through the questions in the guide.

3. At the beginning of your first time together, explain that these studies are meant to be discussions not lectures. Encourage the members of the group to participate. However, do not put pressure on those who may be hesitant to speak during the first few sessions.

4. Read the introductory paragraph at the beginning of the discussion. This will orient the group to the passage being studied.

5. Read the passage aloud if you are studying one chapter or less. You may choose to do this yourself, or someone else may read if he or she has been asked to do so prior to the study. Longer passages may occasionally be read in parts at different times during the study. Some studies may cover several chapters. In such cases reading aloud would probably take too much time, so the group members should simply read the assigned passages prior to the study.

6. As you begin to ask the questions in the guide, keep several things in mind. First, the questions are designed to be used just as they are written. If you wish, you may simply read them aloud to the group. Or you may prefer to express them in your own words. However, unnecessary rewording of the questions is not recommended.

Second, the questions are intended to guide the group toward understanding and applying the main idea of the passage. The author of the guide has stated his or her view of this central idea in the purpose of the study in the leader's notes. You should try to understand how the passage expresses this idea and how the study questions work together to lead the group in that direction.

There may be times when it is appropriate to deviate from the study guide. For example, a question may have already been answered. If so, move on to the next question. Or someone may raise an important question not covered in the guide. Take time to discuss it! The important thing is to use discretion. There may be many routes you can travel to reach the goal of the study. But the easiest route is usually the one the author has suggested.

7. Avoid answering your own questions. If necessary, repeat or rephrase them until they are clearly understood. An eager group quickly becomes passive and silent if they think the leader will do most of the talking.

8. Don't be afraid of silence. People may need time to think about the question before formulating their answers.

9. Don't be content with just one answer. Ask, "What do the rest of you think?" or "Anything else?" until several people have given answers to the question.

10. Acknowledge all contributions. Try to be affirming whenever possible. Never reject an answer. If it is clearly wrong, ask. "Which verse led you to that conclusion?" or again, "What do the rest of you think?"

11. Don't expect every answer to be addressed to you, even though this will probably happen at first. As group members become more at ease, they will begin to truly interact with each other. This is one sign of a healthy discussion.

12. Don't be afraid of controversy. It can be very stimulating. If you don't resolve an issue completely, don't be frustrated. Move on and keep it in mind for later. A subsequent study may solve the problem.

13. Stick to the passage under consideration. It should be the source for answering the questions. Discourage the group from unnecessary cross-referencing. Likewise, stick to the subject and avoid going off on tangents.

14. Periodically summarize what the group has said about the passage. This helps to draw together the various ideas mentioned and gives continuity to the study. But don't preach.

15. Conclude your time together with conversational prayer. Be sure to ask God's help to apply those things which you learned in the study.

16. End on time.

Many more suggestions and helps are found in Leading Bible Discussions (IVP). Reading and studying through that would be well worth your time.

Components of Small Groups

A healthy small group should do more than study the Bible. There are four components you should consider as you structure your time together.

Nurture. Being a part of a small group should be a nurturing and edifying experience. You should grow in your knowledge and love of God and each other. If we are to properly love God, we must know and keep his commandments (Jn 14:15). That is why Bible study should be a foundational part of your small group. But you can be nurtured by other things as well. You can memorize Scripture, read and discuss a book, or occasionally listen to a tape of a good speaker.

Community. Most people have a need for close friendships. Your small group can be an excellent place to cultivate such relationships. Allow time for informal interaction before and after the study. Have a time of sharing during the meeting. Do fun things together as a group, such as a potluck supper or a picnic. Have someone bring refreshments to the meeting. Be creative!

Worship. A portion of your time together can be spent in worship and prayer. Praise God together for who he is. Thank him for what he has done and is doing in your lives and in the world. Pray for each other's needs. Ask God to help you to apply what you have learned. Sing hymns together.

Mission. Many small groups decide to work together in some form of outreach. This can be a practical way of applying what you have learned. You can host a series of evangelistic discussions for your friends or neighbors. You can visit people at a home for the elderly. Help a widow with cleaning or repair jobs around her home. Such projects can have a transforming influence on your group.

For a detailed discussion of the nature and function of small groups, read

Small Group Leaders' Handbook or Good Things Come in Small Groups (both from IVP).

Study 1. Built to Last. Ephesians 2:11-22.

Purpose: To discover the source, foundation and composition of the unique fellowship Christians find in community with each other.

General Note. This is a crucial study intended to build a foundation for the rest of the study. Yet your group may not be accustomed to each other. Be sure that before you begin the study, the members have spent some time together, are comfortable with each other and are prepared to "hit the ground running" as they open God's Word.

Question 1. Every study begins with an "approach" question, which is meant to be asked before the passage is read. These questions are important for several reasons.

First, they help the group to warm up to each other. No matter how well a group may know each other, there is always a stiffness that needs to be overcome before people will begin to talk openly. A good question will break the ice.

Second, approach questions get people thinking along the lines of the topic of the study. Most people will have lots of different things going on in their minds (dinner, an important meeting coming up, how to get the car fixed) that will have nothing to do with the study. A creative question will get their attention and draw them into the discussion.

Third, approach questions can reveal where our thoughts or feelings need to be transformed by Scripture. That is why it is especially important not to read the passage before the approach question is asked. The passage will tend to color the honest reactions people would otherwise give because they are. of course, supposed to think the way the Bible does. Giving honest responses before they find out what the Bible says may help them see where their thoughts or attitudes need to be changed.

Question 1 makes use of the fact that we are members of all kinds of groups and organizations. What makes one succeed or fail? Steer the conversation away from churches and Christian groups, which we will examine in later questions. Also, note that study 2 opens with a question about your most rewarding community experience (so don't necessarily discuss that now). In the second study you'll further develop this idea of successful group dynamics (this time in the direction of fellowship).

Question 3. You may need to stop and review the conflict between Jewish

Christians who felt their tradition of circumcision should carry forward into the new Church and apply to all, and Gentile believers, who saw no relevance in Hebrew rituals.

Question 4. The cross is the key. Christ's sacrificial death made peace between God and humanity, and here Paul emphasizes that it also made peace among humanity. Be sure everyone understands just how Christ "destroyed the barrier": sin in our lives alienates us from God and, therefore, from each other. Without dealing with the problem of our sin, there could ultimately be no fellowship with our Creator and Sustainer, and no community with our fellow humans. The cross destroyed that sin barrier forever.

Question 6. Paul's metaphors, such as these two, help us clarify the meaning. Also, they are always rich sources of application. Encourage your group to stretch to find as many parallels as possible, in this and the next few questions.

Question 7. The third "building material" may not be initially obvious. It's us ourselves, "being built together" as the bricks or stones of the building.

Questions 8-9. As you study verses 20-22, be sure your group takes in the comprehensive and eloquent picture of the community as a dwelling place standing on the tangible, solid foundation of Scripture and lived in and cared for by the loving presence of God's Spirit, the caretaker of the living temple. We Christians are the bricks bound together by holy cement, supporting the eternal temple. This is a new way for most of us to see the church: it's not so much built for us as with us together with Christ and Scripture as a spiritual dwelling place on earth for the Spirit of God, just as Solomon's temple once formed an earthly dwelling place. This picture, surely one of the greatest visions of the church recorded in Scripture, serves as a fitting focal point as you begin your study of Christian community.

Question 10. Like any good caretaker, the Spirit will maintain the condition of the "building" (the community of faith). This would be a good point to discuss some of the various ministries of the Holy Spirit among believers: encouragement, exhortation, rebuke and many others. A good starting place might be to name the "one another" commands throughout the New Testament. The Spirit is behind these ministries, reinforcing the mortar that holds together the bricks of the cathedral of Christian community.

Study 2. All Together Now. Acts 2:42-47.

Purpose: To discover the distinctive qualities of Christian fellowship in building community.

General Note. Study 12 returns to the first forty-one verses of this chapter. For now, you'll want to quickly summarize with your group the conditions of the early church to establish the context of this study's passage. We catch a glimpse of Christian community life in the first glow of the Holy Spirit's coming when fellowship is experienced as it should lie.

Question 2. Be sure these adjectives are written down as they're suggested. You'll come back to them in question 9 as you compare your church or fellowship to what is found in this passage.

Question 3. This verse summarizes the passage. Allow time to discuss each of these tour crucial elements. The apostles' teaching, of course, is the equivalent of Bible study and preaching for us. The "breaking of bread." in this context, is evidently the Lord's Supper.

Question 4. A short but profound statement: "Everyone was filed with awe." Unity is implied by the word everyone, and awe indicates that the believers knew something beyond simple human explanation was at work. Where people are humbled and God is credited, he does amazing and startling things.

Question 6. Note that what we often recall as the "first Christian commune" is in no sense a withdrawal from the world, as is sometimes the tendency with new Christians, but the opposite. The keys are generosity and service, not seclusion. Otherwise, verse 47 wouldn't have been possible.

Study 3. Everyone's Invited. Philemon.

Purpose: To understand the principle of inclusiveness in Christian community, and to evaluate whether or not exclusivity is hindering our fellowship.

Question 2. The story line is rather simple, but is probably new to some members of your group. Be sure they understand the roles of Philemon as master. Onesimus as slave and Paul as reconciler. After his flight (see question 5). Onesimus found his way to Paul. who guided the slave to maturity and sent him home. As critical as the story, however, is Paul's positive tone of loving praise and encouragement, combined with strong exhortation to act mercifully.

Question 3. Paul's praise of his readers is not only good diplomacy, since he is about to ask something of hem, but he also encourages and strengthens them for that task.

Question 5. Paul plays on the meaning of Onesimus's name to gently make the point that everyone has importance. The apostle knows he is dealing with a sensitive—and volatile—situation. The slave has stolen from his master and run away. He must now seem. to Paul's friends, a disposable person. But Paul uses the slave's name to subtly make the point that, in God's scheme, everyone is indispensable. Another pun on the Greek for Onesimus's name is found in verse 20 ("benefit").

Question 6. It is important that Onesimus would be ready to repent and be accepted into fellowship. This is clearly the case.

Questions 8. Luther has captured the many parallels here between Paul's work and Christ's. Onesimus would have legally faced a death penalty, for example. Paul intercedes and offers to pay the slave's debt. And now Onesimus can be "better than a slave ... a dear brother" (v. 16). This is just what Christ has done for us. Notice also v. 19: "not to mention that you owe me your very self." Indeed, as sinners who had earned death before Christ interceded and paid our debt, we owe our very selves to Christ. Like Paul, we are to imitate him in being reconcilers.

Study 4. Everyone's Involved. 1 Corinthians 12.

Purpose: To understand the place of spiritual gifts in building unity in the body of Christ.

Question 1. Some might be eager to discuss their spiritual gifts, but it might be best to wait until Scripture has spoken on the topic. Instead, discuss general talents and abilities and the feelings we derive from using them.

Question 2. Paul wrote to a troubled church facing a variety of problems, including immorality. But the chief focus of chapter 12 is division and factions within the fellowship. Paul's central message is that, though gifts often bring about conflict, their Godly purpose is precisely the opposite: unity.

Question 5. This question encourages an exploration of Paul's beautiful and rich biological metaphor for the church—which is more than a metaphor. Whenever we come across such a word picture in Scripture, it pays to take time to explore the full range of the comparison. Philip Yancey and Paul Brand have written an entire hook pursuing the intersection of the spiritual and the biological. Fearfully and Wonderfully Made (Grand Rapids, Mich.: Zondervan, 1980). This image of the community as a spiritual body recurs at least thirty times in the New Testament.

Question 8. Those who do what are often considered menial tasks in the church—making coffee or sweeping the floor—have equal value with preachers and teachers. In a status-obsessed world, this is a difficult truth even for Christians to digest.

Question 9. Particularly with a view toward 1 Corinthians 1.3 which immediately follows, we see that Paul views gifts as being greater and more desirable to the extent that they foster love and unity, strengthening the bonds between believers. An appropriate answer to this question might be that, to the extent that we use our energy to build the bond of fellowship between us which glorifies God, we are pursuing the greater gifts. In the last verse of this chapter (which really belongs with chapter 13), Paul points out that love is the greatest gift of all.

Question 11. This issue makes for intriguing discussion, but take care to point out that the identification of spiritual gifts is a critical mailer for serious Christians—not an opportunity for idle speculation. How can we discover our gifts? Manx' churches are beginning to institute classes, exercises and inventories to help us identity those gifts which are ours. The best process, of course, is to rely on the Spirit himself to show us through our abilities, interests and inclinations just what our gifts are, and how we are to use them to serve Christ's body.

Study 5. We Gather Together. Psalm 122.

Purpose: To identify the traits of true community worship.

Background. This is one of the Psalms of Ascent, sung by the pilgrims as they ascended (physically and spiritually) to the higher ground of Jerusalem for worship during festival times. This was a joyful time of anticipation as the worshipers walked the road toward the Holy City.

Question 3. There is no verse in this Psalm which departs from the idea of corporate worship. You might point out that this is characteristic not just of Psalm 122, but the Old and New Testaments. Individualism is for the most part a distinctly modern idea.

Question 5. Traditionally, churches and their sanctuaries have been specially designed to reflect attitudes toward worship and the sense of God's presence. We need a special place for which we can lie "glad when they said to me. 'Let us go to the house of the Lord!' "

Question 6. In verse 1 the psalmist is eager to worship: however, we are commanded to worship and, here, to lie thankful, whether we feel it or not. It has been observed that we can act our way into feeling more easily than we can feel our way into acting. Growth into maturity comes through obedience.

Some of our most meaningful worship comes when we entered with all the wrong feelings and motives.

Question 8. Coming into God's presence sets life's concerns in perspective, and often enables us to settle our course in difficult decisions.

Question 10. In his book A Long Obedience in the Same Direction (Downers Grove. Ill.: InterVarsity Press, 1980). Eugene Peterson defines shalom (peace): "It gathers all aspects, of wholeness that result from God's will being completed in us. It is the work of God that, when complete, releases streams of living water in us and pulsates with eternal life." The psalmist speaks of domestic peace (vv. 6, 7) and peace within (v. 8). In both cases, it is tile well-being of others that is prayed for. Much of our worship today wrongfully focuses on the self.

Question 11. Worship doesn't end at the sanctuary door, but motivates us to do something about what we have experienced see lames 2:21-25.

Study 6. Community Commissioned. Luke 10:1-24.

Purpose: To understand the principles of evangelism in the context of Christian community.

Question 1. Christians will often use adjectives such as "frightening" and "nervous" to describe their feelings about evangelism. One of the reassuring aspects of this lesson is that, as we witness from a community context, we can strengthen and encourage each other. Evangelism tends to lie a controversial topic, so you should receive some intriguing responses to this question.

Question 2. Luke is the only Gospel which recounts the commissioning of the seventy-two, hut the preceding chapter describes a similar mission for the twelve disciples. Luke 9:1-2 gives some detailed background to the story which you may find helpful to this study. The purposes of the mission are given here: preaching, healing and fighting evil.

Question 5. The mission is urgent! We should travel light, avoiding material encumbrances: those tend to disrupt our connections with people as w ell as our dependence on God. And when Jesus warns them not to "greet anyone on the road," the point is not that we should become antisocial (after all. people are our destination), but that we shouldn't he sidetracked on our urgent mission.

Question 7. Both verses 16 and 22 stress the line connecting the Father to the Son to the believers. The message is that there is no way the world can know and experience God apart from our introducing it to Jesus. Indeed, there is no way we can introduce the world to Jesus without access to power from the Father. We have the assurance of God's power for this work, vet we're also humbled—as "sheep among wolves"—by our helplessness without him.

Question 9. Jesus' language is strong and clear: when Christians carry out their marching orders, the kingdoms of hell are shaken to the ground. Satan suffers defeat, and the demons flee. As we fulfill our natural mission, it's important to maintain a supernatural perspective.

Question 11. The urgency of our work, underscored in this passage, comes from the fact that, as Becky Pippert (Out of the Saltsbaker [Downers Grove. Ill.: InterVarsitv Press. 1979]) has said. "We are the only Bible some people will ever read." Apart from our making him real, those people are blinded to God's reality and goodness. Many of us become involved in Christian activities and wait for the world to take notice and knock on our door. We feel they should be able to see the wonders we see, but Jesus says that even prophets and kings are blind and cleat to the Truth—unless we go to them.

Study 7. Servant's Entrance. Matthew 25:31-46.

Purpose: To understand the importance of service' as an imperative" for the Christian community.

Question 2. Chapters 24 and 25 of Matthew are comprised of Jesus' teaching at the Mount of Olives. The audience is his disciples. As his time on earth draws to a close, he emphasizes the future, his return and how Christians should behave in the interim. This prophetic parable, like the "Parable of the Talents" directly preceding it, aims to show those of us who follow Jesus what has been entrusted to us.

Question 3. At the final accounting for humankind, it's clear that there are "sheep" (those whom the shepherd recognizes and claims) and "goats" (those who have wandered into the herd and don't belong). First-century listeners understood that a shepherd must reject some animals. We have a sobering reminder that there is an ultimate accountability concerning our lives.

Question 5. We tend to miss Jesus' focus on active, urgent aid to the helpless. His examples here focus on prisoners, those with disease, the homeless and the hungry. Jesus put this service at the center of both his life and his teaching, Yet many Christians neglect to find the blessing of selfless service. In verse 34 ("Come, you who are blessed") and in Matthew 5 (the Beatitudes), Jesus implies that those who are involved in righteousness are being blessed here and now.

Question 6. A righteous person is not serving out of guilt, or sense of duty, or to earn favor, hut out of true love and concern. With no self-consciousness, this servant helps wherever possible and is genuinely surprised to be rewarded.

Question 8. Obviously, a teaching of salvation by works would lie a contradiction of all other New Testament teachings on the subject. We must remember this passage is a kind of parable and not a systematic doctrinal teaching. Salvation is purely by grace. The point is that those who are God's true children become involved in his work and "by their fruit you will recognize them" (Mt 7:16). His children have been about his business, and those who stand before him with no record of involvement in his concerns happen to lie those who are not part of his family.

Question 9. Jesus means that if we want to serve God, we must serve people. He came to earth to identify with the lowly, and calls us to do the same. Though we treated the King as a prisoner, we must treat each prisoner or poor person as if he or she w ere the King. This is not a statement that Jesus is in some real sense the needy person.

A charming legend about St. Francis of Assisi derives from this passage; At one time he was a young wealthy man, with many worldly goods but no inner peace. Riding his horse through the countryside, one day, he saw a leper with bleeding sores. Instead of recoiling in horror, Francis was oddly moved and was surprised to find himself dismounting and embracing the suffering man. As he did so the leper suddenly became Jesus. It is often only in the midst of service itself that we come to see the face of Christ.

Study 8. And They'll Know We Are Christians. John 13.

Purpose: To understand the depth of love that is involved in Christian community.

Question 3. Actions speak louder than words, and Jesus' shocking action (foot washing was reserved for the lowest of servants) creates an unforgettable memory for the disciples, who had been arguing about who was the greatest (see Lk. 22:24). Jesus knows that the one lesson they need to learn most is to imitate him in whatever service is needed, and to humble themselves before each other.

Question 4. Peter can more easily serve Jesus than he can allow himself to be served by him. There is a kind of hidden pride in being unwilling to receive, just as there is love and service we need to receive, our brothers and sisters need to give it. On a deeper level, Peter must allow Jesus to "wash" him spiritually (v. 4). Though Christ has cleansed our sin, we must accept his gift and continue to accept his daily cleansing.

Question 6. Judas' action, and the attention Jesus calls to it, provides a stark contrast to the level of trust, service and closeness that must lie characteristic of the Christian community.

Question 9. Our way of practicing community should startle the world, as it did in the days of the early Church. The implication of this verse is that the world doesn't know how to love, or Christians would never stand out as they do. At the same time, the world expects us to love each other in a significant way (as they hear our preaching), and they certainly notice when our love isn't different from theirs. "The church is full of hypocrites" they say.

Study 9. True Confessions. Nehemiah 9:1-5: James 5:13-20.

Purpose: To understand how God s community confesses sin to him and to each other.

Question 2. Fasting, wearing sackcloth and dust on heads we're all signs of mourning and contrition before God, Tile people have come outwardly prepared, demonstrating their seriousness.

Questions 4-5. Gods Word always sets matters in their proper perspective as we begin to worship, pray or confess. It also allows God to speak a fresh word to us. In tile order of this passage, the people first confess the sins they have in mind, then read tile Word, then confess again (possibly the sins brought to their attention through hearing the Word), then worship—the natural response as we find God acting in our lives.

Question 7. William Barclay writes: "In sin there are two barriers to be removed—the barrier it sets up between us and God, and the barrier it sets up between us and our fellow-men. If both these barriers are to be removed, both kinds of confession must lie made" (The Letters of James and Peter [Philadelphia. Pa.: Westminster. 1976]). Whichever type of confession we find easiest or most difficult, we must always bear in mind that balance must be sought— between confession vertical and confession horizontal.

Question 8. Good or bad, all things should he taken before God. He wants us to share all our experiences and feelings.

Question 9. Verses 13 and l4 establish a pattern of individual action (if in trouble, pray: if happy, sing). But with the serious matter of illness, James advises us to "call the leaders of the church to pray." There is power in the prayer of a community which simply cannot he found in our individual supplications before God. He uses the communion of our prayer to draw us closer together and to powerfully answer what two, three or more have agreed upon before God (see Mt 18:19-20. covered in our next study). Anyone who has ever been the subject of prayer from a caring group has experienced this special blessing.

Study 10. Confrontation and Restoration. Matthew 18:15-35.

Purpose: To discover the principles of biblical discipline and forgiveness when sin enters the community.

Question 2. This question calls attention to the fact that Jesus is speaking to one whom another has wronged, This conflict is between these two only. Some misuse this passage in confronting people for other reasons, for instance bringing in a third party.

Questions 3-4. Most conflicts can lie settled between two mature people, and this should always be the first course of action. If there cannot be reconciliation, one advantage of involving one or two others is the objectivity those one or two would hopefully bring. And still, we would be avoiding the community divisiveness that the involvement of too many others would cause.

Question 6. We might immediately assume from this verse that the sinner should he shunned and cast out. If we think a little more deeply, we realize that, as Jesus constantly readied out to pagans and lax collectors (one became a disciple), we never cut off our love. We will have to exercise church discipline, however.

Question 7. Christians are the body of Christ. We' act as he would act, and our decisions are his—as long as we act in tile Spirit's power.

Question 9. Just as the man in the story is forgiven a financial debt lie could never repay, we're forgiven a sin debt beyond imagination.

Question 10. Every time we behave without mercy, we are as guilty as the debtor in the parable. We ourselves have been forgiven an impossible debt and escaped the terrible spiritual imprisonment which we earned. The man in the story has either quickly forgotten his enormous good fortune, or he has no conception of the sum lie owed (his promising "to pay back everything," in verse 26, would suggest an inadequate comprehension of his debt). We must understand the depth of our sin before we can fully experience forgiveness and repentance. F. F. Bruce wrote: "The point of the parable was that one who has been forgiven a great debt will respond with great love, whereas no great response will he made by one whose sense of having been forgiven is minimal. . . . Love and forgiveness set up a chain reaction: the more forgiveness, the more love: the more love. the more forgiveness" (The Hard Sayings of Jesus [Downers Grove. 111.: InterVarsity Press. 1983]).

Study 11. A Haven for Healing. Ezekiel 34:1-16.

Purpose: To learn the healing responsibilities of the Christian community to its people and to commit ourselves to better nurture those who need us.

Background Note. Ezekiel was taken into bondage in Babylon with his people in 597 B.C. As a prophet to his people in captivity. Ezekiel sought to remind the Israelites of the sins which had brought them down and the righteousness that God requires. Coming from a priestly family himself, lie directs these words at the leadership which he feels has betrayed God's people.

Question 4. Leadership can and should lie rewarding. But the shepherds here have limited their work to those things which personally benefit them. They have fed themselves, but neglected the critical needs of the Hock. We begin to think about the purity of our motives in Christian service.

Question 5. Strengthening the weak. healing the sick, binding up the injured, bringing back the strays and searching for the lost are important ways the church cares for people. You might spend time discussing how the church does each of these. Note that the last two are directed outside the flock.

Question 8. As discomforting as this passage can lie, it's good to see the hope that emerges. God is justly upset at our lack of nurturing our people and seeking the lost, and he warns that the privilege of doing his work will be taken from those who have, in fact, abandoned the work. But we are all given peace in knowing that when people fail God's purposes, lie finds other people and other ways to fulfill his purposes. God's love, patience and desire to reach us are boundless. We're comforted to learn that he will never abandon the needy, when those he appointed to do so fail.

Study 12. Power to the People. Acts 2:1-41.

Purpose: To explore the source which empowers Christian community—the Holy Spirit—and to commit ourselves to use that power to grow our community for God's glory.

Question 2. As preparation for this study, he sure to read the first chapter of Acts and any background material you might have on the book of Acts.

Question 3. One possibility for understanding God's message in this miracle is seen in the fact that fire is sometimes a symbol of the Word of God, whereas wind is a symbol of God's Spirit. The combination of fire and a mighty' wind will be a quickly spreading conflagration, and the spiritual equivalent does indeed happen in Acts: the Spirit of God "blows" the Word of God all over the world.

Question 4. Everyone is interested in the phenomenon of tongues. It needs to be noted that Acts 2 is actually a unique manifestation of tongues. The languages are foreign rather than angelic. The purpose of Acts is to show the gospel moving past many barriers, including language, to be preached to the "ends of the earth" (Acts 1:8). This event is conversely parallel to the story of the Tower of Babel (Gen. 11) in which men's arrogance was confounded by incomprehensible tongues, and people spread out. in a more unfortunate sense, to form nations.

What is most important to note in this verse is that the believers were filled with the Holy Spirit.

Questions 5-6. Question 5 examines how the world responds to the workings of God. Question 6 asks us to think about the importance of our addressing the unbelieving world. We know that, as in Jesus' parable, the seeds we scatter will take root sometimes and at other times lie trampled. Like the first Christians, we have no control over the world's response. But we take responsibility for interpreting the message, as Peter does, and interpreting it in words our listeners understand.

Question 7. Rather than dwell in self-satisfaction on the miracle which has occurred, Peter is immediately concerned about using the event to tell others about Christ.

Question 9. This is [he first of a number of impressive sermons recorded for us in Acts. Having quoted Scripture familiar to his audience, he demonstrates factually how Jesus fulfilled those Scriptures. He boldly points out his listeners' complicity in Jesus' death (no doubt some were present who had indeed been involved). Peter bears testimony to Jesus' resurrection and sums up by bringing together God, the prophecies and the events which have just transpired. And he calls for a response. Peter's logic is: you know the Scriptures: you've seen the events unfold: you can't explain these events any other way. Jesus is the explanation and your only choice is to respond.

Question 10. Peter gives a clear summary statement (v. 36). Then he calls for action (repentance and baptism), giving promise of the availability of the Holy Spirit his audience has observed, With a visionary flourish, he appeals to them on behalf of their children and nations yet unreached. The Spirit has made a radical difference in the Peter who so recently denied he even knew Jesus.

Question 11. The Spirit, given to us at Pentecost, has clearly unified and strengthened the believers. Peter himself is remarkable evidence. The Spirit obviously brings excitement and celebration (some onlookers interpreted the scene as a drunken revel). But we note also that the symbolism of the foreign tongues shows the Lord's greatest priorities. Peter's sermon, powered by the Spirit, closes with a reference to "your children and ... all who are far off." If we remember nothing else from this passage, we should take in the truth that the power of the Spirit is given to us far less for our own enjoyment than for the reaching of others. The Spirit is the presence and the power of Christ again in the world, strengthening us and inspiring us to love and serve people as he did.


Introducing Christian Community

The world is growing—and shrinking. Even as the Global Village adds thousands more each day, technology diminishes the gap between us. Through a video screen, a breaking news event can be shared in real time across the world. Rapid travel offers us unprecedented access to each other. We can communicate with others through a computer modem, a cellular car phone or a specialized support group. But all the while, surveys tell us that people believe loneliness to be their greatest problem.

We all yearn for a sense of community. As our world continues to urbanize, we have more acquaintances and fewer friends. The small- town neighborhood and parish church have given way to the high-rise condominium and megachurch. Our social calendars are filled, and we have greater diversity in choosing how to spend time. But somehow at the end of the day we wonder if anyone really knows us.

The Bible describes a revolutionary community designed for any society, in any age. It offers the blueprint for a spiritual kingdom where the King's subjects are loved, nurtured and protected. In this kingdom, everyone has distinct gifts, yet differences bring people together. Anyone can lie included, vet each person is irreplaceable. When the kingdom citizens are wounded, the community cares for them and restores their health. There is unconditional love, but uncompromising accountability. It's a center of never-ending joy, celebration and worship.

The Bible's most pervasive image for this new community is family. Amazingly, the Creator of the universe chooses to approach us as Father and invites us to enter into relationship with him as his children. And as the Father adopts us into his household, he introduces us to a wonderful extended family of brothers and sisters. The members of this family, as little children, make mistakes from time to time. They have quarrels, dishonor the family and disappoint their Father. Yet at other times they perform miracles. Ultimately, they constitute the most wonderful family we can ever claim. This is Christian community.

While you might certainly undertake this Bible study individually, Christian Community will have much to offer to groups. As you explore what it means to partake in the unique fellowship of the body of Christ, that fellowship can be enhanced in your group. In study 9 on confession, for example, you might choose to have a cleansing time of confession in your group. The studies on worship and service would provide similar opportunities.

Our prayer is that this guide will inspire, revitalize and empower the Christian relationships in your life so that you might one day have the experience of the early believers in Acts 2: the whole world will want the remarkable thing your community shares. For on our planet, every individual carries a deep desire to be "no longer foreigners and aliens, but fellow citizens with God's people and members of God's household" (Eph. 2:19). May the study of God's Word be your guide down that road.


Study 1

Built to Last

Ephesians 2:11-22

We fell in love with the house. Better yet, we fell in love with the price. This home had everything. How could it be such a financial bargain?

Suddenly, we found out. As we walked down a hallway, there was a sensation of moving downbill. The building had a shifting foundation.

But the Christian community, according to Paul, has been built for us with better materials. In this passage he describes the ingredients that make our community a spiritual temple designed to last forever.

1. Have you ever belonged to an organization which, in your judgement, failed to be what you had envisioned? What elements contributed to its ineffectiveness?

2. Read Ephesians 2:11-22. How would you describe Paul's emotions about Christ and the church?

3. What specific problem between the Gentiles and the Jews is Paul describing in verses 11-13?

4. Christ "himself is our peace." How did he accomplish this (vv. 14-18)?

5. Explain what Paul means by the "dividing wall of hostility" (v. 14).

How does this "wall" keep people from hearing the gospel today?

6. In verse 19 Paul compares Christians to citizens and family members. In what ways does each of these two comparisons hold true?

7. What three building materials make up the construction described in verses 20-22?

8. The apostles and prophets (v. 20) might he seen as representing the New and Old Testaments, respectively. Why are the Scriptures so important as the foundation of our community"

9. How do we as members of the body of Christ relate to each other as do stones or bricks to a building?

10. Verse 22 identifies the true resident of the "building" being constructed. How does that resident care for and maintain the building?

11. Paul has contrasted a dysfunctional, divided coalition with a true, harmonious community. How can your church or fellowship group work to more effectively resemble the structure Paul evokes?


Study 2

All Together Now

Acts 2:42-47

Ask any fan. The great basketball teams play with an almost supernatural precision. As a player dribbles toward the basket, he will suddenly make a perfect pass to a teammate who was completely out of his line of vision. This ability comes from hours of practice together as a team. We call it chemistry.

The chemistry of the early church captured the world's imagination. People related to each other in a new way. Those who witnessed this new paradigm of community often wanted to be a part of it. Acts, our chronicle of that phenomenon, describes what became the prototype of Christian fellowship.

1. Looking back, in what group or organization have you enjoyed the most rewarding friendships? Why?

2. Read Acts 2:42-47. List a few adjectives you would use to describe the apostles.

3. Verse -t2 lists four activities of the apostles. What is the contribution of each of these in building Christian community?

4. What condition in verse 43 seems to precede "wonders and miraculous signs"?

Why is this so?

5. What natural elements of fellowship are reflected by the apostles' actions in verses 44-45?

6. How does the act of giving enhance fellowship in a group?

7. What do you think were some of the effects of meeting in a busy public place (v. 46)?

8. In many cultures, the sharing of a meal is often a joyful time of fellowship. Why do you think this is true?

9. What effects did the fellowship of the believers have on those around them, and why (v. 47)?

10. Some Christian groups struggle to find a balance between fellowship within and evangelism without. How do you think the first Christians found such a balance?

11. Review the adjectives you listed in question 2. How well do they describe the Christian fellowship you presently experience?

12. Reflecting on the four adjectives in verse 42, how might you enhance your fellowship by concentrating on one of these?


Study 3

Everyone's Invited

Philemon

My friend Ray was a dealer in illegal drugs, but meeting Christ brought radical change to his life. He is now one of our church's most enthusiastic members. Well-dressed and socially adept, Ray found quick acceptance and blended easily.

One day Ray brought with him two friends struggling with substance abuse. Their hair was unkempt, they wore "street clothing," and they were wary of unfamiliar church surroundings. As Ray introduced them to an elderly woman during the service, the woman coldly turned away without speaking. Their suspicions confirmed, the pair hasn't returned.

Yet Jesus built a ministry based on including everyone. The fellowship of believers is intended to be a place of healing, forgiveness and equality. In a short letter, Paul urges Philemon and his church to restore to their membership a runaway slave, Onesimus.

1. When have you ever felt excluded by a group? Describe your experience and feelings.

2. Read Philemon. What is Paul's purpose in writing?

Describe the tone of his letter.

3. What methods does Paul use to encourage his readers (vv. 4-7)?

4. Why would Paul rather make a loving appeal than a command (vv. 8-9)?

5. Onesimus's name meant "useful." How does Paul play on this name (v.11)?

Why do you think Paul made this pun in a serious letter?

6. What changes are implied in Onesimus's life (vv. 10-12)?

7. How does Paul approach the topic of reconciliation in verses 12-16?

8. Martin Luther wrote, "Even as Christ did for us with God the Father, thus Paul also does for Onesimus with Philemon." How does Paul use his own standing with his readers to further the cause of Onesimus? (See especially vv. 17-18.)

9. What feelings do you think Onesimus had about returning to his former masters?

10. While slavery is obsolete today, to what types of people might we apply this study?

11. It's all too easy to count the Onesimuses out of the fellowship we enjoy. How might an "exclusive" attitude affect Christian community?

12. Think of some individuals who need to feel included in your group or church. What can you do this week to reach out to them?


Study 4

Everyone's Involved

1 Corinthians 12

Melba plays the oboe. She's totally dedicated to developing her gift. She found the orchestra too restrictive for her progress in "oboism"; she had to yield to too many other instruments. So she sought out other oboists and created an all-oboe orchestra. Not surprisingly, tickets for the first concert moved very slowly. What we like about orchestras is the harmony of many voices.

As Christians, each of us is given a gift. But these gifts are always to be developed in the context of community—the harmony of many voices. As Christians, we should celebrate our differences. In this passage Paul describes the exciting way God uses personal gifts to build unity in his body.

1. What unique ability or talent do you most enjoy using?

2. Read 1 Corinthians 12:1-11. What is Paul's central message?

What kind of, situation in Corinth do you think motivated Paul's writing this section?

3. Given the common source of all gifts, what should be the outcome (vv. 4-7)''

What factors might cause the outcome to be otherwise?

4. How might each of the gifts mentioned in verses 8-10 contribute to the unity of the church?

5. Read 1 Corinthians 12:12-31. Why do you think Paul uses the human body as a metaphor to discuss gifts?

In what ways are we parts of one body?

6. How should each of us be personally encouraged by the truth about gifts in verse 18?

7. How does Paul feel we can avoid divisions in the church (vv. 21-25)?

8. What "parts of the body" might "we think are less honorable" (v. 23)?

9. How can we seek "the greater gifts" (v. 31)?

10. What do you feel are your spiritual gifts?

How do you see them helping to strengthen the body?

11. How can you better use your gifts this week to build a sense of community in your group or church?


Study 5

We Gather Together

Psalm 122

You've heard the line. A nonbeliever is invited to church, and she declines: "I can worship just as well while working in my garden, or away at the lake. I don't need to be sitting in some expensive church sanctuary."

In our time, it's a common notion that worship—and indeed, religion itself—is a personal and private thing. Certainly worship must come from one's own heart, and we can indeed praise God in solitude. But the Bible teaches that God is pleased by worship which occurs together, in community. Any family has a traditional, meaningful place to gather: at the dinner table or around the Christmas tree. God's family is no different. The Psalms have much to say about the people of God coming together to praise him.

1. Describe a worship service which you remember as being particularly meaningful to you.

2. Read Psalm 122. How would you summarize the emotions and concerns of the psalmist?

3. What references to community can you find throughout this psalm?

4. How does the psalmist feel about worship in verse 1?

What effect does anticipation have on our worship experience?

5. Jerusalem, location of the temple, was synonymous with worship. Is it important to have a special place of worship (v. 2)? Why or why not?

6. In verse 4 the tribes are commanded "to go up ... to praise the name of the Lord". Why, in your opinion, would this be a command?

7. Should we worship when we don't feel motivated to do so? Explain.

8. "Thrones for judgment" (v. 5) is a reference to God speaking and deciding. How does worship help us clarify issues in our lives?

9. The psalmist admonishes his listeners to "pray for the peace of Jerusalem" in verse 6. What effect does such "secular" prayer have on our worship?

10. In what ways does worship promote peace (vv. 6-8)?

11. The psalmist's worship is completed in verse 9 with a promise. How is this decision an appropriate response to being in God's presence?

12. What aspects of your community worship can you enhance this week?


Study 6

Community Commissioned

Luke 10:1-24

The word evangelism summons many colorful images for people today. Some think immediately of the street-corner character, preaching and pounding his Bible as folks quickly walk by. Some picture the television preachers who haunt obscure cable TV channels. Others think about a citywide crusade, with the converted pouring down the aisles as the "invitation" music plays. For still others, the word evangelism inspires feelings of vague uneasiness or guilt.

Few associate evangelism with community activity. In the New Testament, however, it is almost always a pair or group of believers who share their faith. Even Paul traveled with partners. Luke's Gospel gives an account of Jesus commissioning his community to spread their faith.

1. List some adjectives that come to mind when you think of the word evangelism.

2. Read Luke 10:1-24. For what kind of mission has Jesus recruited the seventy-two?

3. Why do you think he sends them out in pairs?

4. How do the two comparisons Jesus uses for his workers in w. 2-3 apply to the work of the disciples?

5. How do you account for Jesus' two cautionary requests in verse 4?

6. In what ways does Jesus delineate the seriousness of our work?

7. How should we be encouraged by the responsibility given to us in verse l6?

How should we be humbled?

8. How did Jesus and the community of 72 feel about their work (vv. 17, 21)?

9. How does Jesus characterize the nature of their mission (vv. 18-19)?

10. Jesus cautions against an attitude of spiritual arrogance in verse 20. How might this happen to a Christian?

How does he provide a better model in verse 21?

11. What motivation for evangelism do we find in verses 22-24?

12. How can your community of believers better work together this week to perform the work of evangelism?


Study 7

Servant's Entrance

Matthew 25:31-46

Bill, the class director, hoisted a hefty stack of sign-up sheets. His Sunday-school class laughed. The profusion of class activities, with its chaotic ritual of passing around the sign-ups, was a running joke ... as well as a source of pride. Frequent covered-dish dinners, rafting trips and softball games were always well attended. The class prized its sense of community.

But one lonely sheet often returned void. It was the one recruiting volunteers for an afternoon of service at the homeless shelter. Other than one or two regulars, few ever signed up. The timing was somehow never right for a good class turnout.

Ironically, nothing builds community like selfless service together. Many Christian groups have wonderful fellowship-enhancing experiences as they give of their time and sweat in a ministry context. This was the heart of Jesus' life and teaching, and Matthew 25 paints a vivid picture of the importance of service for us.

1. What is the most meaningful act of service that a person or group has ever provided to you or your family?

2. Read Matthew 25:31-46. To whom do you think Jesus is speaking? Why?

3. In Jesus' story, what is the setting?

What is his point in speaking of "sheep and goats" (vv. 51-32)?

4. On what basis are the "sheep and goats" divided (vv. 34-36)?

5. What do the services described have in common?

6. Why do you think those on the king's right are surprised by what he says (vv. 37-39)?

7. Does truly righteous action tend to he self-conscious, in your opinion? Why or why not?

8. Do you think Jesus' story teaches that we must earn salvation through our actions? (In other words, will our eternal destiny hinge on the number of hours we've completed on mission projects?) Explain.

9. In what sense is Jesus the hungry person, the thirsty person, the stranger and so on (vv. 40. 45)?

10. What, for you, would be the effect of seeing Jesus himself in the faces of helpless people?

11. What does this passage say to you about the priority of service in your own Christian community?


Study 8

And They'll Know We Are Christians

John 13

I ♥ NY. I ♥ Skiing. I ♥ My Dachshund.

Everyone who drives recognizes the universal symbol for love. Our society is obsessed with the concept of love. The older generation sang "Love Is a Many Splendored Tiling," while typical hit songs of the present generation have been "Love Stinks" and "Love Hurts." We've enshrined it, romanticized it and yet reduced it to a bumper sticker symbol.

The Bible's definition of love liberates us from the shifting platitudes of our day. As Jesus prepared his disciples for their era of ministry, he taught a challenging lesson.

1. Think of a few recent movies you've seen or songs you've heard about love. What message did those carry about the subject?

2. Read John 13:1-17. What do you think were Jesus' thoughts about his disciples as he faced the close of his earthly days''

3. What visual lesson did Jesus teach (vv. 4-5)?

Why do you think he chose this lesson?

4. Why does Peter object (v. 8)?

What does he need to learn?

5. What point does Jesus make about his relationship with his disciples (vv.12-14)?

6. Read John 13:18-38. What part does Judas play in Jesus' teachings of that evening?

7. How does Jesus say the disciples should cope with his imminent departure?

8. What should be a Christian's standard for loving (v. 34)?

9. How will love affect the disciples' standing in the world (v. 35)?

What does this say about the world's own version of love?

10. How would you summarize Jesus' definition of love among Christians?

11. Pray that God will build your love for your brothers and sisters in Christ to the point that "men will know you are [his] disciples."


Study 9

True Confessions

Nehemiah 9:1-5; James 5:13-20

The classic movie Twelve Angry Men deals with the jury' in a murder trial. In the beginning, the twelve know nothing about each other. They are simply Juror Number One, Juror Number Two and so on. They discuss the case with detachment. But as the hours wear on and the tension builds, the reserve of each begins to melt away. The jurors begin to share facts about themselves— facts which often reveal their biases. The seclusion of the jury room brings down barriers, encourages honesty and builds a community.

The Christian community also involves transparency. These two passages, one from the Old Testament and one from the New, describe the process of community confession: to God and to each other.

1. With what group of people during the last few years have you been the most open and transparent? Why?

2. Nehemiah tells of the rebuilding of Jerusalem's walls—and its community—after a generation of captivity. Read Nehemiah 9:1-5. How do the Israelites prepare for confession?

3. How do the Israelites use their time at the confessional gathering (vv. 2-3)?

4. Why is the reading of God's Word important in confession (v. 3)?

5. What two acts follow the reading of the Law (v. 3)?

Why does this make sense, in your opinion?

6. Levites (vv. 4-5) were the priestly tribe. How can church leaders be involved in helping the Christian community in confession?

7. Is it easier for you to confess sins to God, or to a friend? Why?

8. James's epistle focuses on the act of confessing our sins to each other. Read lames 5:13-20. What point is made about trouble, happiness and illness in verses 13 and 14?

9. Why is it important to ask others to pray for us, as opposed to simply praying privately (vv. 14-16)?

10. How might the acts of confession and prayer together enhance each other (v. 16)?

James specifies praying with a "righteous" person. What qualities should you look for in seeking such a prayer partner?

11. How is the urgency of our accountability to each other described in verses 19-20?

12. How can your church or group make use of these passages to become a more effective community of confession?


Study 10

Confrontation and Restoration

Matthew 18:15-35

There's the tale of the father who had fallen out with his son. After a time, he posted this sign in the town square: Son—all is forgiven. Meet me here at sunset. At the appointed time, seventy-five young men showed up. 1

How many broken relationships among our friends and families are never repaired? Why are schisms so common among churches and Christian groups? Perhaps many of us are unsure how to lovingly handle conflict, reconciliation and forgiveness. In this passage from Matthew's Gospel Jesus teaches the biblical principle of confrontation and then adds a cautionary parable.

1. How do you feel after an argument with a friend?

How do you tend to handle reconciliation?

2. Read Matthew 18:15-35. What specific situation does Jesus discuss (v.15)?

3. What wisdom can you find in confronting alone, as Jesus teaches?

4. What might be added by involving one or two others (v. 16)?

5. To what additional levels of confrontation should we proceed (v. 17)? Why?

6. Jesus was often criticized for the attention he paid to pagans and tax collectors. What perspective does this add to verse 17?

7. As the community of believers, what special credentials do we possess (vv. 18-20)?

8. How does Peter's question (v. 21) motivate Jesus to tell this particular story, after his teaching on approaching sinners?

9. Ten thousand talents would be an unreachable sum—easily millions of dollars, a sum no one could have paid. Why does Jesus use such a staggering total in his story?

10. How do you think it would be possible for the forgiven man to so quickly handle the servant without mercy?

11. How can your church or fellowship group apply the wisdom of this passage to the conflicts you face?

12. Think about people you may need to forgive, and ask God to help you remember to show the mercy you have been given.

1 Em Griffin, Making Friends (e- Making Them Count) (Downers Grove. Ill,: InterVarsity Press. 1987), p.195.


Study 11

A Haven for Healing

Ezekiel 34:1-16

I recently heard of a Sunday-school class whose members really love each other. When one of them experienced a stroke and paralysis, she became homebound. She grieved for the fellowship of the class, and they missed her as well. So the members pooled their funds and purchased a video camera. Each week, they film the class lesson and discussion, making special comments and greetings to their absent friend. For her, it's almost as good as being there.

In the King's community, the citizens are protected, loved and healed. Ezekiel, in this passage, offers a prophetic warning against our forsaking that task.

1. The last time you were ill for an extended period, how were you cared for and by whom?

What feelings did you experience in depending on others?

2. Read Ezekiel 54:1-16. Describe the spiritual status of Israel, according to Ezekiel.

3. Ezekiel uses shepherds and sheep as metaphors. In what ways do these apply to God's people?

4. Using Ezekiel's metaphor, what actual crisis is occurring in the "shepherding" of Israel?

5. The shepherds have abandoned five responsibilities, according to verses 4-5. Describe the implications of these five failures.

6. In what ways do you think the leaders of Ezekiel's Israel have used instead of sewed the people?

7. How does the Lord feel about the shepherds' behavior (vv. 7-10)?

What actions does he promise to take?'

8. What do we learn about the Lord's character from his words in verses 11-16?

9. What do you think are some of the ways God takes care of his "scattered sheep"?

10. What adjectives would you use to describe God's character as represented in this passage?

11. How can we encourage our Christian leaders to take more seriously the implications of their responsibilities to the weak, as suggested by this passage?

12. Ask God now to show you the weak, wounded and lost you've been called to heal, and to move you to positive action.


Study 12

Power to the People

Acts 2:1-41

Not long ago, a friend from the news media traveled to the site of extensive hurricane damage. He related how it felt to see the evidence of awesome natural forces: houses leveled, huge trees uprooted and carried away. He also discovered the power of such an event to draw- people together in a new way. Distress brought out the best in fellow victims, and they found themselves caring for neighbors to whom, days before, they wouldn't have spoken.

First-century history offers the evidence of awesome supernatural forces. An incredible power moved through the ancient world, and. again, people were drawn together in a new way. This mighty force was described, again, as a powerful wind. Yet this time, the result was not uprooting and destruction: instead, broken lives were rebuilt. The Creator of mighty winds calls and empowers a new community to change the world.

1. Describe the most emotional event which ever occurred in your church, to your knowledge.

2. Read Acts 2:1-41. Jesus has left the earth. His followers face a difficult world. Describe the challenges which lay before them.

3. Why do you think God chose tongues of fire (v. 2) to represent his presence and power?

4. Why do you think the Holy Spirit's first action would be to inspire believers to speak in foreign tongues (v. 4)?

5. The onlookers respond in various ways (vv. 5-13). What factors determine the response of outsiders to our own Christian experience?

6. The first Christians certainly captured the world's attention. How can the church command the world's interest in a positive way today?

7. What is Peter's first concern as he opens his sermon (vv. 14-15)?

8. How is Peter's choice of Scripture appropriate (vv. 16-21)?

9. With what logic does Peter build his argument (vv. 22-36)?

10. How does Peter "close the deal" (vv. 38-40)?

What is the result?

11. Looking back over Acts 2, how would you summarize the priorities and actions of the Holy Spirit upon his arrival at Pentecost?

12. How can you experience the power of the Spirit in your life this week to help a friend better understand who Jesus is?


Book 9 - Building Your Church


Building Your Church

Contents
Preface
Introduction
1. | Serving: Your Attitude is Everything!
2. | What Are Spiritual Gifts?
3. | Primary Spiritual Gifts
4. | Complementary Spiritual Gifts
5. | Discovering Your Niche
6. | Money: Your Attitude is Still Everything!
7. | Money Matters
8. | A Foundation for Giving
9. | Guidelines for Giving
10. | Motives Matter
11. | Lessons from Seven Churches (Part 1 )
12. | Lessons from Seven Churches (Part 2)
13. | Reviewing Building Your Church


Preface

The Walking With God Series was developed as the curriculum for small groups at Willow Creek Community Church in South Barrington, Illinois. This innovative church has grown to over 15,000 in less than two decades, and the material here flows out of the vision and values of this dynamic ministry. Groups using these studies have produced many of the leaders, both staff and volunteer, throughout the church.

Associate Pastor Don Cousins wrote the first draft of this material and used it with his own small group. After testing it there, he revised it and passed his notes to Judson Poling, Director of Curriculum Development, who edited and expanded the outlines. Several pilot groups helped shape the material as it was being written and revised. A team of leaders labored through a line-by-line revision of these study guides over a year's span of time. Finally, these revisions were put into this new, more usable format.

Any church or group can use these studies in a relational context to help raise up devoted disciples. Group members who finish all six books will lay a solid foundation for a lifelong walk with God.


Introduction

What do you feel at the thought of being "used"?

For many people, the term "used" is synonymous with "abused." To be used means having someone else's agenda forced on you. It means being involved in an activity that you don't want to do, which leaves you feeling hollow and unfulfilled. It means giving to the point of exhaustion for the sake of something futile. If that's what it feels like to be "used by God," no wonder some of us can't get very excited about playing our part in the church!

But others see a different picture when they think of God using them. They see a caring heavenly Father who handcrafted them with special talents and abilities, who longs for them to unfold according to his design. They know he created them with a plan in mind, and he wants them to flourish. They see themselves as givers as well as those who receive help. In serving, they experience more personal growth and greater impact than they would ever dreamed-all because "God is using them." You can understand how such a vision would inspire these people to be involved in building their church for a lifetime.

One picture leaves us breathless with anticipation-the other, simply out of breath! How can we be sure we increase our service according to the right understanding? God longs to give you living water for service-not so you feel "tapped out," but to help you feel "pumped up." In giving, he wants you to receive. This study, Building Your Church, is designed to help you to see how God made you and gifted you, not so he could merely "employ" you, but so you'd experience the joy of being a co-builder of his eternal kingdom. That perspective can help you be a player in his work for the long haul. When your church is full of people with a similar understanding, you will be a collective presence to be reckoned with. God will receive great glory.

And you will never be the same.


1

Serving: Your Attitude Is Everything

Purpose

It's not enough to merely be an attender or even an official member of a local church. We need to be involved. Active service means being more than a spectator. God has accorded us the opportunity to be "players" by giving us spiritual gifts and material resources to make this contribution. Through our service, God fills us with a sense of accomplishment. When we contribute, we find fulfillment.

The purpose of Building Your Church is to help us delve further into the ways in which we can contribute to the body of Christ. We will explore the following questions: What should a believer's attitude be toward service? What are spiritual gifts? How do they help the church work in harmony for the benefit of all? How should Christians treat their material possessions? What part of a believer's income should go toward the work of the church? But before we move into a look at the spiritual gifts and the biblical teaching concerning our money and possessions, we need to affirm the call to serve.

Study

Our Attitude Toward Service

How would you summarize the key thoughts from Philippians 2:1-4 in your own words?

What are some tangible ways in which we develop those attitudes in our lives? Be specific.

What prevents us from looking to the interests of others with the same attention we devote to ourselves? (Philippians 2:3-4)

What does it mean that we are to have the same attitude as that of Jesus? (Philippians 2:5)

What do you think could help you have more of the same attitude Christ had? Be specific.

What one word do you think best describes the attitude spoken of and modeled by Christ? (Philippians 2:1-11)

God's Call to Service

How does Jesus challenge our customary ideas of how to attain greatness? (Matthew 20:25-28)

In the parable of the sheep and goats, what is the main distinction between the two groups? (Matthew 25:31-46)

How did members of the early church serve each other? (Acts 2:42-47)

How do people in the church today serve each other?

In what way are we God's workmanship? (Ephesians 2:10)

In what ways could we be serving Christ in our daily activities? (Colossians 3:23-24)

Describe in your own words the benefit of diligent service. (Hebrews 6:10-12)

For what purpose are we to use the gifts we have received? (1 Peter 4:10)

What problem with or attitude toward serving would you like God to change in you?

Bottom Line

Your Walk With God

Bible

Read and study 1 Corinthians 12:1-31 at least three times this week.

Prayer

Day One: In what ways has God been patient with you? In what ways has he demonstrated faithfulness to you even when you were unfaithful toward him? Express your thankfulness to God for his kindness.

Day Two: Reflect back over the events, conversations, thoughts, and deeds of the past few days. For what do you need to claim God's forgiveness?

Day Three: Make a list of the material blessings for which you can thank God. Then read James 1:16-17. In light of your list, what is the significance of those verses?

Scripture Memory

As part of the curriculum, we've included memory verses with each study. If you desire to make this discipline part of your discipleship experience, begin by memorizing this verse:

Follow the way of love and eagerly desire spiritual gifts. 1 Corinthians 14:1

The next study will be the first of four on the topic of spiritual gifts. Before the next meeting, think of how you would describe a spiritual gift to a new believer.


2

What Are Spiritual Gifts?

Purpose

The Holy Spirit has given every believer unique gifts that are to be used to accomplish God's purposes. Everyone can feel a part of the grand design when he or she employs these gifts in the way God intended. So what's your gift?

Finding your niche is as simple as understanding what the Bible says about gifts, then discovering and using these gifts in your church. It is exciting to learn that spiritual gifts are given to every Christian, but it's sobering to learn how greatly God depends on us to use our gifts wisely to accomplish his work. Still, many believers have only a murky understanding about spiritual gifts and how they relate to the work of the church. In this study you will learn more about how God intended spiritual gifts to work in the body of Christ.

Study

How would you describe spiritual gifts to a new Christian?

What does Paul wish for believers regarding spiritual gifts? (I Corinthians 12:1)

How do we decide what spiritual gift we will receive? (1 Corinthians 12:4-6, 11)

Why does God give us spiritual gifts? (1 Corinthians 12:7

How should our spiritual gifts interact with each other? (1 Corinthians 12:12-20)

What do you think are the reasons why churches don't experience a more harmonious interaction of spiritual gifts?

Why would the goal of spiritual maturity not be to obtain as many gifts as possible? (1Corinthians 12:28-30)

Why would God see to it that everyone has at least one gift?

Based on 1 Corinthians 12:1-30, what conclusions can you draw about how the gifts are supposed to function in the church?

How would you relate the Parable of the Talents to our use of spiritual gifts? (Matthew 25:14-30)

How would you describe the kind of church that results when people discover and use their spiritual gifts? (Ephesians 4:7-16)

What must be added to our gifts to make them beneficial to the giver and the recipient? (1 Corinthians 13:1-3)

Why do you suppose that Paul had to include this instruction to the Corinthian church?

Bottom Line

Your Walk With God

Bible

Read Romans 12:1-21, noting observations and applications.

Prayer

Day One: Pray that God will grant you discernment in the days and weeks ahead to discover your gifts and use them in the most effective manner for serving the church.

Day Two: Pray for three areas of character that you need God to strengthen.

Day Three: Pray specifically for ten people in your life who need your prayer for their needs.

Scripture Memory

Serve wholeheartedly, as if you were serving the Lord, not men. Ephesians 6:7

Next time we will look more closely at the most important gifts God has provided for the church. To prepare, ask yourself: What gifts do individuals in your church possess that are particularly important to the well-being of the body?


3

Primary Spiritual Gifts

Purpose

Imagine a family with a permanent Christmas tree in their house. Under that tree sits a pile of presents-each one purchased with love and thoughtfulness, then carefully wrapped and put under the tree. Yet it would be a shame if the presents remained there, beautifully wrapped but never enjoyed as the packages of love they were intended to be. The receivers would never experience the gifts, the givers would never be appreciated for giving the gift, and the family would never benefit from the use of the gift.

Your church was not designed to be a house full of unwrapped gifts. When all members know the gifts God has given them and use them for the common good, everybody wins-the receiver becomes fruitful and fulfilled, the body receives the ministry God intended, and God is glorified whenever the church operates according to his design. This study will help you understand a simple classification of gifts, and then help your group grasp how primary gifts are to be used in the church.

Study

One outline of spiritual gifts divides them into two broad categories: Primary gifts and complementary gifts. The primary gifts can be further subdivided into speaking, service, and relational gifts. The following chart shows this breakdown:

PRIMARY GIFTS | COMPLEMENTARY GIFTS | ADDITIONAL GIFTS
Speaking Gifts • Prophecy • Teaching Service Gifts • Administration • Helps Giving Relational Gifts • Encouragement • Evangelism • Hospitality • Leadership • Mercy • Shepherding | • Apostleship • Discernment • Faith • Healing • Interpretation • Knowledge • Miracles • Tongues • Wisdom | • Craftsmanship • Creative Communication

Now that we have the big picture, let's look at the gifts in detail:

Prophecy

Why do you think Paul placed prophecy in such high esteem? (1 Corinthians 14-1-5 24-25)

What potential problem could someone who has the gift of prophecy develop (2 Corinthians 12:7-10)

Teaching

What is the gift of teaching? (Ephesians 4:11)

What warning does James give those who want to be teachers? (James 3:1)

What role do the speaking gifts play in the life of the church?

Administration

Why was the gift of administration so vital to the ministry of the early church? (Acts 6:1-4)

Why is the gift of administration still needed in churches today?

Giving

If all Christians are supposed to give financially to their church, why would giving be singled out as a spiritual gift?

What would you say are the differences between those who give to God's work (which is all of us) and those who have the gift of giving?

Helps

How did Epaphroditus exhibit the gift of helps? (Philippians 2:2')-30).

Encouragement

Why is encouragement a valuable gift in the church?

Evangelism

How did Philip exhibit the gift of evangelism? (Acts 8:26-40)

How would you describe the difference between the gift of evangelism and the responsibility all believers have for evangelism?

Hospitality

What can we learn from Lydia's example about hospitality to other Christians? (Acts 16:14-15)

Leadership

What are the main obligations of those with the gift of leadership? (Hebrews 13:17)

Mercy

In what ministries of the church would the gift of mercy be especially valuable?

Shepherding

Most people associate this gift with the senior pastor of a church. How might God use this gift in other ministries of the church?

Bottom Line

Your Walk With God

Bible

Study 1 Corinthians 13:1-13, noting observations and applications.

Prayer

Day One: After reading 1 Corinthians 13, jot down all the characteristics of love listed, in verses 4 through 8. Then write down next to each characteristic one way in which God has demonstrated that characteristic to you.

Day Two: Looking back over the past week, in what ways have you failed to demonstrate the love described in 1 Corinthians 13?

Day Three: Make a list of people who have demonstrated genuine love in one form or another toward you, listing next to each person's name how that love was expressed. Thank God for them.

Scripture Memory

Now to each one the manifestation of the Spirit is given for the common good. 1 Corinthians 12:7

The next study will examine the complementary gifts-those attributes that support and enhance the primary gifts. To prepare, think of a time when you played an important supporting role in someone else's work. What gifts did you bring to the job that contributed to the success of the effort?

On Your Own

For next week, fill out the questionnaire below to help you identify what your spiritual gifts are.

Character Trait Assessment

This Character Trait Assessment has been designed to assist you in the identification of your primary gift(s). There are certain character qualities that often correspond to the manifestation of specific gifts in one's life.

Place a check by those statements than are true and best describe you or your tendencies most of the time. Total the number of items checked in each section.

Section A

__ More expressive/dominant than submissive/tolerant/inhibited
__ Feels responsible to confront people with truth
__ Strongly opinionated and individualistic
__ Able to apply biblical truths to everyday situations
__ Willing to experience brokenness to encourage brokenness in others
__ Messages bring conviction and change in the lives of others
__ More depressed than light-hearted about life and its problems
__ SECTION A TOTAL

Section B

__ More composed/ tolerant/empathetic than nervous/hostile
__ Willing to spend much time caring/nurturing a group of people
__ Desires and has needs for intimate spiritual relationships
__ Tendency to compromise rather than go to either extreme
__ Compelled to lead by example and model
__ Spiritually develops others patiently and responsibly
__ Willing to renounce personal interests for the sake of others
SECTION B TOTAL

Section C

__ Thorough and careful, skilled in details
__ More composed than nervous, more objective than subjective
__ Able to see the overall picture and anticipate possible implications
__ Clarifies goals and develops strategies to accomplish them
__ Feels frustration and sadness at disorganization
__ Able to identify and effectively use resources to accomplish tasks
__ Concerned for the productivity of kingdom work more than personal desires
__ SECTION C TOTAL

Section D

__ Likes people and relates well
__ Strong desire to share their faith with unbelievers
__ Discerns spiritual needs in others
__ More sympathetic/subjective than indifferent/objective
__ Communicates the gospel with clarity, poise, and effectiveness
__ Committed to placing new converts in the body of Christ
__ Enjoys building relationships with unchurched people
__ SECTION D TOTAL

Section E

__ Conscientious person
__ Desires to give quietly without public notice, yet needs to feel liked
__ Gives gifts of enduring value
__ Wrestles with being faithful in issues of money management
__ Able to give liberally and joyfully
__ Desires to use their giving as a way to motivate others to give
__ Feels a part of the work to which they give
__ SECTION E TOTAL

Section F

__ Genuinely enjoys providing a place for others in need
__ Appreciates every guest the Lord brings into their home
__ Concerned with meeting a need, not making an impression
__ Tends to be easygoing and feels comfortable around strangers
__ Fulfilled by serving people who cannot pay them back
__ Enjoys all classes of people and feels at ease with them
__ New people in the church migrate to you
__ SECTION F TOTAL

Section G

__ Friends seem to wait on your decisions
__ Able to motivate others toward a goal
__ Consciously sets an example for others
__ Influences others to be all God wants them to be
__ Confident, practical, applies common sense
__ Feels alone in making certain decisions
__ Able to live with disagreement
__ SECTION G TOTAL

Section H

__ Tendency toward a low self-image
__ Others easily confide in you
__ Strong desires to remove the causes of people's hurts
__ Very empathetic, patient, tolerant, and impulsive
__ Able to express love in tangible ways
__ Reacts harshly when people are hurt, displaced, or rejected
__ A positive faith that does not become easily depressed
__ SECTION H TOTAL

Section I

__ Identifies needs and desires to help meet them personally
__ Usually easygoing, loyal, wants to be liked
__ Enjoys serving when it frees others to better accomplish their ministry
__ Publicly more inhibited than expressive
__ Has trouble saying no, which often results in overinvolvement
__ Tendency to feel inadequate and unqualified for spiritual leadership
__ Likes short-range projects better than long-range responsibilities
__ SECTION I TOTAL

Section J

__ Studies, understands, and shares truth from God's Word
__ More objective/self-disciplined than subjective/spontaneous
__ Gathers truth and presents it in an organized manner
__ Listens with a discerning ear to the caching of others
__ Analytical, makes decisions based on facts
__ Enjoys researching an idea and effectively communicating it to others at their level
__ Able to stimulate others to understand truth and obey it
__ SECTION J TOTAL

Section K

__ More tolerant/sympathetic than hostile/indifferent
__ Tends to be positive and full of faith
__ Strong desire to see people fully mature spiritually
__ Enjoys strengthening the weak and reassuring the unstable
__ Views trials as divine opportunities for growth
__ Likes to challenge and is willing to rebuke to cause growth in others
__ Spontaneously discerns needs and encourages individually those in the trenches
__ SECTION K TOTAL

List, in order, the letters of the sections with the four highest scores (highest to lowest). Write in the corresponding gift.

1
2
3
4

Score

Section Letter

Gift


4

Complementary Spiritual Gifts

Purpose

The church is many separate individuals but at the same time one body. Spiritual gifts help us work together with other believers so that the church can function as one. Our gifts also distinguish us as valuable participants who can make a unique contribution to the life the church. Unfortunately, sometimes the gifts divide the body of Christ. People become proud of the gifts they possess and feel smug in their spiritual status. Others don't value some of the gifts and cut themselves off from the benefits that would come if everyone were allowed to make his or her contribution. Still others attribute undue importance to gifts that should be exercised in a support role.

Paul wisely nestled the famous love chapter of 1 Corinthians 13 in the middle of his discussion on spiritual gifts so that we'd be reminded of what the use of spiritual gifts is supposed to produce. With love as the goal, we can employ our gift and be "one" and "many" at the same time. This study will help you understand the purpose of the complementary gifts and how they should be exercised properly within the church.

Study

The last study covered the primary spiritual gifts: encouragement, evangelism, hospitality, leadership, mercy, shepherding, prophecy, teaching, administration, helps, and giving. Now we move on to cover the complementary gifts. They are called complementary because they are designed to enhance the primary gifts. They do not function in isolation or assume the importance of a primary gift, either for the individual or for the church. Problems sometimes develop in a church when complementary gifts are elevated above the primary gifts. Complementary gifts serve best when they undergird and enhance the operation of the other gifts.

Apostleship

What does a person with the gift of apostleship do? (Acts 1:23-26)

What problems might arise if someone tried to start a church without also having the gift of leadership and administration?

Discernment

What harm might come to a church if people with discernment neglect to use their gift?

Faith

What is the difference between the faith we all possess and the gift of faith? (1 Corinthians 12:9)

Healing

In what ways night God give someone the gift of healing other than the sudden, dramatic gifts displayed by Peter (Acts 3:6-7) and Paul (Acts 28:8-9)?

Miracles

What special temptations or problems would a person entrusted with the gift of miracles face?

Knowledge

Why is the gift of knowledge valuable for every church?

Wisdom

How would you describe the difference between knowledge and wisdom?

Tongues

Why does Paul regard other gifts as more important than the gift of tongues? (1 Corinthians 12:28; 14:2-5)

Interpretation

What special instructions does Paul give for the gift of interpretation? (1 Corinthians 14:11-12, 19, 26-28)

Additional Gifts

We place any other spiritual gifts not specifically mentioned above in this category. These gifts also make valuable contributions to the body of Christ. This list is not exhaustive-you may have other gifts you want to include.

Craftsmanship

How might the gift of craftsmanship be put to use for the church?

Creative Communication

What might this gift provide/or a church?

Conclusion

How can we promote a healthier understanding and use of spiritual gifts in our church?

Bottom Line

Bible

Read 2 Corinthians 5:1-21 during your three appointments with God.

Prayer

Day One: Pray for specific ways you can learn to live by faith, not sight (2 Corinthians 5:7).

Day Two: Pray that you can make it your goal to please the Lord whatever your personal circumstances (2 Corinthians 5:9).

Day Three: Pray for three people for whom you are trying to be an effective ambassador for Christ (2 Corinthians 5:20).

Scripture Memory

Review 1 Corinthians 14:1, Ephesians 6:7, and 1 Corinthians 12:7 for next week.

Having looked at spiritual gifts and the ways in which you can determine yours, next time we will examine ways of making sure you are working in a ministry that is suited to your particular gift.

On Your Own

Observation Assessment

Instructions

1. Make two copies of the Observation Assessment found on the following pages.

2. Identify two people who know you well. Preferably, they should be Christians who have observed you in a ministry. If not, they should at least be people likely to have an accurate perception of you. (If you want more than two people to evaluate you, make additional copies of the assessments.)

3. Ask these people to read each gift description carefully and comment appropriately. Their thoughtful reflections will assist you in understanding who God made you to be. Ask them to return the assessment to you within a week.

4. Remember that people's perceptions will be affected by how long they have known you and the type of relationship they have with you (family, small group, work, and so on). Weigh these factors as you evaluate and record their responses.

5. Study the observations you receive and determine which gifts seem to be most affirmed.

Observation Assessment Form

Observations of____________ Completed by_______________

Your friend or family member is seeking to better understand who God has made him or her to be. Your perspective and observations can be helpful in that process. Thank you for your time in completing this questionnaire.

Directions: Read each of the descriptions below. Using these definitions, mark one of the following letters in the each of the spaces provided,

Y = Yes, definitely true, certain gift

P = Perhaps, possibly true, potential gift

N = No, does not have this gift

? = I don't know, have not observed this

__ ADMINSTRATION: The divine enablement to understand what make an organization function, and the special ability to plan and execute procedures that increase the church's organizational effectiveness.

__ COUNSELING: The divine enablement to effectively listen to people and assist them in their quest for wholeness.

__ CRAFTSMANSHIP: The divine enablement to facilitate ministry through the creative construction of necessary tools for ministry.

__ CREATIVE COMMUNICATION: The divine enablement to communicate God's truth through a variety of art forms.

__ ENCOURAGEMENT: The divine enablement to reassure, strengthen, and affirm those who are discouraged or wavering in their faith.

__ EVANGELISM: The divine enablement to effectively communicate the message of Christ to unbelievers so they can respond in faith and discipleship.

__ GIVING: The divine enablement to contribute money and material resources to the work of the Lord with cheerfulness and generosity,

__ HELPS: The divine enablement to accomplish practical and necessary tasks that support the body of Christ.

__ HOSPITALITY: The divine enablement to care for people by providing fellowship, food, and shelter.

__ LEADERSHIP: The divine enablement to instill vision, to motivate, and to direct people to accomplish the work of the ministry.

__ MERCY: The divine enablement to minister cheerfully and appropriately to people who are suffering.

__ PROPHECY: The divine enablement to proclaim God's truth with power and clarity in a timely and culturally sensitive fashion for correction, repentance, or encouragement.

__ SHEPHERDING: The divine enablement to guide, care for, and nurture individuals or groups in the body as they grow in their faith.

__ TEACHING: The divine enablement to understand, clearly explain, and apply the Word of God to the lives of listeners.

a. Do you have any other observations or insights that would help this person to understand his or her strengths or abilities?

_______________________________
_______________________________

b. Look back at those gifts you marked "Y" (definitely true). List them from most apparent to least apparent and explain why you think this person has these gifts.

1. GIFT ________________ WHY?_______________

2. GIFT ________________ WHY?_______________

3. GIFT ________________ WHY?_______________

c. List in order the two top gifts you marked with a "P" (possibly true) and explain why you believe the person might have those gifts.

1. GIFT ________________ WHY?_______________

2. GIFT ________________ WHY?_______________


5

Discovering Your Niche

Purpose

Does it make a difference which ministry you volunteer for? Have you ever felt resentful because you were working in a ministry that you didn't particularly enjoy, yet had to be done? Have you ever wondered what God is calling you to do?

Doing the right thing and having God's approval is important to ministry, but so is ministering in the right place. While many "soldiers of grace" are to be commended for diligently working without recognition and without reward, some people stay in the wrong place out of a misguided sense of duty. Involved people sometimes get the idea that the less they like their service, the more God must be pleased with it. God may well have something better for them that is more in keeping with their gifts, talents, and abilities. He teaches us in his Word that we all have different gifts so our uniqueness can be celebrated, and so ministry can be both effective and personally fulfilling. Discovering our gifts is the first step toward fulfilling God's plan for us; finding our niche is the next.

Study

Identifying Your Gift

What is your primary gift?

What other gifts or abilities have been affirmed by others who know you?

How accurate do you feel these assessments of your gifts are?

Developing Your Gift

Describe in your own words the principle taught in Matthew 25:19-21. How might this idea be applied to spiritual gifts?

Read Acts 18:24-28. What do you see in this story about the development of spiritual gifts?

What are some ways you could develop your spiritual gifts? Be specific.

Misuse of Gifts

How might gifts be misused?

Projection-Expecting other Christians to possess our spiritual gifts and to serve as effectively as we do in similar situations.

Status Seeking-Holding our gifts as more important than other people's gifts and seeking special status for ourselves among other believers.

Isolation-Using our spiritual gifts for personal satisfaction or gain rather than for the common good (1 Corinthians 12:7).

Suppression-Suppressing the expression of our spiritual gifts because we doubt their validity, importance, or impact (1 Timothy 4:14).

Arrogance-Taking credit for the results of our gifts instead of giving the glory to God (Proverbs 25:14).

Which of the above abuses do you need to be alert to in particular?

Other hindrances can affect the fruitfulness of our ministries. As you look at the table below, what areas of weakness do you think could affect the use of your gift?

The Presence of...

Sin
False Humility
Pride

The Lack of...

Development
Love
Availability

Gifts and Passions

In addition to spiritual gifts, we all have strong desires and interests that God uses to direct us into an area of service that fits us best. Take a few moments to answer the questions below relating to your passion or particular interest.

I prefer to work with: __ things __ people | __ information __ other_______
I am attracted to and have thegreatest concern for:
__ infants __ teens __ adults __ couples __ other _______ | __ children __ young adults __ singles __ the elderly
My deepest desire is to make a difference in the following area:
__ global concerns __ secular society __ church | __ politics __ economics __ other _______

I think the greatest need I could address is:

If money, tine, family, or education were not an issue, and if I knew I could not fail, I would do the following:

If I could make a difference and impact an area of ministry, I would do the following:

Based upon my responses, the two areas that I have a passion for are:

Am I in the Right Place?

Sometimes a problem in the church is when people are willing to serve and are even faithful in their service but don't feel fruitful or fulfilled. If you're one of those people, you might be asking yourself, Am I in the right place?

In Acts 6:1-4, the twelve apostles realized they were performing tasks that weren't particularly suited to their gifts. What was the situation?

What were some of the frustrations and problems developing in this situation?

How did the apostles solve this problem?

Conclusion

What steps could you take to determine if you are in the right ministry?

Bottom Line

Your Walk With God

Bible

Read Luke 16:1-31, noting observations and applications.

Prayer

Day One: Adoration/Thanksgiving-Praise God for the gifts he has given you and the members of your group.

Day Two: Confession-Examine yourself and confess times when you've misused or neglected spiritual gifts.

Day Three: Supplication-Pray for each member of your group, asking God to develop each gift that person possesses for his service.

Scripture Memory

Each one should use whatever gift he has received to serve others, faithfully administering God's grace in its various forms. 1 Peter 4:10

The next study will be the first of four on the topic of stewardship. To prepare, ask yourself: How deeply does the pursuit of money control my life? What would it take for me to be more willing to give freely for the sake of others?

The following checklist can be used to determine how well you fit with your current ministry involvement. Indicate your response to each of the five major areas by circling the appropriate number along each continuum below.

Does your ministry flow out of your GIFTEDNESS?

Do you have the spiritual gifts needed to fulfill your ministry responsibilities? Do your ministry responsibilities stretch your gifts to their fullest potential?

Not Suited

Perfectly Suited

__________________________
1 2 3 4 5 6 7 8 9 10

Giftedness

Does your ministry reflect your PASSION?

What need is of ultimate importance to you?

Does your ministry in some way address this need?

Not Suited

Perfectly Suited

__________________________
1 2 3 4 5 6 7 8 9 10

Passion

Are you receiving RELATIONAL affirmation?

Do your co-workers within the ministry verbally affirm your contribution? Does leadership? Or is there a curious silence from these people about your service?

Not Suited

Perfectly Suited

__________________________
1 2 3 4 5 6 7 8 9 10

Relational Affirmation

Are you receiving MINISTRY affirmation?

Are you being fruitful? Can you see results?

Are those you are serving being encouraged and challenged?

Not Suited

Perfectly Suited

__________________________
1 2 3 4 5 6 7 8 9 10

Ministry Affirmation

Are you receiving PERSONAL affirmation?

Are you being fulfilled?

Do your feel better about yourself after serving this ministry?

Is your self-esteem healthier?

Not Suited

Perfectly Suited

__________________________
1 2 3 4 5 6 7 8 9 10

Personal Affirmation

Total the five numbers you circled:

45-50 Serving properly.

38-44 Probably in the right ministry (but you may need more serving experience).

30-37 Some minor changes in where you serve may make you more effective.

0-30 Seek counsel with your church leaders regarding a ministry more in line with who God made you


6

Money: Your Attitude Is Still Everything

Purpose

The story of the rich young ruler is one of the saddest in the New Testament because here we see someone who wants to love God above everything, but money gets in the way. Instead of repenting, he decides to walk away.

We may actually have more in common with the rich young man than we're comfortable admitting. We too may think we're open to Christ, impressed with who he is, and ready to respond to what he may demand of us. But when we find out what he demands of us and discover that he is Lord of everything, including our checkbooks and credit cards, our readiness may give way to regret. Our craving for righteousness may not be as strong as our appetite for money. The "things we are going to do for God" once our lives become manageable may be buried along with our overworked and prematurely deceased bodies.

Study

The Rich Fool

What circumstance led Jesus to tell the parable about the rich man? (Luke 12:13-15)

What is the main point of the parable? (Luke 12:16-21)

How are we challenged to reorder our priorities toward possessions? (Luke 12:22-34)

The Rich Young Ruler

Which of the Ten Commandments had the rich young ruler failed to obey? (Luke 18:18-30)

Why is it so hard/or the rich to enter the Kingdom of Heaven?

How does Jesus respond to the question "Who can be saved?" (Luke 18:27)

What do you see as the main point of the passage?

The Shrewd Manager

Read Luke 16:1-13. Why was the manager in trouble with the rich man?

What was the manager's plan to better his prospects after he left the rich man's employ? (Luke 16:5-7)

How did the boss react to the manager's actions? (Luke 16:8)

How do you understand the advice Jesus gave to the disciples about shrewdness and using wealth? (Luke 16:8-9)

Principles of Christian Stewardship

Note: These principles were originally outlined by Bill Hybels of Willow Creek Community Church.

Be faithful

What can you learn about faithfulness with finances from Luke 16:10?

Use money as a training ground

Why would handling money be a test for handling true riches? (Luke 16:11)

Ownership follows stewardship

Why is important is important to be a good steward if you only have a little bit of money? (Luke 16:12)

Serve only one master

Why is personal financial management a true indicator of where your heart is toward God? (Luke 16:13)

What step could you take this week to put one of these four principles into action?

Bottom Line

Your Walk With God

Bible

Read one of the following passages each day, making observations and applications:

1 Timothy 5:8; 1 Thessalonians 4:11-12; 1 Timothy 6:6-11, 17-19.

Prayer

Day One: Adoration-Look up Hebrews 12:7-11. Can you identify any ways in which God has disciplined you in recent weeks (or months)? Make a list and worship him for being an "involved" heavenly parent.

Day Two: Confession-Quiet your heart and ask God to reveal to you any bitterness, resentment, or hard feelings that you may be holding toward someone. What will it take to see total forgiveness extended? Take a step in that direction this week.

Day Three: Thanksgiving/Supplication-Make a list of material wants that God in his grace has enabled you to taste and enjoy. Pray over your attitude toward money and the material things it can buy. What are you currently "worrying" about financially? What possessions (owned or yet to be obtained) are you "serving"?

Scripture Memory

So if you have not been trustworthy in handling worldly wealth, who will trust you with true riches? Luke 16:11

In the next study we will continue our study of wealth and possessions by looking at more verses that pertain to the subject. Ask yourself: What percentage of my income would I be willing to give away to advance God's work?


7

Money Matters

Purpose

A tale is told of a man who was down and out, desperate, and with only two dollars left to his name. As he sat in church one day praying, he decided to place his last two dollars in the offering plate, believing that God would honor his faith and bless him in return.

As it turned out, the man walked out of church and immediately stumbled onto a business opportunity that required no initial investment and earned him a fortune within a matter of months. This same now very wealthy gentleman returned to the church where he had made his faith pledge. Before the sermon, he began to tell the man next to him about how he had sat in that very spot just months previously in rags, crying out to God, and then how he deposited his last two dollars in the offering plate. "As a result," he related, "God made me a millionaire." After a moment of reflection the young man sitting next to him responded, "You gave all the money you had to your name?" The gentleman proudly replied, "That's right!" The other man paused again for a moment and then said in a low voice, "I dare you to do it again!"

Generally, it's what we keep that more correctly exposes our attitude in giving. This is why the Scriptures emphasize motives and faith rather than dollar amounts and results. Certainly carelessness and poor stewardship are as bad as stinginess and selfishness. But everyone must examine himself or herself under the light of God's Word with the scrutiny of God's Spirit in order to be sure that both how we give and what we keep are pleasing to God.

Study

Why would a person who did not provide/or his immediate family be regarded as worse than an unbeliever? (1 Timothy 5:8)

What specific application could you draw from 1 Timothy 5:8?

What wisdom do you find in Paul's advice that believers lead a "quiet life"? (1 Thessalonians 4:11-12)

How would you characterize the "great gain" Paul describes? (1 Timothy 6:6)

How does Paul's advice to be content with food and clothing contrast to what our society tells us to be content with? (1 Timothy 6:8)

How do you distinguish between you needs and wants?

Why is pursuing riches a trap? (1 Timothy 6:9)

Why is it dangerous to love money? (1 Timothy 6:10)

How could you overcome a tendency to love money too dearly?

What advice does Paul give those who have wealth? (1 Timothy 6:17-18)

What are some ways we can share our material blessings with others?

Conclusion

What can you do this week to bring your finances under the lordship of Christ?

Bottom Line

Your Walk With God

Bible

Spend time each day reading and reflecting on the truths contained in Philippians 3:1-21. What specific, practical applications can you make after meditating on these verses?

Prayer

Day One: Pray for your use of money, that you may be faithful in giving in the quantity and quality God requires of you.

Day Two: Pray for those in your group who are struggling with their management of God's resources.

Day Three: Pray for the financial stewardship of your church's funds, that money would be spent wisely for God's work.

Scripture Memory

Keep your lives free from the love of money and be content with what you have, because God has said, "Never will I leave you; never will I forsake you." Hebrews 13:5

For next week, write a summary of the important points you have gained from lessons 6 and 7. Try to come up with five or six ideas. You will be sharing from these summaries next week.


8

A Foundation for Giving

Purpose

We all know that the Bible gives us very practical advice for living. All of us have turned to its pages for wisdom about family relationships, personal integrity, discipleship, and so on. But what does the Bible have to say about money? When we study the Scriptures, we find a rich lode of sensible advice for handling our financial affairs. From the Book of Genesis through the letters to the New Testament churches, God has outlined a consistent, practical system for good stewardship. The purpose of this study is to expose you to the breadth of God's teaching on money and possessions and to help you apply that wisdom to your own circumstances.

Study

What led you to choose the principles you ended up selecting from lessons 6 and 7?

Of the points you listed, which one do you think God would want you to work on first?

What enabled Paul to count everything loss compared to the greatness of knowing Christ? (Philippians 3:8-9)

How does James 2:14-16 speak to your present attitude a/sharing with others?

In what practical ways can we help those with genuine needs?

Why should we link true contentment with avoiding love of money? (Hebrews 13:5)

What important principles of giving can be found from the meeting of Abram and Melchizedek? (Genesis 14:14-20)

What similar principles about giving do we find in the Mosaic law? (Leviticus 27:30, 32)

What can we learn about the importance of the tithe from Malachi 3:8-10?

What did Jesus find lacking in the Pharisees' attitude toward tithing? (Matthew 23:23)

What principle about giving can we draw from Jesus' warning to the Pharisees? (Matthew 23:23)

How would you summarize the Bible's perspective on stewardship?

Review the list that you brought to the study. What changes would you want to make to the list based on your discussion in the group?

What can you do this week to begin to make a change for the better?

Bottom Line

Your Walk With God

Bible

Read 2 Corinthians 8 and 9, noting especially those verses that have to do with giving.

Prayer

You are to pray over the statement you selected during this study. Pray also for the needs of two other people in the group who have voiced concern about their giving and stewardship.

Scripture Memory

Review 1 Peter 4:10, Luke 16:11, and Hebrews 13:5 for next week.

Our next study, based on Paul's second letter to the Corinthians, will contain some practical advice for the way we should help other believers and our church with our material resources.


9

Guidelines for Giving

Purpose

How does God look at the way we treat our possessions? An everyday comparison might be the way a parent observes and disciplines a young child. When the youngster is generous with his or her playmates, willing to share toys, a book, or snacks, the parent is pleased with the child's behavior. On the other hand, the child who refuses to share grieves the parent. In fact, such selfishness can anger the parent enough that the child is punished. God looks at our use of money in much the same way. When we give gladly and freely, it pleases him. But when we insist that everything we have is at our disposal, our discretion, it grieves the God who has given us everything we have.

This study will show you what you should consider when giving. We'll look at the example of one New Testament church that struggled with the issue. Then we'll summarize the teaching on giving we've learned so far.

Study

Guidelines for Giving

In what ways are you finding your attitude toward giving and managing your possessions changing?

Turn to 2 Corinthians 8:1-5. What do we know about the Macedonian churches that might encourage Christians who are reluctant to give because they have few resources?

What had apparently happened the original commitment made by the Corinthians? (2 Corinthians 8:6-15)

What important principles of giving does Paul teach in this letter? (2 Corinthians 8:6-15)

What did Paul do to spur the Corinthians to action? (2 Corinthians 8:16-9:5)

What kind of a letter would Paul write to you about your fellow-through on financial commitments to other Christians'?

Why is how much we give related to how much we will receive in return? (2 Corinthians 9:6)

Why is it important that we give "not reluctantly or under compulsion "? (2 Corinthians 9:7)

What is a "cheerful" giver? (2 Corinthians 9:7)

How does God reward faithful giving? (2 Corinthians 9:8)

Why does Paul sum up his discussion on giving with an expression of thanks? (2 Corinthians 9:15)

Summary on Giving

Which of the following key principles from the New Testament is most difficult for you to swallow? Why?

All that I have belongs to the Lord.
Keep only what I need to meet my needs.
Give the remainder to God's work.
How should you decide how much to give to God's work?

To whom should you give your contribution?

What is the next step you should take to make this study a reality to you and your family?

Bottom Line

Your Walk With God

Bible

Read Matthew 6:1-8, noting observations and applications.

Prayer

Day One: Reflect on how God has manifested his kindness to you. Spend time in prayer adoring his wonderful character.

Day Two: What have you found yourself complaining about recently? How have you violated Paul's command to "do everything without complaining or arguing" (Philippians 2:14)? Confess any sin in this area.

Day Three: Pray for yourself in regards to how you can be more of a contributing member of the church. Ask God to help you be a relational contributor, a serving contributor, and a giving contributor.

Scripture Memory

Each man should give what he has decided in his heart to give, not reluctantly or under compulsion, for God loves a cheerful giver. 2 Corinthians 9:7

Our motives for serving others will be the topic of the next study. To prepare, ask yourself: If I knew nobody was aware of the work I did for my church, would it affect at all the way I served?

On Your Own

Read the following essay for the next meeting.

Christian Giving
by Dr. Gilbert Bilezikian

It is generally recognized that, according to the Old Testament, the tenth of one's income represented a required minimum amount of giving to God's work by the people of the old covenant.

The New Testament reverses this principle. It requires new covenant believers to regard all of their income as belonging to God-not just the tithe (Matthew 6:19-34; 19:16-30; Luke 9:23-25; 12:13-34; 16:1-13; 18:18-30; 21:1-4; Acts 2:44-45; 4:32-37).

The New Testament enjoins Christians to keep for themselves only that which is necessary to provide for them and their dependents so that they do not become a burden on others (1 Thessalonians 4:11-12; 1 Timothy 5:8; 6:6-10).

Consequently, the portion of their wealth that exceeds what is necessary for their needs is to be used for God's work and for deeds of charity (2 Corinthians 9:6-15; Galatians 6:10; 1 Timothy 6:17-19; James 2:15-16; 1 John 3:16-18).

Thus, whereas the Old Testament required the contribution of only a tenth of one's income to God's work, the New Testament requires the total disposition of one's possessions for God, except the portion which is to be kept for oneself and one's relatives. On this basis, if the tenth of one's income is sufficient to provide for one's own and family needs, the remaining ninety percent belongs to God's work.

Old covenant believers were to set aside a tenth of their income for God. New covenant believers are to set aside for themselves only that which is required for their needs. The remainder belongs to God and is to be rendered to Him as an expression of worship.

This reversal of the old covenant standard provides an explanation for the New Testament's relative silence on the issue of tithing. The practical implications of the New Testament principle of total disposition renders the tithe obsolete, unless it is used as an aid to help Christians discover in greater fullness the joy of worship through giving.

For Christians whose limited income is only sufficient for subsistence, the tithe provides a goal to attain.

For more affluent Christians whose income exceeds their needs, the tithe becomes restrictive. It is to be surpassed in the same measure that God prospers them.

To insure the proper functioning of the ministries of the local church, it is appropriate for a body of believers to require that, apart from other giving, at least a tenth of their members' income be contributed to the local church that serves them. Both Old and New Testament offer warrant to uphold such a standard (Leviticus 27:30-32; Matthew 23:23).


10

Motives Matter

Purpose

One day, while looking through the newspaper, you spot an ad: OFFICE MANAGER WANTED. NO EXPERIENCE NECESSARY. GENEROUS SALARY AND BENEFITS. CALL 555-3331. You've been restless lately, hoping for a new challenge, so you decide to answer the ad. Surprisingly, you discover over the phone that no one else has responded to the notice. You go in for an interview and talk to a gruff old man who tells you you'll be working for him. You're not sure you like him, but everything else seems satisfying.

A few weeks into the job, you're unhappy. The work is repetitive and not too challenging, and the old man, while not rude, doesn't talk very much to you. You don't feel motivated to put in a full day's work, and you start cutting corners and taking longer breaks. But one day while your employer is away, you stumble across a file that contains some startling information. You find out that your boss is a multi-millionaire. Moreover, you uncover a will that contains the names of past office managers-all of whom are slated to receive several hundred thousand dollars.

Overnight, you become the model employee. Your enthusiasm improves markedly, and your employer, noticing the change, compliments you on your renewed dedication. But you begin to hear in your mind nagging questions:

Am I just changing my behavior so I can get some reward? What are my motives/or staying with this job? Am I being a hypocrite, only pretending to care about my boss's well-being when I really want his money?

Christians should always subject their motives for serving others to the same kind of scrutiny. Jesus thought that this was so important that he talked about it at length in the Sermon on the Mount. During this study, we will examine Matthew 6:1-18 as we try to sort out the importance of motives in our service to God and others.

Study

Why did Jesus criticize the Pharisees even though they were performing acts of charity?

Why would Jesus say that a person who had publicly announced his deeds had received his reward in full? (Matthew 6:2, 5, 16)

Why would motives matter so much to God-isn 't it sufficient to "get the good deed done" without examining motives?

Why did Jesus tell us that when we give, the left hand should not know what the right hand is doing?

What do you think causes people to have mixed motives when they serve?

What tempts you to serve with mixed motives?

Haw can we have improper motives when we pray? (Matthew 6:7-8)

Why did the hypocrites draw attention to their fasting? (Matthew 6:16-17)

What makes it hard for you to serve in secret?

What do you think are the rewards that God provides?

What is your response to this passage with regard to application?

Bottom Line

Your Walk With God

Bible

Read Revelation 2:1-29, noting observations and applications.

Prayer

Day One: Examine your motives for giving to others. Pray that you would give in such a way that "your left hand would not know what your right hand is doing."

Day Two: In what ways have you prayed so as to impress others? When have you just uttered words instead of engaging your heart in prayer? Ask God to cleanse your prayer life of these problems.

Day Three: How would your spiritual life be improved by periodically taking up a discipline like fasting? Prayerfully consider doing so, keeping in mind the manner in which we should practice fasting (Matthew 6:16-18).

Scripture Memory

Be careful not to do your "acts of righteousness " before men, to be seen by them. If you do, you will have no reward from your Father in heaven. Matthew 6:1

The next study will be the first two of two concerning the seven churches described in Revelation 2:1-3:22. To prepare, ask yourself: What strengths and problems does my church have? If Jesus were to return today, what would he find to praise or criticize in my fellowship?


11

Lessons from Seven Churches (Part 1)

Purpose

Ephesus, Smyrna, Pergamum, and Thyatira. Are these exotic spices for a secret recipe? Or perhaps the latest in fashion colors?

In the Book of Revelation, the Apostle John was instructed by Christ to convey messages to seven churches. These churches often had both considerable strengths and very serious shortcomings. Like our churches today, they struggled with losing their love for Christ and slipping into immorality, leniency, compromise, lifelessness, or casualness about their faith. The encouragement and warning that Christ gives these Christians is timeless, and all believers should heed these words as relevant to their own situations.

In this study, we will study the messages given to the churches at Ephesus, Smyrna, Pergamum, and Thyatira. Pay attention especially to the message to Ephesus, for its words of warning are applicable to many contemporary churches today.

Study

Ephesus

Ephesus was the capital of Asia Minor, a center of land and sea trade, and, along with Alexandria and Antioch in Syria, one of the three most influential cities in the eastern part of the Roman empire. The temple of Artemis, one of the ancient wonders of the world, was located in this city, and a major industry was the manufacture of images of this goddess (see Acts 19:21-41).

Over a long period of time, the church had steadfastly refused to tolerate sin among its members. This was not easy in a city noted for immoral sexual practices associated with the worship of the goddess Artemis. But many of the second-generation believers had lost their zeal for God. They were a busy church-the members did much to benefit themselves and the community-but they were acting out of the wrong motives. (From the Life Application Bible, NIV)

What commendable characteristics did the church of Ephesus have? (Revelation 2:1-3)

How is your church commendable like the Ephesian church?

How had the Ephesian church fallen? (Revelation 2:4-5)

What did Jesus urge the Ephesians to do?

What promises did Jesus offer for those who "overcome"? (Revelation 2:7)

If your pastor called you and asked for your advice on how to get your church to grow more devoted to Christ, what would you suggest?

Smyrna

The city of Smyrna was about 25 miles north of Ephesus. It was nicknamed "Port of Asia" because it had an excellent harbor on the Aegean Sea. The church in this city struggled against two hostile forces: a Jewish population strongly opposed to Christianity, and a non-Jewish population that was loyal to Rome and supported emperor worship. Persecution and suffering were inevitable in an environment like this. (From the Life Application Bible, NIV)

Why were the believers in Smyrna "rich"? (Revelation 2:9)

What were these believers about to suffer? (Revelation 2:10)

What reward was promised to those who withstood these trials? (Revelation 2:10-11)

How would Jesus' words to this church be relevant to the situation your church is going through?

Pergamum

The city of Pergamum was built on a hill 1,000 feet above the surrounding countryside, creating a natural fortress. It was a sophisticated city, a center of Greek culture and education, with a 200,000 volume library. But it was also the center of four cults and it rivaled Ephesus in its worship of idols. The city's chief god was Asclepius, whose symbol was a serpent, and who was considered the god of healing. It was not easy to be a Christian in Pergamum. Believers experienced great pressure to compromise or leave the faith. (From the Life Application Bible, NIV)

Why were the believers in Pergamum praised for their faith? (Revelation 2:12-13)

What did Christ hold against the church of Pergamum? (Revelation 2:14-17)

In what ways might these ancient problems in Pergamum surface in your church?

Thyatira

Thyatira was a working man's town, with many trade guilds for cloth making, dyeing, and pottery. The city was basically secular, with no focus on any particular religion. (From the Life Application Bible, NIV)

What grievous sin had the church of Thyatira tolerated? (Revelation 2:20-22)

What promise did Jesus hold out to those believers who had not stumbled? (Revelation 2:24-28)

Conclusion

Which of the four messages studied in this lesson would be most relevant to your church? Why?

Bottom Line

Your Walk With God

Bible

Read and study Revelation 3:1-22.

Prayer

Day One: Pray that your church would not lose its first love and that its work for the Kingdom would be profitable.

Day Two: Pray that your church would keep itself from false teaching and immoral practices.

Day Three: Pray that your church would be ready for adversity and even persecution by standing up for Christ.

Scripture Memory

Through Jesus, therefore, let us continually offer to God a sacrifice of praise-the fruit of lips that confess his name. And do not forget to do good and to share with others, for with such sacrifices God is pleased. Hebrews 13:15-16

The next study will conclude the discussion of the seven churches. To prepare, ask yourself: In what way, if any, is my participation in the life of the church lukewarm?


12

Lessons from Seven Churches (Part 2)

Purpose

It is a sweltering hot summer day. You've just come in from painting your house, and you've in need of a refreshing drink. Your friend promises to bring you "just the thing" if you'll wait by the back door. When he arrives a few moments later, you take the glass from his hands, take a big gulp, . . . and gag. You realize that you are drinking a tall glass of lukewarm tea!

Or imagine a similar scene in the same house six months later. You've just dug your car out of a huge snow drift. The wind chill is forty below zero, and you're chilled to the bone.

You could use a hot cup of coffee and a warm blanket right away. Another friend standing in the kitchen volunteers to help you out. She hands you an afghan and that eagerly anticipated cup of coffee. You take a big swallow from the cup . . . and wince. The coffee is lukewarm!

Our disgust with lukewarm refreshments is similar to the distaste Jesus showed for the church of Laodicea, the last of the seven congregations he spoke to in Revelation 2:1-3:22. Laodicea had become lukewarm in its fervor for Christ and was ignorant of its spiritual poverty. It shared similarities with church at Sardis, which once had once possessed a reputation for fruitfulness but then slipped into decay. For these churches, as for our churches today, the only cure for their spiritual sickness would come through faithful obedience to Christ.

Study

Sardis

The wealthy city of Sardis was actually in two locations. The older section of the city was on a mountain, and when its population outgrew the spot, a newer section was built on the city below. The problem in the Sardis church was not heresy, but spiritual death. In spite of its reputation for being active, Sardis was infested with sin. Its deeds were evil and its clothes were soiled. (From the Life Application Bible, NIV)

What kind of a reputation did the church of Sardis have? (Revelation 3:1)

What did Christ urge the church of Sardis to do? (Revelation 3:2-3)

What kind of a reputation does your church have?

What might Jesus say about the spiritual life of your church?

Philadelphia

Philadelphia was founded by the citizens of Pergamum. The community was built in a frontier area as a gateway to the central plateau of Asia Minor. Philadelphia's residents kept barbarians out of the region and brought in Greek culture and language. The city was destroyed by an earthquake in A.D. 17, and aftershocks kept the people so worried that most of them lived outside the city limits. (From the Life Application Bible, NIV)

What difficulties did the church in Philadelphia encounter? (Revelation 3:8-9)

What reward would the church of Philadelphia gain for its faithfulness? (Revelation 3:9-10)

How do you think your church would respond to persecution?

How would the rewards Jesus promises be an encouragement to believers?

Laodicea

Laodicea was the wealthiest of the seven cities, known for its banking industry, manufacture of wool, and a medical school that produced an eye salve. But the city always had a problem with its water supply. At one time an aqueduct was built to bring water to the city from hot springs. But by the time the water reached the city, it was neither hot nor refreshingly cool-only lukewarm. The church had become as bland as the tepid water that came into the city. (From the Life Application Bible, NIV)

What does it mean that the deeds of the Laodiceans were neither cold nor hot? (Revelation 3:16)

How would you describe the wealth of the Laodicean church? (Revelation 3:17)

Why did Jesus give this warning to the Laodiceans? (Revelation 3:18-19)

In what ways could your church be considered a lukewarm church?

In what ways could you be considered a lukewarm Christian?

How can a lukewarm spiritual life be made warm hot?

How can a lukewarm church be made hot?

Bottom Line

Your Walk With God

Bible

Reread Philippians 2:1-30 this week, and reflect on how your attitude toward service has changed.

Prayer

On each of three days, pray for a different member of your group. Ask God to help them put into practice the lessons conveyed in this study guide.

Scripture Memory

Review 2 Corinthians 9:7, Matthew 6:1, and Hebrews 13:15-16 for next week.

The final session of Building Your Church will be a review of the material covered in the first twelve sessions.


13

Reviewing Building Your Church

Purpose

Training camp is over! It's time for the season to begin. You've spent twelve weeks learning, praying about, and studying God's instructions for service. Now you've been placed in the starting lineup, and you will need to draw on all the resources you have available to you to put forth the best effort for God's team. He's called you, equipped you, and empowered you to carry out his will and build his church.

Let's get our final instruction and then PLAY BALL!

Study

What mistaken attitudes can we have in our service to God?

What prevents the church from exercising its spiritual gifts in an efficient, harmonious manner?

What are your primary spiritual gifts? In what ways can you gifts be best utilized to build your church?

Why are the complementary gifts to be used only to supplement the primary gifts?

If you were to try to convince a brand new believer of the importance of discovering and using his spiritual gifts, what would you tell him?

How would you summarize Jesus' teaching on money and possessions?

If you were asked by that same new believer to explain how God wants him to handle his money, including giving to ministry, what would you tell him? Write down at least three suggestions.

How will you handle your own resources differently as a result of this study? Be specific.

What passages of Scripture in this study have helped you rethink your attitudes toward possessions?

What principle should believers keep in mind when they 're determining how much to give to their church or other ministries?

Looking back at the messages given to each of the seven churches in Revelation 2 and 3, what related problems in your own church could weaken its effectiveness?

What step could you take as an individual in response to Jesus' message to the seven churches?

Bottom Line

Your Walk With God

Bible

Choose any passage of Scripture for next time, noting observations and applications.

Prayer

During your three sessions of prayer, include elements of the following:

adoration, confession, thanksgiving, supplication.

Scripture Memory

Review 1 Corinthians 14:1, Ephesians 6:7, 1 Corinthians 12:7, 1 Peter 4:10, Luke 16:11, Hebrews 13:5, 2 Corinthians 9:7, Matthew 6:1, and Hebrews 13:15-16.

On Your Own

Self-Evaluation

Your group leader will be meeting with you to discuss your current spiritual condition and your hopes for growing in your faith. Please take some time to reflect honestly on where you stand right now within these four basic categories of Christian growth. Rate yourself in each category.

+ Doing well. I'm pleased with my progress so far.

On the right track, but I see definite areas for improvement.

- This is a struggle. I need some help.

A Disciple Is One Who ...

Walks with God

To what extent is my Bible study and prayer time adequate for helping me walk with God?

Rating:

Comments:

Lives the Word

To what extent is my mind filled with scriptural truths so that my actions and reactions show I am being transformed?

Rating:

Comments:

Contributes to the work

To what extent am I actively participating in the church with my time, talents, and treasures?

Rating:

Comments:

Impacts the world

To what extent am I impacting my world with a Christian witness and influence?

Rating:

Comments:

Other issues I would like to discuss with my small group leader:


The Glory Of God Among The Nations


GloryE

THE GLORY OF GOD AMONG THE NATIONS

GOD'S OWN MISSION

Why do I write about missions? There are several reasons. First, I simply want to tell others about what God has taught me as I have read about missions and practiced missions since 1990 in Ukraine and Russia. I went as a teacher, and I gradually discovered that I had more to learn from the church planters than I could teach them. Second, this learning experience has led me to believe that we have been given tremendous resources which we could be better stewards of. Third, I sense a great deal of confusion among people of good will as to what is missions and how to best participate in what is ultimately God's own Mission. Last, my spirit yearns for obedience to God's ultimate purpose, and that we all present to God our best because He has chosen us to be His instruments for the completion of His Mission.

The writing is divided into four main sections:

I. The Biblical Basis of God's Mission

•Biblical Truth #1: God's ultimate purpose is to glorify Himself in all things and to have His glory cover all the earth.

•Biblical Truth #2: God has a plan to accomplish His purpose .

•Biblical Truth #3: The purpose of God's people always exists outside of themselves.

II. God's Peoples Responses to God's Mission

• Faith and Obedience

• Doubt, Unbelief and Disobedience

III. Mission Issues

• What is the Task?

• What is Missions?

• What are Missionaries to do?

• What is Effective Evangelism?

• What is the Difference between Evangelism and Missions?

• What is the role of Cultural Work in Missions?

IV. Mission Principles Applied

• Vision for a Movement of Church Planting

• The Spontaneous Expansion of the Church

• Spontaneous Expansion of the Church

I. The Biblical Basis of God's Mission

The biblical truths presented below are a composite of the teachings of men such as John Piper, Don Richardson, Dwight Smith, Roland Allen, and Lesslie Newbigin. They have been refined in my mind by the practice of presenting these truths to Ukrainian and Russian spiritual leaders during Vision/Prayer conferences as part of their emerging movement of church planting in which we have trained hundreds of church planters.

There are three biblical concepts which are the pillars for the Biblical Basis of God's Mission.

Biblical Truth #1 God's ultimate purpose is to glorify Himself in all things and to have His glory cover all of the earth.

Biblical Truth #2 God has a plan to accomplish His purpose.

Biblical Truth #3 The purpose of God's people always exists outside of themselves.

Biblical Truth #1:
God's ultimate purpose is to glorify Himself in all things and to have His glory cover all the earth.

From the beginning of scriptures to the end of the scriptures, we find the theme that the chief end of God is to glorify God and enjoy Himself forever. God is very jealous about His own glory: (Isaiah 48:9-11). Consider each of the following actions of God and the stated reason for His action. In each and every instance, the ultimate purpose is God's own glory.

God chose His people for His glory.

God created us for His glory.

God called Israel for His glory.

God rescues Israel from Egypt for His glory.

God restores Israel from exile for His glory.

Jesus sought the glory of the Father in all He did.

Jesus said that He answers prayers as God will be glorified.

Jesus endured His final hours of suffering for God's glory.

God forgives our sins for His own sake.

The ministry of the Holy Spirit is to glorify the Son of God.

God tells us to serve in a way that will glorify Him.

Jesus is coming again for the glory of God.

Even in wrath, God's aim is to make known the riches of His glory.

Everything that happens will be to God's glory.

In the New Jerusalem the glory of God replaces the sun.

Ephesians 1:4-6, 12, 14

Isaiah 43:6-7

Isaiah 49:3

Psalm 106:7-8

Ezekiel 36:22-23, 32

John 7:18

John 14:13

John 17:1, John 13:31-32

Isaiah 43:25, Psalm 25:11

John 16:14

I Peter 4:11

2 Thess. 1:9-10

Ro. 9:22-23

Ro. 11:36

Revelation 21:23

What exactly is the meaning of God's glory? There are two meanings of glory in the scripture. One is God's internal glory which is the magnificence and magnitude of who He is. He has this awesomeness with or without us. The other is the external glory of God which is the praise and worship God receives from His creation. When people are saved, they become worshipers of God giving Him the glory (praise) He deserves and desires. Salvations primary purpose is not to be focused on man, but on God's reconciling work to restore a people who will worship and glorify Him. At the heart of God's Mission is that He will be worshiped by His creation. The works of winning of a soul to Christ, the planting of a community of Christ's people, and the filling of a nation with Christ's people are all for the purpose leading all creation to worship God. It is God's wish that He be the supreme object of worship in our individual lives, in our communities and in our nations - in all of creation without exception. THIS IS GOD'S ULTIMATE PURPOSE.

Another theme which is saturated throughout the scriptures is the theme that God's glory is to fill or cover all the earth. I have purposefully underlined the little word all to bring our undivided attention to the fact of the totality of God's wish to have His glory cover all the earth. He will not be satisfied until this is our accomplished task.

All the earth shall be filled with the glory of the Lord.

All the kings of the earth will revere your glory.

Let the whole earth be filled with His glory.

For the earth will be filled with the knowledge of the glory of the Lord.

I will gather all nations and tongues; and they shall come and see my glory - all flesh shall come to worship me.8

And by Him to reconcile all things to Himself.

Who shall not fear you, O Lord and glorify your name? For you alone are holy. For all nations shall come and worship before you.

Numbers 14:21

Psalm 102:15

Psalm 72:19

Habakkuk 2:14

Isaiah 66:18

Colossians 1:20-22

Revelation 15:4

These verses are just a few of many verses in scripture which show us that God's ultimate purpose is to glorify Himself in all things and have His glory cover all the earth. Since this is God's ultimate purpose; this likewise and logically forms the foundation for the central purpose of all of the church and the purpose of all missions and ministry. These truths give us a historical perspective for the very purpose of all time from creation to the second coming of Christ. God is the Lord of all of history. His creation is to bring Him glory and His glory is to fill all the earth. This time which we know today as the time of the church, exists to complete this ultimate purpose of God. The church exists to complete this mission of God. If this is God's ultimate purpose, then a sovereign God would have His plan to carry out His purpose. I have chosen to focus on the gospel/Great Commission task of gathering all peoples to Christ recognizing that God also purposes for man to rule over all of creation (Genesis 1:26) warring against Satan's work of destruction, disease and despair, by prayer and healing. This also brings glory to God.

Biblical Truth #2: God has a plan to accomplish His purpose.

God's plan shown throughout scripture and the history of the church is fourfold. First, God's promises to bless His people so they will bless all other peoples. This is what Don Richardson has termed: "Top Line/Bottom Line" and he traces this theme from Genesis to Revelation. Second, God's chooses a particular few people so they will reach the universal many. This is the doctrine of election which can be clearly understood when we view it through a missionary lens. Third, God gives us the objective of systematic possession of the nations. Fourth, God gives us the Holy Spirit and prayer as empowerment for the task.

Top Line/Bottom Line Scriptures

God blesses Abraham so all the families of the earth shall be blessed.

For the Lord God will bless you just as He promised you... you shall reign over many nations.

God blesses Solomon so that men of all nations will be blessed.

God blesses the tribe of Jacob so the Gentiles will be blessed to the ends of the earth.

God blesses Jerusalem so all the ends of the earth shall be blessed.

God blesses "the Lord's house so many nations will be blessed.

Israel is blessed so the nations will be blessed.

Genesis 12:1-3, 18:18, 22:17, 18

Deut. 15:6

I Kings 4:34

Isaiah 49:6

Isaiah 52:9, 10

Micah 4:1, 2

Ezekiel 36:36, 38

Peter repeats Genesis 12:1-3 in his sermon in Acts 3:25, 26.

Paul repeats Genesis 12:1-3 in his letter to the Galatians 3:8, 9.

Jesus teaches in Luke 24:45-47 that the two central truths of the Old Testament are:

The finished work of Christ - Genesis 3:15.

The unfinished work of Christ to all the nations - Genesis 12:1-3.

Jesus' Great Commission in Matthew 28:17-20 includes:

His blessing of authority and presence.

His call to make disciples of all nations.

Paul teaches about "the mystery of God" which is nothing less than the fullness of the Gentiles coming into the kingdom.

God's plan has a historical perspective. It is the completion of his plan that will result the end of this age with the return of Jesus. Both the history of the world and the church exist for the completion of God's plan that all nations will be blessed for His glory.

Jesus, himself, at the beginning of His ministry proclaimed that the kingdom of God was at hand - Mark 1:15. This kingdom has a duality in that it remains partially hidden, but it is also partially manifested by the presence (Arrabon) of God's Holy Spirit in His church. We can see signs of God's power, yet not fully.

Yet there will come a day when we will see the Son of Man sitting at the right hand of the power and coming with the clouds of heaven. (Mark 14:62) This is the fulfillment of the prophecy from Daniel 7 when we shall see, "Then to Him was given dominion and glory and Kingdom, that all people, nations, and languages should serve Him..."

It is in this historical gap between the ascension of Jesus Christ to the right hand of the Father and His return in majesty as Lord of the nations that we find the purpose for the church of Jesus Christ. The church is "the Arrabon", the first fruit, of God's reign. We have been given this time between these events to participate in God's ultimate purpose to see His glory cover all of the earth.

HISTORICAL PERSPECTIVE

Passage

Matthew 24:14

Matthew 28:18-20

Acts 1:6-8

Romans 11:25, 26

Revelation 5:9

Contingency

... the gospel of the kingdom will be preached in the whole world as a testimony to all nations.

... Go and make disciples of all nations... and surely I am with you always, to....

... and you be witnesses... to the ends of the earth.

"Once the full number of Gentiles has come in..."

[The Lamb] purchased men for God from every tribe and language and people and nation...

Outcome

... and then the end will come.

The very end of the age.

The kingdom restored to Israel.

All Israel will be saved.

[The Lamb] found worth to break the seals and open the scroll [initiating new age].

The second part of God's plan is that God chooses a particular few so they will reach the universal many. The rationale for this is as follows:

Throughout scripture God has worked His universal purposes through the selected and called. This universal purpose is, in Christ, the reconciling of all peoples to Himself, the nations. Ephesians 1:10

Since God is a relational God, both within the Godhead (The Trinity) and with His creation, God naturally works through relationships of peoples, families and nations (in a word communities). Salvation should not be thought of as only an individual transaction between God and man because men are saved through relationship and are made part of a community with responsibilities to one another. Modern Western culture has created an overdeveloped sense of individualism which distorts our biblical concepts of salvation thereby influencing evangelism to focus on individuals rather than communities. Romans 10:14

God therefore chooses particular people (a community), not as a people of privilege, but as bearers of this salvation.

God Chooses Us:

God chooses Abraham to bless all the nations. Genesis 12:1-3

Jesus chooses the disciples to bear fruit. John 15:16

The church is chosen to be bearers of the gospel for the gathering of the nations in Christ.

I Peter 2:9, Ephesians 1:4, II Timothy 1:9, Romans 8:28

This election by God is misunderstood when:

1. We think only in terms of an individual's salvation focusing on whether one is chosen or rejected.

2. The chosen consider themselves special because of their chosen-ness and lord it over others.

3. The chosen claim that by keeping the laws, they have a special position before God.

4. The chosen claim that their faith gives them special position before God.

As part of those who are chosen, Jesus, Himself, gives to His church gifted people - yesterday, today and tomorrow.

They are:

Apostles to extend the body of Christ to all nations.

Prophets to integrate the Word of God into the body of Christ.

Evangelists to expand the body of Christ.

Pastors/Teachers to edify and equip the body of Christ.

These men and women are gifts of Christ to equip and build up the body of Christ for the works of the ministry till the fullness of Christ is obtained. This fullness of Christ is dependent upon all the nations being given the opportunity to hear the gospel and have in their midst the presence of Christ as represented by His gathered church. The leading edge of the mission to bring Christ to all the nations is the work of apostles as those who establish churches where there are none. The leading edge has been blunted today by the super abundance of pastors/teachers being produced by educational institutions and the theological removal of apostolic ministry.

We are blessed for this purpose. We are chosen for this purpose.

The church exists because there is a mission. There is not missions because there is a church.

Several thoughts about this mission:

1. It is God's mission. We, the church, are simply the locus of His Mission. It is clear from Matthew 16:18 that Jesus says "I" will build my church and it is the Holy Spirit who directs and convicts. John 16:5-15. From beginning to end, it is the design and work of God.

2. The nature of the mission is shown to us by Jesus Christ and His life on earth. The mission is characterized by suffering, sacrifice, signs and wonders, and incarnational ministry. The mission can not and will not be accomplished by human power. The effective power is the Word of God, the Holy Spirit, the witness and deeds of God's people, and prayers of faith of a faithful and obedient people.

Paul mirrors this in 2 Corinthians 4:10... Always carrying about in the body the dying of the Lord Jesus, that the life of Jesus also may be manifested in our body.

Joseph Tson, the imprisoned Romanian church leader, illustrated this in his own life when he told his torturers that "their greatest weapon was to kill him, but his greatest weapon was to die."

The power of modernity is constantly enticing the church to rely on the tools of modernity - technology, wealth, management - to accomplish God's mission. Yet, Patrick Johnstone points out that the computer (the symbol of modernity) has greatly "speeded every aspect of Christian work except the key ones of evangelism and discipling."

SYSTEMATIC POSSESSION

Please read the following commentary:

There is a model for the Great Commission found in the Old Testament book of Joshua. God gave the people clear boundaries (Joshua 1:4) and God's people kept close account of the land conquered and the land yet to be conquered. There was a systematic possession of the land until Joshua 18:3, where Joshua says, "How long will you neglect to go and possess the land..."

The Great Commission of the New Testament also has clear objectives; yet it is true that after two millenniums of Christianity, the "Great Commission" as commanded by Jesus Christ remains uncompleted. Is it a lack of resources? Understanding? Will power? Unity? Is it poor strategy? Is it unwillingness to obey and sacrifice? Or is it all or none of the above?

In order to complete the Great Commission we will need a clear understanding of the Great Commission. What is the Great Commission? To that end, here are comments on Matthew 28:19, 20, breaking down these verses into five (5) digestible phrases.

1. "GO"

The meaning has two distinct possibilities. First, "as you go" or second "as you are walking with God". While geographic location or relocation cannot be excluded, it is not the heart of the meaning of the word. The heart of the text is dealing with each of us in each of our daily lives. It means wherever you are, whatever you are doing...walk with God in dependence upon Him..

It applies not only to missionaries, but it applies to every Christian of every age. Jesus says to each of us, "walk with Me each and every day, become like Me, learn to sacrifice and serve others, make My purposes your life's work without excuses."

2. "MAKE DISCIPLES"

In the Greek text, this is the major action verb of the verse. It is the only verb. Baptizing and teaching are participles of this verb. The clear meaning is that we all are commanded to develop followers and learners of Jesus Christ, not just converts, by teaching others about Him. Simply, as we walk with Christ, we are to invite others to join with Christ to also walk with Him in dependence. It is important that we consider the meaning of this command in the context of its objective -- all nations. We need to open our eyes to see the global perspective of the Great Commission.

3. " OF ALL NATIONS"

The Greek word "ta ethne" refers not to geographical boundaries or political entities that typically define nations, but to groups of people who share a common culture and language. It would be easy to by-pass the word all, but the task is to reach all nations or of all peoples. Today, missiologists would agree that there are 11,000 unreached (no viable, evangelizing church) people groups (nations) representing 2.2 billion people. There are another 1.7 billion people, e.g. Russians, who are not considered unreached, but have yet to have an opportunity to respond to the gospel therefore, reached, but unevangelized. Thus, 3.9 billion out of a world population of 5.7 billion are yet to be reached or evangelized. Jesus wants followers from every one of the nations of the world to worship Him for His own glory. Worship of God for His glory is the purpose of all missions and evangelism.

4. "BAPTIZING THEM IN THE NAME OF THE FATHER, AND THE SON, AND THE HOLY SPIRIT."

Baptizing is not only a symbol of our union with the life, death, and resurrection of our Lord, Jesus Christ, but it is also a symbol of our union with the "body" of Jesus Christ on earth -- the visible church as represented by the local church community. We are baptized into the body of Christ. Early Moravians understood the central and essential position of the local church as they "repudiated" any form of evangelism or discipleship which did not result in the assimilation of converts into a local community of believers. The church is the family of those who are walking with Jesus. It is where our privileges and responsibilities of the faith are lived out.

5. TEACHING THEM TO OBEY ALL I HAVE COMMANDED YOU.

Once again, the centrality of a commitment to obey Christ is through the local church community or family. This is the only form where this command has a sound, logical foundation. The Christian is a family member with the responsibilities and privileges of a child of God. Individualistic Christianity as represented by unattached small groups or one-on-one ministry is distant from the concept of the body of Christ (Eph. 2:21,22) as a community of believers.

The Church was not an after thought in the mind of God. He planned for it, prophesied about it, provided for it, prepared for it, and will present it to Himself (Eph. 5:25-27, Matt. 16:18, I Thess. 4:16). And, as we see in Acts and forward, He then empowered it by the Holy Spirit. When Christ gave the Great Commission, the prophecy of Matthew 16 was in clear view..."I will build My church...". His disciples did not understand (until after Pentecost), but clearly Jesus,

speaking for the Father, knew the plan. The Church of Jesus Christ was to fill every nation for His glory. Paul, empowered by the Holy Spirit, carried out the Lord's plan by beginning churches wherever he went. It was never "invent it as you go", but rather a matter of carrying out the design and will of God. We, today, are not creating. We are simply carrying out the Master's design to fill the nations with His glory via the Church of Jesus Christ. A comparison of Acts 14-16 with Matthew 10 will show that Jesus' instructions to His first disciples were also followed by Paul under the direction of the Holy Spirit.

* * * * * * *

What conclusions are drawn from these understandings of the Great Commission?

The Great Commission's primary focus is the establishment of evangelical, reproducing churches/church movements among every group of people in the world. We believe that Paul, led by the Holy Spirit, understood this commission by being the greatest church planter in the history of the church. The family communities (households) were the foundation of the family of God (the church) to be planted in every family of people (the nations). Paul evangelized the lost, gathered the converts, equipped the disciples, and appointed elders for the church prior to moving on.

The Holy Spirit and Prayer:

From the day of Pentecost to today, we can discern that the Holy Spirit is a missionary constantly leading Christians beyond their own culture. (Acts 10 and 11)

We also observe that prayer is the work of the ministry which releases the power of God or, as has been said, "The army of God marches forward on its knees." (John 15:16) Itinerant church planters report that prayer is the prime, if not only reason for any success which they experience.

In summary, God's ultimate purpose is to glorify Himself in all things and that He wishes His glory to cover all the earth--to all the nations. God plans to include us in this task by blessing us so we can bless others, by choosing us to reach the many, by directing us to systematically accomplish the task, and by giving us the Holy Spirit and the power of prayer.

THE COMMUNITY NATURE OF CHRISTIANITY

In the Old Testament:

God in Genesis 1:1 is Elohim. This is plural. Our God is God the Father, God the Son, and God the Spirit all in relationship and community.

God's promise to Abram in Genesis 12:1-3 - the context is families and nations - all forms of community. This is repeated in Genesis 17:1-10; 18:18; 26:4.

God's redemptive purpose in Joseph's story is worked out in the context of his family, the nations of Israel and Egypt. Genesis 37-45.

God's covenant with Moses in Exodus 6:7 is "I will take you as "My People". Covenant renewed in Exodus 34:18-1

God speaks to His people as a chosen people - Deuteronomy 7:6-7.

God gives the essence of the Law to His people Israel - Deuteronomy 10:1.

God requires that the Community sanctify themselves before Him - Joshua 3:5; 7.

Joshua say as for me and my house... - Joshua 24:15.

Ruth talk about "your people shall be my people... - Ruth 1:16.

The sins of individuals influences the community.

Hopkins and Phineas - I Samuel 4

David - 2 Samuel 12:13-14

The nature of renewal is corporate.

2 Chronicles 7:14

2 Chronicles 20:1-15

In the New Testament:

The corporate nature expressed in family in the genealogy of Christ - Matthew 1:1-17.

The Beatitudes and Sermon on the Mount given to disciples as community of followers - Matthew 5-7.

The Lord's Prayer is a prayer of plural community - Matthew 6.

Jesus' direction for ministry focuses on community both in method (2 x 2) and target (OIKOSES) - Matthew 10, Luke 14.

The instructions on dealing with a sinning brother are corporate in nature - Matthew 18.

The coming of the end of the age is expressed in a corporate manner - Matthew 24:14.

The judgement is expressed as both individual and community - Matthew 25:31.

The Great Commission is expressed in community terms - Matthew 28:18-20.

Jesus's prayer of unity in John 17:21 is expressed in terms of community.

The early church is described in terms of community - Acts 2:40-47.

Essential doctrines of baptism and spiritual gifts are expressed in terms of community - Romans 6:3, I Corinthians 12.

Paul's jewel of doctrine and practice, Ephesians, is filled with pluralistic expressions of corporate life and responsibility.

2 Timothy 2:2 - a standard bearer for discipleship is expressed in plural terms of community.

The final picture of heaven is a picture of gathered community - Revelation 7:9.

Thoughts of Lesslie Newbigin:

Once the gospel is seen as solely the communication between the individual and God, the next logical step is to see the association of individuals (the church) simply in context of its relationship to God causing it to major on its own pastoral care while neglecting its responsibility to others and to the nations.

It is the man of the flesh who is ego, independent, and self-reliant.

It is the nature of man who has died with Christ to be resurrected as a member of the body of Christ... It is no longer I; it is we.

In Hindu thought, the individual is a spiritual entity who can find realization in self. Illustration: Billiard Ball.

In Christianity, God is not a solitary nomad. He is a God in relatedness and the salvation of man is also found in relatedness.

Illustration: Fishing Net

Salvation means to making whole and involves man being rightly related to God, to others, and to God's creation.

Salvation comes to us through relationship and is passed on by us in relationship.

Biblical Truth #3: The purpose of God's people always exists outside of themselves.

It is clear from Genesis 12 and the many other Old Testament verses that God's purpose for His blessing of His people is that they would bless all the families of the earth. We conclude that the purpose of God's people Israel was to exist outside themselves. The fact that they often squandered and misused God's blessing does not change in any way the stated intentions of God. God's purposes for His people are not changed by the unfaithfulness of His people.

The New Testament has the same message: The purpose of God's people, the church, continues to exist outside of themselves. The church does not exist for its own edification. It is edified for an outward purpose.

Jesus told His disciples, the foundation of the church, that they should go and bear fruit and that they were to bear witness of Him. John 15:16, 17.

Jesus repeats this message that they "shall be witnesses to me in Jerusalem, and in Judea and Samaria, and to the ends of the earth". Acts 1:8

The Holy Spirit is seen active and proactive in leading Peter to break out of the Jewishness of the early church and reach out to the Gentiles. Acts 10-11. Wherever we see the Holy Spirit in action; the movement is always outward.

Paul gives to the church the responsibility to declare the mystery of God that the Gentiles (nation) would be fellow heirs in the gospel of Christ. Ephesians 3:6, 10.

Peter proclaims in I Peter 2:9 that it is the purpose of the church to proclaim the praises of Jesus - the church is missionary in every sense.

These three Biblical truths are the foundation for missions. In understanding God's mission, we need to grasp the following in summary:

1. God is creator and ruler over all of creation and history for His own glory.

2. Jesus Christ is the total revelation of God who came proclaiming the presence of the kingdom of God.

3. The Holy Spirit is the power of God bearing witness to the reign of God.

The church is the elect of God called to complete the Mission of Jesus Christ in the historical time between Christ's ascension and His return.

5. The Mission of God is to establish the presence and rule of Christ in every nation by establishing Christ centered communities among every people to the ends of the earth for His glory.

Christ will return in glory to reclaim His bride, the church of the nations, and He will create a new heaven and a new earth.

II. God's Peoples Responses to God's Mission

As we survey the scripture and the history of the church we can distinguish two succinct and quite different responses to the purposes and plans of God. The first is a response of faith and action of obedience; the second is a response of doubt and disobedience.

The responses themselves, one positive, one negative, are the products of a deeper issue in man's relationship with God. In Deuteronomy 10:12, 13, God gives to His people the essence of the law. His people are to fear Him, love Him, obey Him, walk with Him, and serve Him. Faith and obedience are simply the fruit of ones relationship while walking with God.

In the Great Commission of Matthew 28; it would be quite proper to translate the word "Go" to "as you walk with God". It is the people who walk with God who will be people of faith and obedience. It is the people who walk in the world or who are double minded due to sin who will be the people of doubt and disobedience.

Here are some wonderful examples of faith and obedience:

Noah heard the call of God and did all that God commanded him to do. Genesis 6:18, 22

Abraham believed God and left his country. Galatians 3:6-9

Caleb and Joshua wholly followed the Lord. They were able to have confidence in God, bring back a good report, and take possession of the land which God had promised. They were men of faith and obedience. Joshua 14,

Numbers 13-14

Everyone of the apostles went to distant lands preaching the gospel and establishing Christ-centered communities. They were men of faith and obedience. Acts 5:28, 19:10

Early missionaries to Kenya carried their belongings packed in their wooden coffins into the interior of Kenya. They were people of faith and obedience.

Hudson Taylor, responding to the fear that he and his family would starve in China, responded that he loved his children; yet he knew that his heavenly Father loved him ever more and if he (Hudson Taylor) would not forget his children; how would the heavenly Father forget him? He was a man of faith and obedience.

In Luke 10, Jesus taught His disciples to be men of faith to "carry neither money bags, sack, or sandals, ..."

These are a handful of examples of faith and obedience. And like Jesus, their faith and obedience resulted in sacrifice, suffering, and signs and wonders in their lives.

People of faith understand the missionary nature of the church; people of faith understand that the church exists because of God's Mission. They understand the truth that the church has all its treasures entrusted to it for the sake of the world; and therefore, missions belongs to the substance of the church's life.

Here are some examples of doubt, unbelief and disobedience:

The other ten spies in contrast to Joshua and Caleb were filled with doubt and fear and refuse to obey. Numbers 13:14

The tribes under Joshua's command neglected to complete the task of taking possession of all the land. Joshua 18:3

Joseph Tson teaching about the church of Romania prior to communism said they chose to believe the lie (2 Thessalonians 2:11). They were unfaithful to the gospel and God sent them the delusion in the form of communism.

What observations can be made about the nature of our current American participation in the completion of God's Mission. Are we people of faith or unbelief?

• 93% of our missionaries work in the already evangelized part of the world. (Evangelized means there is an evangelical (witnessing), reproducing church in the midst.)

• 7% of our missionaries work in the unevangelized and unreached part of the world.

• 72% of American missionaries are involved in ministries other than evangelism or church planting and often there is an unnatural dichotomy between the evangelistic missions, cultural missions, and the local church.

• A high percentage of our church planting missionaries are planting "expatriate type" churches (churches from one culture, transplanted to another culture), which church history has shown do not reproduce themselves nearly as effectively as "national churches".

• Cultural (social) missions (e.g., health, welfare, and education), take a disproportional share of mission funds, without an intentional Great Commission or local church focus.

• American Christians have 85% of the wealth of the Christian world. USA churches spend 96% of their funds on staff, buildings, and self. 3.75% is spent on missions to those already evangelized elsewhere in the world and .25% is spent on the unreached, giving them the crumbs. This would not be as disastrous as it is if American Christians gave 10% of their incomes rather than the reported 1.7% (some report as high as 3%).

• On a per capita basis, the USA sends out one missionary for every 4,780 persons which places us low (16th) on a list of nations. Even nations thought to be more secular, such as Spain, the Netherlands, France, and Australia send out more missionaries per capita than the USA.

Unbelief is similar to a common cold. One rarely sees the cold; what is seen are the symptoms of the cold. Behind all of the symptoms above is the sin of unbelief; and without faith, it is impossible to please God. Hebrews 11:6

There are other signs of unbelief and disobedience in the church today:

Institutionalism of the Church: The church sees its many functions e.g. evangelism, edification, equipping, and exaltation as ends in themselves and not as existing for the purpose of reaching the nations. Missionary obligations are met only after the needs at home are satisfied. Gains are consolidated by educational, political, and economic enlightenment. The church, in turn, becomes fortressed and stabile instead of reproducing and mobile. The vast majority of resources are spent ministering to each other. In the words of Lesslie Newbigin, "the church is domesticated". There is a focus on quantitative growth which results in depersonalized fellowship, spectatorism, and a sense of failure among many church leaders. (The multiplication of cells in a body without regard for the purpose of the body is called cancer.)

Institutionalism of Learning: Learning institutions also lose focus of the purpose of the church as they produce a super majority of men and women whose primary task is to maintain the existing churches.

Professionalism: Only the educated and ordained are seen as appropriate workers of the gospel. The gifted laity is depressed or left as passive listeners on softened pews. The professionals evolve into professional care givers majoring on hatching, matching, and dispatching the laity. Equipping of the saints is not seen as the primary function of church leadership; it is their "own" ministry which has primary focus.

Privatization: The gospel is seen as only an individual transaction between God and man minimizing the nature of community and the need to reach the nations. When the task is seen as rescuing individuals out of the world and caring for them, the focus on saturating all the nations is lost. Doctrine becomes theoretical with a disconnect between teaching and practice. Christians practice their faith as loners disconnected from a shepherding relationship.

The following article by Rick Wood addresses the modern day evangelical Christian with this very issue of faithfulness.

GOD'S GLORY AMONG THE NATIONS:

WHAT IS IT WORTH TO US?

As evangelical Christians, we often speak of living to glorify God. I usually sign my columns here with, "for His Glory." But what does that really mean in our everyday lives? How does this desire to glorify God affect the way we live, the commitments and sacrifices we make, and the price we will pay to build God's kingdom so He will be worshiped and glorified by all peoples?

As we seek to establish God's kingdom within every unreached people and destroy Satan's dominion over their lives, we must ask ourselves the question, "Are we willing to pay the price needed to see these peoples come to Christ?" Is there a price we are unwilling to pay? Will we say to God, 'I am sorry, but Your glory among the nations and Your worship by all peoples is not worth my time, my money, my ________?'" You fill in the blank. Are we willing to give up the possessions we hold dear, to suffer, or even risk the loss of our lives for the sake of His glory and His kingdom? These tough questions strike at the heart of our concept of God, the nature of our relationship with Him and our priorities in life. They are difficult for all of us to honestly face and answer.

In a world wrapped up in the passionate pursuit of materialism, comforts, pleasures, safety and the abundant life, where do the examples of a Jim Elliott or a Graham Staines (recently martyred in India) fit in? Both were martyred as they attempted to bring the Gospel to an unreached people. Do we see their lives as well spent, or do we pity them for being so foolish as to leave the comforts of their homes and risk their lives to bring the love of Christ to people who were unworthy of their attention?

Who chooses most wisely: the one who plays it safe and seeks all of the things this world has to offer or the one who "gives what he cannot keep to gain what he cannot lose," as Jim Elliott wrote, so that God's kingdom would be established and His glory made known to all peoples? The answer that each of us gives to these very important questions will reveal a great deal about where our heart is, what we value most and the quality of our walk with Christ.

Based on the relatively small number of churches that are actively involved in world evangelization, it appears that the bulk of the evangelical church lives as though their heart and priorities are dedicated to gaining God's blessing on their own lives and families so as to achieve the abundance life of comfort, pleasure and happiness. It's as if the average church member were saying to God by his actions, "My purpose in life is to raise good kids, live a happy, healthy life and promote righteousness in my country so I do not have to suffer the consequences of the sins of those around me."

But let's say that we achieve all of these goals. We have a wonderful family; our kids are great and they love the Lord, as least enough to get saved. We have beat back the vices in our country; abortion is gone, pornography is non-existent, all the casinos and lotteries have been eliminated, the new president is a Bible-believing Christian and everyone is living "clean" lives. Even if we achieve all this, what is the ultimate purpose? Is our purpose simply to seek comfort and pleasure and to keep God's blessings to ourselves, or is there a higher purpose?... The worship of God by all peoples so that His glory is known in all the earth. If we worship God only for what He can do for us, then our God is too small and we short circuit what He wants to accomplish in and through our lives.

We must give ourselves to God and His purposes with abandonment and passion that is focused on building His kingdom so that His worship would be complete from every tribe and tongue. This is a cause worthy of our total commitment and the sacrifice of everything we hold dear.

This is what Floyd McClung referred to as "apostolic passion". McClung writes, "I have lost it, too (apostolic passion), when I make decisions based on the danger involved, not the glory God will get. Those who have apostolic passion are planning to go, but willing to stay. You know you have it when you are deeply disappointed that God has not called you to leave your home and get out among those who have never heard His name. If you will not suffer and sacrifice for something, you are not passionate about it. If you say you will do anything for Jesus, but you don't suffer for Him, then you aren't really passionate about Him and His purposes on earth."

No person in his right mind goes out seeking to be a martyr, but likewise no believer should hesitate to risk everything for the sake of establishing God's kingdom - making His glory known and destroying the works of the devil within every people. This is the mission to which God has called all of us. This is the "apostolic passion" that all of us need to cultivate in our lives and the lives of our families and church members.

Excerpted from an article by Rick Wood

in Mission Frontiers - March/April 1999

Like the example of the ten spies, unbelief produces fear which results in untruth. While Caleb, a man of faith, said "Let us go up at once and take possession, for we are well able to overcome it." The others, men of unbelief, said "We are not able to go up against the people for they are stronger than we." And they gave... a bad report...

These fears become spiritual strongholds of untruth which Satan uses to bind the saints as he wars against them. II Corinthians 10:3-5 and Revelation 13:7

The following fears have no basis in truth; yet one hears them and sees them expressed by God's people as reality when, in fact, they are simply lies of Satan. Although the primary context is from my experience in Russia and Ukraine, there is application for the church world-wide.

The Untruth

We need to take care of the home church, first.

We do not have enough trained leaders.

We do not have enough money.

One church is enough for this city.

We will divide the church by beginning another church.

We will lose the standards of our morals.

The Truth

The purpose of the church always exists outside of itself. The truth is that in God's economy, there is enough to do both if we will be faithful to God's Mission.

We often do not have enough because we place barriers of education and time in rank on men's lives. It is a form of control resulting from our distrust of the Holy Spirit to lead and teach others.

Luke 6:38 clearly shows that if we give, we will have more than we could hope for. Throughout the history of the church men of faith have been provided for by the Father.

This is caused by a desire for control over the spiritual lives of others. God would want a church in every village and neighborhood for His glory to cover all of the earth.

Multiplication of the body of Christ is God's natural way to fill the earth for His glory. The Holy Spirit is one and can not be divided.

Fear not, the Holy Spirit will lead in truth and righteousness. He will purify the bride of Christ.

The Untruth

We can't reach our people without your financial help.

We shouldn't work with them.

The Truth

This attitude has often produced unhealthy dependence and created complex church structures which can not be reproduced or multiplied. There is not a people or the face of the earth who do not have the resources for their own spiritual work.

Disunity and anger within the body of Christ are Satan's greatest weapons to keep the church from completing God's Mission. Ephesians 4:26, 27

Often the greatest enemy of "best" is "good". I have told spiritual leaders in Ukraine that it is good to plan to begin ten churches per year for your region, but this rate of growth will allow Satan to keep his territory for the next 100 - 500 years. Is it not best to plan and be about planting a church for every village and neighborhood? Is this His will? Do you have the faith to do the best for God?

What is necessary is faith. What is needed is the kind of faith which, uniting a man to Christ, sets him free and sets him on fire. Such a man can believe that others finding Christ will also be set on fire. Such a man can see that there is no need of money to fill a continent with the knowledge of Christ. Such a man can see that all that is required to consolidate and establish that expansion is the simple application of the simple organization of the church. It is to men who know that faith, who see that vision, that I appeal...

Roland Allen - 1927

Christ's greatest promise is that all authority in heaven and earth has been given to us and that He will always be with us. With that promise, can there be a reason for fear and unbelief?

III. Mission Issues

These issue statements are direct; however, they are not meant to be exclusive. They represent "the best" ways to complete the gospel task. Again, the greatest enemy of "best" is often good. Today, because we have lost sight of the ultimate purpose of God's purpose, there are distortions of understandings of missions and resource allocations.

What is the task?

In response to understanding the ultimate purpose of God to have God's glory cover all of the earth, we believe that God's Mission calls the church to establish a church among every people group of the world. That is the task! This means that our energies and resources need to be rebalanced to focus on that part of the world which is unreached and to focus our energies on missions which result in the multiplication of churches. The little word "all" must propel us to wiser stewardship which invests in the best ministries in the right places.

We believe that the most effective strategy to accomplish the task is the establishment and multiplication of churches, particularly in the unreached third of the world.

What is missions?

Missions has come to mean any outreach or ministry of the church whether it is across the street or around the world. Missions may mean any ministry in a foreign country. Because the word has become all encompassing, it has lost its cutting edge resulting in a great proportion of work being done among those who are already Christian.

"Another dose of realism emerges when we ask who the beneficiaries are of all this Christian impact. The surprising and disturbing answer is that other Christians including ourselves (i.e., the Christian world, are the focus of 97 percent of all Christian ministry in the world The remaining 3 percent is focused on those non-Christians we are already in contact with. The unevangelized world is not impacted at all..."

David B. Barrett: ... Global Mission: 1997

The issue is not if God will accomplish His purpose. He will. The issue is whether we will effectively participate with Him as he accomplishes His purposes.

We believe that missions should be limited to the biblical example of the apostles who traveled to places where there were no churches, preached the gospel, gathered and disciple the believers into churches, administered the Holy Spirit, anointed leaders and departed. This is missions which most directly results in the completion of the task.

We would suggest that Paul completely understood this by his statement in Romans 15:19... He had fully completed his work from Jerusalem to Albania. Had all been fed, educated, or evangelized? No, but churches had been planted in each region. Paul expected these churches to reproduce. The task of missions had been completed.

We would, in addition, suggest that all other endeavors, both at home and across the world be called ministry. We see no difference between a teaching ministry to the church in Grand Rapids or to the church in Kenya. The location is unimportant. This is not meant to demean any ministry led by the Holy Spirit. It simply purposes to help us regain focus on the primary, apostolic task of establishing churches were there are none.

Furthermore, we suggest that once a nation has the Scriptures distributed in their language, the ordinances or sacraments of baptism and the Lord's table, the apostolic

vision and the will to reproduce churches; there is limited need for cross-cultural missions other than a facilitative, mentoring role.

What are missionaries to do?

Given the enormous scope of completing the unfinished task of missions, we believe that there are relatively few functions for missionaries beyond the three below:

1. Production and distribution of the Scriptures.

2. Pioneer/frontier church planting.

3. Facilitation, mobilization, and mentoring of nationals who bear the responsibility to participate in a movement of church planting.

We suggest that any missionary which is not directly supporting the above functions should reconsider the ultimate wisdom of their work. Historically, missionaries have most often been deeply involved in raising the cultural standard a people instead of establishing a strategy of departure as nationals are equipped and dependent upon the Holy Spirit.

We suggest that the most diligent use of resources would have western missionaries most often be the facilitators, mobilizers, and mentors of national believers. It is national believers who are normally best equipped to reach their own people and surrounding people with the gospel. Unfortunately, Western missionary affluence often hinders the nationals' ability to be effective as evangelists/church planters.

What is effective evangelism?

Effective evangelism which leads to the establishment and reproduction of churches is the most effective form of evangelism. Evangelism is not an event; evangelism is a process which at its best includes relationships, proclamation of the gospel, assimilation of

converts into the body of Christ (the church) and reproduction of both believers and communities of believers. The local church is central to effective evangelism.

There are many forms of evangelism used today which are, at best, less than effective in producing results in each area of evangelism. Paul and the apostles, following the instruction of Christ (Luke 10), made optimum use of household structures (OIKOSES) and their evangelism resulted in the development of believing communities wherever they went.

We believe that evangelism which focuses on individuals without a higher regard for the development of local church communities is not effective evangelism which will lead to the completion of God's Mission. Most peoples in the unreached world have a high degree of communal cohesiveness unlike the prevalent individualism of Americans.

What is the difference between evangelism and missions?

Our friend, Dr. Bill Anderson, has done a wonderful job of describing this for a recent Missions Conference at Calvary Church. His article follows:

MYTH #2 - ALL CHRISTIANS ARE MISSIONARIES

Some people argue that everything done in the name of Jesus is missions and that all Christians are missionaries. One missions expert responds this way: "If everything is missions, then nothing is missions."

How do we distinguish outreach ministries such as Awana, Festival of Lights, and Campus Safari from our missions program? Or should we even bother?

Geographically

At one time the "geographical distance" rule for missions made sense. If a ministry was overseas, it was missions; if it was close to home, it wasn't. It was that simple. However, with large foreign populations relocating in America, the "geographical distance" rule doesn't fit as well as it once did.

Culturally

Ralph Winter introduced the concept of "cultural distance" at the 1974 Lausanne Congress on World Evangelism. This means that the cultural difference between the evangelist and the one being evangelized determines whether or not the ministry is missions. To explain this, Winter introduced new terminology called the "E Scale of Evangelism." There are four levels on the scale ranging from least to most cultural distance: E-0, E-1, E-2, and E-3.

E-0 is renewal among nominal church members where no cultural differences exist. E-1 is reaching out to strangers within one's own culture. E-2 is seeking to reach someone from a sister culture or someone who speaks a similar language. E-3 occurs when evangelists work in a totally different culture and language from their own.

Acts 1:8, which commands us to evangelize in Jerusalem, Judea, Samaria, and the uttermost parts of the earth, alludes to the concept of geographical distance. Samaria was not very far geographically from Jerusalem and Judea, but Samaritans where culturally removed from Jewish Christians. Evangelizing in Judea would constitute E-1 evangelism, Samaria would be E-2, and beyond Samaria to the uttermost parts would be E-3.

Using this terminology we can distinguish between regular evangelism and missions. While evangelism is a part of all missions work, the term evangelism should be used for E-1 and E-1 ministries. The term missions can be reserved for cross-cultural evangelism, or E-2 and E-3 ministries. Thus, every believer is to be an evangelist, but only some are missionaries.

E-1 is the most potent form of evangelism. Therefore the goal of missions is for special E-2 and E-3 efforts to cross cultural barriers and establish viable Christian communities that will carry the work forward with powerful E-1 evangelism. The church grows best when Christians in all parts of the world reach out to win their cultural neighbors to Christ. Missionaries should not do the job that local believers can do better. E-2 and E-3 missionaries should be deployed to people groups where there is no viable church to do E-1 evangelism.

The fact is that most "missionaries" today are working in cultures where the church already exists. Ralph winter labels this Regular Missions and reserves the term Frontier Missions for pioneer work among unreached people groups.

Written by Dr. Bill Anderson

What is the role of cultural work in missions?

We believe that the manifestations of love and unity are the complementary to all effective missions. Church planting is not a task that exists outside the environment of care and love for the people being evangelized.

We believe that there are two principles that should be applied by every mission which focuses on completion of the task:

1. Care and compassion ministries should be founded and operated from the structure of local churches.

2. They should have as their objective a direct relationship to the expansion and extension of churches. Evangelism is priority number one.

We believe that cultural ministries which are totally disconnected from the church and from the true task of missions are spinning their wheels. As Peter Wagner has stated, "all peoples in the world could be fed and clothed, they could have all injustices righted, and yet they still could be all headed to hell.

IV. Mission Principles Applied

Whether you are a missionary, a pastor, or a supporter of God's Mission, I would suggest that there are biblical principles and understanding which can be applied to every aspect of your involvement in God's Mission. The application of these principles under the direction of the Holy Spirit have in the past and will in the future result in our best use of the resources at our disposal.

The areas of practical application:

Vision - This is a summary of the vision/planning conferences which we have conducted in Ukraine and Russia. Based on the understanding of God's ultimate purpose and plan, the application is the development of a movement of church planting and the key elements of such a movement.

Spontaneous Expansion of the Church - From the writings of Roland Allen, the comprehensive understandings of the ways of the Spirit are made practical and have application for every area of the missionary task. Contrasting methods are compared - some which hinder and others which promote the expansion of the church.

Investment Strategy and Principles - For those who are called to participate in the work of missions with financial support. These are suggestions for principled - giving which are based on the insights of Roland Allen and the apostolic principles found in the Scripture and proven effective by historical missions experience.

Compassion/Care Ministry Principles - These principles are taken from The Tragedy of American Compassion by Marvin Olasky and provide insights as one would evaluate the true effectiveness of a compassion ministry.

Missions and the Local Church - These are some practical ideas regarding the establishment of a global strategic strategy by a local congregation.

Missionary Training - One of the greatest needs is the training of those who are called into missions to develop an "apostolic mind-set" following divinely inspired New Testament principles.

VISION FOR A MOVEMENT OF CHURCH PLANTING

Vision is an acute sense of the possible. It is seeing what others do not see. Some have vision; others are not able to see beyond today. Some have eyes to see into the next generation and even to the end of time; others live in small boxes no larger than their own Christian life or their own church.

People of vision have insight to see the purposes of God and the plans of God from beginning to end. People of vision also have foresight to see the future meaning of God's plans and purposes for their nation. They determine what they do today by their vision of the future. They can clearly see the blueprint for the spiritual house that God is building here on earth. They see God as the God of all history; they see the cross as the focus of all of life.

Nehemiah had vision to see the needs of Israel and his responsibility to rebuild the wall. Elisha had vision to see the hills covered with the forces of God. John Knox had vision when he asked God to give him Scotland or else he would die. Caleb had vision when he asked for "this mountain" and said, "I shall be able to drive them out as the Lord said." Jesus had vision to see that His disciples would "make disciples of all nations."

Every godly leader needs to be a man of vision. He must understand God's purpose and God's plan. He must see the future of his nation as God sees it. Leaders with vision are not swayed by current trends or economic or political upheavals because they understand how to accomplish God's purpose today and tomorrow.

In vision/prayer conferences across the nation of Ukraine between 1996 and 1998, we have asked hundreds of spiritual leaders the question: What is the ultimate purpose of God? We receive a multitude of responses, but we suggest to them and to you that the ultimate purpose of God is to glorify Himself. Consider these following Scriptures:

He will not yield His glory to another. (Isaiah 48:11)

God chose His people for His glory. (Ephesians 1:4-6, 12, 14

God created us for His glory. (Isaiah 43:6-7)

God called Israel for His glory. (Isaiah 49:3)

God forgives our sins for His sake. (Isaiah 43:25)

God rescues Israel from Egypt for His glory. (Psalm 105:7-8)

God restores Israel from exile for His glory. (Ezekiel 36:22-23, 32)

Jesus sought the glory of His Father in all. (John 7:18)

Jesus answers prayer for God's glory. (John 14:13)

Jesus suffers for God's glory. (John 17:1, 13:31-32)

The ministry of the Holy Spirit is to glorify the Son of God. (John 16:14)

God tells us to serve to glorify Him. (I Peter 4:11)

Jesus is coming again for the glory of God. (2 Thessalonians 1:9-10)

In the new Jerusalem the glory of God replaces the sun. (Revelation 21:23)

The truth is that all that happens or exists is for the glory of God (Romans 11:36). A person of vision has eyes to see his life, his nation, and the world through the eyes of God, who wishes God to be glorified in his life, his nation and the world.

There are two meanings of glory in the scripture. One is God's internal glory which is the magnificence and magnitude of who He is. God has this awesomeness with or without us. The other is the external glory of God which is the praise and worship god receives from His creation. When people are saved, they become worshipers of god giving Him the glory (praise) He deserves and desires. Salvations primary purpose is not to be focused on man, but on God's reconciling work to restore a people who will worship and glorify Him. At the heart of God's Mission is that he will be worshiped by His creation. The work of winning of a soul to Christ, the planting of a community of Christ's people, and the filling of a nation with Christ's people are all for the purpose leading all to worship God. It is God's wish that He be supreme in our lives, our communities and our nations - in all of creation without exception.

There is another important aspect of this ultimate purpose of God. From the beginning of Scripture to the end, it is clear that God wishes His glory to fill or cover all of earth--every nation. There is a territorial nature to the glory of God. Consider these Scriptures:

All the earth shall be filled with the glory of God." (Numbers 4:21)

And blessed be His glorious name forever! And let the whole earth be filled with His glory. (Psalm 71:19)

For the earth will be filled with the knowledge of the glory of the Lord as the waters cover the sea. (Habakkuk 2:14)

I will gather all nations and tongues; and they shall come and see my glory...all flesh shall come to worship Me. Isaiah 66:18

The ultimate purpose of God is not only that He would be glorified, but that His glory would cover all of the nations. Since this is God's ultimate purpose, this likewise and logically forms the foundation for the very purpose of the church and the purpose of all missions and ministry. These truths give us a historical perspective from creation to the second coming of Christ. God is the Lord of all of history. His creation is to bring Him glory and His glory is to fill all the earth. This time, we know as the time of the church, exists to complete this ultimate purpose of God.

People of vision also see that God has a plan to accomplish His purpose. God's plan is to use you and me to accomplish His purpose. God's plan to accomplish His purpose has four major Scriptural themes: He chooses us; He blesses us; He commands us; and He empowers us.

1. God chooses a particular people so they will reach the universal people.

You did not choose Me, but I chose you and appointed you that you should go and bear fruit...(John 15:16)

Jonah 1:1-2, I Peter 2:9; Ephesians 1:4, 10; Acts 22:14-15; Mark 1:17

2. God blesses you so you can bless others.

...I will make you a great nation; I will bless you...and you shall be a blessing

...and all the families of the earth shall be blessed. (Genesis 12:1-3)

Genesis 18:18; I Kings 4:34; Isaiah 49:6; Matthew 28:18-20; Galatians 3:8-9

3. God commands us to systematically complete the Great Commission.

Go and make disciples of all the nations...(Matthew 28:19-20 )

Joshua 1:1-7

4. God empowers the church with the Holy Spirit and prayer.

From the day of Pentecost to today, we can discern that the Holy Spirit is a missionary constantly leading Christians beyond their own culture. (Acts 10, 11) It is the Holy Spirit who motivates men to spread the glory of God to all of the nations.

We also observe that prayer is the work of the ministry which releases the power of God, or as has been said, "The army of God marches forward on its knees." (John 15:16) Itinerant church planters report that prayer is the prime, if not only, reason for any success which they experience.

People of vision have the insight to see that God's ultimate purpose is to have His glory cover all of the nations and that God blesses us for that purpose, God chooses us for that purpose, God empowers us for that purpose, and God commands us to systematically fulfill that purpose.

People of vision also have the foresight to see that the purpose of God exists outside of themselves. The purpose of their lives and the purpose of the church of Jesus Christ are to glorify God and see His glory cover their nation. The church is not chosen to be a domesticated, non-reproducing maintenance organization. It is a living organism called to grow, reproduce, and be an instrument of war in God's hand.

The vision/prayer conference participants often raised the question: How do we do this?" or "What does this mean?" As a response, we return to the Great Commission of Matthew 28. Here we see clearly that Christ followers are to be baptized and taught. They are baptized into the body of Christ as members of Christ's community or family. It is this community of Jesus Christ which is the bearer of light to the nations. It is the establishment of living communities in every village and in every neighborhood which will bring worship of God to cover each nation. It is the mission of planting churches by ordinary people which is the most effective method of evangelism under the sun. Is this not the same understanding of every apostle of the early church, including the apostle Paul, who wherever they went established churches and then moved on again?

Does not the ultimate purpose and plan of God call people of vision to ask, "What are we doing to extend the church to every village and neighborhood? How much have we accomplished? What must we do to accomplish this purpose? Is my life spent and directed to this purpose? Am I doing merely good and not the best?"

People of vision, knowing God's plans and ultimate purpose, do not want to hear--How long will you neglect to go?--Joshua 18:3 They are not satisfied with just establishing and edifying one church unless it is reproducing as does all natural life.

People of vision understand that this God-given insight and foresight of the church of Jesus Christ in every village and neighborhood of their nation is not an unclear dream seen in the skies, but it is a practical task which God calls them to accomplish. God blesses, chooses, commands, and empowers us to accomplish His task. It is His ultimate purpose and plan.

The task is similar to building a spiritual house with six rooms. The first room is built with the prayers of the saints. It is a movement of prayer which is intentional, focused and persevering. It prays every new church into existence and places a hedge of protection around every church planter. It is not prayer without focus. It's central aim is to saturate the nation with the gospel of Jesus in the form of new churches.

The second room is a room filled with our God-given vision and God-given goals. What specifically is God calling us to do? When? Where? With whom? People of vision look forward. Men of comfort and power wish to look backward. The vision is communicated to all of the saints so all know our purpose and plan. It is clear that Joshua took great care in detailing what land had been conquered and what land was left to be conquered.

The third room is the room with leaders. Who will be those who will be in front? Taking risks? Casting vision? Serving others? How will these leaders be trained so they will be useful to start reproducing churches rather than living in the world of books and theological discourse.

The fourth room is the research room, filled with information which is practical and helpful to complete the task. Who are the laborers? How many churches? Where? Who is receptive?

The fifth room is the training room, where ordinary men and women receive foundational and vocational training to establish reproducing churches where there are none now.

The sixth room is the resource room where we obtain the resources such as materials, transportation, and literature to complete the task.

What do you see? Do you have the insight to see that God demands His glory to cover all the earth? Do you have the foresight to see a healthy church of Jesus Christ in every village and neighborhood of your nation?

Is all of your life committed to not just being busy, but doing the best to accomplish God's ultimate purpose?

Our Ukrainian experience began by seeing the spiritual needs of millions of people who needed churches who would accept them and grow them in Jesus Christ. And God has done wonderful things!

Vocational church planting training came first and from the fruit of that ministry came the vision and goal for 50,000 evangelical churches in Ukraine. The spiritual house is still very much under construction. God needs to strengthen the focus and intentionality of a prayer movement, raise up more leaders with vision, give wisdom to leaders to keep education vocational, and to give discipline for the most strategic use of His resources.

While serving in the U.S. Army, I was taught that no matter how much air power or artillery power you would bring upon a target, land was ultimately conquered by the foot soldier with a rifle. This is also true in the spiritual realm. No matter how much mass evangelism, radio broadcasting or literature distribution you do; it is the itinerant church planter armed with the Bible and the gospel, empowered by prayer, who wins each village and neighborhood for Jesus Christ by establishing gospel-preaching, reproducing churches.

THE SPONTANEOUS EXPANSION OF THE CHURCH

Introduction:

In three classic works; Missionary Methods: St. Paul's or Ours, The Spontaneous Expansion of the Church, and The Ministry of the Spirit; Roland Allen contrasted the ways of the Spirit and the New Testament Apostles and the ways and methods of our own missionary methods and organizations. The very core of his message was that the mission of the church was and is the work of the Spirit. There are ways of the Spirit which were understood and followed by the New Testament Apostles and by relatively few missionaries since then. These ways allow for the spontaneous expansion of the church. There are other ways, however well intentioned, which actually hinder the spontaneous expansion of the church.

Allen's views were critical of many of the missionary methods being applied to the task of world evangelization in his day (1868 - 1947). In his call to return to New Testament, Spirit-led, apostolic missionary methods, he was always swimming against the current of mainstream thought.

Today, I find myself both a practitioner and promoter of Allen's principles. I have discovered that his views, if followed under the guidance of the Spirit, do promote the rapid expansion of the church. As Allen, I have found myself swimming against the mainstream current of today's missionary methods as practiced by the majority of the missionary force. It would seem that we continue to repeat the past and are reluctant to learn from the Holy Spirit and the model of the New Testament Apostles.

The purpose of this writing is to as succinctly as possible outline methods of missionary work which either promotes or hinder the spontaneous expansion of the church.

Definition:

The spontaneous expansion of the church is the expansion which follows the unexhorted and unorganized activity of individual members of the church who naturally explain to others the Gospel which they have themselves experienced. It is the expansion which is caused when men see the ordered life of the church and are naturally drawn to it. It is the expansion which naturally results in the reproduction of new churches.

The motivation of the spontaneous expansion of the church is the Spirit of Christ who longs for and strives after the salvation of all mens' souls and the extension of the church to every nation. When this divine zeal is allowed the freedom to naturally move and grow, we will see the rapid and explosive expansion of the church.

Illustration:

Several years ago, in the midst of the spiritual awakening in Ukraine; it was discovered that over four hundred (400) missionaries had gone from Ukraine to evangelize and begin new churches primarily in Russia. There was no one who had orchestrated this movement. There was not one man or organization who could be credited with this spectacular advance. It was simply the work of the Holy Spirit in the lives of individual members and churches. These missionaries were participating with the Spirit of Christ in His work.

Discernment:

As we, God's chosen people, join Him in His own mission; we must discern between the divine ways of the Spirit and those ways which seem right to us. There are methods and practices which hinder the spontaneous, Spirit-led expansion of the church. Likewise, there are methods and practices which promote the Spirit-led expansion of the church.

Contrasts:

In discerning the difference, we often just need to ask the questions: "Are we trusting the Holy Spirit to do what is promised in the Scriptures or are we relying upon our knowledge and organizational strengths? Are we actually seeing the spontaneous expansion of the church?

The following ideologies and methods provide contrasting insights into what promotes or hinders the spontaneous expansion of the church. They are not methods to be followed, but they are ways of the Spirit to be discerned.

They will hopefully give you reason to examine your own mission work and to ponder your own ways. Are your methods hindering or promoting the spontaneous expansion of the church?

SPONTANEOUS EXPANSION OF THE CHURCH

Promoted | Hindered
When the spiritual work is dominated by the indigenous people. | When the spiritual work is dominated by a foreign people.
By the affective, vocational training of converts to evangelize as first priority. | By the institutional training of leaders to educate, equip, establish doctrine and ethics and organization as the first priority prior to expansion.
By the early departure of the missionary as he depends on the Holy Spirit to continue the work. | The permanent presence of the missionary who establishes elaborate institutions of ministry which can not be reproduced or supported by indigenous people.

It has been my experience that Western Christianity has an over-developed and complex nature, which has lost the simplicity needed for effective missions.

By establishment of churches which are self-supporting, self-governing and self-extending. | By establishment of churches which are dependent on the direction and finances of foreign people.
By the establishment of churches which are led by local leaders who have the authority of conducting the ordinances and reproducing themselves as new churches. | By the establishment of churches with outside leaders who do not have the authority to pass the baton to local leaders.
By the conviction that new converts are established in the faith by passing on the gifts of the Spirit which they have received in Christ. | By the conviction that new converts must be nursed unless they fall away.
By the conviction that ordinary, untrained men and should be trusted to propagate the faith. | By the conviction that untrained men cannot be trusted to propagate the faith (fear of doctrinal impurity).
By coming along side as a teacher who teaches the new converts to discover from the Scriptures their own direction for spiritual growth. | By sending to new converts "better trained and paid teachers" who will direct their spiritual growth.

The function of teaching or education is not wrong in itself; it is often the form which is in error.

- If it is institutional; devoid of or separated from real life experience.

- If it substitutes teaching for evangelism.

- If it creates dependence on foreign teachers.

- If it is a prerequisite for ministry.

- If it is a barrier to ministry for spirit-filled men. e.g. the laity

The protection of "our" doctrine is often the reason given for intensive education and instruction. We could never allow untrained, uneducated men to propagate the gospel for fear of error. The "doctrine " to be protected is not the Apostles Creed, but it is most often the distinctives of our denomination of Christianity which sets its apart from other believers.

This fear is the basis for foreigners to go to another land to set up their own seminaries in order to mold young men into "our " way of thinking. These young, inexperienced men are then placed in charge of congregations rather than the uneducated, natural leaders of the community.

By allowing the new converts to fully By sending to new converts financial

support their own work. assistance.

We cannot believe that uneducated men can understand the faith. This is inspite of evidence that it is often just these untrained, uneducated men who are the most influential proclaimers of the gospel amongst their own people because they know, by experience, Jesus Christ.

Promoted

When we baptize quickly after genuine repentance trusting the Holy Spirit to guide in all truth and complete the work of sanctification by grace.

When we accept believers into the church by grace as the beginning of one's life as a member of the body of Christ believing that God's Spirit is able to transform each of us from pagan habits and traditions.

When the gospel of Jesus Christ and its proclamation is placed in priority over all intellectual enlightenment and moral and social advance recognizing the prime cause of all human misery and ignorance is spiritual.

Hindered

When we make preparation for baptism a long and difficult process by expecting them to learn difficult verbal lessons and to conform to a set of laws.

When we rely upon external obedience to a set of moral rules (the law), which are often cultural and traditional as acceptance into the body of Christ.

When we rely upon educational, medical or social work as forms of the gospel substituting them for the gospel and the transforming power of God; thereby, failing to recognize that the spontaneous expansion of the church is not dependent upon material or social conditions.

By trusting that the simple organism of the church is by her very nature a missionary force and has within her simple organization the ability to effectively reach the whole world.

Hindered

By our love of and trust in our organizations and organizational abilities which results in:

- Institutionalism - the tendency to exist for itself - losing sight of its purpose.

- Attempts to organize spiritual forces.

- An undue importance placed on material things; especially finances.

- Creation of centralized bureaucracies which bind the work by requiring enormous resources.

- Development of a professional class of Christian laborers.

By equipping and ordaining local men (heads of households) for the leadership of local churches by giving to them the rudimentary elements:

By training men in professional institutions which are technical and abstract - giving men training prior to having a ministry and sending them to lead works which they have not birthed.

By training men in professional institutions which are technical and abstract - giving men training prior to having a ministry and sending them to lead works which they have not birthed.

• The Apostles Creed

• The Scripture

• Baptism and Lord Supper Instruction

• Elements of Leadership Structures

• Instruction on Apostolic reproduction

• Periodic Guidance and Instruction.

By establishing missions which tend to become ponderous and stationery institutions.

By establishing evangelical, reproducing churches.

By being a people of prayer seeking from God His blessings, directions, and will.

By being a people of works who rely upon our own resources, plans, and will.

By establishing missions which tend to become ponderous and stationery institutions

When we sow in work we reap what our efforts can produce. When we sow in pray we reap what God can do.


ACKNOWLEDGMENTS

I dedicate this book, these studies, to all those who have taught me and modeled before me the Scriptures, the Book of the Christian. Some of my many teachers and models include Drs. Lois and Mary LeBar, Dr. Samuel Schultz, Dr. Arthur Glasser, Dr. Donald McGavren, Dr. Robert Munger, Dr. Richard C. Halverson, Dr. Raymond C. Ortland, Rev. William A. Mahlow, Dr. Horace Fenton, Dr. William LaSor, Don Sprenger, my mom and dad, and above all, my wife, Cathy Miller.

I wish to say thanks to:

• Steve Bjorkman for his great illustrations

• Karen Heisig and Lynn Chilberg for their editing of the manuscript

• Sue Vanderhoof for the initial typing of the studies

• Doris Keating for the layout and final typing

• Jill Johnson for the design of the cover

• Whitmore Printing Co. for their printing of the book

• the many who tried these studies and continually encouraged me to complete and publish this book

• my wife and children for their prayers for this book

• the Board of Bamabas, Inc. for their support and encouragement in this project

• the Living God, Jesus Christ, who gave us His Book, the Book of the Christian, that we might know Him and His life to the fullest.

Unless otherwise noted, all Bible quotations are from the New American Standard Bible, (c) The Lockman Foundation 1960, 1962, 1963, 1968, 1971, 1972, 1973 and 1975, and are used by permission. Other versions quoted are Authorized King James Version (AV); The Living Bible (LB) (c) 1971, Tyndale House Publishers, Wheaton, Illinois, used by permission; and J. B. Phillips (P) (c) 1958, 1960, 1972, Macmillan Co., New York and Collins Publisher, London, used by permission.

Library of Congress Catalog Card Number 79-90212.

(c) 1979 by Barnabas, Inc. All rights reserved including translation. No part of this publication may be reproduced in any form or by any means, electronic or mechanical, including photocopying, recording or any information storage and retrieval system, except for brief quotations in reviews, without the written permission of the publisher.

Barnabas is a ministry of encouragement committed to the growth and renewal of the church around the world, through relationships, training and materials. They are the sponsors of Discipling Ministry Seminars. For further information regarding Barnabas, Inc. materials or seminars write to Barnabas, Inc., Ridgely Avenue and Wilson Road, Annapolis, Maryland 21401.

Printed in the United States of America.


ABOUT THE AUTHOR

Chuck Miller is a family man with a wife and three children. In over twenty years of pastoring he has helped the Bible come alive for people of every age, not just in terms of information, but also in daily application. He holds an MA in Christian Education from the Wheaton Graduate School and an M. Div. from Fuller Theological Seminary. Chuck has served as Director of Christian Education at Fourth Presbyterian Church, Washington, D.C. and as Minister to Students at Lake Avenue Congregational Church, Pasadena, California. He has for ten years led seminars in developing a discipling ministry throughout the country. He presently leads the seminars and serves as the Assistant Pastor of the Evangelical Presbyterian Church of Annapolis, Maryland.

His other publications include Now That I'm a Christian, Volumes I and II published by Regal Books, and And We All Give Thanks to Him published by Word, Inc., a Bible Study Worship Book and Kit with the Biblical text of each study put to music by his wife, Cathy.


Book 2 - Getting To Know The Book Of The Christian


BIBLIOGRAPHY

Chapter | Number | Reference
6 | 1 | William Sanford LaSor, Great Personalities of the Old Testament (New Jersey: Westwood Publishing Company, 1959).
7 | 2 | E. Wallis Budge, The Dwellers on the Nile (New York: Arno Publishing Company, 1926).
7 | 3 | J. A. Wilson, The World History of the Jewish People, Vol. I: Egypt: The Kingdom of the Two Lands (Garden City, New York: Doubleday, 1959).
7 | 4 | Jaroslov Cerny, Ancient Egyptian Religion (London and New York: Hutchinson's University Library, 1957).
7 | 5 | Will Durant, Our Oriental Heritage (New York: Simon and Schuster, 1954).
8 | 6 | J. I. Packer, Knowing God (Downers Grove, Illinois: InterVarsity Press, 1973).
16 | 7 | LaSor, op. cit.
16 | 8 | Ibid.
18 | 9 | "Solomon," Zondervan Pictorial Encyclopedia of the Bible, ed. Merrill C. Tenney, V (1975).
20 | 10 | G. Ernest Wright (ed.). Great People of the Bible and How They Lived (New York: Reader's Digest Assoc., Inc., 1974).
23 | 11 | LaSor, op. cit.
23 | 12 | Ibid.
25 | 13 | Bruce Metzer, The New Testament: Its Background, Growth, and Content (Nashville, Tennessee: Abingdon Press, 1965).
25 | 14 | Ibid.
25 | 15 | Ibid.
25 | 16 | Ibid.
25 | 17 | Packer;' op. cit.
25 | 18 | Metzger, op. cit.
25 | 19 | Packer, op. cit.
26 | 20 | Glenh W. Barker (ed.). The New Testament Speaks (New York: Harper and Row, 1969).
31 | 21 | Metzger, op. cit.
34 | 22 | Gerhard Kittel and Gerhard Friedrich (ed.). The Theological Dictionary of the New Testament (Grand Rapids, Michigan: Wm. B. Eerdmans), II.
34 | 23 | Ibid.
36 | 24 | Leon Morris, Tyndale New Testament Commentaries: Revelation (Grand Rapids, Michigan: Wm. B. Eerdmans, 1969).


CHORONOLOGIKAL OVERWIEW OF THE DIVIDED KINGDOM

CHRONOLOGICAL OVERVIEW OF THE DIVIDED KINGDOM

In the next four studies we will deal with a very heartbreaking time in our history. It is also historically very complex because of so many kings and kingdoms. When the UNITED KINGDOM divides ten tribes go to the north forming Israel or the "Northern Kingdom." This kingdom exists from 931 to 722 B.C. In 931 B.C. two tribes go to the south forming the "Southern Kingdom," often called Judah.

During the time of the divided kingdom God expresses His concern for us and provides His directive not only through the written books of our past history but also through the prophets whom He will raise up at this time. Some of these prophets we call "writing prophets" since what they wrote is recorded as a book of the Old Testament (Isaiah, Amos). Other prophets of God are called "speaking prophets." They spoke the Word of God, but what they said is not identified as a particular book in the Bible (Elijah, Elisha, Jahaziel).

The chart below shows some of the kings of the north and south and some of the prophets God used to communicate His continual commitment to His people. Realize that all the kings of the north ignored God's message through His prophets and turned away from Yahweh. Thus they experienced the judgment of God from the Assyrians in 722 B.C. Though eight of the twenty kings of the south did "that which was good in the sight of the Lord," the others led Judah far from God. Their rebellion caused them to experience the judgment of God in 586 B.C. as they were conquered by Nebuchadnezzar, king of Babylon.

In the column farthest to the right observe God's involving other nations in the working out of His plan.


A CLOSER VIEW OF THE OLD TESTAMENT

God Building a Nation to Prepare for the First Coming of Christ

ca. 2000 B.C |  |  |  | ca.1040 B.C. | 931 B,C.
Biblical Text | Genesis 1-11 | Genesis 12-50 | Exodus Leviticus Numbers Deuteronomy | Joshua Judges Ruth | I -II Samuel I Kings 1-11 I Chronicles and II 1-11
Historical Period | BEGINNINGS | __________ | _____________ ________ _____________ | ____________ | UNITED KINGDOM
Important People | 1. 2. 3. | 1. 2. 3. 4. | 1. Moses 2. 3. | 1. 2. Gideon 3. | 1. Samuel 2. 3. 4.


IT'S FINAL EXAM TIME!

We've finished a series of studies in the Book of the Christian, The Bible.
Let's review our study and see what we remember.

1. Below are the ten historical period symbols. Number them chronologically. Below the symbol write the name of the period.

2. Record one Biblical fact that you remember for each chapter symbol below.

3. Have these studies influenced your life? Why not record below the nature of that influence. (Be very specific.)

4. Write a prayer of thanks to God for the blessings He has brought to your life as you have studied His book, the Book of the Christian.


HISTORY IS HIS STORY

Is man in control of his destiny? Has he, in recent years, lost this control?

How should we deal with nuclear power, genetic engineering, the energy crisis, water pollution, air pollution, the rise in crime, abortion, divorce, the disintegration of the family unit?

Do the solutions to the pressures of our day rest merely in the hands of men? Where can we go to find some answers? What philosopher can we contact, what psychology book can we read, what political leader can guide us into peace, wisdom, and understanding?

Does the Bible fit into our life and our times? Why is it the world's best seller? Why has this book been translated into more languages and dialects than any other? Is it merely a significant literary work that should decorate the library shelf of any educated person, or is the Bible something more?

The Bible clearly shows us that God is committed to the universe that He created, that history is really His Story. To understand the history of the present, we must understand the God of the present. To understand the God of the present, we must understand the God of the past.

The thirty-six studies in this guide. Getting to Know the Book of the Christian, may give you new insight into the God of history and into the record of history. Whether you've studied the Bible carefully before or never opened the Bible, these studies can help you see how history fits together, how one period of history depends on another. More important, for your own history to be under control, to reach its fullest experience of joy and fulfillment, your own personal history needs to come under the control of the God of history, Jesus Christ. These studies will hopefully give you a greater understanding of that need and lead you into a deeper commitment to Him.

It is essential to keep in mind that the Bible, both Old and New Testaments, is one complete book. We are not setting out to study two isolated documents which are casually related. Rather, the Bible is one complete story from beginning (Genesis'} to end (Revelation}. It is God's story. In the Old Testament following man's rebellion against God, which we often call "the fall," God sets out to build a nation, Israel, to prepare for the first coming of Christ. As the New Testament begins, the Christ comes in a manger in Bethlehem. Following the incarnation, Immanuel, God is with us in body. A tomb is empty, and God now through the resurrected Christ sets about to build a church to prepare for the second coming of Christ.

Opening the Bible to page one, we are immediately confronted with the fact that God is the Creator. "In the beginning God created the heavens and the earth (Genesis 1:1)." Moving into Genesis 2 and 3 we discover that this Creator God has also made man and given him directive. Soon we see humanity rebelling against God's directive. This rebellion brings sin into the human race and is often described as "the fall of man." Let's call this first historical period in the Old Testament the period of BEGINNINGS. It's found in Genesis 1-11. In studies 1 through 3 we meet God, the Creator, Adam, Eve and Noah.

Beginning with Genes-is 12 we are ushered into the time of the PATRIARCHS. During this second historical period we begin to see that in the Old Testament God is building a nation to prepare for the first coming of Christ. Here God introduces us to Abraham, Isaac, Jacob and Joseph. As we watch God touch the life of Abraham, we see the history of the Old Testament take a more specific direction. We discover this in studies 4 and 5.

The descendents of Abraham spend some 400 years in bondage before God raises up a major Biblical figure, a man named Moses. 'Through him God sets out to free the Israelites from being slaves to the Egyptians. (Once free, the direction of the Israelite people is toward becoming a nation, thus we move into a period of time we'll call the NATION OF ISRAEL, studies 6 through 9. This period extends from the book of Exodus through Leviticus, Numbers, and Deuteronomy. Here we watch God not only free His people, but also give them extremely explicit direction as to how, where and why they are to live and worship.

By the close of the book of Deuteronomy the Nation of Israel has everything to qualify them as a nation except one ingredient--land. God has built His nation; now He is going to give them the land He promised--promised long ago to the Patriarch, Abraham. • In this period, the period of OCCUPATION, studies 10 through 12, we find our way into the books of Joshua, Judges, and Ruth. This period of Judges is a very heartbreaking time in the history of Israel. This nation that God is building to prepare for the first coming of Christ becomes stiff-necked. As stubborn and rebellious people they struggle through 250 years of heartbreak and chaos.

Now this Nation of Israel, this nation descended from Abraham, this nation occupying the promised land, looks around them to other nations and sees that they, Israel, are different - peculiar, for they have no king. It's as though they've lost sight of the fact that God is their king. God grants them their way and gives them a king. There are three kings, each ruling for forty to fifty years over the twelve tribes of Israel: Saul, David, and Solomon. We'll call this period the UNITED KINGDOM, studies 13 through 18. It is developed in J, II Samuel, I Kings 1-11, and I, II Chronicles 1-9.

At the end of Solomon's reign there is great tension and friction within the kingdom. Following a typical dispute over succession, ten tribes go to the north under the leadership of Jeroboam forming what is hereafter called the Northern Kingdom or Ephraim. Two tribes (Benjamin and Judah) remain in the south under the leadership of Solomon's son, Rehoboam, forming the Southern Kingdom, often called Judah. Let's call this period in our history, then, the DIVIDED KINGDOM. The Northern Kingdom has 19 kings from 9 dynasties. Some rule for only a few days or ir-onths. Eight commit suicide or are murdered. None of the kings of the north lived in respect of or in obedience to Yahweh, their Creator. The Northern Kingdom lasts only from 931 B.C. until 722 B.C. when God allows the Assyrians led by Tiglath-pileser III come and conquer it. Never again will the Northern Kingdom have identity in history. We'll see the Northern Kingdom in studies 19 and 20.

This kingdom of Judah, studies 21 and 22, however, will have a unique distinc- tion in history for God has promised that He's building a nation to prepare for the first coming of Christ. That nation finds its roots in Seth (Genesis 3~), then in Abraham and the Israelites {Genesis 12'), and now in the tribe of Judah. The Messiah will come from one of the families in that tribe, the tribe of Jesse, and from one of the sons of Jesse, his youngest son, David (JJ Samuel 7}.

God is now committed to see that the southern Kingdom must continue. It crushes God's heart then to see this kingdom stray from Him, too. Finally, bringing judgment on their ungod- liness, He allows them to be destroyed by Nebuchadnezzar, king of Babylon, to be conquered, to be carried captive to Babylon. This brings us to a heartbreaking period, as God is preparing this nation for the first coming of Christ, the period of the EXILE, study 25. Here we meet Daniel, Shadrach, Meshach, and Abednego. Because of His commitment to His people. God eventually (536 B.C.) allows the Persians to defeat the Babylonians, and the Israelites return to their land.

Now we enter the final period of the Old Testament, the period of RESTORATION, study 24. The Israelites return under the leadership of Ezra and Nehemiah to restore the walls of Jerusalem and the Temple and hopefully to restore and renew their commitment to Yahweh.

God is preparing for the first coming of Christ through eight historical, Old Testament, panels: BEGINNINGS, PATRIARCHS, NATION OF ISRAEL, OCCUPATION, UNITED KINGDOM, DIVIDED KINGDOM, EXILE, and RESTORATION. Before we leave those panels we need to pause to understand that when God does His work, it involves all of history and not just a little trickle or stream on the edge of history. The panels that hang on the wall of the history of the Israelites intersect with all the significant historical movements. Abraham interacts with the Canaanites in the Tigres-Euphrates valley. The Israelites are intimately involved with the Egyptians. Moses watches the pyramids. The history of the Syrians, Assyrians, Babylonians, and Persians, is woven together in the history of God's people, the Israelites. God does His work not in a closet of history, but in the main field of history, in the midst of history. When one takes God seriously he never has to fear being left on the edges of history. It is those who ignore God who are left in the backwaters, on the edges of history. His Story.

The time is set. The atmosphere is right for the first coming of Christ as we step into the ninth historical period in Scripture, the INCARNATION, studies 25 through 29. Christ is bom in a manger. Immanuel. God is with us in body. Paul says, "Christ is the visible expression of the invisible God."

Following the awesome life of Christ, a life the world thought would end in a cross, a life that instead ended with an empty tomb, we come to the tenth historical period in our study, the period of the EARLY CHURCH, studies 30 through 36. What is the impact of this Christ, this God of the Old Testament now in flesh, now raised from the dead? What is His impact on the first century? We meet the early church and begin to see that from Acts to the end of the book of Revelation God is not building a nation now but a church. This church is a fellow- ship that can exist in any nation. This church is a fellowship that can exist in any people, in any ethne. Its purpose is to prepare for the second coming of Christ, the glorious coming of Christ to the culmination of history.

In the Old Testament there is a concentration of God's plan as it flows through one group of people, the Israelites. In the New Testament there is the dispersion of those people of God into any ethne or nation on the earth, not to prepare for the first coming of Christ, but now to prepare for the second I

God wants the faith of Abraham, the torch that is passed to Moses, and given to Paul, to be passed to you. God wants you to understand who He is and in what direction His history is headed. He wants you to identify with Him, the Living God, the God of history. He wants to write the history of your own life. God bless you as you are captured not only by His history, but by Him, the living God, the Lord Jesus.

The next two pages are designed to help you become more of a participant in the learning experience. You will notice some blanks in these charts. The answers are in the four pages you have just read. Have a great time as you become more intimately involved in God's history by filling in these blanks. Following the studies on the Old Testament you may find it helpful to come back to the charts on page 9 and list the significant people in the correct historical periods.


IT IS QUIZ TIME!

IT'S QUIZ TIME!

We've covered hundreds of years of history. We've covered a large geographical area. We've seen God's plan develop and God's provisions multiply. Now let's review the first twelve studies.

Pictured on this page below are several symbols from the twelve chapters studied.

1. Number the symbols in chronological order, placing the number in the circle next to the symbol.

2. On the broken line next to each symbol write the title of the historical period in which this event took place.

3. On the solid line next to the symbol write one Biblical fact that you remembe from that study.

4. At the bottom of the page identify which of these studies brought the greatest change to your life and why.


IT'S QUIZ TIME - AGAIN!

Do you realize that we've just finished studying the entire historical flow of the Old Testament? Let's have a little review.

1. Below are the historical period symbols. Number them in chronological order, placing the number in the circle next to the symbol. Undernearth each symbol write the name for that historical period.

2. Identify the chapter symbols in chronological order (Again use the circle.) and write the name of the historical period each chapter is in on the broken line.

3. On the solid line next to each chapter symbol write something you leanred about God in that study.

4. Can you identify two chapters that have been an encouragement to you? Record how these chapters encouraged you. (Be very specific.)

5. Why not return to page 9 and fill in on the charts the names of people you have learned about.

Period Symbols


RECOMMENDATIONS

"There is a great need today for Christians — new and old — to gain an overview of Biblical history without getting bogged down with enormous detail. Chuck Miller will help you "see the forest" without "getting lost in the trees" through this practical and well-illustrated manual. It's comprehensive — yet specific. I recommend it to adults for both personal and group study."

Dr. Gene A. Getz, Pastor, Fellowship Bible Church, Dallas, Texas
Professor, Dallas Theological Seminary

"Here's a book new Christians (and some not so new) will appreciate. How do we get into the Bible, understand what it is saying and begin to appropriate its truths personally? So few 'overview' materials get to the heart of living out Biblical truths. The application questions are a strong feature of these studies. I heartily recommend Chuck Miller's guide Getting to Know the Book of the Christian."

Dr. Robert Munger, Associate Pastor, Menlo Park Presbyterian Church

Formerly Professor of Evangelism and Church Strategy, Fuller Theological Seminary "Only Spirit-filled Christians are adequate for the urgency of this critical hour and are capable of helping fulfill the Great Commission, Only those who understand and obey the Word of God consistently experience the reality of the Spirit-controlled life. Chuck Miller has made a vital contribution in both areas in his book. Getting to Know the Book of the Christian."

Dr. Bill Bright, Founder and President
Campus Crusade for Christ International

"What the Christian youth of America needs is depth of the word. Chuck Miller, in this work, brings amazing insights for the young. If students study his work they should greatly grow in Christ."

Dawson McAllister, Youth Writer and Speaker,

President of Shepherd Productions


STUDY HELPS

Step 1: Prior to each study pray asking God to open your mind, heart and will.

Step 2: Read the introduction to each study. This will set the historical tone for the study and also direct you regarding what Biblical text you are then to read.

Step 3: Carefully answer the questions.
a. You'll notice the first few questions of each study focus on helping you observe the Biblical text. In answering these you'll often be copying phrases directly from the Biblical text.
b. Following the textual questions there may be questions which ask, "How do you feel about what God did?" These are to surface some of your attitudes or feelings in relation to the text.
c. Each study concludes with specific application questions that are geared to enable you to apply the Biblical text to your life in a very specific way.

Step 4: Ask God to enable you to carry out this personal application in His strength. "Be a doer of the Word (James 1:22)."

Step 5: Frequently review the previous chapters. You might do this by carefully observing the historical period symbols and the chapter symbols to see how much of the content you can recall. Often reread the historical overview, pages 4 through 9, to further solidify God's involvement in world affairs, human affairs, history. His Story.


THE_MURAL_OF_CREATION - Stydy 1

Study - 1

Picture yourself stranded on an island in the South Pacific You are all alone. In a unique series of events you find some pages on which is recorded Genesis 1 and 2. This is the first time you have ever seen the words, "The Bible," or read from its contents. All you have of The Bible are these two chapters. From Genesis 1 and 2, how much can you really know about God and about mankind? Let's discover together the answer to this question. Read Genesis 1 and 2.

1. What can we know about God from this limited text of the Bible? Go wild with discovery! Copy statements from the text of Scripture. Note the Chapter and verse after each statement.

a. "God created the heavens and the earth. 1:1." | f.
b. | g.
c. | h.
d. | i.
e. | j.

2. What is something God causes to come into existence on the third day (or at least it presently exists) that you enjoy today? Why do you enjoy this?

3. What is something God causes to come into existence on the fifth day (or at least it presently exists) that you enjoy today? Why do you enjoy this?

It's exciting, indeed astounding, to see the activity of God in verses 1 to 25 of Genesis 1. If you circle or underline all the verbs, you will see it even more clearly. The God of the Bible is not a philosophic idea, nor is He an old God ready to retire. No, He is a timeless God who is remarkably active and dynamically committed to that which He has created.

In some of the early verses of Genesis 1, we see God as the Artist. Picture the canvas. "Ah," we might hear God say, "that's how I want it to look." Then God carries out the design. He becomes not only the Artist/Designer, but also the Producer, the implementer of His design. As He produces it. He gives definition or identity to that which He has created. He positions His created acts in a time frame ("... the first day... and the second... and the third... and the fourth ... (Genesis 1)") to bring a sense of closure, a sense of completeness to His activities.

God does great work, expansive work, colorful work. He's pleased with what He has done. However, there's a very essential dimension still missing from the mural of creation--mankind. Watch him arrive on the scene.

4. Genesis 1:26-31 gives a general statement of the creation of mankind, male and female, while Chapter 2 gives a more thorough description--a close-up.
What decisions does God make in Genesis 1:26?

a.

b.

5. How does God carry out His decision of Genesis 1:26? (Be specific. Copy the text.)

6. Now that God has created man (Hebrew: mankind), what further details does He give us as to how He has created him, i.e., the male, in Genesis 2:7?

God is observant and sensitive to the male, to the man. Realizing man needs companionship (that it is not good for man to be alone, that dog is not "man's best friend"). God concludes in Genesis 2:18, "I will make him a helper suitable for him" (completing him, fitting in with him).

7. How does God create the female in Genesis 2:21, 22?

The mural of creation has a new texture, a new color, a new focal point-- mankind, male and female. Not only does God create them, but God brings them together. But why? What is this to illustrate? Observe in Genesis 1:26 the statement, "Let Us make man in Our image, according to Our likeness." Mankind is to illustrate what God is like. Notice the plural pronouns "Us" and "Our." God is a God of community, and since humanity is made in the likeness of God, we had to be made in community. Male can never stand alone and illustrate the whole image of God. Female can never stand alone and illustrate the complete image of God. It takes the community of male and female to represent on earth the image of God.

The implications of the above for twentieth century culture are certainly numerous and profound. Male or female can never know fulfillment by becoming independent or isolated. Male and female only function as they have been created to function, when they are in community. Rugged, fierce individualism is not part
of the Creator's design for His Mural of Creation.

The Artist of the Mural of Creation, this God of community, now blesses and speaks to the community He has created. Imagine... the Creator of the entire universe and of planet earth having intimate conversation with humanity. Amazing!

8. What directives does God give to humanity in Genesis 1:28, 29, 30 and 2:16 and 17?

God provides blessing, directive, purpose, position, and prohibition to humanity. We become caretakers of creation for the Creator. We are called to live in community with Him and in obedience to Him. The Mural has become more and more descriptive - light, darkness, firmament, vegetation, fish, birds, creatures, cattle - mankind.

As God steps back to evaluate this part of His canvas. He shares with us His opinion of the mankind He has created. "...Beholds ft was very good (Genesis 1:31)."

9. How do you see the sixth day? As you look at the Mural, what two impressions do you have of God's interest in you from these verses (Genesis 1:26-31) - this Mural?

a.

b.

Thank the Lord that you do have Genesis 1 and 2. Thank the Lord for His interest in you. Ask Him for the opportunity to share your impressions from the Mural of Creation with someone else today. Go, praying, with freedom to share. Keep enjoying the mural - His Mural of Creation.


STAINS ON THE MURAL - Study 2

Study - 2

The Mural of Creation is outstanding! God is very blessed. From His viewpoint, it is "very good." In twentieth century lingo. His creation deserves first prize-a blue ribbon!

Oh, wait! Look more closely. What's happening to the Mural? What's that big black blob over in the right comer? What's that huge smudge in the middle? It looks like somebody has thrown something at the Mural. Cans of paint? Oh, it's a mess now! Watch the stains emerge as you read Genesis 3.

1a. What question does the serpent ask the woman?

b. What is the woman's response?

The serpent assures Eve, "You will not die. For God knows that in the day you eat from it your eyes will be opened, and you will be like Gods 'knowing good and evil (Genesis 3:4, 5)."

2. So the woman looks at the tree, ponders this statement, and draws three conclusions. What are her conclusions?

a.
b.
c.

3. In view of her conclusions, what does she do?

What has happened to the Mural? Notice that, factually, there seems to be nothing wrong with Eve's observations regarding the tree; however, her behavior is radically wrong, for God has given specific directive regarding her behavior toward the tree.

God has given Adam and Eve great freedom in the garden, but the tree is God's reminder that though they are the caretakers of His Creation, God is still the authority over His Creation. God is the one giving the directive. See how Eve is tempted (as we so often are) to doubt God's directive.

Notice that once they have eaten. God says in Genesis 3:22, "Mankind has become like one of Us, knowing good and evil. " Adam and Eve have become like God in the sense that they are now aware that good and evil exist. God doesn't want this for humanity. He doesn't want us to have to struggle with decisions of right and wrong. He doesn't want us to know heartache from the pressure of deciding "do we do good, or evil?" God only wants His caretakers to know good and all the grandeur and blessing and harmony and health and freedom that is found therein.

The tree experience, it seems, speaks for our time, our day. Though daily we experience many temptations, we must be careful to obey God's directives regarding how we are to respond to these temptations, for we are merely the caretakers; He is the Creator.'

4. Adam and Eve each eat of the fruit. Then what happens? (See Genesis 3:7, 8.)

a.
b.
c.
d.
e.

5a. The Mural is now stained with embarrassment, with fear, with separation in relationship, but a concerned God speaks and calls to the man saying, "Where are you?" (Genesis 2:9). How does the man respond?

b. What are God's follow-up questions to the man's response?

6a. In verses 12 and 13, how does the man explain the problem?

b. How does the woman explain the problem?

God's response to this tragic act of disobedience is to curse or punish the serpent, to inflict pain on the woman in childbirth and to position her under the man. To man God says, "Cursed is the ground because of you, and in toil you shall eat of it all the days of your life. Both thorns and thistles it shall grow for you, and you shall eat the plants of the field (Genesis 3:17)."

The Mural of Creation, marked with splendor, majesty, beauty and harmony, is stained because mankind responds to the devil's questions about the statements of God and disobeys God's directive to them. Yes, we may have questions regarding the content or the meaning of what God is stating, but we are never to question whether we should obey what God commanded.

The serpent leads Eve to question and doubt the meaning of what God says and then she completely ignores the issue of what God has declared regarding how she and Adam are to behave toward the "Fruit of the tree which -is in the middle of the garden". Hence she goes from the plateau of questioning down the slide of disobeying. Adam chooses to join her on the slide.

7. Reread verses 7-13. Now write in your own words the effect or impact of Adam's and Eve's disobedience on their lives.

Notice that the slide of disobedience lands us right in the middle of two twentieth century games people play. These games are extremely popular in our century. What do you think they are? Have you played them lately? Did you spot the games of "Hide and Seek" and "The Other Person Made Me Do It?"

8. Can you identify a time in your life in the past week when you went down the slide of disobedience and landed in one of these games? (Be specific.)

9a. What ingredients in your response were similar to the ingredients in Adam's and Eve's response? (Be specific.)

b. Did you think or feel that God was as angry at you as He was at those in the garden?

Yes / No

If so, pray thanking God for His sensitizing you to the issue of disobedience and sin, and asking for His forgiveness. If not, ask God to forgive you now for your sin and to sensitize you to His feeling towards the punishment of sin.

As you go now from this Bible study, "Stains on the Mural," rejoice that you are forgiven, freed. His caretaker, and one under His wise and loving authority.


WHY THE RAINBOW - Study 3

Study - 3

Adam and Eve are driven from the garden. Eve gives birth to numerous sons and daughters. Two of the sons are named Cain and Abel. In a tragic way Cain kills his brother Abel, and murder stains the historical record. Seth is also born to Adam and Eve. The Gospel of Luke tells us that Christ is from the bloodline of Seth

Adam and Eve are driven from the garden. Eve gives birth to numerous sons and daughters. Two of the sons are named Cain and Abel. In a tragic way Cain kills his brother Abel, and murder stains the historical record. Seth is also born to Adam and Eve. The Gospel of Luke tells us that Christ is from the bloodline of Seth.

As mankind multiplies, different skills are developed, such as working with iron and bronze, making and playing musical instruments, and building cities. Some people call upon the name of the Lord. Many reject His word and do evil.

How will God respond to a race that rejects Him? What will be God's response to disobedience? Will He abandon history and go off and pout somewhere in the universe? Well, let's see what happens. Read rapidly Genesis 6:5-22.

1. As God looks on the humanity that He created, what does He see?

2. How does God feel toward humanity?

3. In the midst of a "sick humanity" there is one bright spot - a man named Noah.
Why is he such an encouragement to God?

4. What does God tell Noah He will do to humanity, to all creatures?

5. What does God tell Noah He will do to Noah?

Noah responds by obeying all that God commands him to do. He builds the ark with God being the Designer and Producer of it. Then Noah, his wife, his three sons, and his sons' wives enter the ark along with the animals that God directs them to take on board. God sends severe rain for forty days and forty nights so that "ail in whose nostrils was the breath of the spirit of life, died...and the water prevailed upon the earth, one hundred and fifty days (Genesis 7:22, 24)."

After forty days Noah sends a raven from the ark and later a dove to see if the water has so receded that they can leave the ark. God's protection vehicle for them. When the time is right. God directs Noah to go from the ark. After this community of eight with numerous animals leaves the ark, Noah builds an altar to the Lord (Genesis 8:20-22).

6. What is God's internal response to this remarkable offering in Genesis 8:15-22?

7. God is not only a Being of internal response, but also One of external response. He is a God who feels and makes decisions within Himself. He is also a God who responds externally and communicates to humanity how He feels. Notice God sharing His heart with Noah and his sons. As God does this, what covenant (what two promises) does God make to Noah and his sons, to their descendents, to all successive generations, and to every living creature in Genesis 9:8-17?

a.
b.

8. What external proof, what sign, does God give of this. His covenant?

9. What is the purpose of this sign?

God's covenant. God's promise, is that He will not abandon His creation. God, though heartbroken with man's sinfulness and disobedience, still cares and extends promises to His creation. God doesn't abandon humanity.

10. Have you ever felt that God has abandoned you? Is there something in your life with which you are struggling? Are you wondering if God is aware of it? Maybe it has to do with a relationship or the lack of a relationship with someone. Maybe it has to do with your job, your money, your self-image, or whatever. You feel abandoned. If so, why not record this area where you feel all alone, where you feel as though no one cares?

_______________________________________________________________________________________________________

There may be times in our lives, more frequent than we might want to admit, when we have to acknowledge that we feel abandoned. Then we must allow the rainbow of promise, or other covenants or promises from Scripture, to remind us that God has not abandoned us.

Why not claim the rainbow in Genesis 9:11. "And I establish My covenant with you: and alt flesh shall never again be cut off by the water of the floods neither shall there again be a flood to destroy the earth. "

...or maybe claim this promise from Matthew 28:20. "Lord, I am with you always."

God is concerned about you and meeting that area of need where you feel so abandoned. Rest in the fact that you are not abandoned. Pray, claiming one of the promises above.

Pray, believing that God will comfort you and provide for you.


MY WAY VS GOD WAY - Study 4

Study - 4

The Mural is gorgeous. Oops. It's severely stained. Humanity becomes more sinful, and God's heart breaks. Judgment occurs through the flood. His promise comes through a rainbow. Selfish humanity and God-led humanity become very evident. A huge transition occurs. God's plan of care and concern takes a sharper focus. He selects a group of people from humanity through whom He will express His care and concern. We will see a radical contrast in this study as we meet some people building a tower and as we listen in on God's conversation with a particular man. First enjoy reading Genesis 11:1-9, and record the discoveries you make.

1. Upon what activity do these people embark?

2. What is their purpose in this activity?

3. What is God's response to their activity?

a.
b.
c.

Now let's move from a tower to a tent, from the plain of Shinar (Babylonia) to the thriving commercial center of Haran in Mesopotamia, from a group of people to an individual. Read Genesis 12:1-4.

4a. Who initiates the action in Chapter 12?

b. Who initiates the action in Chapter II?

5. What does God tell Abram to do?

6. What does God promise Abram God will do for him?

a. c.
b. d.

7. What is Abram's response to God's directive?

8. Which ingredient in God's promise to Abram is the basic motive for the people's tower-building in Genesis II?

9. What do you learn from this comparison of Genesis 11 and 12?

Notice the radical contrast between Chapters 11 and 12. God's initial directive in Genesis 1 is, "Be fruitful and multiply and fill the earthy and subdue it (Genesis 1:28)." However, selfish humans continually have an identity crisis and are prone to solve this crisis by trying to "make a name for themselves." Notice that what sinful humans want in Chapter 11, God gives as a gift to an obedient human in Chapter 12.

l0a. When were you the initiator in a situation, trying to make a name for yourself, trying in your energy to be someone significant? (Be specific.)

b. What was the result? (Be specific.)

11a. When was God the initiator, the One giving the directive in a situation or in a relationship? (Be specific.)

b. What was the result? (Be specific.)

12. Why not write two sentences to God saying "thank you" for His having blessed you in this specific situation as He, a Holy God, led you to obey. You might want to share this thank you with someone later today.


DAD, WHERE IS THE LAMB? - Stydy 5

Study - 5

So we move from the period of BEGINNINGS (Genesis 1-11) to the period of the PATRIARCHS (Genesis 12-50), very aware of the interest, involvement, and commitment of God to His story (to your story), to humanity. God now selects a man, Abram, later to be called Abraham. Through Abram God will make available His blessings to all peoples on the face of the earth. In a sense. God's plan, the focus of God's camera, has become a little clearer. God now is going to develop a nation to prepare for the first coming of Christ. How can you know this God and His blessing? Well, you'll need to read carefully and to discover a way to be related to Abram because it's through him that all the families of the earth shall be blessed.

Abram obeys God and leaves the land. This event is not only significant for his life, but also for all of history. In Galatians 3 Paul says, "Those who will put faith in Jesus Christ are children of Abraham." Frequently God takes an event in someone's life (Abraham's) and makes it not only significant for him but for thousands of others and for future generations.

Abram obeys God by leaving the area of Haran and journeying to the south. He often builds altars to God and illustrates that he is a man who relies on God and His leading. However, as Abram and Sarai approach Egypt, Abram becomes insecure and tells his wife to lie and to say that she is his sister. This brings severe heartache to God and to all who are involved.

Upon leaving Egypt Abram and Sarai return to Hebron. Lot, a close relative, strays from God, and Abram rescues him from being in bondage to other peoples. Meanwhile, Abram is saddened for Sarai, his wife is childless. God being sensitive to this gives him a great "show and tell" lesson. Taking him outside his plush five bedroom home (tent), God tells Abram to look heavenward and to begin to count the stars. To Abram's shock God then announces, "Your descendants will be as numerous as the stars (Genesis 15)." What a wild idea, for at this time Abram has no children. Then God, in what we will notice is one of His frequent patterns, makes a covenant with Abram. He guarantees him that his descendants will be strangers in a land and know the agony of slavery for four hundred years. Following this time of bondage, though. God promises He will give the land Abram presently occupies to his descendants.

Later, Sarai grows impatient with the Lord's timing. She is now beyond child-bearing years and still has no children. Yet God has promised her descendents. It seems contradictory. Therefore, she encourages Abram to take her maid, Hagar, as his wife so that she might conceive. Abram agrees, takes Hagar, and Hagar gives birth to Ishmael. This bring? great heartbreak to God, Abraham, Sarah, Ishmael and history.

Shortly thereafter God tells Abraham and Sarah that she will give birth to a son. Because both of them are old, they laugh; however, in God's timing, Isaac is born. (You might desire to read Genesis 16-20 for this interesting account.)

The descendants of Isaac will be reckoned as the offspring of Abraham. The line of Abraham through which all the families on the earth shall be blessed, will flow through Isaac, not Ishmael. Now notice an unbelievable request God makes of Abraham regarding Isaac as you read Genesis 22.

1a. What does God ask Abraham to do?

b. How does God describe Abraham's relationship to Isaac?

c. Why does God ask this of Abraham?

2a. What is Abraham's response to God in verse 3?

b. Would this have been your response? Why? Why not?

3. As Abraham and Isaac leave their companions, what does Abraham say they are going to do?

4a. As the father and son "walk on together," what is Isaac's question to his dad? b. What is Abraham's answer?

5. What does Abraham do in verses 9 and 10?

a. d.
b. e.
c. f.

6a. Isaac certainly is special to his father. What is one person, one possession, one hobby, etc. that is most special to you? Is it your son, your daughter, your wife, your friend, your car, your vocation, your money, your house? Why not write it down right here.

___________________________________________________________________________

b. Having identified that most special item, are you willing to take that item
from the line on which it is written and place it on the altar in obedience
to God?

yes___ \ no___

c. How do you feel as you do this?

7. According to verses 1, 11, and 12, how is God testing Abraham? What does God
want Abraham to live out, to illustrate for Himself, Yahweh?

8. Abraham sees a ram caught in the thicket, and the ram becomes the sacrifice. How does Abraham explain this event?

a. "I'm just lucky." yes___ / no___

b. "I sure am smart to go to a place where there are a lot of roaming rams." yes___ \ no___

9. What is Abraham's explanation?

10. Can you identify a time in your life when you have had an Isaac experience?
What had to be sacrificed? How did God provide?

Why not pray and thank God for this Isaac experience in your own life.


BUT WHO AM I? - Study 6

Study - 6

"In the beginning God created... (Genesis 1:1)." God is the initiator of history. History is His story. The mural of creation presents God, the Designer, the Decision Maker, the Producer, the Evaluator, the One blessed with what He has created. Suddenly the mural is stained. Mankind wants to be in authority over his own life and not come under the authority of the Creator. This brings jealousy, envy, murder, sin, violence and wickedness to earth. God is crushed by humanity's lifestyle, by humanity's response to Himself, by humanity's ruthlessness. Therefore, God judges humanity through the flood sparing those who are blameless, who walk with Him, by positioning them in an ark.

Sin brings tragedy and guilt to the human race, but God wants blessing, fulfillment, forgiveness, and wholeness to be the experience of His creatures, male and female. Therefore, God, following the BEGINNINGS, selects a people through whom His blessings will be available to be experienced by all nations of the human race. We've met the father of many nations, Abraham, whose descendents include Isaac, Jacob, and Joseph.

Isaac has two sons, Jacob and Esau. The bloodline through which all the peoples on the earth can be blessed passes through Jacob. Jacob has twelve sons. Though the bloodline will pass through Jacob's son, Judah, God uses another son, Joseph, in a most significant way. Joseph becomes the fourth Patriarch of Israel following Abraham, Isaac, and Jacob (Genesis 37-50).

As Genesis draws to a close, the Israelites, under the leadership of Joseph, are living in the area of Egypt called Goshen. Joseph is the number two man in the Egyptian government. During this time the Israelites are experiencing the favor of the Egyptians. (For more details, read Genesis 37-50.)

Some 400 years of history occur between the last verse of Genesis and Exodus 1:8. The Israelites multiply greatly and gain a position of prominence in Egypt. The new Pharoah is fearful that in the event of attack, the Israelites may join with the enemy, defeat the Egyptians, and leave the land. Therefore, he appoints taskmasters over them and afflicts them with hard labor. The Israelites, in slavery, built the famous cities of Pithom and Raamses which become storage cities for surplus grain, imported and local goods, as well as military equipment kept on hand for encounters in Syria and Palestine.

The Israelites continue to multiply. Pharaoh becomes more fearful and finally decrees, "When Hebrew women give birth, if it is a son, put him to death (Exodus 1)." One Hebrew woman gives birth to a son. His birth is unknown to the Egyptians. At the age of three months, the mother makes a wicker basket, covers it with tar and pitch, and puts it in the reeds by the Nile shore. Soon Pharaoh's daughter, while walking along the Nile, sees the basket, has her maidens bring it to her, and upon lifting the lid sees a Hebrew boy crying. The sister of baby Moses, Miriam, who waits nearby, comes and asks Pharaoh's daughter if she wants a Hebrew woman to nurse the baby for her. Pharaoh's daughter says, "Yes!" Miriam runs to get her mother who comes quickly to hear these words of comfort from Pharaoh's daughter. "Take this child, nurse him for me and I shall give you your wages (Exodus 2:9)."

As Moses grows to young boyhood, he is brought to Pharaoh's daughter and becomes her son. In the courts of Pharoah he is trained "i-n alt the teaming of the Egyptians (Acts 7:22)." What does this mean? Well, Moses certainly views the architectural wonders of Egypt. He sees the pyramids and the sphinx. In the palace school, no doubt, he learns hieroglyphics as well as the Cuneiform wedge- writing of Babylonia which was the international language. Most likely he learns the philosophy of Egypt, a down-to-earth type of philosophy very similar to the Proverbs found in the Bible. Often he hears about the world to come, about life after death, for this is continually on the minds of the Egyptians. Surely he observes the performance of the court magicians, for magic is in the atmosphere of the culture; in fact, it is the religion of the day.

There is a lot more we would like to know about the people and circumstances surrounding Moses' life, e.g., which Pharaoh and which daughter of Pharaoh. History does reveal to us one very interesting fact: Moses was brought up in the house of the daughter of Pharaoh (whoever she may have been), and, according to Josephus (the great Jewish historian who lived in the first century A.D.), he could have become Pharaoh himself. The line of succession in Egypt did not pass from father to son, but went down through the oldest daughter. If the daughter of Pharaoh who took the baby Moses into her home was the oldest daughter of the reigning Pharaoh, and if Moses was the oldest son in her house, this would fit with what Josephus tells us. It is not beyond the realm of possibility that when Moses chose to throw in his lot with the people of God, he was renouncing all claim to the throne of Egypt. 1 The writer of the book of Hebrews says that it was by faith that Moses chose to be reckoned with the people of God rather than to be counted as Pharaoh's daughter's son (Hebrews 11:24-25).

Later Moses sees an Egyptian mistreating a Hebrew. Moses murders the Egyptian and hides him in the sand. When he discovers that he was seen killing this Egyptian, he flees to a desert area called Mount Sinai where he lives for forty years. Now after forty years at the palace and another forty years in the desert, Moses encounters God at a bush. We are about ready to meet Moses beside this unusual bush, but first let's make this observation.

From the life of Moses we learn something about the kind of people God uses. Are they perfect people? No I People willing to be repentant and obedient? Yes! God does a profound work in and through Moses. Moses is referred to more in the New Testament than any other Old Testament character. Moses is to us, the people of God in the Old Testament, the deliverer, the saviour, without whom there would have been no Israel and no deliverance from bondage.

So we've moved historically from the period of BEGINNINGS through the PATRIARCHS. Now let's watch the start of the NATION OF ISRAEL.

First, let's get out to the desert and watch the bush catch fire. We'll pick up the scene just before the bush. Read Exodus 2:23-3:12.

1. What are we, the Israelites, doing in Exodus 2:23-25?

2. How does God relate to our sighing and crying?

3. Let's put ourselves beside Moses. We are helping him pasture his father-in-law's flock. Suddenly there's a blazing bush that captures our attention.

Why does Moses stop? Why do we stop?

4. We are there with Moses, and God speaks to us. How does God identify the place?

5. As God further speaks to Moses, how does He identify Himself?

6. How does Moses respond to who God is?

7. What does the Lord tell Moses He has been observing?

8. In view of what God has been observing, what plan or solution does God present to Moses in verse 8?

9. If you were Moses, how would you feel at the end of verse 9?

10. If you were Moses, how would you feel at the end of verse 10?

11. According to the text, how does Moses feel toward God's plan for implementation?

12. What is God's two-fold response to the feelings of Moses, to the question of Moses, "Who am I that I should go... (Exodus 3:11)"'!

a.
b.

Notice that God never tells Moses who Moses is; rather. He assures Moses of His (God's) presence.

Have you ever felt like Moses felt in Exodus 3:11? Have you ever been aware of the Holy Spirit's nudge. His invitation to you? Have you ever been overwhelmed by the responsibility put upon you to the point that you felt really inadequate? You were convinced others would do a better job. You'd rather tackle this later. Was your cry, "Who am I"?

Can you identify a present situation in your life where your response has been the cry, "Who am I"? Why not record the situation you've thought of in the left column entitled Present Situation. According to Exodus 3:12 what might be God's response to your "Who am I" cry of feeling? Why not record this Biblical statement in the column in the middle entitled God's Response Might Be.

An Act of Faith I Might Take In My

13. Present Situation God's Response Might Be Present Situation

When we're in the "Whom am I" stage, we often find ourselves bartering with God and saying, "Lord, I'll do it if..." Notice that God's response to Moses was a when response. "The only way you'll know that I am with you is when you respond in obedience."

Now, "Moses, (and why not use your name when you identify the situation) Get on with it.'" After you have identified this situation you're in, ask yourself what is one specific act of faith you might take with those people in that relationship or in that group, in the next 48 hours? (Be specific.) Record this in the third column above. Pray, asking God to surprise you with His blessing, not prior to the act of obedience, but after the act of obedience. Go with confidence that He will be with you. God bless you as you go.


THE DOOR TO THE FREEDOM - Study 7

Study - 7

Moses responds in obedience to the Lord and returns to be the leader of God's people, bringing them from Egypt and bondage to Sinai and freedom, leading them in that exciting process of becoming the NATION OF ISRAEL.

Moses returns to Pharaoh and then speaks to the Israelites. What have the Israelites experienced? What is their lifestyle? What's the climate, the atmosphere of Egypt. What is the aroma of their culture? What do they feel? How do they think?

As Moses travels through the villages and towns to get back to the palace, he's conscious of the fact that every place, every settlement, hamlet, village, town has its local god--and some more than one, with whom they have to keep on good terms. 2 As Moses talks to people along the way and recalls his forty years in the palace, he certainly is aware of the fact that the gods rule everything. The Nile floods because a god wills it, or falls off because a god is displeased. 3 There are gods of the cosmos, like Re of the sun and Jeb of the earth. There are deities of function, like Toth, the god of learning, and Hathor, the goddess of love.

Moses observes the Egyptians who are a very practical people. Their goal in life, the goal of all their efforts, is to have a life of ease in this world and a life of joy and happiness in the world to come. Wanting health and happiness, they have a religion that, "...is not the creation of a single thinker, but an outcome of local political and cultural divergences. There is never a strong enough force in Egypt to eliminate all local beliefs or to unite them in a general theological system equally binding to Egyptians of all classes and all peoples." 4

The Egyptians never get rid of any of their gods; they just add new ones. Key to the world in which the Israelites are living is a religion that is best summarized, not just with many gods but also with the word "magic." The priests are busy selling charms, mumbling incantations, and performing magical rites that inculcate ethical precepts. In the end, the connection between morality and religion tends to be forgotten; the road to eternal rest, but not to a good life, is through ritual and generosity to the priests. 5

Moses, aware of the condition of his people, goes to Pharaoh. He tells Pharaoh that he is to let the people go, that they may celebrate a feast to God in the wilderness. Pharaoh's response is a very negative one (Exodus 5:2). This ushers in the ten plagues. God lets Pharaoh know that He, Yahweh, is the only God, and that He is to be obeyed. In a country whose religion is basically that of magic, think of the shock when Moses, or more correctly, the God of Moses, performs wonders that the Egyptian magicians cannot perform.' What is God saying here to those who worship the river and the sun and the animals? "Those gods are not capable, they are not gods at all!" The final plague indeed seems very ruthless. God kills the first-born of every home where there is not blood on the door post. Before we judge God, though, let's find out something about Pharaoh.

As you read the following verses, underline words that illustrate the attitude of Pharaoh.

Exodus 5:2 But Pharaoh said, "Who is the Lord that I should obey His voice to let Israel go? I do not know the Lord, and besides, I will not let Israel go. "

Exodus 7:14 Then the Lord said to Moses, "Pharaoh's heart is stubborn; he refuses to let the people go. "

Exodus 9:13-17 Then the Lord said to Moses, "Get up early in the morning and stand before Pharaoh and tell him... so you still think you are so great, do you, and defy My power, and refuse to let My people go?" (LB)

Exodus 10:3 And Moses and Aaron went to Pharaoh and said to him, "Thus says the Lord, the God of the Hebrews, 'How long will you refuse to humble yourself before me? Let My people go, that they may serve me."'

1. Summarize from the above passages the attitude of Pharaoh.

God deals with the Israelites and with Pharaoh. He is also concerned for the Egyptians. What is the basis for His concern? In slaying the first-born. God is executing judgment on the Egyptians for their worship of other gods and thus, their disobedience and rejection of Yahweh, their Creator. God is also executing judgment on all the gods of Egypt (Exodus 12:12). God is so concerned for the Egyptians that He has to show them the total inadequacy of their gods in providing help for the present and for eternity. Yes, when the creature sins against the Creator, he knows the judgment of that Creator, for God is just, and the God of justice must enforce the rules of the game.

God is committed to showing people of all cultures that there is no one like Yahweh, that all the gods they've been serving, i.e., the river-god and the sun-god, etc., are not really gods at all. They are unable to deliver. They are unable to provide. There is no one like Yahweh.

Certainly God would be cruel to humanity if He allowed humanity to be deceived and duped into thinking that when a person prayed to the sun, to a tree, to a river, or whatever, these items could really intersect his life and help him. God would indeed be most cruel to allow His creatures to be deceived in this way.

God brings judgment on Pharaoh, on the Egyptians, and on their gods. God also brings release and freedom to the Israelites. As God prepares to release the Israelites from bondage, He begins to order their year, to write their calendar, to direct their schedule. Faith in Yahweh is not merely faith in ideas; it's not merely a philosophic system; it's faith in a God directly involved with His people. Faith is a relationship with a God who wants to have the say in the formation of our lives. It's experiencing a God who totally shapes and reshapes our entire lives and schedules.
Now read Exodus 12.

2. In what month in the flow of these years, our new calendar year, our new schedule, is this feast to occur?

3. In obedience to the Lord there will be many activities in which we, the Israelites, will actively participate. Let's follow these activities in this, the first month of our year.

Day of the Month |  | The Activity - What are We to do? | The Participants Who is to be Involved?
a. | 10th day |  |
b. | 10th to 14th | Keep the animal | Each household
c. | 14th day at twilight | Kill the animal | The whole assembly of the congregation
d. | 14th day at twilight |  |
e. | night of the 14th |  |
f. | 14th to 21st day (evening to evening) | Eat unleavened bread | The whole assembly of the congregation
g. | 14th and 15th days |  |
h. | 15th day | A holy assembly; no work shall be done except eating. | The whole assembly of the congregation
i. | 21st day |  |

4. For how many years are we to celebrate these feasts?

5. God knows the questioning nature of humanity. How does He direct us to answer our children when they ask us, "What does this rite mean"? (Exodus 12:26).

6a. If we left Egypt with the Israelites but were not Israelites, could we know
their God, could we experience their Passover?

Yes___ \ No___

b. What must we do to experience this Passover, to experience the deliverance of God and not the wrath of God (Exodus 12:48-51)?

Notice that though God's plan is being developed through the Israelites, there is always room for the stranger, the alien, the sojoumer, but it must be on God's terms.

Needless to say, this is a significant historical event in the life of the Israelites. Imagine...

* hundreds of our men plus women and children and others on the move

* freedom from 430 years of bondage

* the jubilation and yet the awe of the blood of the lamb or goat spread on the doorframe which has protected us from God's judgment.

Before we leave the land. God not only wants us to acknowledge that He delivers us, but He also wants us to celebrate this, to build it into our schedule, so that we will "Remember this day in which you went out from Egypt (Exodus 13:3)."

Notice that God's directive to the Israelites states that the first-born is not to be killed but to be set apart, made special. We are to celebrate the time when, by God's strong hand, we were liberated. We must never forget the Passover made possible by a loving God through the blood of a lamb.

Can you see the role of the Passover in your own life? Can you visualize the God who delivers you from bondage, from sin, from slavery, from worshipping gods that are not really gods at all? Are you grateful for the God who delivered you by the sacrifice of His own Son on the cross as He has shed His blood for you?

Can you identify the day or year which you applied the blood of that lamb, Jesus Christ, to the doorpost of your own heart? (There are many in Christ who cannot date when they responded to Christ.) If you cannot remember a specific day or year, why not circle today on your calendar, forever reminding yourself that at least from today on your confidence is in Christ as your Passover Lamb. (Some people have found it helpful to write the date of their Passover in the front of their Bibles.)

Wouldn't God be thrilled if you would celebrate and remember His freeing you through the blood of the Passover Lamb, Jesus Christ. Why don't you celebrate in two ways. First, why don't you write a three or four sentence prayer saying "thanks" for how God, through Christ, has delivered you from "Egypt." Maybe you can focus on some of the "Egypts" from which you have been delivered. It would also be good to focus on appreciation of the God who has done it.

Secondly, maybe as a family, or with another couple, or with another person, you could have a special meal. Around that meal talk about what you have come to appreciate about Jesus Christ, your Passover Lamb. Why not plan to have this meal within a week?

God bless. Go celebrate your deliverance!

MY PRAYER OF THANKS


FREED BUT WHAT WE DO NOW? - Stydy 8

Study - 8

How was your passover, your deliverance celebration?

Isn't it rewarding to remember what God has done in our lives.'

We were slaves, though; now we're free. Where will we go? How will we know the way to go? Our generation has never known freedom. How will we make decisions? "Moses, we'll rely on you, though we have our doubts about this whole trip."

After all, we've lived in Egypt all our lives. We're used to living in the midst of polytheism. We're used to worshipping many gods. In fact polytheism is "universal throughout the ancient Near East at this time. The idea behind it is that every god's power is limited by the power of his fellows; the corn-god, or the fertility-god, for instance, never exercises the functions of the storm-god or the god of the seas. The god who makes his home in one particular shrine or sacred grove or tree, can only act to help men in his own home ground; elsewhere, other gods are supreme. Therefore, it is not enough to worship one god only; we need, so far as possible, to get on good terms with them all, or else we will constantly be exposed to the ill-will of gods whom we have neglected, with consequent loss of the good things that it is the special prerogative of those neglected deities to bestow. 6

So we need many gods because all our gods are limited. Now, though, we're reminded, "...the Lord doth put a difference between the Egyptians and Israelites (Exodus 11:7) (AV)." He has executed judgment upon all those gods of Egypt and has affirmed, "I am the Lord." (Exodus 15-18) This God of the BEGINNINGS and the PATRIARCHS will now begin to shape us into the NATION OF ISRAEL as in obedience we head for Sinai. Let's listen to some conversations along the way.

(Exodus 14): "Moses, how are we going to get through this sea? Look at the mess we're in! The Egyptians are right behind us. They want to kill us. Quick, call on the god of the seal"

"No, no. Yahweh will help us."

"But, Moses, suppose we have to fight the Egyptians.' We'll lose for sure. Moses, hurry, summon the god of war'. That's the only way we can handle this."

"The god of war? No. I'll call to Yahweh. He'll show us."

"Moses, are you crazy? Surely you don't think some new god will be as adequate as all of our old gods put together? Moses, don't call Yahweh. Use your head. Get in touch with the god of war!"

Later (Exodus 14): "Hey, Moses, wait. See this place we're coming to? We can't pass through it yet. Have you asked the god of this place if we can go through? You what? Moses.' You mean you're not talking to the god of this place? Well, how will we know whether or not he'll let us go through?"

"We will know. See that cloud up in the sky? When that cloud moves, we're to follow it. Remember the pillar of fire last night? Well, wherever that moves, we're going to follow it, too."

"Moses, you're nuts! This won't work."

"Yes. It will work just fine, because Yahweh is the One guiding us. The cloud and the pillar of fire are merely vehicles Yahweh is using."

(Exodus 16): "Whew I. Well, here we are, out in the wilderness of Sin. We've come quite a ways from Elim. We're nearing Sinai now. Boy, we've been traveling for more than forty days and look at this place! No stores, no gas stations, no Mac Donald's. What will we eat? Look, we've got to have meat, and we've got to have bread. Come on, Moses, why don't we petition the god of bread and while we're at it the god of meat?"

"You can come with me, but we won't talk to those gods. They don't hear well."

"What?"

"Come, we'll talk to Yahweh."

"How will He help us?"

"Come and see."

"Yahweh is going to do what? You're kidding I When we get up in the morning, there will be bread, sort of like crackers all over the ground, and at night we're going to have quail? Oh Moses, come on! How often will it happen?"

"Every day. Yahweh will provide. We've got to obey Yahweh! This is important. He says that whatever we get in one day, we must eat it all."

"But suppose I want to save some for tomorrow?"

"No, we must eat it all."

"Oh."

A few days later (Exodus 16:20): "Hey, Moses, look at this stuff. Smell it. What's with the worms in it! What's wrong? What kind of God do we have leading this trip?"

"Now wait. The problem is not with the kind of god we have, the problem is with us. We were to eat it all yesterday. We disobeyed. That's what's with the worms. That's why it stinks. We've got to eat all the food on the day it arrives, except on the sixth day when we'll have twice as much so that we won't have to work on the sabbath."

"Hmm, O.K. Sounds unique."

A few days later (Exodus 17): "Hi, Moses. Say, it's nice to be in a new place here at Rephidim, but you know, we've got a problem--no water. What are we going to do? Yeah, we know what you're going to tell us. We're not going to go to the water-god but to Yahweh instead. Hmm. Well, we'll give it another try, but frankly, Moses, we're wondering if Yahweh is even among us. He can't travel this far. We're in a different place! Certainly there's a different god here! Yahweh left us miles back."

"No, He didn't. You people are beginning to aggravate me a little. When will you learn, Yahweh hasn't left us? Watch what I'm going to do. Come on over by this rock. I'm to hit it. Now watch what happens."

"Wow! Water!"

"That's right. Yahweh never wants us to forget that He hasn't left us. He's
angry that we quarreled about whether He's with us or not. He will always be with
us, not just when we're in our own city. He'll always lead us."

"But Moses, what about the Amalakites? They're coming to fight us! What will we do? Quick I We'd better talk and ask the war-god to favor us over the Amalakites! Let's see, what can we do to make the war-god happy?"

"No. No. There is no war-god. We need to talk to our God, Yahweh. We need to ask Him what to do."

"Oh, yeah. We keep forgetting."

Later (Exodus 17:7-16; 19:1-6) It's amazing that He's even interested in us when other people try to attack us, to destroy us. Not only that. He leads us and gives us victory over our enemies. Look, the Amalakites are running from us. We've defeated them! Moses, look: Is that the place?"

"Yes, that's Sinai. Did you know I spent forty years of my life there? That's where I found Zipporah, my wife. That's where I learned to take care of the flocks. I know this land very well. In fact, I know a lot about the bushes around here, too. You know, we've grumbled a lot. We've had a very unusual three months, haven't we? Every day, though, we've seen God take care of us. Let's get settled here in front of the mountain now. First, though, I need to talk to Yahweh a little more. I'll be back in a little while."

Let's listen in on the conversation God has with Moses, and see what Moses is to tell these free and delivered people. Read Exodus 19:1-6. Why not copy Exodus 19:4-6 in this square.

1. In the text you've just copied circle the acts of God that the Israelites are to remember.

2. Consider your life. What are one or two acts of God from this past year you think God might want you to remember?

a.
b.

3. In the copied text underline what God asks the Israelites to do.

4. If the Israelites obey God's voice and keep His covenant, what benefits does God promise them?

a.
b.
c.

Imagine that you are one of the Israelites. Up until three months ago you've always lived as a slave. For the last three months you've wandered over roads you've never walked before. You've seen new country. You're out in a wilderness, at last freed, and yet you're full of doubts.

5a. How do you feel when God says to you, "You shaft be My own possession among all the peoples of the earth...(Exodus 19)." (Be specific.)

Did you feel stunned, overwhelmed, awed? God says you're of value. You have worth. You belong. You belong to Him. You're not just a number in society.

b. When God says to you, "You shall be to Me a kingdom of priests.. .(Exodus 19)", how do you feel? (Be specific.)

Priests have access to God. They have a relationship with God. Four months ago, we didn't have access to Pharaoh or to anybody of great prominence in Egypt. Now we have access. We have a relationship with a God that can provide bread, meat, water, who can defeat armies, who can divide bodies of water, who isn't just in one place but is with us because we are His possession.' Amazing!

c. Now God says to you, "you shall be to Me a holy nation... (Exodus 19)." How do you feel? (Be specific.)

Not so long ago our lifestyle involved making bricks with staw and maybe, occasionally, doing some work with silver or gold. Our position in the world was that of slaves. That has changed now. We have a new position in the world. We are members of a holy nation. Because of our new position, suddenly our lifestyle is to be different. It is to be a holy lifestyle.

Holiness involves forsaking sin and following. Following what? God has already said it, vis., following His voice, and His covenant, and His directives. How do we become holy? We obey. We put faith in what God says and obey what He tells us to do. This walks us down a road of cleanness, rightness, and holiness. In a world where we were just numbers, we're, all at once, positioned as holy persons, part of a holy people and in the midst of a very unholy world.

6. How do you relate to the blessings God offers? Which of these three blessings of God do you most need right now?

Do you feel rather unimportant, unneeded? Do you need to sense that you are God's possession, that you are of value? ___

Do you feel that God doesn't hear you, that you cannot talk together? Do you need to rekindle your relationship to God-to experience that you are a priest having access to God? ___

Do you feel rather unnecessary in your world? Do you need a new wind of excitement about being God's person. God's representative. God's holy nation in your world? ___

Why not put a number in the box at the end of each of the above paragraphs indicating your greatest (1), second greatest (2), and third greatest (3) need at this time. Is it to sense you're God's possession, or that you're God's priest, or that you're God's person?

How then, do we develop this awareness of possession, priest, people? God gives us the answer. "Obey My voice...keep My covenant (Exodus 19)." How? Well, let's try this.

7. Identify a situation you may be in the next three days. It may be a rather difficult situation. Describe this situation on the line below.

8. Now, when and where will you pray specifically for ten minutes about this situation?____________________________________________

Here's a suggestion as to how you can be praying. Pray for an awareness prior to, in the midst of, and after the situation that...

a. You are of value because you are God's possession.

b. You are a priest, one with a personal relationship to God through Christ.

c. You are God's person, there to be a "holy nation," a holy, godly person, loved by Him.

Now, claiming God's blessings, enter the situation and attack it with faith and obedience. Realize that you are there to be God's possession. His priest or representative, and His holy person.

Go now, thrilled that you are a delivered one. You don't need to ask who is the god of that situation. You belong to the God who is in every situation. Go confidently!

(Before you go on to the next study, why not take a few minutes to review the last few studies. To aid in your review you might observe the symbol in the title of each chapter and allow this symbol to help you recall the content of that chapter.)


WHERE IS OUR GOD? - Study 9

Study - 9

We're delivered.
We're directed. We're special. We still have to deal with the issue of gods, though, gods of the sea, the rain, the earth, etc. Let's k skip for a moment into the twentieth century and take a look at some more contemporary gods.

Here are some examples of the up-to-date gods of another day. Do they look familiar?

TROPHIES | MONEY | TV SET | CAR
ATHLETICS | DIPLOMA | FAMILY HERITAGE | BOAT
JOB TITLE | FRIENDS |  |

If any of these gods has ever slipped into the position of being a god in your life, why not circle it. Feel free to add in the above space the name of any other god that may have slipped into your life.

How accessible are these gods to you? What kind of relationship do they have with you? What communication is there between you and this god? What kind of understanding do they have of you? How have they provided for you in the past? How much time do you spend thinking about, talking about, worshipping your god?

Let's watch now, Yahweh takes another step to further show His interest, involvement, and commitment to those He has delivered, to us, the Israelites.
Read Exodus 25.

1. God asks the Israelites to take an offering. Who is to be involved in this offering? Who are to be the givers?

2. What are the Israelites to do with this offering? What's the purpose of the offering?

3. Of what is the offering to consist?

God longs to dwell among His people. His possession. Therefore, He directs the Israelites to build this sanctuary. In that sanctuary, in that tent, are pieces of furniture. The focal piece of all the furniture is an ark (Exodus 25:10-23). The ark is 2+1/2 cubits long (45 inches long), 1+1/2 cubits wide (27 inches wide), and 2+1/2 cubits high (27 inches high).

4. With what is this ark, or this box, to be made?

For the ark to be carried, there are to be four rings on the sides of it through which poles of acacia wood overlaid with gold will be positioned. This ark will be moved whenever we are directed to travel by our God. It will become a very important part of our history, the history of the Israelites, the history of all Christians.

5. What is placed on top of our ark?

6. What is at each end of the item that is placed on top of our ark?

7. Now read verse 22 very carefully. Why not write out verse 22 in the following space.

Exodus 25:22

Draw an arrow to the place that shows where God will meet with us.

8. God meets with us above the mercy seat, between the two cherubim. What will God do when he meets us?

This box is called the Ark of the Covenant, the Ark of the Promise. It is to be placed in the Holy of Holies. That spot above the mercy seat, between the cherubim, will become the focal point for all the Israelite worship system. All of the sacrifices, all of the offerings, all of the feast days, all of the times of celebration focus above the mercy seat, between the cherubim. What is there?

That's right! The only thing that's above the mercy seat and between the two cherubim is air. Air. AIR! Do you see how radically different Biblical faith is? How radically different Yahweh is from any other god? All of the other religious systems have many gods, and they have to be seeable, observable, but Yahweh, the great I AM (Exodus 3), is Spirit, and as God tells us in the New Testament, we worship Him in Spirit and in truth (John 4). Exodus 25 is one of the great chapters in Scripture which points out that the God of the Bible has revealed to humanity who He is. This revelation is radically different from religion which is man-made, which is man-devised. Man always must have objects he can polish and dust and see and observe, for then he can point to a seeable god and say, "There is my god!"

9. Let's go back to the Ark again. What's the top of the box called? The mercy seat. That's right. What does that mean to you? How would you define the word "mercy"?

Webster states that mercy implies "compassion so great as to enable one to forbear (set aside) punishing even when justice demands it."

We have been experiencing the compassion, mercy of God. Now God will bring His mercy into focus through the mercy seat, the atonement cover.

Well, how are we doing? We are freed! We're no longer slaves! We have a sanctuary now, a tent, so that God can dwell among us. We're not off alone on the top of a mountain wondering where God is. There above the mercy seat, between the cherubim He will meet with us and speak to us for He dwells among us. There He extends to us His mercy. His forgiveness.

Today God dwells in those who put faith in Christ through the person of His Holy Spirit. That same God who was dwelling with Moses and the Israelites is still alive and dwelling with and in us today.

Granted, today I don't think you'll take a box covered with gold to school, or to work, or into the kitchen to say, "There He is!" No, but that's how God reminded the people then of His presence, that He was among them, that there was a place where He dwelt.

10. In the next twenty-four hours, what situation will you be in, what conversation might you have, who will you be with, what activity will you be involved in where you really will need to sense God's dwelling in you. God's presence with you? Why not identify that conversation, situation, activity?

11. Why will you need an awareness of God's presence at that time?

Pray, asking for an awareness of His strength and presence at that time.

Now go confident that the God who delivered you and directs you, who dwells among you and in you, will be with you in the prayed-for experience.


CAN WE TRUST OUR NEW LEADER? - Study 10

Study - 10

We've come a long way from the time of the BEGINNINGS. We've come a long way from our days in the Tigris-Euphrates River valley. We've traveled north to Haran and then been moved by God to that special land named Canaan. Following the time of the PATRIARCHS, we have spent some 400 long, hard years in Egypt. God has graciously delivered us from being slaves. Then, as freed people, we've spent a considerable time at Sinai. God has been developing us as the NATION OF ISRAEL. We've built a dwelling place for our God called the tabernacle. He has indeed met with us and provided for us. He has also given us directive as to how we're to approach Him, how we're to come to Him with various sacrifices and offerings. We have everything that says we are a nation except land. Now God wants us to enter that land which He gave our forefathers.

God has had us number the people. After the census is taken, we begin to move towards that special land. Wanting to know best how to enter that land, we send twelve spies to survey the entire area. We make a severe mistake when the spies return. We accept the majority report and listen to the ten spies who fear the people and the walled cities. We lose confidence in the might of our God Who is among us. We rebel. As a result, God tells us our generation will die in
the wilderness. Because of our disobedience He will raise up another generation which will be led by the two spies who said, "Let's go on...God is with us! (Numbers 14).

All the generation that listened to the ten spies are dead now. Moses has also left the scene, and we're under new leadership from the human perspective. We belong to a new generation. We are stepping into a new period in God's building of a nation to prepare for the first coming of Christ. This is the period of OCCUPATION. Our new leader is Joshua, the understudy of Moses for many years. We're excited about going in to occupy the land, but Joshua is an untried leader. We wonder how he will handle this leadership responsibility. We wonder how he feels stepping into Moses' sandals. Enjoy reading Joshua 1:1-9.

1. What directions does God give Joshua in verse 1 and 2?

2. If you were Joshua, following in the footsteps of Moses, the great leader of the Israelites, how would you feel at this moment in your life? Circle the words that describe the feeling or feelings you would have. Record why you think you would have these particular feelings.

Challenged | Grateful | Overwhelmed | Awed | Doubtful
Happy | Fearful | Determined | Confused | Excited

3. God seems sensitive to Joshua's feelings; remember. He created him, and He's walked with Joshua a long time. Now, our sensitive God, Yahweh, does something very unique. Notice and record the guarantees God gives Joshua in verses 3-5.

4. How do you feel now? Circle the words which describe the feelings you now have. Relieved Assured Confident Excited Doubtful Still a little uncertain about what step to take? Include any other feelings you might have.

5. In spite of the guarantee of God, "...as I have been with Moses, I will be with you...(Joshua 1:5)" Joshua is still saying, "But, but I need a plan! What specifically do I do?" Again, notice God's sensitivity. What relationship is Joshua to have to all the law which Moses, God's servant, commanded (Joshua 1:7)?

6. If Joshua does what is written in the Law, what results does God guarantee?

7. If you were Joshua, how would you feel now?

Relieved? ___ Confident? ___ Excited? ___

8. Notice the contrast in verse 9, "...Be strong and courageous! Do not tremble or be dismayed..." Wow! Could God be wanting to outline again for Joshua the options, vis., to panic, to tremble, or to be strong and courageous?

9. How can someone be strong and courageous and not tremble or be dismayed?

a. Is is through the all-American effort? yes ___/ no ___

b. Is it through luck? yes ___/ no ___

c. Is it through shere determination? yes ___/ no ___

d. Is is through knowing that, "...the Lord, your God,
is with you wherever you go" (Joshua 1:9)? yes ___/ no ___

As we try to put ourselves in Joshua's sandals of leadership, we can see he would probably need help in two areas. He would want a plan. He has never led two million people anywhere before. He would also long for a person, a friend's presence, to uplift him, to be a support and companion to him. Notice God's sensitivity to Joshua's leadership needs. In verses 7 and 8 God refers to His Plan, and in verses 5 and 9 to His Presence.

10. God told Joshua to meditate in the law day and night. Would it be helpful for you to mark down when you will study the Bible in the next seven days, so that coming from your study of the Bible you can meditate and actively think upon the content of your study through the rest of the day? Why don't you select a time and place for your personal study during the next week.

DAY | TIME | PLACE
1 |  |
2 |  |
3 |  |
4 |  |
5 |  |
6 |  |
7 |  |

11. Isn't it thrilling to know that our God is not only One of Plan, but also One of Presence? Why don't you think back over the last couple of days and identify one time when you were especially aware of God's Presence.

12. To express thanks for God's Presence, write Him a short "Thank You" prayer for that occasion when you were so aware of His Presence. Listen in on another's "Thank You" prayer.

I started our camper the other day, put it into "drive," and it went backwards! I got a quick jolt which stunned me, and I hit the brakes in a hurry. Suddenly I was aware of God's protection, for God graciously had moved the car which had been parked behind me.

"But Lord, now what?" I prayed, tinkered with the gear-shift, and got the camper to go forward, only to discover it was in low and not in drive. So, I drove down the street praying, "Lord, where do I go? What do I do?" Suddenly God directed my mind to think of a certain garage, owned and run by Christians, where I had had my car serviced in the past. I pulled into the garage at 5:30 p.m. The mechanic was gone but was to return soon. Within two minutes he was there. He immediately saw the problem, crawled under the engine and fixed it. I was so grateful as I drove down the road that God was there 1 Thanks, Lord.

Have a good time writing your "Thank You" prayer.


HOW IS YOUR ROCK PILE? - Study 11

Study - 11

We're glad that God has given directive to our new leader, Joshua, regarding His Plan and His Presence. We receive a good report from the two spies Joshua sends to view Jericho and the land promised to us. So the inhabitants have heard about us-well, not so much about us, but about our God. They've heard how God dried up the water of the Red Sea for us. They've heard what happened to some kings who fought against Yahweh. We understand they are demoralized, fearful, and in fact, ready to hand us their land.

Encouraged, we move toward the Jordan and settle on its banks. The area begins to resemble a huge recreational vehicle park! After three days an order comes from our officers to move, to follow the ark of the covenant. To discover what our leader is up to, read Joshua 3 and 4.

1a. What directive does Joshua give us in Joshua 3:5?

b. Why does he give us this directive?

For us to consecrate or purify ourselves. God says we must wash our bodies and our clothes. Since there are no Holiday Inns around, no hot and cold running water, this is really a challenge for thousands of us. Certainly, though, this preparation will lead us to be people living in great anticipation of the wonders Joshua says God is going to do tomorrow.

We prepare to cross the Jordan aware that this is the first time Joshua has led our whole nation. It's the first official act of his administration. What kind of commander-in-chief will he be? Moses is a pretty hard act to follow.

2. Why not write out the thoughts or feelings you might have regarding this new leader, Joshua.

3a. How does God show sensitivity to our feelings regarding Joshua's capabilities (verse 7)?

b. God exalts Joshua in the sight of Israel. Does He do it...

so that we will have "Superman #2," i.e., Moses and now Joshua? yes ___ / no ___

so that we will know our new leader's I.Q. is higher than that of Moses? yes ___ / no ___

so that we will know the history of Joshua and his academic pedegrees? yes ___ / no ___

so that we will see the God of continuity (...as I have been with Moses,
I will be with you (Joshua 1:5)."? yes ___ / no ___

4a. Not only will God show His presence in and through Joshua but also through something else which He has directed us to make in Exodus 25. What is this?

b. In relation to the tribes, where is this to be positioned?

c. What happens when the feet of the priests who carry the Ark of the Covenant rest in the waters of the Jordan?

5. How does God do this, cause the river bed to dry up? "This miracle (or special providential act) may have been one of timing in which an earthquake blocked the river. As recently as 1929, a tremor dislodged some of the cliffs overlooking the river, completely blocking the Jordan for over 21 hours." (Harper's Study Bible) Though God does work through earthquakes and other means, we need to realize the importance of the timing of His work. Think how foolish the priests would have felt if they'd stood in the Jordan for three days and the water hadn't parted. No doubt they would have felt frustrated and embarrassed, to say nothing of their cold feet.

For the next few minutes let's imagine that we are priests involved with Joshua in directing and guiding our people. Think back. We've grown up in the wilderness. We've wandered and wondered. We've journeyed closer to the land that we've heard about for so long, the land God promised to our forefathers. Two and a half tribes have already settled on the east side of the Jordan, but now they're with us to help us settle on the west side of Jordan. Here we are, leaders of the Israelites, standing in the middle of the Jordan River on dry ground, watching thousands of people cross before our very eyes I What thoughts might be going on in our minds?

6. God not only wants us to anticipate this historical crossing, to see His affirmation of the leadership of Joshua and to be awed by the miracle of the event, but He also desires that we remember the event. Therefore, He directs Joshua to have twelve of us, one from each tribe, go to the middle of the river, take from the river bed twelve stones (one to represent each tribe), and bring these stones to a place where He will have us build a monument. This monument is to remind us that God performed a miracle for us at the Jordan. Here, God worked a wonder. Here, at the Jordan, God provided. God did something special for us, and through this, further communicated that we are His people. His holy nation. According to Joshua 4:7, 8, 21, and 24, this monument exists for three groups of peoples. Who are these people? What are the stones which form this monument to say to each group?

People Group | Purpose of the Stones
a. |
b. |
c. |

7. For a minute let's cross the Jordan and come to the twentieth century. In our walk of faith in Christ there are events that are important for us to remember as times of God's special faithfulness to us. We can remember these times through pictures, records, cars, clothes, special pieces of furniture, particular flowers or trees, etc. Whatever reminds us that at a specific time/place God worked a wonder, performed a miracle, is a stone of remembrance for us. Why not list two items, especially from the last two months, which recall to your mind how God has been faithful to you.

Stone (monument) 1.
Stone (monument) 2.

8. If our stones are to be similar to the stones of the Israelites in Joshua 4:7, 8, 21, and 24, for whom do our stones exist? List the names of specific people.

____________________________________________________________________

9a. When did you last think of the meaning of your stones and share the meaning of them with one of the above people?

b. Select two people from the list above with whom you will share your stones in the next three days. (If you are doing this study in a group, why not share these stones now with the person next to you.)

____________________________________________________________________

Why not pray now, and thank God for His care for you, for His commitment to you, for the opportunity He's giving you to talk about these stones with your friends, and your children. Thank Him, too, for the excitement that comes when you relive these experiences in your own life.

God bless you as you pray and share these memories of God's work in your life!

(The next study positions us in Judges 6. Prior to that you may enjoy reading about Jericho and the collapse of the city and the walls in Joshua 6.)


NEEDED: ONLY A FEW GOOD MEN - Study 12

Study - 12

Whew! Hundreds of us have now made it across the Jordan river. In obedience to Yahweh we built a couple of significant monuments. Later we saw God carry out His unique battle plan for destroying a city called Jericho whose walls came tumbling down. We've conquered the land, and now we're settled in the land God promised to our forefathers years ago. We've gone through a sad day. Joshua has left the scene and gone to be with Yahweh.

Many struggles have come our way. Often we've strayed from Yahweh and forgotten how carefully He shaped the history of our families - our nation. We've ignored the lessons we could have learned from the PATRIARCHS and the NATION OF ISRAEL. God describes us as stubborn, hard-necked and worshippers of other gods, so He has allowed us to be conquered by ungodly people.

As conquered people we cry to God, and He sends liberators to free us. Today it looks like we're going to have a new judge, a new liberator. Before we meet him, though, listen to what's happening to our land. Read Judges 6 and 7 using your imagination. Be there. Be an Israelite actively involved in this situation.

1a. In Judges 6:1-6, what is happening to us? How does the local newspaper describe our land, our nation?

b. Why are we in this situation, having this trouble?

2. When we are brought low and cry to God, what is God's response to us in verses 7-10?

What does God say He has done? What does God say we have done?

3. God speaks to us and then speaks to the son of Joash, named Gideon. What two questions does Gideon raise?

a.

b.

4. What conclusions does Gideon draw in verse 13 about the Lord?

5. How does God respond to Gideon's questions and conclusions?

6a. What is Gideon's response to God's directive?

b. What is God's response to Gideon's feelings?

It's interesting to notice the similarity between Gideon's response to God and Moses' response to God in Exodus 3. It's also interesting to note how God's response is similar to both men. Here are the two ingredients: a) I send you (You are a sent one.), b) I will be with you (You are an accompanied one.).

Gideon wants to be sure. He asks God to give him a sign that it is really God who is speaking with him. Notice that with Moses it seemed to be the bush that God used to give a sign. Here it's an offering that Gideon extends to God.

Then Gideon is given a very harsh directive. He is told to tear down, to utterly destroy the altar of Baal which his father has built. Imagine how difficult this would be. Think of the feelings that Gideon must have because of the father-son relationship. No wonder he does it at night I (For more on the tragedy of Baal worship, see Study 20, Elijah and Baal.)

Gideon still struggles with, "Am I the one through whom God will deliver Israel?" With dew and a fleece he asks God to affirm that he is the one. Perhaps this demonstrates a lack of faith on the part of Gideon. On the other hand, it may be a wise step, vis. to make certain before he moves that it is really in God's will.

7. Gideon now seems willing to be God's person in the situation and gathers all of us beside the spring. What is God's concern stated to Gideon in Chapter 7 verse 2?

8. What two-step solution does God have to solve this problem?

Step 1:

Step 2:

Imagine being a general of an army and looking over your troops and saying, "You know, we have this big battle, but we just have too many men here to fight the battle, so anybody who's afraid may go home." Then when 22,000 of your 32,000 have left you decide, "You know, we still have too many to fight this battle!" So you have them drink some water out of a stream, and you release those who drink a certain way. Now you're down to 300 men, and you say, "Wow! Now we're really ready for this battle!"
Unique!!

It's interesting, isn't it, that when God works in our lives. He wants to so structure ' it that when there's victory, there's only one explanation, vis. God did it! It happened because of Him and His power, not because of our power and genius.

We meet typical Gideon again in Judges 7:9 and following. He seems to be afraid. God is sensitive to this. Isn't it special to see God's sensitivity? God encourages him to go down and listen in on the conversation of the Midianites and the Amalekites whom Gideon is to destroy.

9a. What does Gideon hear in verses 13 and 14?

b. In what two-fold way does Gideon respond to this information?

Gideon responds in worship and then in taking leadership. Three hundred of us with trumpets (What a trumpet section!) and pitchers covering our torches, go to battle. We blow the trumpets and shout. The Amalekites and the Midianites become confused, panic, attack each other, flee and are defeated. We enjoy the leadership of Gideon, so much so that we make a request of him in Judges 8:22 and 23.

10a. What do we ask Gideon to be to us? b. What is Gideon's response?

11. We have four opportunities to identify with Gideon's experience. Do you see yourself in any of the following scenes? Check those which may apply to you today.

In Scene 1 Gideon complains, "Why has all this happened to me? Where are all the miracles? I know that God has abandoned us | Scene 1 I'm abandoned! | ___
In Scene 2 Gideon wonders, "Who am I? I'm the youngest, or at least...oh, my!" | Scene 2 "Who me??" | ___
In the third scene, which occurs at various times, Gideon asks, "Show me a sign. I need to be certain!" | Scene 3 "I need a sign." | ___
Lastly, in Scene 4, Gideon's army dwindles from 32,000 to 300, from possibility to hopelessness. | Scene 4 "But the odds are against me!" | ___

Why not review these four scenes with Gideon to see how they relate to your life today. What is God asking of you? Could God be asking you to do something, encourage someone to seek forgiveness of someone, to be in. leadership of a group (maybe even to take the leadership of your family?), to expand your life and broaden your interests? Is He asking you to move geographically, to give up or to change something in your life that's very specific and personal?

12. | What might be God calling on me to do? | What is the scene from Gideon's life that I'm in? | Do I have any present Gideon-type responses to what God is calling me to do? If so, what are these responses of mine?

By when, believing in God's strength, will you carry out the action plan stated above? You might share this with another Christian and ask him/her to pray with you about this exciting opportunity of obedience for you.

Pray, rejoice, and go believing!


HANAAH, ARE YOU DRUNK? - Study 13

Study - 13

We've come a long way from being tent dwellers, north of the land of Canaan in that place called Haran. We've seen the PATRIARCHS, the fathers of our people, provide leadership. We've taken shape as a NATION, having been freed by God from slavery to the Egyptians. We've had all the marks of a nation but land, and God has allowed us now to move into the land and to OCCUPY the land. However, we have often strayed from Yahweh. We're grateful for the liberators God has raised up to bring us back to Himself and to again give us our freedom. We're really rather stubborn people. God has had to raise up more liberators than just Gideon, thirteen in all.

Right now we're in the midst of transition. We're about to meet the last of the judges, one who becomes a priest and a prophet of God. First, though, let's meet his parents. Read I Samuel 1.

1. Who is Hannah, and what is her condition in verses 1-7?

2. How does Elkanah, her husband, respond to her in verse 8?

3. How intriguing that God does not tell us Hannah's response to Elkanah's statement! However, history does tell us of Hannah's prayer to the Lord. What requests does Hannah make of the Lord?

4. What promises does Hannah make to the Lord?

5. As Eli, the priest, sees Hannah, how does he view her condition?

6. How does Hannah describe herself to Eli? (Be thorough in your answer.)

7. Have you ever felt like Hannah in verses 15 and 16? yes no

8. Have you ever done what she did? Yes ___ No ___ When?

9. How does Eli respond to Hannah?

Elkanah and Hannah arise the next morning, worship the Lord, and return home. God is responsive to Hannah's request. He opens her womb, allows her to conceive and give birth to a child, a son. She names him Samuel, and exclaims, "...I have asked...of the Lord (I Samuel 1:20)!"

10. When Samuel is weaned (for a Hebrew, this is sometime in the second year), Hannah takes him to Eli. How does Hannah describe her son to Eli in verses 27 and 28? (Notice that she keeps her promise to God.)

11. Isn't it special to see Hannah keep her promise to God? Have you ever had a Samuel, someone or something for whom you prayed? Yes ___ No ___

12. If yes, who or what is your Samuel (or your most recent Samuel)?

13. When was the last time you described your Samuel to an Eli, to a godly person?

14. Who is an Eli, a godly person to whom you might describe your most recent Samuel in the next 48 hours?

Ask God for this opportunity to acknowledge your Samuel. You'll discover that both you and "Eli" will love the Lord more because of this sharing.

Go sharing and rejoicing!


WHAT'S THAT NOISE I HEARE? - Study 14

Study - 14

Hannah's son, Samuel, is given back to the Lord and becomes a significant prophet and priest. In a most tragic way he does not give good leadership to his sons, and they turn from the ways of the Lord. This causes us to ask God for a king, for we want to be like all the other nations (I Samuel 8).

Yes, this is a sad time in our history, for we are supposed to stand apart from the other nations. Our God should be our King, but we think we need an earthly king. This really crushes Samuel, for he feels that we have rejected him. God makes it plain to Samuel, though, that we have rejected Yahweh, not Samuel. God responds to our request and allows us a king. This ushers into our history the period called the UNITED KINGDOM. Saul becomes our first king reigning over the twelve tribes of Israel. Saul is a tall man standing head and shoulders above everyone else. More- over, as we shall see, he is a rather impetuous man. As we meet him, he's receiving specific directive from Samuel. Read I Samuel 15:1-51.

1a. What directive does the Lord give to Saul through Samuel (verse 3)?

b. Why does God give this directive?

2. What does Saul do in verses 7-9 and 12?

3a. How does God feel about Saul at this time?

b. Why does God feel this way?

Samuel's heart is crushed as he hears what Saul has done. Samuel cries to God all night on behalf of his king. In the morning Samuel goes to meet Saul.

4a. As the two men meet, what is Saul's greeting?

b. What is Samuel's response to this greeting?

5. How does Saul explain this noisy background? Who receives the blame?

What a dumb, stupid thing Saul has done - tragic!

Oops I Be careful! Have you ever done something like this, blamed the other person?

Yes ___ / No ___

Samuel gives God's directive for the battle in verses two and three. Then he repeats God's directive in verses 17 and 18.

6. What four statements does Samuel make about Saul?

a.
c.
b.
d.

7a. What question does Samuel raise to Saul?

b. What answer does Saul give to Samuel?

8. What really delights the heart of God according to Samuel?

9. Saul's action is defined by Samuel as rebellion, stubbornness, insubordination. What is this action compared to?

How severely God looks upon disobedience. If someone should accuse one of us of being involved in idol worship or witchcraft, no doubt, we would immediately deny it. Yet Scripture says that when we are disobedient, it's as though we are involved in witchcraft and idolatry!

10a. At the end of verse 23, what action does God take?

b. Why does God take this action?

14a. Finally, after tyring numerous rationalizations to protect himself, Saul is driven to honesty. What does he say about himself?

b. What request does he make of Samuel?

Samuel honors Saul's request and returns with him to worship the Lord. Notice, however, the cost of disobedience. God doesn't remove Saul from the kingdom but repositions him in the kingdom.

When we disobey. God does not remove us from His Family or His Kingdom, but He may, because of this disobedience, reposition us in His Kingdom. It is important for us to understand that disobedience is costly, even in light of a forgiving God. It does not mean there is not forgiveness with the Lord, but He may change our role in the Kingdom. This is a stem reminder not only to Saul, but to us.

12a. Is there any area of your life where you are living in disobedience to the words of God, to the Scriptures?

Yes ___ / No ___

b. If so, identify the habit, the action, the. relationship, etc. Some areas of disobedience might involve language, thought life, use of time, use of dollars, involvement in relationships, morals, etc. If you have identified an area of disobedience, what action will you take through God's power to begin to obey in the next 48 hours?

Action plan:______________________________________________________________________________________________________________________________________________________

If you cannot identify an area of disobedience in your life, rejoice.' Ask the Lord to forcefully protect you from sin and disobedience. Pray, requesting His power to obey and His protection from falling.


"LITTLE BROTHER, WHY DON'T YOU GO HOME - Study 15

Study - 15

Saul has disobeyed. He has pointed the finger at others rather than acknowledging his own sin. He has been told that God will tear the kingdom from him, but who will be our next king?

Samuel is the one who will annoint him. He is given directive from God to go to Jesse, the Bethlehemite "...for I have selected a king for Myself among his songs...and you shall annoint for Me the one whom I designate (I Samuel 16:1, 3)."

Samuel goes to Bethlehem and invites Jesse to come to him along with his sons. Samuel sees the first son who is handsome and tall. Is he the one? God says, "No," for "God sees not as man sees, for man looks at the outward appearance; but the Lord looks at the heart (I samuel 16:7)." God's ways certainly are different than ours, aren't they?

After Jesse has had all seven sons pass before Samuel and the Lord has chosen none of these to be king, Samuel says to Jesse, "Do you have any others? Is this all?" Jesse answers, "No, there is the youngest. He's out taking care of the sheep." Samuel asks Jesse to bring David to him. When David arrives, the Lord confirms to Samuel that he is the one. "Arise, and annoint him (I Samuel 16:12)."

David, the youngest brother, is sent by his dad to see how the battle is going. Let's find our way to the battle now. Enjoy reading all of I Samuel 17.

1. What proposition does Goliath make to the army of Israel?

2. What is the response of Saul and the rest of us?

Jesse is concerned for his three oldest sons who are on the battleline. Therefore, he sends David, equipped with a bushel of roasted grain, ten loaves of bread and ten slabs of cheese, to see how his brothers are doing. David arrives and sees the army in battle array, going out shouting the war cry. He hears Goliath make his proposal and is among the Israelites as they grow fearful and flee. He listens to their conversation and asks two questions.

3. What are the two questions of David?

a.
b.

The answer to David's first question is that the king will give to this man his daughter and great riches and make his father's house free from taxes and public service in Israel. In other words, he will be raised to the level of nobility.

4. Suddenly Eliab, David's oldest brother, hears David questioning the men and is furious. What two questions and severe accusations does Eliab throw at David (I Samuel 17:28)?

a.

b.

5. How do you think David felt? How would
you have felt?

Soon news of David and his conversations reaches Saul. Saul asks to see David. Upon his arrival, David says, "Let no man's 'heart fail on account of (Goliath), your servant will go and fight with this Philistine (I Samuel 17:32)."

Saul questions David's credentials. "You're not able to go against this Philistine to fight with him; for you are but a youth while he has been a warrior from his youth (I Samuel 17:33)."

6. David responds to Saul's statement with confidence, because he has already killed a lion and a bear...and is certain of something else. Of what is David confident?

Saul agrees to let David go and places his armor on him. As David tries to walk with this armor, he feels very uncomfortable and awkward. He's not used to Saul's armor and decides it's not for him. Why? Well, you see, David had to go as David, not as Saul. David had to be who he was, a shepherd boy with a stick, a sling, and five smooth stones. He could not be or go as someone else (an important lesson for all of us to learn and relearn).

7a. Now Goliath and David approach each other. How does Goliath feel about this young David?

b. What does Goliath say he will do to David?

c. If you were David, how would you have felt at this point?

8. How does David respond to Goliath? How does he present himself? (Be thorough in your answer.)

9a. Why is David willing to encounter Goliath? He's on some kind of an ego trip. ___
He's living with reckless abandon. ___
He's out of his mind. ___
None of the above. ___|

b. What motivates him to stand up to this nine-and-a-half foot tall giant? (Note carefully verses 26, 36, 45, 46, and 47.)

Notice the difference between the viewpoint of the men of Israel who say, "Surety he is coming up to defy Israel (I Samuel 17:25)^" and David who states, "He has taunted the armies of the living God (I Samuel 17:36)."

David sees the real issue, what is really at stake. We of the armies of Israel are not just another group of people on planet earth. We are God's covenant people. Remember when God said to Moses, "You will be to Me My own possession among all the peoples of the earth. You will be to Me a kingdom of priests and a holy nation (Exodus 19:4-6)."? We are more than just a group of people; we are God's people, bearing God's name. Therefore, it's God's name that is at stake. God is the One who will lead His people. God is the One who will be the Provider. God is the
One who will be the Saviour of the Israelites, our Saviour at this moment in history.

Though words have been exchanged, and it seems rather ridiculous for a young boy to approach a skilled warrior with a stone, David and his God go forward. Let's observe carefully how history records this encounter in verses 48-51.

10. List some of the details.

The news spreads. We are relieved and grateful. Goliath is dead. The Philistines have fled. What has been proven? Once again we see that God cares for us. His people. God has been the Deliverer of the Israelites. At the end of forty days of fear and challenge, we know freedom because God has done it. Now "alt the earth knows there -is a God in Israel (I Samuel 17:46)" who works in mighty ways. We are now ecstatic in praise of Yahweh.

11. As you look back through this event, as you relate it to your life, are you conscious of being confronted with a "goliath"? Why not identify the "goliath," the person, the situation that overwhelms you.

_________________________________________________________________________

Are you ready to be David-like toward that "goliath" or are you trying to be someone you are not toward that "goliath"? Are you trying to "play the role," trying to impress. Are you finding it hard to be grateful for your background, grateful for your meager sling, stick and five stones? Remember that God works his power best not through your being someone else, but through your being who you really are.

Is there anything specific that you might have to do to take off Saul's armor and to be who you really are? Will you have to change your vocabulary, your manner of walk, your body language, your dress? Reread the last paragraph and linger in prayer over it.

Now as you go toward that "goliath," go in God's strength knowing that you are empowered as God's sons and daughters by the Creator, the all-powerful One of the universe.

Rejoice as you take your stick, your sling, and your five stones and go in His name. Remember what is at stake, not merely your life but the name and reputation of your God.


HOW LONG MY KINDROM LAST? - Study 16

Study - 16

Following David's triumph over Goliath, Saul becomes very jealous. He wants to kill David. David flees and is continually protected by God. Saul dies, and there is a struggle between the house of Saul and the house of David. God has made it plain that David is to be king, but the house of Saul fights to retain the kingdom. When David is finally made the king, he moves the place of his reign from Hebron to Jerusalem. He is thirty years old when he becomes king over Israel, and he reigns for forty years. David's reign is streaked with war and bloodshed. Certainly David is a man of color, bold color.

Archeology tells us that Jerusalem, David's new capitol, is really a small city in size, in length about 1200 feet and in width about 400 feet. It was only about as long as two city blocks and narrower than one block-about 8 acres. 7 David develops his kingdom in Jerusalem, which from then on is not only looked upon as the city of kings, but also as the city of God. In later writings the prophets talk about the city of Zion, Jerusalem, from which the law of the Lord goes forth. The day will come when the nations of the world, and the kings of the world, and the people of God will come to worship Yahweh in that city.

When David gains reign of the kingdom, he makes the office of the scribe and the recorder very important. He is known by many present day historians as a historiographer. Long before the time of Herodatus, or any of the other famous historians, David causes details to be recorded, and this record will be later used for the purpose of constructing authentic history. 8 We know this from the life of David because of the office of recorder, which in Hebrew literally means "The one that causes you to remember." We've entitled the records in the Bible, "Chronicles." They might more accurately be titled, "minutes," or, "the journal," or "the log book."

David also seems to be the one to introduce the scribe to Israel, positioning the scribe seemingly as a civic official. We know that by the time of Christ, the scribe had become the religious lawyer. A modern-day counterpart to scribe is "secretary," indeed, an important position throughout history.

David introduces musical instruments into the worship system. He gives the Levites different parts to play. Asaph was to sound the cymbals; Benaiah and Jahaziel, the priests, were to blow trumpets continually before the ark, and others were to play harps and lyres (I Chronicles
16:4-6). It is the aesthetic King David who seems to bring ritual into the service of Yahweh. He is the one who lays the foundation for the book of Psalms.

There does come a time of peace, or at least rest for David, from external pressures. It is then that he has a thought ...an idea. Read II Samuel 7 and see what his idea is.

1. What is of concern to David, the king?

2. At first glance this seems like a very honorable thing to do, to build a dwelling place for God. So Nathan tells David, "Go, do all that -is in your minds for the Lord is with you (II Samuel 7:3)." However, God has a different plan. What question from God is Nathan to raise to David?

3. God seems to be upset with David for taking the reins, for getting into the driver's seat, and, therefore asks the question, "...Did I speak a word with one of the tribes of Israel.. .saying, 'Why have you not built Me a house of cedar (II Samuel 7:7)?'" In God's conversation, which Nathan is to present to David, Yahweh reviews His care of David. What does God say He has done for David? What does God say He will do for David?

Notice the importance of historical perspective. God frequently reminds us of what He has done for us and of what He will do for us.

4a. Nathan takes the message of God and presents it to David. David responds to what Nathan says by going to be alone before the Lord and praying. In David's prayer, how does he describe himself in verses 18 and 19?

b. How does David describe his God, Yahweh, in verses 20-24?

5a. What request does David make of God?

b. What is the purpose of David's request? Why is David anxious for God to carry out His word?

God has just given us a more specific description of His plan. We have watched humanity "blow it" in the garden. We have watched God give covenant with the rainbow. We have watched God select a people through a person named Abraham, from whose lineage the Messiah will come. Now, from among those people there's a tribe called Judah. In that tribe there's a house called the house of Jesse. In the house of Jesse there's a son named David. It is from this son, David, that God will establish His forever Kingdom. Thus, God has sharpened the focus of His plan.

Listen to these words. "They went up from...the city of Nazareth...to the city of David's which is called Bethlehem, because he was of the house and family of David (Luke 2:4)." It was not an accident that Joseph and Mary journeyed to Bethlehem. The holy God was keeping the promise He made to David a thousand years before. The only way a kingdom can be everlasting is for it to be God's Kingdom. So now this God who will come in flesh will carry out the promise of the Davidic Kingdom, a Kingdom unlike any other kingdom, an everlasting Kingdom.

6. David seems overwhelmed by God's care for him. Why not take a few minutes and list three or four examples of God's care for your own life in history past, maybe the past two days, the past month, six months, year, five years, etc.

7. Notice God's concern not only in showing us past and present, but also in holding out to us the glorious hope of the future. Why not make a request of God for His care for you in the next month to six months. What are three areas or concerns where you long to see the care of God forcefully expressed to/for you?

In Your Personality

In Your Relationships

In Your Schedule

Now, as David sat before God, why don't you take five minutes and just sit silently before the Lord. Just be silent. See what God brings to your mind. Maybe take what you've just written about past, present, and future and read it very slowly to God; pray it to Him. Then go confident that He does care for you, that He will help you today and tomorrow as He has in the past. Bless you.


NOW WHAT? I'M CAUGHT RED-HANDED - Study 17

Study - 17

Have you ever failed? Have you ever felt guilty, totally worthless?

Do you find that you often condemn yourself? Do you feel put down by others?

Have you ever been caught red-handed?

What happens? How does God handle one of His own who is caught red-handed, who has sinned, who has failed? How does the one caught respond?

We meet David the king, the one whose kingdom will be an eternal kingdom for from his blood-line will come Jesus Christ, the Messiah. We meet the one called, "...a man after (God's) own heart (Acts 13:22)." Is he perfect in behavior? No. In II Samuel 11 and 12, we see another side of this David. Read these chapters thoughtfully.

Noticing a beautiful woman, Bathsheba the wife of Uriah, David soon gets involved with her and then gets the news she's pregnant. At that moment David calls her husband, Uriah, home from the front line of battle, gets him drunk and continually urges him to spend the night at home. Uriah, however, is a committed soldier and so does not go to the bedroom with his wife. The following morning Uriah is sent back to the front lines with a note from David to General Joab. The note gives directive that Uriah is to be positioned on the front lines. When the battle is fierce, the troops with draw and Uriah is killed. Following Uriah's death, David marries Bathsheba, and then God sends a prophet named Nathan to confront David.

Nathan presents a parable to David, describing a rich man and a poor man. In his story he illustrates that the rich man took great advantage of the poor man. David's reaction is this, "My anger is greatly kindled against the man." David says to Nathan, "...As the Lord lives, the man who has done this deserves to die (II Samuel 12:5)."

Nathan then studies David and announces, "David, you know what? You're the man!" David is indeed caught red-handed. When Nathan confronts him further, David's response to Nathan is, "I have sinned against the Lord."

Psalm 51 shows us how David deals with his sin. Let's look at it carefully.

1. How does David describe his God in
Verse 1:

Verse 4:

Verse 6:

2. How does David describe his own actions and condition in

Verse 3:

Verse 4:

Verse 8:

3. What requests does David make of God in

Verse 2:

Verse 7:

Verse 9:

Verse 10:

Verse 11:

Verse 12:

Notice the breadth of godly repentence. Notice how David doesn't merely end with, "Wash away my sin." Study the above answers very carefully.

4. Which request or requests that David made to God do you presently need to make to Him?

5. In response to God's hearing and answering David's requests, what promises does he make to God in

Verse 13:

Verse 14:

Verse 15:

6. Believe that God will answer your requests as He did David's. Now what promises are you willing to make to God? Maybe they will include some of David's promises.

7. By when, to whom, or with whom, will you carry out these promises?

Go forgiven, renewed, restored. Go declaring His praises.' For the active God, the Provider, provides forgiveness, restoration, and release.


"SOLOMON, FOR WHAT DO YOU ASK? - Study 18

Study - 18

When David dies, his son, Solomon, proceeds to the throne of the kingdom. Solomon is remembered in history for many reasons. He is a man of peace and prayer. He is a wise man. He is a man destined to fulfill his father's dream to build the first temple, a place for God to dwell. This tent, the temporary dwelling place of God, which has been moving with the Israelites for decades, Solomon now positions permanently in Jerusalem.

All of Solomon's buildings, not only the Temple, but also the palace and other places, are extravagant. He is a wealthy man. He employs people from outside Israel to do wonderful work in bronze. In his palace, the wealth is evident to anyone who is at his table, for all the drinking vessels are made of gold. Solomon's throne is made of ivory, overlaid with gold.

Solomon is, too, a man of international relationships. Many people, including the queen of Sheba, come from far and near to see if Solomon is really as wise as others say he is. They bring many gifts, e.g., spices, gold, precious stones, camels, horses, mules, garments, apes, peacocks, silver.

As Solomon relates to us, his people, and to other peoples, he illustrates well that he is a man of the arts, a man of culture. He is known as a learned lecturer on Botany and Biology. He has written 3,000 proverbs and 1,005 songs. He has authored many of the chapters in the book of Proverbs in our Bible, as well as Psalm 72 and Psalm 127.

How is Solomon able to organize projects involving 3,000 supervisors giving directive to 150,000 workers? Is it his genetic background, his college and advanced degrees that enable him to lead us so effectively? How can one man leave such a mark on the wisdom currents of history? 9

It is said of Solomon, "Men came from all peoples to hear the wisdom of Solomon, from all the Kings of the earth who had heard of his wisdom (I Kings 4:34)." How does Solomon come by such wisdom?

I Kings gives great insight into why Solomon is a man of wisdom. Yes, Solomon is a godly man. No, he's not a perfect man. In his life he does not illustrate total obedience to the Holy God. Nevertheless, Solomon does often please God. Come, let's look in on Solomon one night as he's sleeping, dreaming. Read I Kings 3:5-15.

1. As God appears to Solomon in a dream, what does God say?

2. In Solomon's response to God, carefully notice the following:

a. How does Solomon describe his father, David?

b. How does Solomon describe God's relationship to his father, David?

c. How does Solomon explain why he, Solomon, is where he is? (Copy the Biblical text, then rephrase Solomon's words using your own words.)

d. How does Solomon see himself? (Copy the Biblical text; then rephrase

Solomon's words using your own words.)

3. Solomon has described David and God's relationship to David. He also has acknowledged why he is where he is and how he feels about himself. Finally he makes a request of God. What is Solomon's request of God?

4. What does God say Solomon could have requested? How does God respond to Solomon's request?

5. Solomon's need for wisdom is quickly tested. Read verses 16-28. The God who approaches, listens to, and responds to Solomon, approaches, listens to, and responds to us. Solomon has requested wisdom for the sake of God's people. You, too, can request wisdom for your life. What are two areas in your life where you really need the wisdom of God in the next two weeks? (Be very specific in your request.) These areas might involve your use of time, a relationship with family or friends, sin in your life, a significant decision, etc.

a.

b.

Pray, believing God for His wisdom. Then why not make this a habit. You might find Proverbs 3:5, 6 helpful, not only to read but also to memorize.

Trust in the Lord with oil your heart, and do not lean on your own understanding. In all your ways, acknowledge Him, and He will make your paths straight.


TRAGEDY KINGDOM DIVIDES - Study 19

Study - 19

Solomon asks our God for wisdom, and God generously responds. Solomon builds a temple for the worship of Yahweh. He builds a palace. He takes his place, a prominent place, in history. Solomon, though, too, is man, imperfect man. Unfortunately, he also disobeys God. As might be expected, his disobedience spells tragedy for the Kingdom of Israel.

I Kings 11:1 and 2 describe some of Solomon's disobedience. "Bow King Solomon loved many foreign women along with the daughter of Pharaoh: Moabite, Ammonite, Edomite, Sidonian, and Hittite women, from the nations concerning which the Lord has said to the sons of Israel, 'You shaft not associate with them, neither shall they associate with you, for they will surely turn your 'heart away after their gods. '..."

God has predicted what will happen to us if we associate intimately with other peoples. In a sad way, what God has said has come true. The wives of Solomon turn his heart away after other gods. No longer is Solomon totally devoted to the God of David, his father. Solomon even builds places of worship for some of the gods of his wives. This crushes God; therefore. God tells Solomon that He will tear the kingdom from him and give it to his servant. The kingdom will be divided, though all of it will not be taken from him.

God speaks through Ahijah, the prophet, to a man named Jeroboam. Having selected Jeroboam, God now guarantees that He will position him over these tribes of Israel. Then notice how He gives Jeroboam careful directive as to how he is to rule. Jeroboam is told that because we, the Israelites, have forsaken Yahweh and have worshipped Ashtoreth, ten of our tribes will be given to him to rule. (Further details in I Kings 11.)

Then it will be, that if you listen to all that I command you and walk in My ways, and do what is right in My sight by observing My statutes and My commandments, as My servant David did, then I will be with you and build you an enduring house as I built for David, and I will give Israel to you. (I Kings 11: 34)

Solomon is made aware of Jeroboam's new role and seeks to kill this industrious, valient, young warrior. Jeroboam flees for his life to Egypt. Upon the death of Solomon, Jeroboam returns to ask the son of Solomon, whose name is Rehoboam, "What are you going to do? Will you ease the load on us, for your father has been too fierce and strong and overbearing, or will you increase the load?" Rehoboam, in a tragic way, takes the advice of some young men and not the advice of the elders, and replies, "I'll be even stronger, tougher, than my father!"

With these words, the ten tribes of Israel rebel, forsake the house of David (Rehoboam), and position Jeroboam over them as King.

After Jeroboam settles in at Shechem, what begins to happen inside the new king? Read I Kings 12:25-33.

1a. In verses 26 and 27, what is Jeroboam's fear?

b. Remember what God has said to Jeroboam. Read what God has said to Jeroboam in I Kings 11:37-38, and rephrase God's statements in your own words.

2. If you were Jeroboam and had heard the above words of God would the fear of the kingdom returning to the house of David, the people returning to Rehoboam, and your being killed, have been in your heart? Why? Why not?

Notice that the issue is, "Do my fears overrule what God says, or does what God says overrule my fears?"

3a. Because of Jeroboam's fears, what solution does he devise with the aid of counsel (I Kings 28:12)?

b. How does Jeroboam explain or present his solution to Israel?

4. Jeroboam tries to "accommodate" Israel (make it easier for them to worship God). What further
institutions does Jeroboam offer for their new system of worship (verses 29-33)?

Notice that Jeroboam creates an appealing counterfeit. This new system resembles very closely God's own prescription for worship of Himself. The people have a place to worship, priests to help in the worship, and special feasts "like in Judah." They even burn incense on the altar I God certainly is crushed by the sin of Jeroboam and the way he has led the people of God to worship a golden calf, to worship a no-god. Therefore, when Jeroboam's son is sick and Jeroboam's wife is sent to Ahijah the prophet to ask regarding her son. God pronounces judgment on the house of Jeroboam through Ahijah. Read I Kings 14:1-16.

5. Why is the judgment going to occur?

6. What are some ingredients of the judgment of God?

a.
c.
b.
d.

7a. If you were God, how would you feel toward Jeroboam knowing what he has done?

b. Why would you feel this way?

It is important for us to understand God, what God says and does, and also how God feels. However, not only must we understand God, we also must understand ourselves. We must be quick to acknowledge Jeroboam possibilities in ourselves.

The first step to disaster for Jeroboam: His fears overrule what God has said (I Kings 12:26-28a).

The second step to disaster for Jeroboam: He takes counsel when he doesn't need any counsel; God has already directed him.

8a. When in your life have fears overruled what God has said, led you to a behavior that disagrees with what God says? (Be specific.)

b. What was the result of this?

9. What is one present fear that you have? (Be very specific.)

Why not pray and give this fear to God. Also, keep memorizing and claiming and applying Proverbs 3:5 and 6...

Trust in the Lord with all your 'heart,
and do not lean on your own understanding.
In all your ways acknowledge Him,
and Re will nuke your paths straight.

You might also enjoy II Timothy 1:7.

For God has not given us a spirit of timidity s
but of power and of love and discipline.

God bless. Go claiming that what God says will and must overrule our fears.


IS GOD FAIR? - Study 20

Study - 20

As we leave Jeroboam, we continually see heartbreak and tragedy in the Northern Kingdom under the leadership of Nadab, Baasha, Elah, Zimri, and Omri. Omri is a very prominent king as far as historical influence, for he buys an area which we know today as Samaria. It's interesting, however, that though he has such influence historically on the world's scene, in Scripture there are only eight verses which describe his life. That's often true, isn't it? People who leave the great marks supposedly on history leave a very little mark on God's "holy history."

Upon Omri's death, his son Ahab takes over the leadership of Israel and does more evil and wickedness than all the kings before him. He marries Jezebel, the daughter of the king of the Sidonians, and begins to serve Baal and to worship Baal. He erects altars to Baal. He also worships the female deities called Asherah.

God is concerned for us. His people, and therefore sends Elijah to have encounter with Ahab, the king. Elijah announces that there will be neither dew nor rain for three years. Ahab, no doubt, thought, "What does Elijah know? Who does he think he is? I'm the king!" Let's visit Ahab and Elijah a few years later. Read I Kings 18.

1. What has Ahab done to Elijah?

2. When Elijah meets with Obadiah, what does he promise Obadiah?

3. How does Ahab view or describe Elijah?

4. How does Elijah view and describe Ahab?

Elijah suggests to Ahab that all of Israel come up to Mt. Carmel with all of the prophets of Baal and the prophets of Asherah who are eating at Jezebel's table. Ahab agrees. Now having heard the news we gather together with them at the foot of Mt. Carmel. We're amazed as Elijah stands before us.

5. What question and challenge does Elijah present to us, the people, the Israelites?

6. How does Elijah recommend that we discover which God is real?

7. The god, Baal, is put to the test to see if he is God. What do the prophets of Baal do? (Be very thorough in your answer.)

8. Around noon, what suggestion does Elijah make to the prophets of Baal?

9. Notice the frenzy, the panic, the ruthless cutting of their bodies. Baal must hear them.' What's wrong? Why isn't anything happening? Evening draws near. What is the response of Baal?

10. Elijah now steps to the front. All the T.V. cameras are focused on him. Elijah calls to us and says, "Come closer.' Come near me.'" We watch now as Elijah directs the action. List carefully what he does in verses 31-35.

11. As he prays to the God of Abraham Isaac, and Israel, what requests does Elijah make of God?

12. How does God respond to Elijah's prayer?

13. What is the people's response?

Before the day is over, rain will fall, and Elijah will "outrun" Ahab. The prophets of Baal will all be slain. Is it fair for God to do this? How can God be so cruel? What do we leam from this? What's God really saying? Could it be God is telling us, "You're worshipping the wrong god. You're worshipping the wrong way"?

Many other religions are described in the Old Testament. Oftentimes we are able to see God's response to these religions. It is not a favorable response. Why? Is God narrow-minded? Is He unfair? Let's seek the answer to this important question by contrasting the prophets of Baal with the prophets raised up by God in the Old Testament.

Note: A great deal of the following material is taken from Abraham J. Heschel's book. The Prophets, Volumes 1 and 2. Dr. Heschel is a professor at the Jewish Theological Seminary in New York City and is regarded as one of the outstanding scholars in the field of Old Testament.

Let's consider three areas of contrast between these prophets. What is the prophets' view of God? What are the goals of the prophets and how do they go about teaching their goals? What is the prophet's view of himself and of his world?

1. WHAT IS THE PROPHETS' VIEW OF GOD?

Prophets of Baal A. The root of ecstatic, religious experiences in ancient religions lies in a thirst to become possessed with a god or to become one with God. | Prophets of Yahweh To the Biblical man the term "union with God" would be blasphemy. As Abraham is in God's presence, he states, "I con but dust and ashes (Genesis 18:27)." Moses hides from God at a bush (Exodus 3:6).
B. The prophet and the god are scarcely regarded as morally or physically different . | The central feature in the understanding of God in the Hebrew Bible is divine superiority to nature.

2. WHAT ARE THE GOALS OF THE PROPHETS AND HOW DO THEY GO ABOUT REACHING THEIR GOALS?

A. Ecstasy and personal illumination (mystical insight) is the goal, the reward, of the prophets of Baal. | The prophets of Yahweh desire the illumination of a people. They realize they are on a mission to lead the people to the service of God. The prophet is nothing without his people (I Kings 18:37).
B. What is important is that something happens, that there is a perception of a presence. There is a one dimensional experience with no distinction between the subject of the experience and the experience itself. The person becomes one with the divine. | What is of importance in prophetic acts is that something is said. Here is an experience of a relationship and the reception of a message. There is an encounter with a Person, but God is God and man is man; the two may meet, but never merge. There is a fellowship but never a fusion (Exodus 3).
Prophets of Baal | Prophets of Yahweh
C. What is inaccessible to man in the state of moral consciousness is given to him in the state of intoxication. Drunkenness elevates man to a higher level of existence and facilities spiritual illumination. | In Biblical faith one acknowledges God as Creator and Controller of his entire being. He understands that he has access to God in the context of how he has been created, that he is to bring all of his faculties as they were given him by God to God to enjoy rich fellowship and companionship. Man's way of loving God is with his entire heart, his entire mind, his entire strength (I Kings 18). Notice Elijah approaches God with his whole being in context of who he is.
D. The prophet of Baal, if he is to reach his union with the divine, must never lose sight of his goal. Therefore he uses various stimulants, or dramatic gestures, shouting or wild dance, music, alcohol, opium, hashish, water of a sacred well, or blood of an animal to induce the state of rapture which enables man to transcend the barriers of self. The delirious excitement of the prophets culminates in self scourging, or self-laceration with knives to symbolize the supreme act of consecration to the divine, as in I Kings 18. | The God of the Israelites is a God who comes to man (Exodus 25). He is a God who desires to be in communion with His people. He would have them reflect His nature, "Be ye holy for I am holy." When Elijah approaches his God, he uses no swords or lances; he does not mar his body, but he repairs the altar of the Lord and prays.

3. WHAT'S THE PROPHET'S VIEW OF HIMSELF AND HIS WORLD?

A. Self-extinction (loss of identity) is the price the prophet of Baal pays for mystical union with the divine. The concrete past is gone; only the abstract present remains because the mind, in its conscious state, is unable to produce adequate notions of higher truths and is even unfit to receive divine inspiration. | In his visions the prophet's personal identity does not melt away. Even if the event takes him by storm, his consciousness remains undisturbed, free to observe and free to respond. Prophetic illumination for the prophet of Yahweh seems to take place in the full light of the mind, in the very center of consciousness.
Prophets of Baal B. For the prophet of Baal the state of ecstasy is its own end. It is merely the memory of a moment which cannot usually be put into words. | Prophets of Yahweh The prophetic experience of the prophet of Yahweh is the means to an end. It is a time of acquiring a message to be carried out.
C. Life here, with all the things of earth, is a sinking, a defeat, a failing of the wing for the prophets of Baal. The good is there in the state of ecstasy; ever thing that is earthly and temporal is valueless. The body, which is imprisoned, is now released through an experience. | Life with all its trials and tribulations is a gift from God. Yahweh's prophet has been made not merely more aware of God, but also aware of God's concern for his life, his world. The prophet focuses on the affairs of the world, the lives of his people, and the blight of society. He addresses those who trample upon the needy and destroy the poor of the land, who increase the price of the grain and use dishonest scales and sell the refuse of the corn (Amos 8:4-6).
D. The ecstatic prophet has now been lifted beyond his earthly experience and has that singular memory beyond his own person, but in a most tragic way he will come back to face that real, objective world in which he must live. | Yahweh's prophet has experienced in a new way the fellowship that man can have with the Creator. He can now go back to his people to release them to know this fellowship themselves.

Are you able to see all around you today the prophets of Baal? What is their motivation? What is their view of God? Do you see why there is such a rise in Eastern mystery religions?

13. As you look at the prophets of Baal, notice what their view do to man's view of God. Why not state in your own words a Baal worshipper's view of God?

14. Look what the prophets of Baal do to man's goals. Why not share your feelings about the goals of Baal worship?

15. Look what the prophets of Baal do to man's view of himself and his world. How does your view disagree with their view?

Put yourself there, in that time. Dads, you have a teenage daughter. Suppose you're required to release her for a period of time, maybe a year or two years, so she can serve as a prostitute to the priests down at the temple of Baal. Whenever they want to enjoy your daughter sexually, she must live there at the temple so she can be just like a piece of property they use. Now don't be upset about the prophets of Baal. They're not too bad. Maybe God was unfair to destroy them all.

Ladies, you're just another thing. Today is a big feast day, celebration day, and your body is needed by some of the prophets because they have to get excited so they can get beyond themselves and know that they've had an experience with their god. You see, if they don't do that, then Baal will get mad at them and they'll have a horrible year ahead of them.

"Since Baalism was a nature cult, worshippers joined the priests and temple prostitutes in sacred orgies before the altar, especially at the new year celebration. Then they acted out the reproductive scene so that the gods, who controlled earth and water, would follow their example and improve the fertility of agriculture, animals and man. In times of crisis - such as famine or war - these cultists sacrificed firstborn children in the sacred fire to summon the help of their gods." 10

Maybe we're more open now to seeing why God is not partially but toally intolerant of Baal and of world religions. It breaks the heart of God to see us deceived into thinking that through worship of Baal we are coming closer to Him. God warns us in Romans 1, "...they (prophets of Baal) cause men to worship the creature rather than the creator." They confuse humanity. They destine humanity to a life that is something less than it can be on this earth and to a hopeless eternity. There is but one God.

We come to God not by being worked up into a frenzy, not by saying good-bye to our minds, but by openly coming and speaking to Him, knowing that He will hear and give us directive. In fact. He gives marvelous directive in the Scriptures, His directive book.

Why not write a prayer of thanks to God for his intimate love for you and for his unique plan of bringing you to himself. Thank Him that He is One God, that you don't have to look elsewhere. Thank Him that you have not been deceived by false prophets. Ask Him to guide you in your future worship of the only true God.


LORD? I DON'T KNOW WHAT TO DO - Study 21

Study - 21

Jehoshaphat comes to the throne of Judah. Asa, his father, is dead. Jehoshaphat does not follow the gods of his father, the gods of Baal. Jehoshaphat fortifies our cities in Judah. He "...takes great pride in the ways of the Lord and again removes the high places and the Asherim from Judah (II Chronicles 17:1-6)."

Jehoshaphat is also concerned about teaching us. He knows well that what we are taught will certainly influence our lifestyle, how we treat each other, how we live in community. Therefore, in the third year of his reign he sends high officials, accompanied by Levites and priests, to teach in the cities of Judah. What do they teach? They teach "... the Book of the Lab) of the Lord (II Chronicles 17:7-9)."

With all of Jehoshaphat's godly strength, he does make a severe blunder. He allies himself with Ahab, the ungodly king of the North. This brings great heartache to Jehoshaphat. However, even in a time of stumbling, Jehoshaphat is responsive to godly men around him. He confesses his sin and brings us, the people of God, back to the true and living Lord (,11 Chronicles 18 and 19) .

As Jehoshaphat's reign continues, there comes a time of severe pressure and distress. We step into that time now as we read II Chronicles 20. Why not rapidly verses 1-30.

1. What is the situation in verses 1 and 2?

2. What is Jehoshaphat's response in verse 3?

3a. All of us come from the cities of Judah to seek the Lord in Jerusalem. Jehoshaphat stands in our assembly in the house of the Lord and prays. How does Jehoshaphat describe the nature of our God in verse 6?

b. How does Jehoshaphat describe the actions of our God in verse 7?

4. We have lived in the land and built God a sanctuary for His name. When conditions of evil, sword, judgment, pestilence or famine occur we stand before God and cry to Him. What do Jehoshaphat and the rest of us believe God will do when we cry to Him?

5. We cry to our God over this unfairness (verses 10 and 11), asking Him to judge the sons of Ammon, Moab, and Mount Seir so that we will not be driven from God's inheritance. How does Jehoshaphat picture our condition and attitude in verse 12?

6a. After Jehoshaphat's prayer, what happens to the assembly through Jahaziel?

b. What is our response to Jahaziel's words from God?

The following morning we go to the wilderness of Tekoa. Jehoshaphat speaks to us and tells us to put our trust in "The Lord your God" and in His prophets. Singers are appointed and are to sing, "Give Thanks to the Lord for His tovingkindness is everlasting." In a most intriguing way, the sons of Ammon and Moab rise up against the inhabitants of Mount Seir and completely destroy them. Then they turn and destroy each other. We spend the next three days taking the spoil, and on the fourth day we bless and worship the Lord.

7a. When in your life have you felt the pressure of unfairness from the Moabites and the Ammonites, from those in your world? (Be specific.)

b. What did God do and/or who did God use to take you through the situation? (Who was the Jahaziel?) Have you thanked God recently for this experience? Why not thank Him again right now.

8. Who are some present Moabites and Ammonites in your life, some situations or relationships where there seems to be unfairness?

Now read the following verse very slowly, crossing out and changing "we" to "I," "us" to "me," and "our" to "my."

Should evil come upon us, the swords or judgments or pestilences or famines we will stand before this house and before Thee (for Thy name is in this house) and cry to Thee in our distress and Thou wilt hear and deliver us. (II Chronicles 20:9)

9. Do you believe, rest, have peace in the above verse? Be honest.

Yes ___ / No ___ / Sometimes ___

10. Now read the following verse (verse 12), continuing crossing out and changing "we" to "I," and "our" to "my."

O our Gods wilt Thou not judge them? For we are powerless before this great multitude who are coming against us; nor do we know what to do, but our eyes are on Thee. (II Chronicles 20:12)

11. Are you willing to acknowledge this as your condition and as the focus of your life, the focus of your attention?

Yes ___ / No ___ / Sometimes ___ / Maybe ___

Listen to God's statement through Jahaziel to you.

Do not fear or be dismayed because of this great multitude (unfairness, injustice)! for the battle is not yours but God's. (II Chronicles 20:15)

12. From the II Chronicles 20 text, what is to be your response to God's controlling the battle?

It seems from the response of the people of God, we're to worship the Lord, we're to trust in the Lord and His prophets, we're to go into the midst of the situation, giving thanks to the Lord, for His lovingkindness is everlasting.

Remember to let the experience of Jehoshaphat and the people of God give you directive with your present and future Moabites and Ammonites.

First: Acknowledge who God is

Second: Acknowledge your condition, your situation. (See your answer to Question 9.)

Third: Keep the godly focus. "My eyes are on You (Yahweh), not on the situation."

Fourth: Remember whose battle it is.

Fifth; Go praising God in the midst of the Moabites and the Ammonites !


HELP! I AM AN EIGHT YEAR OLD KING - Study 22

Study - 22

We have watched the Northern Kingdom, which never knew a godly king, continually turn a deaf ear to the prophets that God sent to them. They have ignored Elijah, Elisha, Jonah, Amos, and Micah. They do not turn to Jehovah through the godly examples of some of the kings of Judah such as Joash, Amaziah, Uzziah, or Jotham. Therefore, in 722 B.C., our relatives in the Northern Kingdom are destroyed by the Assyrians led by Sargon the Second. We have been living in the South as part of the tribe of Judah, and God has graciously sent prophets to us such as Hosea and Isaiah. We have enjoyed the rule of some godly kings (those listed above as well as Hezekiah), but we have also been led astray by ungodly kings. Our last king, Amon, has just been murdered by his servants. Our present king is only eight years of age. His name is Josiah.

Can you imagine being the king of a land and a nation when you are only eight years old? What would go through your mind? As Josiah assumes the throne, certainly he knows encouragement from his mother. He is not encouraged, however, remembering the previous two kings of Judah, Amon and Manasseh, for they were very ungodly kings. Josiah has not had a godly model in his own lifetime. Let's watch and see who does influence his life a great deal. To get a quick overview of Josiah's life and leadership, read rapidly II Kings 22 through 25:30.

Three significant eras emerge during the reign of Josiah. In the first period Josiah does right in the sight of the Lord and walks in all the ways of his father, David. He looks back in history, and there finds King David, who has lived almost 400 years before him. King David has a profound influence on his life.

1. When the second era opens, Josiah is twenty years of age and in his twelfth year of reign. What does he do during this time (II Chronicles 34:3-7)?

2. When Josiah is twenty-six (during the eighteenth year of his reign), he gives the people directive to repair the house of the Lord (II Chronicles 34:8). While at work, what valuable document does Hilkiah the priest find (II Kings 22:8)?

3. When this book (scroll) is read to Josiah, what are his two responses?

a.

b.

4. In II Kings 22:13, why is Josiah concerned?

5. For whom is Josiah concerned?

The priests and others go to Huldah, the prophetess. She speaks, saying, "Thus says the Lord God of Israel...(II Kings 22:15)." The statements of God through the prophetess seem to be in two parts. First, God points out what man's response to His grace has been. "...They have forsaken me and burned incense to other gods that they might provoke Me to anger with all the work of their hands... (II Kings 22:17)."

6. In the second part. God states his response to the behavior of the Israelites. What does God say?

7. What is Josiah's reaction to God's grace and directive (verse 19)?
a.
b.
c.
d.

8. How does God answer Josiah?

9. When Josiah hears the news from the prophetess, he calls a meeting and reads the words from the book of the covenant to the people. Where does this meeting take place?

10. Following the reading of the book of the covenant, what does Josiah do?

11. Before whom does Josiah do this?

12. What do the people do?

In obedience to our covenanting before our God, there is now further cleansing, first in Jerusalem (II Kings 23:4-13) and then throughout the kingdom (II Kings 23:15-24). Notice how far we, the people of God, have strayed from obeying our Deliverer, Yahweh.

13. List the specific acts of cleansing that have to occur in the Jerusalem area.
a.
b.
c.
d.
e.
f.

14. Now list the specific acts of cleansing that have to occur in the rest of the kingdom.

a.
b.
c.
d.
e.

15. Do you feel that God and Josiah were fair or ruthless, tolerant or intolerant? Why? Why not?

The lifestyle of Josiah thus far can be summarized with three words: confessing (illustrated by his tender heart, humility before God, the tearing of his clothes, and his weeping before the Lord), covenanting (illustrated by his promise before God), and then cleansing (illustrated by his carrying out his promises).

The land has to be cleansed. It has to appear different. Altars and ungodly leaders have to be destroyed. Our history has to be changed. God's work in human life is never complete merely with confessing, covenanting, and cleansing. God always takes us beyond to celebrating.

16. What is it that we celebrate with Josiah?

17. Why do you think this Passover is significant in the lives of God's people? (If needs be, refer back to Exodus 12, Study 7. If you want to see a more complete description of the celebration with Josiah, read II Chronicles 34.)

This young boy-king leads the people of God from confessing to covenanting to cleansing to celebrating. What is it that has led him to do this? Do you recall what it was? He has read the book of the covenant. God's book, the Bible, that they had had in that time.

18. Do we respond to God's book in the way Josiah did? Do we, when we read the Bible,

___ have a tender heart?

___ humble ourselves before the Lord?

___ tear our clothes (express outward frustration)?

___ weep before the Lord?

19. As you look at your land, your city, your state, your nation, do you see any sins that break your heart? Why not list two of them.

a.

b.

20. Are any of these sins part of your life? yes___ / no ___

If so, what action, through God's power, can you take in the next twenty-four hours (or immediately!) to confess it as sin, and then to act to get rid of it?

We continually deal with sin in our lives. How, through God's power, can we bring change to our household, city, land, etc.? Maybe we're not positioned like Josiah as one in leadership over people, but do we influence people? Are we influencing them toward a holy God?

Why not pray for God's making you a light in a dark world, for God's making you a gracious, godly, loving person in a world that is so filled with hate and envy.

In this time of reflecting, why not ask God to draw to your attention three people for whom you can pray. Request His power to influence them to a life that is richer in Christ.

21. | Names of People | By when will you be with them to enjoy them and to radiate Christ in their midst?
 | a. |
 | b. |
 | c. |
 | Go, praying and believing it!! |


PRISOMERS IN A FOREIGN LAMD - Study 23

Study - 23

We, the people of God, have so often crushed the heart of our God. Those of the Northern Kingdom have often followed Baal and the Asherah. Finally God destroys the Northern Kingdom in 722 B.C.

Those of us in the South continue to stray. God has sent His prophet Jeremiah to love, to be in the midst of, and to speak His words to Judah. Our response has been one of, "Jeremiah, shut up! Get lost I We don't want to hearl" Finally God, aware of the unreceptive hearts of His people, works through a foreign power, the Babylonians led by Nebuchadnezzar, to take His people captive and to destroy His city Jerusalem.

We are captive in Babylon when Ezekial becomes God's prophet to His people during the exile. Daniel becomes God's prophet to the Gentile kings during this time. God has a message for the ones holding His people. Jerusalem is invaded on three occasions by Nebuchadnezzar in 605, 597, and 586. Then Nebuchadnezzar comes to Jerusalem. Read Daniel 1 to pick up more details.

1. History unfolds three significant actions of God in chapter one (verses 2, 9, 17). List these.

a.
b.
c.

2. God turns us over to Nebuchadnezzar. The king asks that some of the sons of Israel, including some of the royal family and the nobles, be brought to him. What are to be the characteristics of these youths?

3. What is to happen to these young Israelites? Well, here we are, prisoners in a foreign land, selected for educational training. As we enter the city of Babylon, what captures our attention?

My, the walls around the city are impressive! "According to Herodotus, the Greek historian who lived about a century later, the city was built like a huge square with walls about 14 miles long on each side, 50 great cubits wide (about 84 feet), arid 200 great cubits high (about 230 feet). First a wide and deep moat that had been dug, the earth of which had been used to make bricks for the wall. The moat had been filled with water from the river. The river itself flowed through the midst of the city. On the top of the wall were two rows of buildings...one at each edge, and between them was a place wide enough to drive four horse chariots. (We also noticed and counted) 100 bronze gates in the wall. (We also observed what we heard them call) 'hanging gardens'...the city fathers described them as one of the seven wonders of the world. We were told that they were really artificial mountains that Nebuchadnezzar constructed in the city...and now they've been planted over with trees. He did this because his wife was from a mountainous country of Persia, and he wanted her to have a memory of the mountains she had left behind when she moved to this monotonous, flat land." 11

We've also been hearing about a reservoir at Sippara which has a circumference of 160 miles and is 180 feet deep. This supplies the country with water for its agriculture. We've been hearing others talk about the canals between the Tigris and Euphrates Rivers used to irrigate the country. Some of the engineers have been commenting about the "dock system" which the king has had built down by the Persian Gulf. 12 We must admit we're highly impressed with the area. We're wondering how to handle all this. After all, we're merely young boys between the ages of twelve and fifteen.

4. When we sit down to eat, Daniel makes a request. He asks that we not have to eat the king's food, or drink the wine that the king drinks. What is the response of the commander?

5. What is Daniel's suggestion?

After a period of time, to the surprise of the overseer, we look a little better than the other youths in spite of the fact that we do not eat the king's food or drink the king's wine.

Whew.' Three years and many classes later we are aware that God has given us knowledge and intelligence in every branch of literature and wisdom. God has even helped Daniel understand all kinds of visions and dreams. Now the news is that it's graduation time. We've come to the end of this segment of our education.

6. What happens as our training is concluded?

A short time later the king has a dream. Read Daniel 2. He gathers all of his diviners around him, those who interpret dreams, those who study the stars and the planets, and asks them to tell him not only the interpretation of the dream but the content of the dream itself.

7. What are the consequences if the Chaldean diviners cannot do this?

8. In verses 10 and 11, how do the Chaldeans see the problem?

The news quickly spreads that the king is angry with these Chaldeans, so we are all to die. The captain of the king's body guard comes to slay us. Daniel says to him, "What's up?" We are all listening anxiously to hear the king's decree. Daniel then leaves us and goes in and asks the king if he can have some time. Daniel is confident that he can not only interpret the dream, but also tell the king what the dream is. As Daniel returns to us, the four of us pray and ask God to make the dream known to us.

9. What are three statements from the prayer of Daniel that you appreciate?

a.
b.
c.

10. Daniel leaves us and goes to meet the king. How does he explain that he is able to tell the king his dream and its interpretation?

Daniel also makes it evident that the telling of the dream and the explanation of it have nothing to do with his educational pedigree or his genetic background. This mystery, he claims, has been revealed to him for the purpose of making the interpretation known to the king so that the king can understand the thoughts of his own mind. What Daniel explains to Nebuchadnezzar is that there will be the neo-Babylonian empire of Nebuchadnezzar, then the Persian empire under Cyrus (often called the Achaemenian dynasty), then the Macedonian empire under Alexander the Great, and finally the fourth empire, the Roman empire. (We know this from looking back on history.)

11. During the days of these kingdoms, the God of heaven will be active. What will the God of heaven be doing in verse 44?

a.
b.
c.
d.

12. What vehicle (verse 45) will God use to destroy these kingdoms and to establish His kingdom?

Daniel is making known to Nebuchadnezzar, and recording for all of us, that men's kingdoms will not stand; they will crumble, but the kingdom of God is forever. It comes about not by human hands but by that stone made without hands, made by the Holy God. This kingdom that God will make will never be destroyed. It will not be passed on to other people; it will be forever, and it will bring an end to all earthly kingdoms.

13. As a result of Daniel's presentation of information and of his acknowledgment of his Source, what is Nebuchadnezzar's response to Daniel's God?

14. The king promotes Daniel, gives him many gifts, and makes him ruler over the whole province. What request does Daniel make of the king?

We're grateful for Daniel. We came here together. Then we went through "college" together. He could have gone off on his own, but he wanted us to be with him. We're having a wonderful time praying together, growing with him, and serving together.

15. But wait! We believe in the God of the Kingdom. Do we believe that Hi's Kingdom is really an everlasting Kingdom and that He hears our requests and answers them?

Yes ___ / No ___

16. When was the last time you presented to God a significant request and believed that He would answer?

Date:___________

17. What was the request?

18. How did God answer your request?

Thank Him again for answering that request.

19. What impressed you most about Daniel and why?

In closing, why not ask God to make this quality, this characteristic, this whatever of Daniel's life, part of your life in the next two days.

God bless you.


YOU'COME A LONG WAY BROTHERS! - Study 24

Study - 24

The BabiIonian power is shortlived, for soon Cyrus, king of Persia, attacks and defeats the Babylonians in 536 B.C. As Cyrus allows us to return to our land, we move from the period of EXILE, a period of bondage to the Babylonians, to the last historical period of the Old Testament, the period of RESTORATION. During this time we are allowed to return to Jerusalem to rebuild the city and the wall.

Not many of us go back at first. Those who return to the holy city are involved in rebuilding the Temple. Some sixty to eighty years later, Nehemiah receives word that Jerusalem is still in shambles, that the walls of Jerusalem have never been rebuilt, and that the remnant of Jews which have returned to Jerusalem are in great distress and reproach. Nehemiah goes before God in prayer, asking forgiveness for his own sins and for the sins of Israel. He then requests that he might have the privilege of going back to rebuild the wall. In time, he has the opportunity to present this request to the king, for he is the cupbearer to Artaxerxes, king of Persia. The king grants his request, issuing passports and supplies for the rebuilding of Jerusalem. Nehemiah arrives in Jerusalem, surveys the city, and motivates us to begin to build the wall. This angers those around us. They begin to mock Nehemiah and the Israelites, saying, "What do you know about building a wall? Why, even if a fox runs on your wall, the wall will crumble (Nehemiah 4:3)." The Israelites, however, keep building.

Soon we know not only external stress, but also stress within our community. There is great injustice done toward one another. God must cleanse this injustice from the camp. When this is done, there is still pressure from the enemies, but Nehemiah, a significant leader of God, is not at all thwarted. Finally, history tells us the wall is completed, "on the 25th day of the month Elul, in 52 days (Nehemiah 6)." It so astounds the enemy that they lose their confidence for they recognize that "this work (has) been accomplished with the help of our God (Nehemiah 6:16)1" Following the completing of the wall, we have a glorious day of celebration. Key to the celebration is the reading of the Scriptures in Nehemiah 8. This produces weeping, worshipping, repenting, and then more celebrating!.

It's now early in the morning. We're gathered together to hear the Book of the Law of God read to us. When we hear the Scripture, we find ourselves confessing sin and worshipping our Lord. Read Nehemiah 9:5-38.

1. In Chapter 9:6 we have what historical period? | How is God described at this time?
2. In verses 7 and 8, we have what historical period? | How is God described at this time? | How is our father Abram described?
3. In verses 9-22, what historical period is described? | How is our God described at this time? | How are we, the Israelites, described at this time?
4. In verses 23-29, what historical period is presented? | How is our God described at this time? | How are we, the Israelites, and God's people, described?
5. In verses 30-35, we have a summary statement covering the time of the | How is our God described this time? | In these times, how are we His people described?

________________________

the _____________,

and the ___________.

6. In verse 36 we come to our day, the day of RESTORATION. It has been a journey of some 1500 years. Now that we have walked together through these years described in Nehemiah 9, how would you, in two or three paragraphs, describe your God, Yahweh?

7. Now, how would you describe the people of God?

8. How are you like God's people in verses 15, 17, 25, 26 or 28?

9. When in your life have you illustrated this characteristic or quality that "when all was well, you did evil, you drifted from God?"

10. In view of your answer to the above question, what characteristics of God from Nehemiah do you most need (verses 12, 13, 17, 19, 30)?

11. What is one situation you'll face in the next seven days where you'll most need the characteristics of God listed above?

Pray for the situation and for these characteristics of God to be most evident in your life at that time.

Go believing !!


AT THE RIGHT MOMENT - Study 25

Study - 25

We've come a long way since the beginning of Creation. We survive the flood, spend time with the Patriarchs, are released from bondage, and become a powerful nation which now occupies land. In an unfortunate way we want a king so that we can be like everyone else. Later, in a most tragic way our kingdom is divided. Some of the tribes are now extinct. They will never know identity again. However, our tribe, the tribe of Judah, remains. We stray. We are taken captive by the Babylonians. We are freed and are allowed by the Persians to return to our land. Finally, the walls of Jerusalem are rebuilt under the leadership of Nehemiah around 445 B.C. The Persians remain in supremacy until the early 300's. In 334 B.C. the Persians are defeated by Alexander of Macedon as he crosses the Hellespont. He then defeats Syria, passes through Jerusalem and conquers Egypt. 13

Suddenly in 323 B.C., with his kingdom extending as far as the Punjab in India, Alexander dies, stricken by a fever and at only thirty-two years of age. Great quarreling occurs between the generals, for no one had been appointed to succeed Alexander. Finally, four generals divide the empire into four empires. Two are of great concern to us because of the Jews and Palestine. One is the Ptolemaic dynasty in Egypt and the other the Seleucid dynasty in Syria. 14

Palestine is annexed to Egypt in 320 B.C. Until 198 B.C. we know peace and security and have the privilege of being ruled by our high priest who is subject to the overlords in Egypt. In 198 B.C. the Seleucid dynasty under Entyracus III, removes Palestine from Egyptian control and annexes it to Syria. This was a tragic step for us, for the Seleucids are committed to be the apostles of Greek culture. They want to stress Greek language, customs and thought throughout the area. This brings great friction to us. Some of the Jews are willing to be Helenized, but a group of us called the Hasideans are against this. We are a people committed to our history, committed to our past and angered by the paganism that the Greeks impose upon us. We oppose the building of a gymnasium in Jerusalem with a race track next to it. The priests, however, become regular attendants at the races; the races open with prayers to pagan deities. Those who go the way of the Helenists are seen as traitors by the Hasideans. 15

In 169 B.C. Antiachus Epiphanes endeavors to conquer Egypt but is defeated. When he returns to Palestine, he sees an opportunity to blame Jerusalem for his defeat. Therefore, he captures the city, burns it, plunders the temple, and kills many of its inhabitants. He also sets up rules which contradict our heritage. We cannot observe the sabbath. Circumcision cannot be practiced, and we cannot even own a copy of our Hebrew Scriptures. Violation of these laws is punishable by death. For the first time in our history we witness widespread religious persecution. Pagan altars are erected in many cities of Judea. The severest blow comes in 67 B.C. A pig is sacrificed on the altar of burnt offering in the temple area in Jerusalem. This crushes and angers the Hasideans. Soon history's pages are stained with the Macabean revolt, guerilla warfare, and bloodshed. There is great rejoicing when news comes in 165 B.C. that Antiachus is dead. As the revolt continues it becomes evident that we don't merely want religious freedom but political as well. We want complete independence for the Jewish people. Finally, in 142 B.C. Demetrius II, king of Syria, grants the Jews complete political independence. This lasts until 63 B.C. Granted, there is friction within the land, for some want merely religious freedom (Pharisees) while others want not only religious but also political freedom (Sadducees). In 63 B.C., however, the tide changes. Pompey, the able Roman leader takes leadership of Palestine. Jewish kingship is abolished, and Judea becomes formally subject to Rome. Soon Anthony Octavios will place the Jews under the rule of an Idumaean chieftan named Herod. 16 This takes place in 37 B.C. The stage is set. That moment we've waited for, the time when this promised One will come, is soon to occur.

Have you ever been part of a group where people sincerely wanted to get to know you'/ They may have asked, "Tell me something about yourself. What's your background? Where were you born? What are some interesting experiences from your life that you recall? What's your heritage? What did your parents and some of your ancestors like? How long has your family lived in this place?"

Let's take a close look at the background of Jesus Christ. Notice the first five verses of the Gospel of John (Living Bible):

Before anything else existed, there was Christ, with God. He has always been alive and is Himself God. He created everything there is - nothing exists that He didn't make. Eternal life is in Him, and this life gives light to all mankind. His life is the light that shines through darkness -and the darkness can never extinguish it (John 1:1-5)."

1. From this passage in John, paraphrase in your own words what we know about Christ. (Be very thorough.)

John presents to us Christ's relationship to God; He is God. John also presents Christ's relationship to time: He is eternal. We also see Christ's relationship to the creation: everything has been created by Him. We learn that His life is the Light that gives light to mankind.

When we come to Matthew's Gospel, we get another insight into the heritage of Jesus Christ. Note the following verses:

The book of the genealogy of Jesus Christ, the son of David, the son of Abraham... to Abraham was born Isaac; and to Isaac, Jacob; and to Jacob, Judah and his brothers... and to Salmon was born Boas by Rahab; and to Boaz was born Obed by Ruth; and to Obed, Jesse; and to Jesse was born David the king... and to Josiah were born Jeooniah and his brothers, at the time of the deportation to Babylon.-.and to Jacob was born Joseph the husband of Mary, by whom was born Jesus, who is called Christ...There fore all generations from Abraham to David are fourteen generations; and from David to the deportation to Babylon to the time of Christ fourteen generations. (Matthew 1:1, 2, 5, 6, 11, 16, 17)

2. In one or two sentences, summarize what we know of Christ from these verses.

Matthew tells us that Christ is from the bloodline of Abraham, the one through whom all the peoples of the earth shall be blessed. Matthew also tells us that Christ is from the bloodline of David, because the Davidic kingdom is to go on forever. (Notice on page 67 the list of kings in the Southern Kingdom. Realize that Christ is related to them.)

If we take the family tree of Christ from the Gospel of Luke, we see that it takes us back not only to Abraham but all the way to Adam. Read Luke 1:26-35 and notice how God prepares Mary for the birth of Christ.

3. Make a list of five facts you learn about Jesus Christ from verses 26-35.
a.
b.
c.
d.
e.

4. God the Father is also concerned about preparing Joseph for Christ's birth. See how God does this in Matthew 1:18-25, and record what Joseph hears and what we hear about Christ in these verses.

a.
b.
c.
d.
e.

One could study all the biographies in the world and find no one with the pedigree of Jesus Christ. Christ is not only descended from Abraham, David, etc., but He's the One who created them all I He has always existed! He is conceived by the Holy Spirit. He will be named "Jesus" Son of the Most High." He will sit on the throne of His father David and reign over the house of Jacob.

Mary and Joseph don't have to spend a long time wondering what to name their child. They don't have to wonder if it will be a boy or a girl, whether to plan for the coming of the child with blue or pink.

As the time draws near, Caesar Augustus, the Roman ruler, issues a decree. He wants to know how many people are under his rule. Mary and Joseph find their way to a certain city. It is interesting to observe that God works through rulers, peasant people, men, women, children - through those who love Him and through those who do not acknowledge Him as Lord. Read the account of Christ's birth in Luke 2:1-20.

5. What is the name of the city on the birth certificate of Jesus Christ?

6. Whose city is it?

7. From what we've already studied, why is it so important that Christ be born in this city? (Turn to II Samuel 7.)

Bethlehem is more than an accident. Bethlehem is more than a place where a baby is born. God is born in Bethlehem. Dr. J. I. Packer states, "The stumbling block to many in coming to faith in Christ is not Calvary, but Bethlehem. In the incarnation, the birth there in the feeding trough, is God in a. body. This is certainly unfathomable to the mere human mind." 17

God is a God of continuity. God is a God of covenant. He has promised that David's kingdom would go on forever, so His son must be born in that City of David, Bethlehem. It was no mere accident that there was a census taken by Caesar Augustus. God was working through that decree so Mary and Joseph would be positioned in Bethlehem at the end of her pregnancy.

How awesome that God years ago set apart a man, Abraham, and then a people, the Israelites, and then a tribe, Judah, and then a family within the tribe of Judah, the family of Jesse, and then one from within the family of Jesse, David, from whom would come the Christ. This Christ would be born in Bethlehem. Now the time is right, and there are two Jews from the house of Judah, the family of David, that have fallen in love. God works through their love, through their romance, and surprises the engaged couple with the news, "Mary, you will have a baby." Now, that child is ready to be born.

"The Word (Lord) was made flesh (John 1:14)."

God becomes man. The Divine Son becomes a Jew. Christ is born in Palestine. This relatively small country is about 150 miles long and 75 miles in width at its widest point. This country, which lies at the hub of three continents, is a little smaller than Switzerland, one-half as large as Scotland, a little larger than Vermont, and about the size of the State of Maryland. 18

The Almighty appears on earth as a helpless human baby, unable to do more than lie and stare and wriggle and make noises, needing to be fed and changed and taught to talk like any other child. The babyhood of the Son of God is a reality. The more we think about it, the more staggering it becomes. Nothing in fiction is so fantastic as is this truth of the incarnation. 19

But why a baby? Why a human? We first acknowledge that God has the right to develop, to unfold His plan of redemption and rescuing of lost humanity any way He wants to. In Hebrews 2:17 and 18, God gives us this insight.

"Christ had to be made tike His brother in all things, that He might become a merciful and faithful high priest in things pertaining to God, to make propitiation (sacrifice) for the sins of the people. For since He - Himself was tempted in that which He has suffered. He is able to come to the aid of those who are tempted."

This baby occupies a place on planet earth. He lives in a home, crawls and then learns to walk, plays games with those in the neighborhood, and even goes to synagogue school. He fully experiences what life in our world is all about. He meets us with love, compassion, warmth, and understanding. God is not a far-off, "you've never lived where I've lived" God. He's been here.

God has worked in your own history. Has He brought excitement and fulfillment to you? How are you responding to God's work in your life through Christ? Often God's people respond through song. A song that could express God's working, and our appreciation of Him, is "0 Come, All Ye Faithful." Why not sing it to Him? Praise and adore Him through the first two verses you see written below.

O come, all ye faithful, joyful and triumphant,
O come ye, O come ye to Bethlehem I
Come and behold Him, born the King of angels;
O come, let us adore Him,
O come, let us adore Him,
O come, let us adore Him,
Christ the Lord.

The brightness of glory, light of life eternal,
Our lowly nature He hath not abhored.
Son of the Father, Word of God Incarnate,
O come, let us adore Him,
O come, let us adore Him,
O come, let us adore Him,
Christ the Lord.

Did you adore Christ as you sang and worshipped? Did you find yourself loving Him more? You might also want to write a paragraph of thanks to Christ, sharing some of your impressions of Him since you've known Him. Have fun writing notes of thanks to Christ, that One born in the manger.


Study - 26

As we study the historical record of Jesus Christ, we are indeed overwhelmed by His unprecedented birth " (born of a virgin), and by His unprecedented identity "...they shaft edit His nouns Irnmanuets which translated means., 'God with us' (Matthew 1:23)."

As Jesus walks through cities and villages and out into the wilderness, and as He talks to people from all walks of life. He expresses to them who He is. He is the Messiah. What an incredible statement! As He makes known who He is. He also reflects this identity in His manner, in His lifestyle.

Let's watch Christ now as He sits beside a well in the area of Samaria, in the city of Sychar. Have a good time as you read John 4:1-50 and 39-42.

1. Christ has a profound conversation with the woman at a very historic place, the well of Jacob (see Genesis 33:19, and Joshua 24:32). How does the conversation begin?

2. Notice that Christ is the One initiating the conversation in this situation. What is the woman's response to Christ's request?

3. Christ responds to the woman's question by saying,

a. If you knew what two things?
(1)
(2)

b. What would you have done?

c. What would have been the result?

4. The woman, observing that this Man (Christ) has nothing with which to draw water asks what two questions?

a.
b.

5. How does Christ compare the well water with the water that He shall give? Well water His water

6. When the woman asks for the water so that it will quench her thirst and make her schedule easier, Christ encourages her to go and bring her husband. What does this surface about the woman?

7. What is the woman's response to Christ's awareness of her past?

8. The conversation shifts from water to relationships and on to, "Well, where do we worship then?" Now what does Christ say about

a. her worship?

b. salvation?

c. God the Father?

d. worship?

9. At this point, what is the woman's view of the Messiah (verse 25)?

10. Christ lets her know then who He is. He reveals His identity. What a statement! "I who speak to you am He (John 4:26)," i.e., the Messiah; When Christ reveals His identity to the woman, what does she do?

Many of the Samaritans believe, and many come to see Christ and to ask Him to stay with them in the city. Then even more believe. Notice how the woman's expression or testimony of her encounter with the Messiah becomes the bridge between her friends and Christ. It's important to acknowledge the significance of her sharing. Christ is the initiator, the One seeking and serving this woman who does not know Him. He becomes Messiah and Saviour to her. She then expresses what He has become to her among her circle of friends.

11. Who are two people in your circle of friends whom you long to seek and to serve and to see come to the Messiah, Jesus Christ?

12. Will you covenant to pray for them three minutes per day for the next month, to pray that they (1) would come to Christ, and (2) that you would have a new opportunity to share Christ with them?

Yes ___ \ No ___

13. Will you covenant with another who has met the Messiah that he or she might pray for you and uphold you in your concern for these two people?

Yes ___ \ No ___

14. With whom will you covenant?__________________________________

15. By when will you do this? _____________________________________

Go - telling of this One with unprecedented identity. Go - seeking and serving people who presently are without your Messiah.


Study - 27

"Immanual... God with us (Matthew 1:23)." No longer is He a baby in a manger, no longer a young boy astounding scholars in the temple at age twelve (Luke 2). Now He is a young man involved in public ministry.

We find Him in many places: down by the boats, attending a wedding feast, out in the corn fields. He calls twelve men to be with him, but hundreds of others join Him on occasion. Even in the midst of the masses. He seems so sensitive to the needs of individuals. In fact. His lifestyle is one of responsiveness to human need. Let's see what insights we can gain from his lifestyle as we read Luke 4:16-21.

1. For whom has Christ come? For whom is the Messiah concerned? Now read Matthew 9:10-13, where Christ says He calls people.

2. What kind of people does He call?

3. Does this include you?

Now we go with Christ to the sea, to the boats. Read Mark 1:16-20.

4. What does He do there? (Be thorough in your answer.)

Every day is filled with surprises as we journey with the Master! All kinds of people are coming to Him. Wow! We are just stepping onto land from crossing the Sea of Galilee. Read Mark 5:21-34.

5. Christ listens to a need in the home of Jairus, a ruler of the synagogue. What is Christ's response to this Jewish leader?

6. As we are being shoved along the road by a large press of people, we are interrupted by the Master. Why does Christ stop the group?

7. What is the disciples' response to His question?

8. Why has the woman come to Him?

9. Why does He say this?

As we look closely at events in Christ's life, we notice He frequently takes the initiative and approaches people Himself. However, at other times, people approach Him. The woman comes to Him because she has heard about Jesus. In a remarkable way, she is willing to put her trust in His capabilities. Therefore, Christ stops a multitude of people to honor her faith, to honor her willingness to trust that He is the solution to her problem. Notice also the relationship that is built through her faith. He calls the woman, "daughter"! The Master is not merely One who gives invitation to come to Him, but He's highly responsive to those who come in faith, trusting Him with their condition.

Have you come to Christ and put your life in His hands, allowed Him to be the solution, the Saviour, the Rescuer of your entire life, in terms of forgiving you for all your sins and making it possible for you to stand clean, holy, and righteous before God the Father? In other words, have you become His son or daughter? If not, now would be a wonderful time to touch the hem of His garment and ask for forgiveness of your sins and the privilege to become a child of Jesus Christ. "But as many as received Him, to them He gave the right to become children of Gods even to those who believe in His name (John 1:12)."

Maybe you are already a son or daughter of Jesus Christ. There was that time, whether in the midst of a crowd or alone in a room or with three or four others, that you positioned your life in Christ. You entrusted Christ with your life. Where are you now? Are you discovering that life still has pressures, still has heartaches, still has concerns? That's why you need to continually take hold of that garment, and believe Him to be the solution.

Is there a relationship or anxiety you have, a situation you're in, where you haven't been willing to turn matters over to Him? You haven't been certain that He can solve your problem. You haven't been sure you've wanted Him to solve it. If there is a part of your life that you haven't been willing to give to Him (maybe it's one of the areas just listed, or maybe it's something else), write that part of your life on the line below. Be very specific about it.

___________________________________________________________

Now will you take whatever is on the line and grip the hem of Christ's garment, desiring and believing that He is in control?

But wait! Before you go, remember Christ wants to look you right in the face now. As He has said to the woman, so let Him say to you, "(son), daughter, your faith has made you whole!"


Study - 28

The impact of Jesus Christ on humanity, from living on this earth less than thirty-three years, is astounding. His public ministry lasts about three years, during which time He identifies Himself both by word and action, by lip and by life. He says it Himself, "If you can't believe My words, at least believe My marvelous works (John 14:11)." He is One whose life supports and is in agreement with all He says He is.

Jesus Christ is the One who draws us to Himself. When we put our faith in Him, He responds by spending time with us. He especially spends time with twelve men, revealing to them who He is and equipping them to carry on the ministry that the Father has entrusted to Him.

Now we come to the Passover celebration. It's Thursday night in the life of Christ. We're there with the disciples in the upper room. We've just finished dinner. Read John 13:1-5, 12-17, and 51-55.

1. What does Christ do in verses 4 and 5?

a.
d.
b.
e.
c.
f.
r.

2. After He washes their feet, what question does Christ ask the disciples?

5. Who answers the question?

4. What answer does Christ give to His own question in verse 15?

5. Christ asks if we know what He has done to us and then gives us His answer, namely that, "...I gave you an example that you also should do as I did to you." What rationale does Christ give us in verse 14 for His answer in verse 15?

6. What rationale does Christ give us in verse 16 for His answer in verse 15?

7. What rationale does Christ give us in verse 17 for His answer in verse 15?

8. Why not paraphrase from this text why we are to wash one another's feet.

9. Christ seems to restate the washing-of-the-feet example, or to further amplify it, in verses 31-35. What is the new commandment He gives to His disciples?

10. What is the purpose of this new commandment, the value of this new lifestyle?

11. Suppose one of the disciples would ask, "But how do we love one another?" What answer from the text could you give to that disciple?

At this point are you saying, "Wow! I'm not very good at loving others, washing feet, serving people. People seem to take such advantage of me. I'm afraid as to how they'll receive this kind of love. You mean to say, if I take Christ seriously, I'm...I'm really to do this? I've got to become a person who really loves, who is accepting of others, who becomes a servant? But I've worked so long and hard to succeed, to get to the top so that others could serve me.' Oh, this is very radical. I'm at the top so that I can be a servant to others? Wow, I don't know if I have it in me to do this. Not only is this serving lifestyle different from the way I've been going, but I don't know if I'm capable of it..."

Well, wait. Let's go back and read the first three verses of this chapter, John 13, and see what help we might find there.

12. In verses 1-3, what does Jesus know?

13. In verses 1-3, what has Jesus done?

Why was Christ able to wash feet and to love as He did? Servanthood grows out of security. Insecurity produces a person who has to stop and shout and press himself into the limelight or else remove himself fully to the bleachers. Security releases us to be servants. Essential to security is dealing with three very basic questions in our lives. The first question is, "Who are we?" The second question is, "Why are we here?" The third question is, "Where are we going?"

Notice that Christ knows who He is. He is One who has come forth from God. Here's what's exciting about being a Christian. Who are we? We're not only created by God, but through faith in Christ we're born into His family. We have personal identity. We have become His sons and daughters. We know who we are (John 1:12).

The second question, essential for security, is to know, "Why are we here?" Christ "loved His own who were in the world. He loved them to the end." He was here to love His own. Why are we here? Those of us in Christ are here to glorify God (I Corinthians 10:31). One of the ways we glorify God is to love those He has created and to love and care for those who belong to Him. Suddenly, not only do we know who we are, but we know our purpose on this earth. We might express the love of Christ at school, at home, in the office, in the factory, while driving a car, while eating in a restaurant. The place may vary, the method of expression may vary, but the purpose is the same-to reflect and express Him (I Corinthians 6:20).

The third question we must ask is, "Where are we going?" The issue of death cannot be ignored. Jesus knew where He was going, back to the Father, back to God. Again, as Christians we have the marvelous hope and certainty that we are going back, that we're going to the place prepared for us, heaven itself (John 14:2 and 3).

When we are in a situation, and we know who we are in that situation - God's child, and we know why we're there - to radiate the warmth and the love of God, and we know where we're going - to live forever with Christ, then we're free to wash feet and to love as Christ loves because we're secure within.

Who is someone you need to serve, whose feet you need to wash, someone to whom you need to express love, in the next forty-eight hours? How will you do this? Why not write the name of this person on the line provided along with one very specific way you plan to be a servant to him or her. It might involve a phone call, or a luncheon, or giving this person a ride somewhere, or buying a present, or going to pray with him or her. Remember, though, you do it in His strength, and "If (you) know these things, happy are (you) if (when) you do them (John 13:17 AV)!"

Whom will I serve?

_________________________

How will I serve this person?

_________________________


Study - 29

It's the last week in the life of Christ. We've had that remarkable dinner. We were amazed to have Him wash our feet and then certainly startled and crushed to see Judas, one of us, turn against Jesus. We're perplexed. We're wondering what's happening here.
Read Luke 23:1-58.

1. Pilate has examined Christ and now stands before the people. Of what crime is Christ found guilty?

2. The jeers and pressures of the mob lead Pilate to release a prisoner to them. What crime has the prisoner committed?

3. How would you feel if you were Jesus Christ?

4. Christ goes to the place of the Skull, Calvary, and is hung between two criminals. What is His attitude toward His persecutors and executioners?

"The beastiality of a crucifixion is beyond description. As a death penalty, it was reserved principally for non-Roman criminals, especially runaway slaves and insurrectionists. Its purpose was to serve as a grim warning to others who might be tempted to follow the path of violent resistance. Crucifixion normally began with the severest of beatings and ended only after a prolonged and intense period of agony on the cross. Jesus' death followed this pattern. He was beaten so badly that He was unable even to carry His own cross. At the place of execution He was stripped of His garments, fastened to the cross, and lifted up for the final experience of humiliation and torment. Even His clothes were no longer considered His possessions, but were callously divided among four soldiers. His tormentors appeared for the last time, mocking and daring Him to save Himself."

5. What would have been your attitude toward these people?

Isn't it amazing that in Christ's hour of greatest despair. He still extends forgiveness to people?

6. As Christ dies on the cross (physically, through the process of suffocation) His heart is broken, and He cries out to the Father. What question does He ask the Father? (See Matthew 27:45-51.)

7. Why does the Father forsake His son at this agonizing moment in His son's history, in human history? Hebrews 9:28 says, "... Christ was once offered to 'bear the sins of many... (AV)" Also read Hebrews 10:10-12, 18 and 19. Sin separates us from God. Sin makes us strangers, set apart from God. At this moment in history the Father must abandon, look away from His son because Christ has become the last Passover Lamb, the sacrifice for sin. This is the richest picture of love in history. God the Father turning away from His son that He might extend to people through all the centuries, to us, forgiveness for our sins and a restored relationship with Himself, our Creator.

8. The cross, however, is much more than a rich or profound picture. It's far more than a moving, inspirational thought, for before Christ dies He makes a statement. Record this statement of Christ from John 19:30 on the following line:

__________________________________________________________

9. The cross is the completion. The completion of what? What is finished? John 10:11 says, "The Good Shepherd gives His life for the sheep." Turn to Mark 10:45 and copy the part of this verse which says what Christ did, what is completed now.

__________________________________________________________

To see further what is finished and what really happened on the cross, read carefully the following verses in Hebrews:

He came as High Priest of this better system which we now have. He went into that greater, perfect tabernacle in heaven, not made by men nor part of this world, and once for all took blood into that inner room, the Holy of Holies, and sprinkled it on the mercy seat; but it was not the blood of goats and calves. No, He took His own blood, and with it He, by Himself, made sure of our eternal salvation. And if under the old system the blood of bulls and goats and the ashes of young cows could cleanse men's bodies from sin, gust think how much more surely the blood of Christ will transform our lives and hearts. His sacrifice frees us from the worry of having to obey the old rules and makes us want to serve the living God. For by the help of the eternal Holy Spirit, Christ willingly gave Himself to God to die for our sins-He being perfect, without a single sin or fault. Christ came with this new agreement so that all who are invited may come and have forever all the wonders God has promised them. For Christ died to rescue them from the penalty of the sins they had committed while still under that old system.
(Hebrews 19:11-15 (LB))

10. From the text above, where does Christ go?

11. From the text above, what does Christ take with Him?

12. From the text above, what does He do in the Holy of Holies?

13. From the text above, what does Christ's action in the Holy of Holies provide for we who are willing to believe in Christ?

Because Christ has gone to a cross and on that cross has really entered the Holy of Holies in heaven. His blood has been placed on the mercy seat (Exodus 25 and Leviticus 17). Now that the blood has been positioned there, the sacrificial system essential to relate man to God has been completed. The Old Covenant reminding humanity of sin has been done away with, and a New Covenant has come. The New Covenant brings more than forgiveness.

15. Read and record what occurs in Matthew 27:50, 51.

a.
c.
b.
d.

The veil of the Temple, that tabernacle that traveled with them in the wilderness, that Temple that Solomon built and that was later rebuilt, is ripped from top to bottom. Now, not only are our sins forgiven, but we have direct access, through the blood of Christ, to the Father. This is the most unique page in all of history, in all of His Story: His expressing His commitment to us.

Is it any wonder that we celebrate communion? This is a New Covenant, a new promise, that through, "My action on your behalf you will live with Me forever. Your sins are totally forgiven. You are My son or daughter. You have continual access to Me-the God of Creation, the Saviour of your life."

Oh, the awesomeness of the plan of God I Are you grateful for that plan unveiled in history by the life of Christ? Why not write in the space below your feelings about, your response to the following statements of Christ: "Father, forgive them for they knot) not what they do (Luke 23:24)." "My God, My Gods why hast thou forsaken Me (Matthew 27:46)?" (It is finished (John 19:30)."

Perhaps someone else would benefit from what you have written. Why not read this to someone before your day is over, maybe over a meal, on the telephone, or include it in a letter to a friend. They may sense your great appreciation for the Christ, your Christ, who hung on a cross because of your rebellion against God.


Study - 30

We have placed our hope in this Man. We have been stunned with what He has said to us, with the miracles He has performed, with His character. We have been hoping that it will be He who will redeem Israel, but He is dead. With His death, our hope is shattered. Joseph of Aramathea, a wealthy man, has taken His body and placed it in a new tomb. Thus ends the life of Jesus Christ.

But wait I Jerusalem is abuzz with news. The stone has been rolled away from the tomb! We're told He's no longer there, that His body is gone! It's being rumored around town that He is risen, that some have even seen Him.' Maybe the movement isn't over?

For forty days Christ remains in and around Jerusalem following His resurrection. He spends time with the women and with the disciples in a room. He has breakfast with us at the beach. He speaks with us. Read Luke 24:56-55.

We're startled when Christ appears to us. We think we're seeing a spirit, but Christ gives witness that He is really the One we've known and walked with. Then He speaks to us.

1. What does Christ do to our minds (verse 45)?

2. What does Christ say to us about Himself?

3. What does Christ say about proclamation?

Notice Christ's concern that we understand the plan. All that has happened to Him has happened according to the plan of the Creator of the universe. Notice how Christ walks us through the Scriptures. He wants us to understand that this is the written authority for the movement. This is where we will come to understand history. His Story. The Saviour wants us not only to have experienced time with Him, and to affirm that He is risen, but He is giving to us the news that is to be spread to all nations, all ethne. It's to start where we are, in Jerusalem.

Acts, Chapter 1 gives us further insight into what is to happen with this good news. Read Acts 1:1-9.

4. What three things does Christ mention will happen to the apostles (verse 8)?

a.

b.

c.

At a time when it looks like God's plan or movement has failed, the force of God's plan becomes evident. The bonds of death are burst. Christ is alive, and He gathers to Himself again those who have fled, those who have lost hope, and those who will carry on the work of the ministry, of the movement. There is a new chapter opening to history. His Story. In the Old Testament, God has been building a nation to prepare for the first coming of Christ. Christ has come. Now God is beginning to build His church, to take the good news into every nation, into every ethne, and to prepare for the second coming of Christ. In this new age, there is a remarkable outpouring of the Holy Spirit. 'This does not mean that the Holy Spirit has not been known in the Old Testament, but in the new age the Holy .Spirit will be the One who is the friend, the helper, the indwelling companion. He is the One Christ said He will send (John 14:16, 26; 15:26; 16:7).

In this new age, when the believers make a decision in community, it is seen as a decision of the Spirit. When a wrong is committed within the fellowship of God's people, it is seen as a wrong against the Spirit. As the church begins to extend, the activity of the church spreading the Gospel is directed by the Spirit.

Yes, the movement will go on. Let's refresh our memories. Who's the founder of this movement? Who's the initiator of this movement? Why is it continuing? Who's the present leader? Who has been the past leader? For answers to these questions turn to Acts 17:21-54.

5. In Athens Paul speaks of a God he knows. The God. How does Paul describe God? Copy some of the phrases he uses.

6. What is man's relationship to this God?

7. What is this God doing now?

8. As Paul speaks, what does he say God will be doing in the future?

The Bible makes it plain that this movement is God's movement. He is the One who is the leader, who has been the leader, and who always will be the leader of this movement. He is the initiator. He is the One in control. How remarkable! A leader of a political party can be voted out of power after a few years. Quickly then the movement changes and may even come to an abrupt halt. A football team can have a winning season and the next season lose all the games. A business man can make a lot of money, only to find five years later that the market has dried up, there's no longer any need for the business (for that movement). What an awesome privilege to be a participant in God's movement and to realize that His movement will not be ended by an election or by a war or by a famine or by any circumstance I God is God. He sovereignly rules, carrying out history. His Story.

It's easy to read Time or Newsweek and forget that God is alive. We begin to feel that humanity is the one writing history. It's easy to watch the news and feel that all the events of planet earth depend on man, but the Bible would make it plain that God is actively involved in and through the affairs of men. God is the One concerned for men everywhere. God is the One, again, who writes history. His Story.

9. How do you feel about this? Why do you appreciate being part of God's plan? Why not write one or two paragraphs that explain why you appreciate being part of God's movement. God's plan.

Pray--thanking the Lord that you are involved in God's plan. God's movement. Go rejoicing and declaring His Good News !

(Before you go on to the next study, why not take a few minutes to review the last few studies.)


Study - 31

God is mightily at work. The Gospel is spreading. The Book of Acts gives evidence that in thirty-five years the Gospel has spread to nine islands of the Mediterranean, thirty-five countries and fifty-four cities. Within thirty or forty years after the death of Christ, every major city of Greece, Italy, and Asia Minor has one or more Christian congregations. 21 Who is involved in this movement? Read Ephesians, Chapter 2.

1. Who are the people in the movement? What did they used to do? What is their background? (Be very thorough in your answer.)

2. How do these people get involved in this godly movement? What causes them to join this movement?

3. How do the people in the movement describe the history, or the background, of the movement (verses 11, 12, and 20)?

4. How do these paeticipanys in the movement see themselves now (verses 19-22)?

5. Thosr in movement are aware that they belong to the household God. Who is one of the citizens in this household of God which we have studied in the Old Testement that you particularly appreciate? This may be review time for you. Why not turn to the table of contents and review the people we have studied thought the titles of the studies. Why do you appreciate him or her? What influence has that person had on your life?

6. Who are two twentieth century citizens of God's housrhold you frequently see who have played a key role in your life?

7.How have they influenced your life?

Why don't you thank them in the next three days for being in the household of God and for having this influence in your life.


Study - 32

It's the first century. We belong to the household of God. We're Jew and Gentile come together. Some of us are free men, some slaves, some are rich, others poor. Some were born on the right side of the tracks, others were not. We've come together in the household of God. We're excited about the new life that we have, not only our new life, but our new lifestyle.

Now the challenge is how are we to live in the midst of the villages, communities, and cities where we have spent most of our lives? What should be our lifestyle now that we belong to this household of God?

Enjoy reading I Corinthians 15:1-8.

1. In the verses you have just read, what does Paul say about Jesus Christ?

In describing Christ here (the One who has died for our sins in agreement with the Scriptures, who has been buried and then raised again by the power of God on the third day, who has appeared to Cephas, the twelve, and others), Paul presents a very succinct statement of the Gospel. Probably in all the Bible there is no more concise statement of the Gospel than in verses 3 and 4. Paul even announces at first in verse one that, "I make known to you, brethren, the Gospel (I Corinthians 15:1)." No wonder the Gospel is called "good news".' The Gospel deals with the problem that began all the way back in Genesis 3 when the mural of creation was stained, when sin entered the human race. Sin brings injury, heartache and death; sin has to be paid for. The good news of God is that Christ died for our sins.

2. In verses 1 and 2 what are to be our responses to the Gospel?
a.
c.
b.
d.

Notice the Gospel is that which we are to receive, that on which we are to stand, to rely, to depend, that by which we are saved. We are saved, protected from the wrath of God against our sin. The word "saved" also means we are made "whole." We are being brought to wholeness. This is good news since we've broken God's heart and God's law and Christ paid the penalty for us. Sin has been dealt with. Is it any wonder that one of the characteristics of the lifestyle of God's people is that of declaring the Good News. We're a people declaring that Christ died for our sins according to the Scriptures, was buried and was raised on the third day. We're declaring something else. Read I Corinthians 15:50-58.

3. When you finish reading these verses, list what will happen to those who receive and stand upon the Gospel. What will happen to those who are saved when they die (fall asleep)?

4. This body will rot and decay, and we will put on a new body that will not perish. What enables this to happen (verse 57)?

Yes, death is defeated. Yes, we are moved into a body that will live forever. Why? God gives us the victory through Jesus Christ who died for our sins.

5. In verse 58 what should be our response to all this good news?

Wow, the excitement of the Gospel! Our sins are forgiven. We are positioned in the household of God where our lifestyle is marked by doing the work of God. What does the work of God look like? How will we recognize when we are doing the work of God? If somebody should ask us to work at a gas station, we would immediately imagine that part of that work would involve pumping gas. If somebody should ask us to work at the post office, we would imagine that we'd have something to do with mail. Now, though, we're in the household of God, and we're involved in doing the work of God. What will this work look like? In doing the work of God we are involved with Him and with all of His creation. People take on a new and deeper significance in our lives for they are brothers or sisters in God's family (or we long that they would become brothers and sisters in God's family with us). God's work is a people work, a relationship work. One of the evidences that we're doing the work of God is that we're involved in declaring news about Jesus Christ to people who are still slaves to a sinful nature and to one who hates them, the devil. Why not pray that God would give you the opportunity in the next two or three days to share something of Jesus Christ with a friend. It might even be helpful to write the name of that friend on the line below and then ask that God would free you to be declaring news of Jesus Christ. God bless you as you pray.

_______________________


Study - 33

We have such good news; we find it a joy "declaring" it to others. However, there are other ingredients in our lifestyle. When Paul writes to those in Rome, he's also writing to us in the twentieth century church. Before you read Romans 12:1-2, ask God for special insight into the lifestyle of His people.

With eyes wide open to the mercies of God, I beg you, my brother, as an act of intelligent worship, to give Him your bodies, as a living sacrifice, consecrated to Him and acceptable by Him. Don't let the world around you squeeze you into its own mold, but let God remold your minds from within, so that you may prove in practice that the plan of God for you is good, meets all His demands and moves towards the goal of true maturity. (Romans 12:1, 2 (P))

1. According to the above translation, what are we to do with our bodies?

2. Why are we to do this? What prompts this action?

Paul is captured by the mercies of God, so grateful that God wants to extend forgiveness, acceptance, new life to him. It is amazing, isn't it, that God would want us as His own personal friends and personal representatives. God extends to us forgiveness for all our sins and our rebellion against Him. Have you ever thought where you would be today if it weren't for God's love in Christ bringing you to Himself?

3. What do you think you might be like if you didn't know Christ at this moment?

Paul is saying that when we are overwhelmed with the mercies of God, our response should be one of worship, of bowing before the Living God, the One who has been so kind to us.

4. Though we surrender our bodies to Christ as an "act of intelligent worship, " we still remain in the world. If we remain in this world, what are we not to let the world do to us?

5. What are we to let God do to us?

6. According to the text, why are we to let God do this?

Isn't it exciting to notice that God is not an ideabook. He's not a theory, but He's a person, a friend that wants what He says to be put to the text. He says, "I want you to prove in practice in your own life that my plan for you is good." God is shaping your mind from within, thus proving to you that His plan for you is really good. What's really astounding is that God's plan meets all of God's demands. God's plan is shaped to satisfy God's heart. Remarkable, isn't it! God's plan (1) is good for us, (2) meets God's demands (satisfies His heart), and (3) moves us toward the goal of real maturity, of completeness, of being fully developed. For us to experience the fullness of that plan, we must give God our bodies. We must let God be the authority over our beings and realize that so key to our beings are our minds, our thoughts, our outlook on life.

Let's turn to Romans 15:1-7 and see one way we should go about worshipping God with our bodies and letting God remold our minds from within.

Now we who are strong ought to bear the weaknesses of those without strength and not just please ourselves. Let each of us please his neighbor for his goods to his edification. For even Christ did not please Himself: hut as it is written, "The reproaches of those who reproached Thee fell upon Me." For whatever was written in earlier times was written for our instruction, that through perseverance and the encouragement of the Scriptures we might have hope. Now may the God who gives perseverance and encouragement grant you to be of the same mind with one another according to Christ Jesus; that with one accord you may with one voice glorify the God and Father of our Lord Jesus Christ. Wherefores accept one another, just as Christ also accepted us to the glory of God. (Romans 15:1-7)

1. In verses 1-3 above, what are we to do?

8. In verses 1-3, what are we not to do?

When we worship God, we are not only involved with the verticals of life (I go to God in prayer, worship and praise.), but we're also involved with the horizontals of life (I'm involved in relationships with others.). He remolds our minds and slowly changes us from being selfish to being selfless, from being those who seek to those who give, from those who want to be served to those who long to serve others. Where, though, can we find directive as to how we're to serve others? Where do we find information for this servant hood lifestyle?

9. According to verse 4 what are two of the functions of the Scriptures?

10. When we let the Bible become our instruction book, our encouragement book, our lifestyles begin to reflect servanthood according to God's plan. Along with the written Word of God there's the Spirit of God, the presence of God. According to verse 5 in the text above, what does God do for us or give to us?

11. Not only does God give us perseverance and encouragement in the area of relationships, but He also gives us another picture of what these relationships are to look like in verses 5, 6, and 7. What two characteristics should be evident in the relationships of people in this movement?

a.
b.

Do you notice we're to be glorifying God and accepting one another? The idea of "acceptance" in this verse is to admit someone to your society or to your friendship, to receive someone kindly. To say it in twentieth century language, "to let someone into your group." Is there somebody in your fellowship that you've kept at arm's length, that you haven't really welcomed? Has friction developed between you and someone that's never been settled, or healed? If so, could you within the next twenty-four hours, pray with them, talk to them, ask their forgiveness and believe God to take you closer to Himself and therefore closer to each other, that we might be the household of God that indeed brings glory to God and reflects the work of God because we not only accept one another but are more and more of one mind and heartbeat - a people serving Christ?

The lifestyle of God's people involves declaring, worshipping, and learning. We're learning how to care for others from Scripture. We're learning how God works through Scripture. As we're learning, we're more and more worshipping, because in the learning of Scripture we're made aware of the mercies of God, and thus bow and worship Him. Because of God's activity in our lives, in our learning and worshipping, we have exciting news to be declaring - the truth of new life in Christ.


Study - 34

The Good News is spreading'. Lives are being changed! People are responding to the mercy of God and are worshipping Him. They're learning the Scriptures. They're declaring the new life they have found in Christ. Read II Corinthians 5:14-21.

1. What shapes the lifestyle of Christ's people in the first century?
a. Verse 14 -
b. Verse 15 -
c. Verse 16 -
d. Verse 17 -

"The love of Christ controls us (II Corinthians 5:14)." When we look at the original language, this statement becomes more meaningful. The word "control" means "to hold together." It also refers "to being controlled by disease, such as having or being controlled by a fever." It also means "to be claimed or completely dominated by." Therefore, we are completely dominated by the love of Christ. Why? The text says it's because we are "in Christ." Here's a simple exercise. Write your name on each of the lines below, the line to the left and the line to the right. Now draw a large circle around the line to the right so you name is now in the circle. On the edge of the circle write the words "in Christ."

__________ __________

Do you see how your lifestyle has changed? You used to be on the left side, outside of Christ. Now you're in Christ. If you can identify the date when you came to Christ, put that date under the circle, but realize the date is not at all essential in claiming your certainty of faith in Christ.

2. How does this happen? How do we find ourselves in Christ? In verses 18 and 19 of II Corinthians 5, Paul makes plain the reason we are this way (controlled by the love of Christ). It is because of what God has done. What has God done for us, the people in His movement?

Record the text, stating what God has done. | Restate each item in your own words.
a. b. c. d. |

We have a new relationship with God through Christ. We are in Christ because God has reconciled (reunited) us to Himself through His Son. Notice that our sins are not counted against us, are not held against us. They have been covered by the blood of Christ, the "...Lamb of God who takes away the sin of the world (John 1:29)."

Now we have a new ministry, a ministry of reconciliation (a lifestyle of being people through whom God works to reunite others to Himself). The word "ministry" is an exciting word. It is not just something pastors do. It is the vocation of all of God's people. In the New Testament the word "ministry" means "to wait on table," in other words, to be a waiter or a waitress, to be there as a servant. God has given us the "waiting at table" ministry to present reconciliation to others. Christ says of Himself essentially, "I have come among you not to be served, not to be the One sitting at the table, but to be Servant, to be the One serving the table." At the table there's a radical difference between the person who is to be served, and those who come to serve. Christ not only presents Himself as a servant, but makes it plain that now our ministry is a servant ministry of reconciliation. How radical was this servanthood thinking lifestyle, this waiting at table lifestyle, in the first century?

In Greek thought serving is not very dignified. Ruling and not serving is proper to a man. The Sophist has said, "How can a man be happy when he has to serve someone?" For the Greek the goal of human life is the perfect development of individual personality. Logically, the Sophist argues, a real man should simply serve his own desires with boldness and cleverness. 22

Paul is writing to many Greeks who are in Christ. Indeed, when they come into this movement, their lives change. God remolds their minds and their lifestyle.

In the first century, Judaism, Eastern thinking, finds nothing unworthy in serving. The relation of a servant to his master is accepted, especially when he serves a great master. The service is less and less understood as a sacrifice for others, and is seen more and more as a work of merit before God. Finally there arises in Judaism the idea which is so obvious to the natural man, not to accord service, especially-service at table, to the unworthy. 23

Consequently, in Judaism the lifestyle of service has to slip from one of genuineness to one of judgmentalness. They hope to establish a relationship with God through these "good works." In contrast, those of us who are in Christ are caught up in a new lifestyle that calls for a new ministry, a new work. It is a serving of love rendered to another. It is waiting table. It is providing for others because we have been reconciled to God, for God has served us and freed us now to serve one another.

3. We've been given the manner (method) of reconciliation, of serving, waiting table. God has also committed to us the message of reconciliation, that mankind is not to be estranged, not to be a foreigner, not to be on the outskirts of God but to be reunited with God. Because of our vocation (We are ambassadors for Christ.), what is our manner of interacting with the world?

Notice Paul's strong phrase, "...we beg you on behalf of Christ, be reconciled to God (II Corinthians 5:20)." In the midst of a world that wants to remove all sense of wrong, as though people never do anything wrong (wrong is caused by the situation or by the environment, or by heredity), we beg you to see that the Bible says, "No!" Man sins before God. Man does what he wants to do. We do our own thing, and therefore, we're unrighteous, dirty, guilty before God.

But wait! There's good news! We can be righteous. We can become the righteousness of God in Christ. We can be seen as people who've never sinned because the blood of the Lamb, Christ, was shed for our sins. This is what moves the early church. This is what needs to move the twentieth century church, that we would be serving table, wanting to see people reconciled to God, and therefore extending to them a servant manner with a wonderful message--that they can be reconciled to God, sin removed, guilt gone.

4. How about your day, your week? Can you think of one situation you'll be in the next two days where you'll need to be extremely sensitive to your method of living, to really serving people in that situation? Why not identify that situation and the names of one or two people in that situation you should really be sensitive to serve.

Situation __________________________

Person(s) _________________________

As you go into the situation ask for an excitement about serving. Why not ask God for the opportunity to extend his message of reconciliation. Pray, and go sensitive to His method of serving tables and to His message, being reconciled to God.

God bless you.


Study - 35

We've come a long way from Genesis 1 through all the excitement of the Old Testament to the joyous entrance into history of Jesus Christ and then on through Christ's death and resurrection to the planting and expansion of the church. God offers us a great overview, a great summary of many of those pages in the epistle to the Hebrews. Enjoy reading Hebrews 11 and Hebrews 12:1 and 2.

1. What seems to be the key ingredient in this movement in Hebrews II?

2. According to Hebrews 12:2, from whom does this essential ingredient in the movement come?

3. Keeping in mind that this is a "by faith" movement and that Jesus is the Author, Provider, and Perfecter of that faith, review Hebrews 11 and identify the historical periods as they are presented by verses and by people.

Period Verses People
No. Name

1.
2.
3.
4.
5.
6,7,8.

4. According to Hebrews 11:39 and 40, what is the relationship of those in the movement past to me, in the movement present?

The New International Version states it like this, "God had planned something better for us so that only together with us would they be made perfect (Hebrews 11:40)." Wow! What a forceful statement! Abraham and Moses and Samuel are not "made perfect," will not come to completion without us. We're not just some insignificant specks somewhere in the flow of history. God positions us to be vital, to be pertinent, to be involved in their being made perfect. What a remarkable plan God has!

5. According to Hebrews 12:1, 2, how are we to respond to these facts, to this hall of fame of faith in Hebrews II?

a.

b.

6. The text says we are to lay aside every incumbrance and sin. Is there a sin, a weight, something that is slowing you down in running the race of life for Christ? Is that sin a habit, a relationship, a characteristic or quality, lack of faith, a running the race with your eyes fixed on one other than Christ, etc.? Why not acknowledge that sin on the line below?

__________________________________________________

7. Are you willing to confess this sin or weight now to Christ and ask His forgiveness?

Yes ___ / No ___

Pray now unloading the weights and sin that slow you down in running the race of Christ.

8. Now that the weights are gone, where should you refocus your attention? To whom do you run?___________ Notice that we run with full attention on Christ, the Faith-Producer and Perfecter. We desire to reflect the movement to which we belong. It is a faith movement authored by Christ, the Giver of faith. What item or event in your schedule this week will require more dependence on Christ, more faith from Him, in Him? Be very specific!

Ask for the Author, the Provider of faith, to enlarge your faith and reliance on Him as you run this week with your eyes fixed on Christ. Allow those who surround you, those who have run the race before you to cheer you on. Glue your eyes on Him, Christ, and run with confidence.
Have a great week.


Study - 36

We've reviewed our history, since the Creation in fact. We've watched humanity rebel against God. We've seen God reach out to restore a broken relationship between Himself and humanity. We've seen God raise up a nation to prepare for the first coming of Christ. Christ has come. The Christ of history died and then arose from the dead. We've seen that Christ build the church, extending that fellowship of declaring, worshipping, learning, serving into all the peoples of the earth to prepare for the second coming of Christ. When Christ returns, the problem of history will be dealt with. Romans 1 illustrates for us that the real problem of history is a worship problem. Man worships the creature rather than the Creator. As the movement of God in human history draws to its earthly culmination, we see the focus on relationships made right with God. These restored relationships usher forth in a lifestyle of worship and praise.

In the last book of the Bible, the book of Revelation, John is lifted in the spirit and is allowed by God to see unbelievable visions. In the book of Revelation, God presents to us a unique and exciting plan for the future. Here also we find some thrilling pictures of worship.

In fact, John begins the book of Revelation with praise. "Grace to you and peace from Him who is, and who was, and is to come; and from the seven spirits who are before His throne, and from Jesus Christy the faithful witness, the first-born of the dead, and the ruler of the kings of the earth. To Him who loves us, and released us from our sins by His blood, and He has made us to be a kingdom, priests to His God and Father; to Him be the glory and the dominion forever and ever. Amen."

Watch as the movement climaxes forever in worship, doxology, and praise to God. Read Revelation 4:8-11 and 5.

1. How is God described in Revelation 4:8-11?

2. The living creatures and the twenty-four elders give thanks to Him who sits on the throne. Who is regarded as worthy in Revelation 4:11?

3. What is this One worthy of receiving?

4. Why is this One worthy to receive such applause, such exalted praises? What has He done?

John begins to weep for there is no one worthy to open this book which will unveil for us future chapters in history. An elder says to John, "No, someone can open the book. There is One who can."

5. Who is worthy to open the book and to break its seals (Revelation 5:3 and 4)?

6. How is the One who is worthy to open that book described in Revelation 5:5 and 6?

a.
b.
c.

Yes, history is God's Story. "The Lion from the tribe of Judah, (Genesis 49:9)" and from the "Root of David (Isaiah 11:1 and 10 )" the One promised to come through a particular nation, to die on behalf of all peoples of the earth that they might know the blessing of God, He is the One who has overcome. He has overcome death and the onslaught of the devil. This One is not only described as the Lion and the Root, but also is positioned (Revelation 5:6) in the midst of the throne as a Lamb slain with seven horns and seven eyes. ("Horns" in Scripture represent power; "eyes" usually represent knowledge, and the number "seven" represents perfection.) "What John appears to be telling us then, in his different symbols, is that Christ, of the tribe of Judah and the line of David, is supremely powerful and all-knowing, that He has won His victory by His atoning and sacrificial death. There is the striking combination of the thoughts of the utmost in power and the utmost in self-giving." 24

7. When Christ comes to take the book, the scroll, from the hand of Him who sits on the throne, there is tremendous response from the living creatures and the elders. They sing a new song. What is Christ worthy to do (Revelation 5:9,10)?

a.

b.

8. Why is the Lamb worthy to unveil history? (Be thorough in your answer.)

Notice what has happened to this Lamb - He has been slain. Notice what has happened to those who have believed, to us. We have become a purchased people, a kingdom of priests to God (Exodus 19:5, 6).

While John watches, many more become involved in the heavenly choir singing praises to God, i.e., "...angels, living creatures, elders, ..ten thousand times ten thousand and thousands of thousands (AV)."

9. Listen as they pray. Who is worthy?

10. What is this One to receive?

11. The angelic hosts are identifying the characteristics of the Lamb. They are praising Him. The elders are praising Him. But wait. In verse 13, others join in singing praises. Who are the ones that now join the choir to sing?

12. What applause and praise do they extend to the One who sits on the throne and to the Lamb?

All of creation is caught up in singing praise to the One on the throne and to the Lamb. At the end of Chapter 4, God the Creator is praised. At the end of Chapter 5, Christ the Redeemer is praised. History has been marked, changed, made new by a Lamb that was slain. All of heaven and all of the created things are ""involved in extensive applause to the Lamb who is positioned there with God, who not only is reckoned with, but also reckoned as God.

What an exciting story.' What a thrilling story!! It's far more than a story, however, for you are a part of it, if you know Christ. You are a part of the movement of God in all of history, and some day you will participate in singing praises such as we've just studied - to the Lamb who was slain for us. What's my response today towards the creative, rescuing God who has purchased me, who paid a tremendous price. His own blood, to give me new life? What do I say to Him today?

No, the movement isn't over yet; we're not in heaven, but God is thrilled to hear us praise Him today. Here are some songs you might want to use in praising Him.

Praise God from whom all blessings flow
Praise Him all creatures here below
Praise Him above ye heavenly hosts
Praise Father, Son, and Holy Ghost.

OR

Joy to the world, the Lord is come.
Let earth receive her King I
Let every heart prepare him room
And heaven and nature sing.

He rules the world with truth and grace
And makes the nations prove
The glories of His love
and righteousness.

Maybe your way of praise today will be to write a poem of appreciation that expresses applause, blessing, honor, glory, dominion to the One who has died for you.

Maybe you'll draw a picture and show it to someone else. Maybe you'll write a letter to someone declaring the excitement of your life in Christ, describing who your God is. Maybe you'll buy this book for someone and journey with them through the Book of the Christian. Maybe you'll write us a letter sharing with us some of the changes God has brought in your life as you've studied the Bible. Send your letter to: Barnabas, Inc., Ridgely Avenue and Wilson Road, Annapolis, Maryland 21401.

History is His story, isn't it? Someday all of history will know its culmination. The movement will not have ended, though, in the sense that now we'll need to find something else to do. No. We'll be so caught up in the culmination of His movement that we'll bow at the feet of the originator of the movement, the Living God, to sing praise to Him.

Why wait to bow until then? Praise Him today! God bless you. Sing. Write. Draw a picture. Praise Him creatively in every situation, not only throughout the day, but forever.


TABLE OF CONTENS

Getting To Know The Book Of The Christian

 | TABLE OF CONTENTS
Acknowledgments
Why Do I Need Another Book?
History Is His Story (an overview)
Historical Panels
A Closer View Of The Old Testament |  | Historical Periods
1 | The Mural of Creation (Genesis 1 and 2) |
2 | Stains on The Mural (Adam and Eve)
3 | Why The Rainbow? (Noah and family)
4 | My Way vs. God's Way (Babel builders and Abraham) |
5 | Dad, Where's The Lamb? (Abraham and Isaac)
6 | But Who Am I? (Moses) |
7 | The Door to Freedom (Moses and Israelites)
8 | Freed, But What Do We Do Now? (Moses and Israelites) .
9 | Where Is Our God? (Moses and Israelites)
10 | Can We Trust Our New Leader? (Joshua) |
11 | How's Your Rock Pile? (Joshua and Israelites)
12 | Needed: Only a Few Good Men (Gideon) It's Quiz Time!
13 | Hannah, Are You Drunk? (Hannah) |
14 | What's That Noise I Hear? (Samuel and Saul)
15 | Little Brother, Why Don't You Go Home (David, brothers and Goliath)
16 | How Long Will My Kingdom Last? (David)
17 | Now What? I'm Caught Red-Handed (David, Bathsheba and Nathan)
18 | Solomon, For What Do You Ask? Chronological Overview of the Divided Kingdom
19 | Tragedy, The Kingdom Divides (Jeroboam I) |
20 | Is God Fair? (Ahab and Elijah)
21 | Lord? I Don't Know What To Do (Jehoshaphat)
22 | Help! I'm An Eight Year Old King (Josiah)
23 | Prisoners in a Foreign Land (Daniel, Shadrach, Meshach and Abednego) |
24 | You've Come a Long Way Brothers! (Nehemiah) It's Quiz Time - Again! |
25 | At The Right Moment (Immanuel) |
26 | I'm Thirsty; I Need a Drink (Jesus and woman)
27 | Who Touched Me ? (Jesus and people)
28 | Do As I Do (Jesus and disciples)
29 | Forgive Them, Forsaken, Finished (Jesus)
30 | The Movement Fails, Ends... Really? (Jesus) |
31 | Who's Joining the Movement? (Jews and Gentiles)
32 | We've Got Great News (Paul and early Christians)
33 | We're Learning and Worshipping (Paul and early Christians)
34 | We've Got a "New" Disease (Paul and early Christians)
35 | Who's Who in The Movement? (People of faith)
36 | What Happens When The Movement Is Over? (God, heavenly hosts, saints)
It's Final Exam Time!
Bibliography
Stydy Helps
Recomendations
About The Author


WHY I NEED ANOTHER BOOK

WHY DO I NEED ANOTHER BOOK

I was with a group once and asked them these questions:

1. How many of you believe the Bible is an important book?

2. How many of you believe the Bible is fhe most important book ever written?

3. How many of you believe the Bible is fhe most important book in your life?

4. How many of you have spent at least 10 minutes a day reading the Bible this week?

It was interesting to see that the response to the first three questions was a very positive "yes." When we came to question 4, however, I discovered that about 95% of the group had not taken the time to read what they said was the most important book in their lives.

How about you? What would be your answer to question 4?

Imagine a life insurance salesman who after many years in the business is still unable to define and explain in some depth the nature of "term" insurance. He would be an ineffective insurance agent. Picture a seamstress who can't demonstrate to another how to hem a dress, or a librarian who can't help a student locate a book. Certainly they would be seen as ineffective to the world. What shall we say then about a Christian who doesn't understand what God is doing?

Let's be confident in our book, the Book of the Christian, so that we can explain both Old and New Testaments to others. Let's not merely claim the Bible is the most important book in our lives but also be confident in explaining the message of the Bible to others.

Have you ever noticed in your life that you're led to discuss, to express yourself in areas where you are knowledgeable, confident, strong? I've sensed in my own life that there is a direct relationship between the time I spend studying and applying the Bible to my daily life and my confidence as a Christian within my home, my church, my vocation, my world.

It is my desire that these studies greatly enlarge your view of Christ, your confidence in Him. I hope that your confidence in His Word and your understanding of what He's doing in the world will enable you to stand in the marketplace with your peers and friends and see your attitudes and conversation shaped by the God of history and not by the pressures of the moment. It is my desire that in your primary relationships, i.e., husband, wife, brothers, sisters, peers, you study the Bible together and then pray and apply the Scriptures to your daily lives. When you've completed these studies hopefully you will not only want to talk to people about the Book of the Christian from Genesis to Revelation, but you'll be able to share with them the excitement of God's plan in history and in your life.

(For further tips on using this study manual turn to the inside of the back cover.)

God bless your discoveries and your growing in Him.

Cheerily in Christ,

Chuck Miller


ДЕЯНИЯ АПОСТОЛОВ - 1

1 Первую книгу написал я к тебе, Феофил, о всем, что Иисус делал и чему учил от начала

2 до того дня, в который Он вознесся, дав Святым Духом повеления Апостолам, которых Он избрал,

3 которым и явил Себя живым, по страдании Своем, со многими верными доказательствами, в продолжение сорока дней являясь им и говоря о Царствии Божием.

4 И, собрав их, Он повелел им: не отлучайтесь из Иерусалима, но ждите обещанного от Отца, о чем вы слышали от Меня,

5 ибо Иоанн крестил водою, а вы, через несколько дней после сего, будете крещены Духом Святым.

6 Посему они, сойдясь, спрашивали Его, говоря: не в сие ли время, Господи, восстановляешь Ты царство Израилю?

7 Он же сказал им: не ваше дело знать времена или сроки, которые Отец положил в Своей власти,

8 но вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли.

9 Сказав сие, Он поднялся в глазах их, и облако взяло Его из вида их.

10 И когда они смотрели на небо, во время восхождения Его, вдруг предстали им два мужа в белой одежде

11 и сказали: мужи Галилейские! что вы стоите и смотрите на небо? Сей Иисус, вознесшийся от вас на небо, придет таким же образом, как вы видели Его восходящим на небо.

12 Тогда они возвратились в Иерусалим с горы, называемой Елеон, которая находится близ Иерусалима, в расстоянии субботнего пути.

13 И, придя, взошли в горницу, где и пребывали, Петр и Иаков, Иоанн и Андрей, Филипп и Фома, Варфоломей и Матфей, Иаков Алфеев и Симон Зилот, и Иуда, брат Иакова.

14 Все они единодушно пребывали в молитве и молении, с некоторыми женами и Мариею, Материю Иисуса, и с братьями Его.

15 И в те дни Петр, став посреди учеников, сказал

16 было же собрание человек около ста двадцати: мужи братия! Надлежало исполниться тому, что в Писании предрек Дух Святый устами Давида об Иуде, бывшем вожде тех, которые взяли Иисуса;

17 он был сопричислен к нам и получил жребий служения сего;

18 но приобрел землю неправедною мздою, и когда низринулся, расселось чрево его, и выпали все внутренности его;

19 и это сделалось известно всем жителям Иерусалима, так что земля та на отечественном их наречии названа Акелдама, то есть земля крови.

20 В книге же Псалмов написано: да будет двор его пуст, и да не будет живущего в нем; и: достоинство его да приимет другой.

21 Итак надобно, чтобы один из тех, которые находились с нами во Все время, когда пребывал и обращался с нами Господь Иисус,

22 начиная от крещения Иоаннова до того дня, в который Он вознесся от нас, был вместе с нами свидетелем воскресения Его.

23 И поставили двоих: Иосифа, называемого Варсавою, который прозван Иустом, и Матфия;

24 и помолились и сказали: Ты, Господи, Сердцеведец всех, покажи из сих двоих одного, которого Ты избрал

25 принять жребий сего служения и Апостольства, от которого отпал Иуда, чтобы идти в свое место.

26 И бросили о них жребий, и выпал жребий Матфию, и он сопричислен к одиннадцати Апостолам.


ДЕЯНИЯ АПОСТОЛОВ - 2

1 При наступлении дня Пятидесятницы все они были единодушно вместе.

2 И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились.

3 И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них.

4 И исполнились все Духа Святаго, и начали говорить на иных языках, как Дух давал им провещевать.

5 В Иерусалиме же находились Иудеи, люди набожные, из всякого народа под небом.

6 Когда сделался этот шум, собрался народ, и пришел в смятение, ибо каждый слышал их говорящих его наречием.

7 И все изумлялись и дивились, говоря между собою: сии говорящие не все ли Галилеяне?

8 Как же мы слышим каждый собственное наречие, в котором родились.

9 Парфяне, и Мидяне, и Еламиты, и жители Месопотамии, Иудеи и Каппадокии, Понта и Асии,

10 Фригии и Памфилии, Египта и частей Ливии, прилежащих к Киринее, и пришедшие из Рима, Иудеи и прозелиты,

11 критяне и аравитяне, слышим их нашими языками говорящих о великих делах Божиих?

12 И изумлялись все и, недоумевая, говорили друг другу: что это значит?

13 А иные, насмехаясь, говорили: они напились сладкого вина.

14 Петр же, став с одиннадцатью, возвысил голос свой и возгласил им: мужи Иудейские, и все живущие в Иерусалиме! сие да будет вам известно, и внимайте словам моим:

15 они не пьяны, как вы думаете, ибо теперь третий час дня;

16 но это есть предреченное пророком Иоилем:

17 И будет в последние дни, говорит Бог, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; и юноши ваши будут видеть видения, и старцы ваши сновидениями вразумляемы будут.

18 И на рабов Моих и на рабынь Моих в те дни излию от Духа Моего, и будут пророчествовать.

19 И покажу чудеса на небе вверху и знамения на земле внизу, кровь и огонь и курение дыма.

20 Солнце превратится во тьму, и луна-в кровь, прежде нежели наступит день Господень, великий и славный.

21 И будет: всякий, кто призовет имя Господне, спасется.

22 Мужи Израильские! выслушайте слова сии: Иисуса Назорея, Мужа, засвидетельствованного вам от Бога силами и чудесами и знамениями, которые Бог сотворил через Него среди вас, как и сами знаете,

23 Сего, по определенному совету и предведению Божию преданного, вы взяли и, пригвоздив руками беззаконных, убили;

24 но Бог воскресил Его, расторгнув узы смерти, потому что ей невозможно было удержать Его.

25 Ибо Давид говорит о Нем: видел я пред собою Господа всегда, ибо Он одесную меня, дабы я не поколебался.

26 От того возрадовалось сердце мое и возвеселился язык мой; даже и плоть моя упокоится в уповании,

27 ибо Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тления.

28 Ты дал мне познать путь жизни, Ты исполнишь меня радостью пред лицем Твоим.

29 Мужи братия! да будет позволено с дерзновением сказать вам о праотце Давиде, что он и умер и погребен, и гроб его у нас до сего дня.

30 Будучи же пророком и зная, что Бог с клятвою обещал ему от плода чресл его воздвигнуть Христа во плоти и посадить на престоле его,

31 Он прежде сказал о воскресении Христа, что не оставлена душа Его в аде, и плоть Его не видела тления.

32 Сего Иисуса Бог воскресил, чему все мы свидетели.

33 Итак Он, быв вознесен десницею Божиею и приняв от Отца обетование Святаго Духа, излил то, что вы ныне видите и слышите.

34 Ибо Давид не восшел на небеса; но сам говорит: сказал Господь Господу моему: седи одесную Меня,

35 доколе положу врагов Твоих в подножие ног Твоих.

36 Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли.

37 Услышав это, они умилились сердцем и сказали Петру и прочим Апостолам: что нам делать, мужи братия?

38 Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов; и получите дар Святаго Духа.

39 Ибо вам принадлежит обетование и детям вашим и всем дальним, кого ни призовет Господь Бог наш.

40 И другими многими словами он свидетельствовал и увещевал, говоря: спасайтесь от рода сего развращенного.

41 Итак охотно принявшие слово его крестились, и присоединилось в тот день душ около трех тысяч.

42 И они постоянно пребывали в учении Апостолов, в общении и преломлении хлеба и в молитвах.

43 Был же страх на всякой душе; и много чудес и знамений совершилось через Апостолов в Иерусалиме.

44 Все же верующие были вместе и имели Все общее.

45 И продавали имения и всякую собственность, и разделяли всем, смотря по нужде каждого.

46 И каждый день единодушно пребывали в храме и, преломляя по домам хлеб, принимали пищу в веселии и простоте сердца,

47 хваля Бога и находясь в любви у всего народа. Господь же ежедневно прилагал спасаемых к Церкви.


ДЕЯНИЯ АПОСТОЛОВ - 3

1 Петр и Иоанн шли вместе в храм в час молитвы девятый.

2 И был человек, хромой от чрева матери его, которого носили и сажали каждый день при дверях храма, называемых Красными, просить милостыни у входящих в храм.

3 Он, увидев Петра и Иоанна перед входом в храм, просил у них милостыни.

4 Петр с Иоанном, всмотревшись в него, сказали: взгляни на нас.

5 И он пристально смотрел на них, надеясь получить от них что-нибудь.

6 Но Петр сказал: серебра и золота нет у меня; а что имею, то даю тебе: во имя Иисуса Христа Назорея встань и ходи.

7 И, взяв его за правую руку, поднял; и вдруг укрепились его ступни и колени,

8 и вскочив, стал, и начал ходить, и вошел с ними в храм, ходя и скача, и хваля Бога.

9 И весь народ видел его ходящим и хвалящим Бога;

10 и узнали его, что это был тот, который сидел у Красных дверей храма для милостыни; и исполнились ужаса и изумления от случившегося с ним.

11 И как исцеленный хромой не отходил от Петра и Иоанна, то весь народ в изумлении сбежался к ним в притвор, называемый Соломонов.

12 Увидев это, Петр сказал народу: мужи Израильские! что дивитесь сему, или что смотрите на нас, как будто бы мы своею силою или благочестием сделали то, что он ходит?

13 Бог Авраама и Исаака и Иакова, Бог отцов наших, прославил Сына Своего Иисуса, Которого вы предали и от Которого отреклись перед лицом Пилата, когда он полагал освободить Его.

14 Но вы от Святого и Праведного отреклись, и просили даровать вам человека убийцу,

15 а Начальника жизни убили. Сего Бог воскресил из мертвых, чему мы свидетели.

16 И ради веры во имя Его, имя Его укрепило сего, которого вы видите и знаете, и вера, которая от Него, даровала ему исцеление сие перед всеми вами.

17 Впрочем я знаю, братия, что вы, как и начальники ваши, сделали это по неведению;

18 Бог же, как предвозвестил устами всех Своих пророков пострадать Христу, так и исполнил.

19 Итак покайтесь и обратитесь, чтобы загладились грехи ваши,

20 да придут времена отрады от лица Господа, и да пошлет Он предназначенного вам Иисуса Христа,

21 Которого небо должно было принять до времен совершения всего, что говорил Бог устами всех святых Своих пророков от века.

22 Моисей сказал отцам: Господь Бог ваш воздвигнет вам из братьев ваших Пророка, как меня, слушайтесь Его во всем, что Он ни будет говорить вам;

23 и будет, что всякая душа, которая не послушает Пророка того, истребится из народа.

24 И все пророки, от Самуила и после него, сколько их ни говорили, также предвозвестили дни сии.

25 Вы сыны пророков и завета, который завещевал Бог отцам вашим, говоря Аврааму: и в семени твоем благословятся все племена земные.

26 Бог, воскресив Сына Своего Иисуса, к вам первым послал Его благословить вас, отвращая каждого от злых дел ваших.


ДЕЯНИЯ АПОСТОЛОВ - 4

1 Когда они говорили к народу, к ним приступили священники и начальники стражи при храме и саддукеи,

2 досадуя на то, что они учат народ и проповедуют в Иисусе воскресение из мертвых;

3 и наложили на них руки и отдали их под стражу до утра; ибо уже был вечер.

4 Многие же из слушавших слово уверовали; и было число таковых людей около пяти тысяч.

5 На другой день собрались в Иерусалим начальники их и старейшины, и книжники,

6 и Анна первосвященник, и Каиафа, и Иоанн, и Александр, и прочие из рода первосвященнического;

7 и, поставив их посреди, спрашивали: какою силою или каким именем вы сделали это?

8 Тогда Петр, исполнившись Духа Святаго, сказал им: начальники народа и старейшины Израильские!

9 Если от нас сегодня требуют ответа в благодеянии человеку немощному, как он исцелен,

10 то да будет известно всем вам и всему народу Израильскому, что именем Иисуса Христа Назорея, Которого вы распяли, Которого Бог воскресил из мертвых, Им поставлен он перед вами здрав.

11 Он есть камень, пренебреженный вами зиждущими, но сделавшийся главою угла, и нет ни в ком ином спасения,

12 ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись.

13 Видя смелость Петра и Иоанна и приметив, что они люди некнижные и простые, они удивлялись, между тем узнавали их, что они были с Иисусом;

14 видя же исцеленного человека, стоящего с ними, ничего не могли сказать вопреки.

15 И, приказав им выйти вон из синедриона, рассуждали между собою,

16 говоря: что нам делать с этими людьми? Ибо всем, живущим в Иерусалиме, известно, что ими сделано явное чудо, и мы не можем отвергнуть сего;

17 но, чтобы более не разгласилось это в народе, с угрозою запретим им, чтобы не говорили об имени сем никому из людей.

18 И, призвав их, приказали им отнюдь не говорить и не учить о имени Иисуса.

19 Но Петр и Иоанн сказали им в ответ: судите, справедливо ли пред Богом слушать вас более, нежели Бога?

20 Мы не можем не говорить того, что видели и слышали.

21 Они же, пригрозив, отпустили их, не находя возможности наказать их, по причине народа; потому что все прославляли Бога за происшедшее.

22 Ибо лет более сорока было тому человеку, над которым сделалось сие чудо исцеления.

23 Быв отпущены, они пришли к своим и пересказали, что говорили им первосвященники и старейшины.

24 Они же, выслушав, единодушно возвысили голос к Богу и сказали: Владыко Боже, сотворивший небо и землю и море и Все, что в них!

25 Ты устами отца нашего Давида, раба Твоего, сказал Духом Святым: что мятутся язычники, и народы замышляют тщетное?

26 Восстали цари земные, и князи собрались вместе на Господа и на Христа Его.

27 Ибо поистине собрались в городе сем на Святаго Сына Твоего Иисуса, помазанного Тобою, Ирод и Понтий Пилат с язычниками и народом Израильским,

28 чтобы сделать то, чему быть предопределила рука Твоя и совет Твой.

29 И ныне, Господи, воззри на угрозы их, и дай рабам Твоим со всею смелостью говорить слово Твое,

30 тогда как Ты простираешь руку Твою на исцеления и на соделание знамений и чудес именем Святаго Сына Твоего Иисуса.

31 И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святаго, и говорили слово Божие с дерзновением.

32 У множества же уверовавших было одно сердце и одна душа; и никто ничего из имения своего не называл своим, но Все у них было общее.

33 Апостолы же с великою силою свидетельствовали о воскресении Господа Иисуса Христа; и великая благодать была на всех их.

34 Не было между ними никого нуждающегося; ибо все, которые владели землями или домами, продавая их, приносили цену проданного

35 и полагали к ногам Апостолов; и каждому давалось, в чем кто имел нужду.

36 Так Иосия, прозванный от Апостолов Варнавою, что значит-сын утешения, левит, родом Кипрянин,

37 у которого была своя земля, продав ее, принес деньги и положил к ногам Апостолов.


ДЕЯНИЯ АПОСТОЛОВ - 5

1 Некоторый же муж, именем Анания, с женою своею Сапфирою, продав имение,

2 утаил из цены, с ведома и жены своей, а некоторую часть принес и положил к ногам Апостолов.

3 Но Петр сказал: Анания! Для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому и утаить из цены земли?

4 Чем ты владел, не твое ли было, и приобретенное продажею не в твоей ли власти находилось? Для чего ты положил это в сердце твоем? Ты солгал не человекам, а Богу.

5 Услышав сии слова, Анания пал бездыханен; и великий страх объял всех, слышавших это.

6 И встав, юноши приготовили его к погребению и, вынеся, похоронили.

7 Часа через три после сего пришла и жена его, не зная о случившемся.

8 Петр же спросил ее: скажи мне, за столько ли продали вы землю? Она сказала: да, за столько.

9 Но Петр сказал ей: что это согласились вы искусить Духа Господня? вот, входят в двери погребавшие мужа твоего; и тебя вынесут.

10 Вдруг она упала у ног его и испустила дух. И юноши, войдя, нашли ее мертвою и, вынеся, похоронили подле мужа ее.

11 И великий страх объял всю церковь и всех слышавших это.

12 Руками же Апостолов совершались в народе многие знамения и чудеса; и все единодушно пребывали в притворе Соломоновом.

13 Из посторонних же никто не смел пристать к ним, а народ прославлял их.

14 Верующих же более и более присоединялось к Господу, множество мужчин и женщин,

15 так что выносили больных на улицы и полагали на постелях и кроватях, дабы хотя тень проходящего Петра осенила кого из них.

16 Сходились также в Иерусалим многие из окрестных городов, неся больных и нечистыми духами одержимых, которые и исцелялись все.

17 Первосвященник же и с ним все, принадлежавшие к ереси саддукейской, исполнились зависти,

18 и наложили руки свои на Апостолов, и заключили их в народную темницу.

19 Но Ангел Господень ночью отворил двери темницы и, выведя их, сказал:

20 идите и, став в храме, говорите народу все сии слова жизни.

21 Они, выслушав, вошли утром в храм и учили. Между тем первосвященник и которые с ним, придя, созвали синедрион и всех старейшин из сынов Израилевых и послали в темницу привести Апостолов.

22 Но служители, придя, не нашли их в темнице и, возвратившись, донесли,

23 говоря: темницу мы нашли запертою со всею предосторожностью и стражей стоящими перед дверями; но, отворив, не нашли в ней никого.

24 Когда услышали эти слова первосвященник, начальник стражи и прочие первосвященники, недоумевали, что бы это значило.

25 Пришел же некто и донес им, говоря: вот, мужи, которых вы заключили в темницу, стоят в храме и учат народ.

26 Тогда начальник стражи пошел со служителями и привел их без принуждения, потому что боялись народа, чтобы не побили их камнями.

27 Приведя же их, поставили в синедрионе; и спросил их первосвященник, говоря:

28 не запретили ли мы вам накрепко учить о имени сем? и вот, вы наполнили Иерусалим учением вашим и хотите навести на нас кровь Того Человека.

29 Петр же и Апостолы в ответ сказали: должно повиноваться больше Богу, нежели человекам.

30 Бог отцов наших воскресил Иисуса, Которого вы умертвили, повесив на древе.

31 Его возвысил Бог десницею Своею в Начальника и Спасителя, дабы дать Израилю покаяние и прощение грехов.

32 Свидетели Ему в сем мы и Дух Святый, Которого Бог дал повинующимся Ему.

33 Слышав это, они разрывались от гнева и умышляли умертвить их.

34 Встав же в синедрионе, некто фарисей, именем Гамалиил, законоучитель, уважаемый всем народом, приказал вывести Апостолов на короткое время,

35 а им сказал: мужи Израильские! подумайте сами с собою о людях сих, что вам с ними делать.

36 Ибо незадолго перед сим явился Февда, выдавая себя за кого-то великого, и к нему пристало около четырехсот человек; но он был убит, и все, которые слушались его, рассеялись и исчезли.

37 После него во время переписи явился Иуда Галилеянин и увлек за собою довольно народа; но он погиб, и все, которые слушались его, рассыпались.

38 И ныне, говорю вам, отстаньте от людей сих и оставьте их; ибо если это предприятие и это дело-от человеков, то оно разрушится,

39 а если от Бога, то вы не можете разрушить его; берегитесь, чтобы вам не оказаться и богопротивниками.

40 Они послушались его; и, призвав Апостолов, били их и, запретив им говорить о имени Иисуса, отпустили их.

41 Они же пошли из синедриона, радуясь, что за имя Господа Иисуса удостоились принять бесчестие.

42 И всякий день в храме и по домам не переставали учить и благовествовать об Иисусе Христе.


ДЕЯНИЯ АПОСТОЛОВ - 6

1 В эти дни, когда умножились ученики, произошел у Еллинистов ропот на Евреев за то, что вдовицы их пренебрегаемы были в ежедневном раздаянии потребностей.

2 Тогда двенадцать Апостолов, созвав множество учеников, сказали: нехорошо нам, оставив слово Божие, пещись о столах.

3 Итак, братия, выберите из среды себя семь человек изведанных, исполненных Святаго Духа и мудрости; их поставим на эту службу,

4 а мы постоянно пребудем в молитве и служении слова.

5 И угодно было это предложение всему собранию; и избрали Стефана, мужа, исполненного веры и Духа Святаго, и Филиппа, и Прохора, и Никанора, и Тимона, и Пармена, и Николая Антиохийца, обращенного из язычников;

6 их поставили перед Апостолами, и сии, помолившись, возложили на них руки.

7 И слово Божие росло, и число учеников весьма умножалось в Иерусалиме; и из священников очень многие покорились вере.

8 А Стефан, исполненный веры и силы, совершал великие чудеса и знамения в народе.

9 Некоторые из так называемой синагоги Либертинцев и Киринейцев и Александрийцев и некоторые из Киликии и Асии вступили в спор со Стефаном;

10 но не могли противостоять мудрости и Духу, Которым он говорил.

11 Тогда научили они некоторых сказать: мы слышали, как он говорил хульные слова на Моисея и на Бога.

12 И возбудили народ и старейшин и книжников и, напав, схватили его и повели в синедрион.

13 И представили ложных свидетелей, которые говорили: этот человек не перестает говорить хульные слова на святое место сие и на закон.

14 Ибо мы слышали, как он говорил, что Иисус Назорей разрушит место сие и переменит обычаи, которые передал нам Моисей.

15 И все, сидящие в синедрионе, смотря на него, видели лице его, как лице Ангела.


ДЕЯНИЯ АПОСТОЛОВ - 7

1 Тогда сказал первосвященник: так ли это?

2 Но он сказал: мужи братия и отцы! послушайте. Бог славы явился отцу нашему Аврааму в Месопотамии, прежде переселения его в Харран,

3 и сказал ему: выйди из земли твоей и из родства твоего и из дома отца твоего, и пойди в землю, которую покажу тебе.

4 Тогда он вышел из земли Халдейской и поселился в Харране; а оттуда, по смерти отца его, переселил его Бог в сию землю, в которой вы ныне живете.

5 И не дал ему на ней наследства ни на стопу ноги, а обещал дать ее во владение ему и потомству его по нем, когда еще был он бездетен.

6 И сказал ему Бог, что потомки его будут переселенцами в чужой земле и будут в порабощении и притеснении лет четыреста.

7 Но Я, сказал Бог, произведу суд над тем народом, у которого они будут в порабощении; и после того они выйдут и будут служить Мне на сем месте.

8 И дал ему завет обрезания. По сем родил он Исаака и обрезал его в восьмой день; а Исаак родил Иакова, Иаков же двенадцать патриархов.

9 Патриархи, по зависти, продали Иосифа в Египет; но Бог был с ним,

10 и избавил его от всех скорбей его, и даровал мудрость ему и благоволение царя Египетского фараона, который и поставил его начальником над Египтом и над всем домом своим.

11 И пришел голод и великая скорбь на всю землю Египетскую и Ханаанскую, и отцы наши не находили пропитания.

12 Иаков же, услышав, что есть хлеб в Египте, послал туда отцов наших в первый раз.

13 А когда они пришли во второй раз, Иосиф открылся братьям своим, и известен стал фараону род Иосифов.

14 Иосиф, послав, призвал отца своего Иакова и все родство свое, душ семьдесят пять.

15 Иаков перешел в Египет, и скончался сам и отцы наши;

16 и перенесены были в Сихем и положены во гробе, который купил Авраам ценою серебра у сынов Еммора Сихемова.

17 А по мере, как приближалось время исполниться обетованию, о котором клялся Бог Аврааму, народ возрастал и умножался в Египте,

18 до тех пор, как восстал иной царь, который не знал Иосифа.

19 Сей, ухищряясь против рода нашего, притеснял отцов наших, принуждая их бросать детей своих, чтобы не оставались в живых.

20 В это время родился Моисей, и был прекрасен пред Богом. Три месяца он был питаем в доме отца своего.

21 А когда был брошен, взяла его дочь фараонова и воспитала его у себя, как сына.

22 И научен был Моисей всей мудрости Египетской, и был силен в словах и делах.

23 Когда же исполнилось ему сорок лет, пришло ему на сердце посетить братьев своих, сынов Израилевых.

24 И, увидев одного из них обижаемого, вступился и отмстил за оскорбленного, поразив Египтянина.

25 Он думал, поймут братья его, что Бог рукою его дает им спасение; но они не поняли.

26 На следующий день, когда некоторые из них дрались, он явился и склонял их к миру, говоря: вы братья; зачем обижаете друг друга?

27 Но обижающий ближнего оттолкнул его, сказав: кто тебя поставил начальником и судьею над нами?

28 Не хочешь ли ты убить и меня, как вчера убил Египтянина?

29 От сих слов Моисей убежал и сделался пришельцем в земле Мадиамской, где родились от него два сына.

30 По исполнении сорока лет явился ему в пустыне горы Синая Ангел Господень в пламени горящего тернового куста.

31 Моисей, увидев, дивился видению; а когда подходил рассмотреть, был к нему глас Господень:

32 Я Бог отцов твоих, Бог Авраама и Бог Исаака и Бог Иакова. Моисей, объятый трепетом, не смел смотреть.

33 И сказал ему Господь: сними обувь с ног твоих, ибо место, на котором ты стоишь, есть земля святая.

34 Я вижу притеснение народа Моего в Египте, и слышу стенание его, и нисшел избавить его: итак пойди, Я пошлю тебя в Египет.

35 Сего Моисея, которого они отвергли, сказав: кто тебя поставил начальником и судьею? сего Бог чрез Ангела, явившегося ему в терновом кусте, послал начальником и избавителем.

36 Сей вывел их, сотворив чудеса и знамения в земле Египетской, и в Чермном море, и в пустыне в продолжение сорока лет.

37 Это тот Моисей, который сказал сынам Израилевым: Пророка воздвигнет вам Господь Бог ваш из братьев ваших, как меня; Его слушайте.

38 Это тот, который был в собрании в пустыне с Ангелом, говорившим ему на горе Синае, и с отцами нашими, и который принял живые слова, чтобы передать нам,

39 которому отцы наши не хотели быть послушными, но отринули его и обратились сердцами своими к Египту,

40 сказав Аарону: сделай нам богов, которые предшествовали бы нам; ибо с Моисеем, который вывел нас из земли Египетской, не знаем, что случилось.

41 И сделали в те дни тельца, и принесли жертву идолу, и веселились перед делом рук своих.

42 Бог же отвратился и оставил их служить воинству небесному, как написано в книге пророков: дом Израилев! приносили ли вы Мне заколения и жертвы в продолжение сорока лет в пустыне?

43 Вы приняли скинию Молохову и звезду бога вашего Ремфана, изображения, которые вы сделали, чтобы поклоняться им: и Я переселю вас далее Вавилона.

44 Скиния свидетельства была у отцов наших в пустыне, как повелел Говоривший Моисею сделать ее по образцу, им виденному.

45 Отцы наши с Иисусом, взяв ее, внесли во владения народов, изгнанных Богом от лица отцов наших. Так было до дней Давида.

46 Сей обрел благодать пред Богом и молил, чтобы найти жилище Богу Иакова.

47 Соломон же построил Ему дом.

48 Но Всевышний не в рукотворенных храмах живет, как говорит пророк:

49 Небо-престол Мой, и земля-подножие ног Моих. Какой дом созиждете Мне, говорит Господь, или какое место для покоя Моего?

50 Не Моя ли рука сотворила Все сие?

51 Жестоковыйные! люди с необрезанным сердцем и ушами! вы всегда противитесь Духу Святому, как отцы ваши, так и вы.

52 Кого из пророков не гнали отцы ваши? Они убили предвозвестивших пришествие Праведника, Которого предателями и убийцами сделались ныне вы, -

53 вы, которые приняли закон при служении Ангелов и не сохранили.

54 Слушая сие, они рвались сердцами своими и скрежетали на него зубами.

55 Стефан же, будучи исполнен Духа Святаго, воззрев на небо, увидел славу Божию и Иисуса, стоящего одесную Бога,

56 и сказал: вот, я вижу небеса отверстые и Сына Человеческого, стоящего одесную Бога.

57 Но они, закричав громким голосом, затыкали уши свои, и единодушно устремились на него,

58 и, выведя за город, стали побивать его камнями. Свидетели же положили свои одежды у ног юноши, именем Савла,

59 и побивали камнями Стефана, который молился и говорил: Господи Иисусе! приими дух мой.

60 И, преклонив колени, воскликнул громким голосом: Господи! не вмени им греха сего. И, сказав сие, почил.


ДЕЯНИЯ АПОСТОЛОВ - 8

1 Савл же одобрял убиение его. В те дни произошло великое гонение на церковь в Иерусалиме; и все, кроме Апостолов, рассеялись по разным местам Иудеи и Самарии.

2 Стефана же погребли мужи благоговейные, и сделали великий плач по нем.

3 А Савл терзал церковь, входя в домы и влача мужчин и женщин, отдавал в темницу.

4 Между тем рассеявшиеся ходили и благовествовали слово.

5 Так Филипп пришел в город Самарийский и проповедывал им Христа.

6 Народ единодушно внимал тому, что говорил Филипп, слыша и видя, какие он творил чудеса.

7 Ибо нечистые духи из многих, одержимых ими, выходили с великим воплем, а многие расслабленные и хромые исцелялись.

8 И была радость великая в том городе.

9 Находился же в городе некоторый муж, именем Симон, который перед тем волхвовал и изумлял народ Самарийский, выдавая себя за кого-то великого.

10 Ему внимали все, от малого до большого, говоря: сей есть великая сила Божия.

11 А внимали ему потому, что он немалое время изумлял их волхвованиями.

12 Но, когда поверили Филиппу, благовествующему о Царствии Божием и о имени Иисуса Христа, то крестились и мужчины и женщины.

13 Уверовал и сам Симон и, крестившись, не отходил от Филиппа; и, видя совершающиеся великие силы и знамения, изумлялся.

14 Находившиеся в Иерусалиме Апостолы, услышав, что Самаряне приняли слово Божие, послали к ним Петра и Иоанна,

15 которые, придя, помолились о них, чтобы они приняли Духа Святаго.

16 Ибо Он не сходил еще ни на одного из них, а только были они крещены во имя Господа Иисуса.

17 Тогда возложили руки на них, и они приняли Духа Святаго.

18 Симон же, увидев, что через возложение рук Апостольских подается Дух Святый, принес им деньги,

19 говоря: дайте и мне власть сию, чтобы тот, на кого я возложу руки, получал Духа Святаго.

20 Но Петр сказал ему: серебро твое да будет в погибель с тобою, потому что ты помыслил дар Божий получить за деньги.

21 Нет тебе в сем части и жребия, ибо сердце твое неправо пред Богом.

22 Итак покайся в сем грехе твоем, и молись Богу: может быть, опустится тебе помысел сердца твоего;

23 ибо вижу тебя исполненного горькой желчи и в узах неправды.

24 Симон же сказал в ответ: помолитесь вы за меня Господу, дабы не постигло меня ничто из сказанного вами.

25 Они же, засвидетельствовав и проповедав слово Господне, обратно пошли в Иерусалим и во многих селениях Самарийских проповедали Евангелие.

26 А Филиппу Ангел Господень сказал: встань и иди на полдень, на дорогу, идущую из Иерусалима в Газу, на ту, которая пуста.

27 Он встал и пошел. И вот, муж Ефиоплянин, евнух, вельможа Кандакии, царицы Ефиопской, хранитель всех сокровищ ее, приезжавший в Иерусалим для поклонения,

28 возвращался и, сидя на колеснице своей, читал пророка Исаию.

29 Дух сказал Филиппу: подойди и пристань к сей колеснице.

30 Филипп подошел и, услышав, что он читает пророка Исаию, сказал: разумеешь ли, что читаешь?

31 Он сказал: как могу разуметь, если кто не наставит меня? и попросил Филиппа взойти и сесть с ним.

32 А место из Писания, которое он читал, было сие: как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзает уст Своих.

33 В уничижении Его суд Его совершился. Но род Его кто разъяснит? ибо вземлется от земли жизнь Его.

34 Евнух же сказал Филиппу: прошу тебя сказать: о ком пророк говорит это? о себе ли, или о ком другом?

35 Филипп отверз уста свои и, начав от сего Писания, благовествовал ему об Иисусе.

36 Между тем, продолжая путь, они приехали к воде; и евнух сказал: вот вода; что препятствует мне креститься?

37 Филипп же сказал ему: если веруешь от всего сердца, можно. Он сказал в ответ: верую, что Иисус Христос есть Сын Божий.

38 И приказал остановить колесницу, и сошли оба в воду, Филипп и евнух; и крестил его.

39 Когда же они вышли из воды, Дух Святый сошел на евнуха, а Филиппа восхитил Ангел Господень, и евнух уже не видел его, и продолжал путь, радуясь.

40 А Филипп оказался в Азоте и, проходя, благовествовал всем городам, пока пришел в Кесарию.


ДЕЯНИЯ АПОСТОЛОВ - 9

1 Савл же, еще дыша угрозами и убийством на учеников Господа, пришел к первосвященнику

2 и выпросил у него письма в Дамаск к синагогам, чтобы, кого найдет последующих сему учению, и мужчин и женщин, связав, приводить в Иерусалим.

3 Когда же он шел и приближался к Дамаску, внезапно осиял его свет с неба.

4 Он упал на землю и услышал голос, говорящий ему: Савл, Савл! что ты гонишь Меня?

5 Он сказал: кто Ты, Господи? Господь же сказал: Я Иисус, Которого ты гонишь. Трудно тебе идти против рожна.

6 Он в трепете и ужасе сказал: Господи! что повелишь мне делать? и Господь сказал ему: встань и иди в город; и сказано будет тебе, что тебе надобно делать.

7 Люди же, шедшие с ним, стояли в оцепенении, слыша голос, а никого не видя.

8 Савл встал с земли, и с открытыми глазами никого не видел. И повели его за руки, и привели в Дамаск.

9 И три дня он не видел, и не ел, и не пил.

10 В Дамаске был один ученик, именем Анания; и Господь в видении сказал ему: Анания! Он сказал: я, Господи.

11 Господь же сказал ему: встань и пойди на улицу, так называемую Прямую, и спроси в Иудином доме Тарсянина, по имени Савла; он теперь молится,

12 и видел в видении мужа, именем Ананию, пришедшего к нему и возложившего на него руку, чтобы он прозрел.

13 Анания отвечал: Господи! я слышал от многих о сем человеке, сколько зла сделал он святым Твоим в Иерусалиме;

14 и здесь имеет от первосвященников власть вязать всех, призывающих имя Твое.

15 Но Господь сказал ему: иди, ибо он есть Мой избранный сосуд, чтобы возвещать имя Мое перед народами и царями и сынами Израилевыми.

16 И Я покажу ему, сколько он должен пострадать за имя Мое.

17 Анания пошел и вошел в дом и, возложив на него руки, сказал: брат Савл! Господь Иисус, явившийся тебе на пути, которым ты шел, послал меня, чтобы ты прозрел и исполнился Святаго Духа.

18 И тотчас как бы чешуя отпала от глаз его, и вдруг он прозрел; и, встав, крестился,

19 и, приняв пищи, укрепился. И был Савл несколько дней с учениками в Дамаске.

20 И тотчас стал проповедывать в синагогах об Иисусе, что Он есть Сын Божий.

21 И все слышавшие дивились и говорили: не тот ли это самый, который гнал в Иерусалиме призывающих имя сие? да и сюда за тем пришел, чтобы вязать их и вести к первосвященникам.

22 А Савл более и более укреплялся и приводил в замешательство Иудеев, живущих в Дамаске, доказывая, что Сей есть Христос.

23 Когда же прошло довольно времени, Иудеи согласились убить его.

24 Но Савл узнал об этом умысле их. А они день и ночь стерегли у ворот, чтобы убить его.

25 Ученики же ночью, взяв его, спустили по стене в корзине.

26 Савл прибыл в Иерусалим и старался пристать к ученикам; но все боялись его, не веря, что он ученик.

27 Варнава же, взяв его, пришел к Апостолам и рассказал им, как на пути он видел Господа, и что говорил ему Господь, и как он в Дамаске смело проповедывал во имя Иисуса.

28 И пребывал он с ними, входя и исходя, в Иерусалиме, и смело проповедывал во имя Господа Иисуса.

29 Говорил также и состязался с Еллинистами; а они покушались убить его.

30 Братия, узнав о сем, отправили его в Кесарию и препроводили в Тарс.

31 Церкви же по всей Иудее, Галилее и Самарии были в покое, назидаясь и ходя в страхе Господнем; и, при утешении от Святаго Духа, умножались.

32 Случилось, что Петр, обходя всех, пришел и к святым, живущим в Лидде.

33 Там нашел он одного человека, именем Энея, который восемь уже лет лежал в постели в расслаблении.

34 Петр сказал ему: Эней! исцеляет тебя Иисус Христос; встань с постели твоей. И он тотчас встал.

35 И видели его все, живущие в Лидде и в Сароне, которые и обратились к Господу.

36 В Иоппии находилась одна ученица, именем Тавифа, что значит: "серна"; она была исполнена добрых дел и творила много милостынь.

37 Случилось в те дни, что она занемогла и умерла. Ее омыли и положили в горнице.

38 А как Лидда была близ Иоппии, то ученики, услышав, что Петр находится там, послали к нему двух человек просить, чтобы он не замедлил придти к ним.

39 Петр, встав, пошел с ними; и когда он прибыл, ввели его в горницу, и все вдовицы со слезами предстали перед ним, показывая рубашки и платья, какие делала Серна, живя с ними.

40 Петр выслал всех вон и, преклонив колени, помолился, и, обратившись к телу, сказал: Тавифа! встань. И она открыла глаза свои и, увидев Петра, села.

41 Он, подав ей руку, поднял ее, и, призвав святых и вдовиц, поставил ее перед ними живою.

42 Это сделалось известным по всей Иоппии, и многие уверовали в Господа.

43 И довольно дней пробыл он в Иоппии у некоторого Симона кожевника.


ДЕЯНИЯ АПОСТОЛОВ - 10

1 В Кесарии был некоторый муж, именем Корнилий, сотник из полка, называемого Италийским,

2 благочестивый и боящийся Бога со всем домом своим, творивший много милостыни народу и всегда молившийся Богу.

3 Он в видении ясно видел около девятого часа дня Ангела Божия, который вошел к нему и сказал ему: Корнилий!

4 Он же, взглянув на него и испугавшись, сказал: что, Господи? Ангел отвечал ему: молитвы твои и милостыни твои пришли на память пред Богом.

5 Итак пошли людей в Иоппию и призови Симона, называемого Петром.

6 Он гостит у некоего Симона кожевника, которого дом находится при море; он скажет тебе слова, которыми спасешься ты и весь дом твой.

7 Когда Ангел, говоривший с Корнилием, отошел, то он, призвав двоих из своих слуг и благочестивого воина из находившихся при нем

8 и, рассказав им все, послал их в Иоппию.

9 На другой день, когда они шли и приближались к городу, Петр около шестого часа взошел на верх дома помолиться.

10 И почувствовал он голод, и хотел есть. Между тем, как приготовляли, он пришел в исступление

11 и видит отверстое небо и сходящий к нему некоторый сосуд, как бы большое полотно, привязанное за четыре угла и опускаемое на землю;

12 в нем находились всякие четвероногие земные, звери, пресмыкающиеся и птицы небесные.

13 И был глас к нему: встань, Петр, заколи и ешь.

14 Но Петр сказал: нет, Господи, я никогда не ел ничего скверного или нечистого.

15 Тогда в другой раз был глас к нему: что Бог очистил, того ты не почитай нечистым.

16 Это было трижды; и сосуд опять поднялся на небо.

17 Когда же Петр недоумевал в себе, что бы значило видение, которое он видел, -вот, мужи, посланные Корнилием, расспросив о доме Симона, остановились у ворот,

18 и, крикнув, спросили: здесь ли Симон, называемый Петром?

19 Между тем, как Петр размышлял о видении, Дух сказал ему: вот, три человека ищут тебя;

20 встань, сойди и иди с ними, нимало не сомневаясь; ибо Я послал их.

21 Петр, сойдя к людям, присланным к нему от Корнилия, сказал: я тот, которого вы ищете; за каким делом пришли вы?

22 Они же сказали: Корнилий сотник, муж добродетельный и боящийся Бога, одобряемый всем народом Иудейским, получил от святаго Ангела повеление призвать тебя в дом свой и послушать речей твоих.

23 Тогда Петр, пригласив их, угостил. А на другой день, встав, пошел с ними, и некоторые из братий Иоппийских пошли с ним.

24 В следующий день пришли они в Кесарию. Корнилий же ожидал их, созвав родственников своих и близких друзей.

25 Когда Петр входил, Корнилий встретил его и поклонился, пав к ногам его.

26 Петр же поднял его, говоря: встань; я тоже человек.

27 И, беседуя с ним, вошел в дом, и нашел многих собравшихся.

28 И сказал им: вы знаете, что Иудею возбранено сообщаться или сближаться с иноплеменником; но мне Бог открыл, чтобы я не почитал ни одного человека скверным или нечистым.

29 Посему я, будучи позван, и пришел беспрекословно. Итак спрашиваю: для какого дела вы призвали меня?

30 Корнилий сказал: четвертого дня я постился до теперешнего часа, и в девятом часу молился в своем доме, и вот, стал предо мною муж в светлой одежде,

31 и говорит: Корнилий! услышана молитва твоя, и милостыни твои воспомянулись пред Богом.

32 Итак пошли в Иоппию и призови Симона, называемого Петром; он гостит в доме кожевника Симона при море; он придет и скажет тебе.

33 Тотчас послал я к тебе, и ты хорошо сделал, что пришел. Теперь все мы предстоим пред Богом, чтобы выслушать все, что повелено тебе от Бога.

34 Петр отверз уста и сказал: истинно познаю, что Бог нелицеприятен,

35 но во всяком народе боящийся Его и поступающий по правде приятен Ему.

36 Он послал сынам Израилевым слово, благовествуя мир чрез Иисуса Христа; Сей есть Господь всех.

37 Вы знаете происходившее по всей Иудее, начиная от Галилеи, после крещения, проповеданного Иоанном:

38 как Бог Духом Святым и силою помазал Иисуса из Назарета, и Он ходил, благотворя и исцеляя всех, обладаемых диаволом, потому что Бог был с Ним.

39 И мы свидетели всего, что сделал Он в стране Иудейской и в Иерусалиме, и что наконец Его убили, повесив на древе.

40 Сего Бог воскресил в третий день, и дал Ему являться

41 не всему народу, но свидетелям, предъизбранным от Бога, нам, которые с Ним ели и пили, по воскресении Его из мертвых.

42 И Он повелел нам проповедывать людям и свидетельствовать, что Он есть определенный от Бога Судия живых и мертвых.

43 О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его.

44 Когда Петр еще продолжал эту речь, Дух Святый сошел на всех, слушавших слово.

45 И верующие из обрезанных, пришедшие с Петром, изумились, что дар Святаго Духа излился и на язычников,

46 ибо слышали их говорящих языками и величающих Бога. Тогда Петр сказал:

47 кто может запретить креститься водою тем, которые, как и мы, получили Святаго Духа?

48 И велел им креститься во имя Иисуса Христа. Потом они просили его пробыть у них несколько дней.


ДЕЯНИЯ АПОСТОЛОВ - 11

1 Услышали Апостолы и братия, бывшие в Иудее, что и язычники приняли слово Божие.

2 И когда Петр пришел в Иерусалим, обрезанные упрекали его,

3 говоря: ты ходил к людям необрезанным и ел с ними.

4 Петр же начал пересказывать им по порядку, говоря:

5 в городе Иоппии я молился, и в исступлении видел видение: сходил некоторый сосуд, как бы большое полотно, за четыре угла спускаемое с неба, и спустилось ко мне.

6 Я посмотрел в него и, рассматривая, увидел четвероногих земных, зверей, пресмыкающихся и птиц небесных.

7 И услышал я голос, говорящий мне: встань, Петр, заколи и ешь.

8 Я же сказал: нет, Господи, ничего скверного или нечистого никогда не входило в уста мои.

9 И отвечал мне голос вторично с неба: что Бог очистил, того ты не почитай нечистым.

10 Это было трижды, и опять поднялось Все на небо.

11 И вот, в тот самый час три человека стали перед домом, в котором я был, посланные из Кесарии ко мне.

12 Дух сказал мне, чтобы я шел с ними, нимало не сомневаясь. Пошли со мною и сии шесть братьев, и мы пришли в дом того человека.

13 Он рассказал нам, как он видел в доме своем Ангела святого, который стал и сказал ему: пошли в Иоппию людей и призови Симона, называемого Петром;

14 он скажет тебе слова, которыми спасешься ты и весь дом твой.

15 Когда же начал я говорить, сошел на них Дух Святый, как и на нас вначале.

16 Тогда вспомнил я слово Господа, как Он говорил: "Иоанн крестил водою, а вы будете крещены Духом Святым".

17 Итак, если Бог дал им такой же дар, как и нам, уверовавшим в Господа Иисуса Христа, то кто же я, чтобы мог воспрепятствовать Богу?

18 Выслушав это, они успокоились и прославили Бога, говоря: видно, и язычникам дал Бог покаяние в жизнь.

19 Между тем рассеявшиеся от гонения, бывшего после Стефана, прошли до Финикии и Кипра и Антиохии, никому не проповедуя слово, кроме Иудеев.

20 Были же некоторые из них Кипряне и Киринейцы, которые, придя в Антиохию, говорили Еллинам, благовествуя Господа Иисуса.

21 И была рука Господня с ними, и великое число, уверовав, обратилось к Господу.

22 Дошел слух о сем до церкви Иерусалимской, и поручили Варнаве идти в Антиохию.

23 Он, прибыв и увидев благодать Божию, возрадовался и убеждал всех держаться Господа искренним сердцем;

24 ибо он был муж добрый и исполненный Духа Святаго и веры. И приложилось довольно народа к Господу.

25 Потом Варнава пошел в Тарс искать Савла и, найдя его, привел в Антиохию.

26 Целый год собирались они в церкви и учили немалое число людей, и ученики в Антиохии в первый раз стали называться Христианами.

27 В те дни пришли из Иерусалима в Антиохию пророки.

28 И один из них, по имени Агав, встав, предвозвестил Духом, что по всей вселенной будет великий голод, который и был при кесаре Клавдии.

29 Тогда ученики положили, каждый по достатку своему, послать пособие братьям, живущим в Иудее,

30 что и сделали, послав собранное к пресвитерам через Варнаву и Савла.


ДЕЯНИЯ АПОСТОЛОВ - 12

1 В то время царь Ирод поднял руки на некоторых из принадлежащих к церкви, чтобы сделать им зло,

2 и убил Иакова, брата Иоаннова, мечом.

3 Видя же, что это приятно Иудеям, вслед за тем взял и Петра, -тогда были дни опресноков,

4 и, задержав его, посадил в темницу, и приказал четырем четверицам воинов стеречь его, намереваясь после Пасхи вывести его к народу.

5 Итак Петра стерегли в темнице, между тем церковь прилежно молилась о нем Богу.

6 Когда же Ирод хотел вывести его, в ту ночь Петр спал между двумя воинами, скованный двумя цепями, и стражи у дверей стерегли темницу.

7 И вот, Ангел Господень предстал, и свет осиял темницу. Ангел, толкнув Петра в бок, пробудил его и сказал: встань скорее. И цепи упали с рук его.

8 И сказал ему Ангел: опояшься и обуйся. Он сделал так. Потом говорит ему: надень одежду твою и иди за мною.

9 Петр вышел и следовал за ним, не зная, что делаемое Ангелом было действительно, а думая, что видит видение.

10 Пройдя первую и вторую стражу, они пришли к железным воротам, ведущим в город, которые сами собою отворились им: они вышли, и прошли одну улицу, и вдруг Ангела не стало с ним.

11 Тогда Петр, придя в себя, сказал: теперь я вижу воистину, что Господь послал Ангела Своего и избавил меня из руки Ирода и от всего, чего ждал народ Иудейский.

12 И, осмотревшись, пришел к дому Марии, матери Иоанна, называемого Марком, где многие собрались и молились.

13 Когда же Петр постучался у ворот, то вышла послушать служанка, именем Рода,

14 и, узнав голос Петра, от радости не отворила ворот, но, вбежав, объявила, что Петр стоит у ворот.

15 А те сказали ей: в своем ли ты уме? Но она утверждала свое. Они же говорили: это Ангел его.

16 Между тем Петр продолжал стучать. Когда же отворили, то увидели его и изумились.

17 Он же, дав знак рукою, чтобы молчали, рассказал им, как Господь вывел его из темницы, и сказал: уведомьте о сем Иакова и братьев. Потом, выйдя, пошел в другое место.

18 По наступлении дня между воинами сделалась большая тревога о том, что сделалось с Петром.

19 Ирод же, поискав его и не найдя, судил стражей и велел казнить их. Потом он отправился из Иудеи в Кесарию и там оставался.

20 Ирод был раздражен на Тирян и Сидонян; они же, согласившись, пришли к нему и, склонив на свою сторону Власта, постельника царского, просили мира, потому что область их питалась от области царской.

21 В назначенный день Ирод, одевшись в царскую одежду, сел на возвышенном месте и говорил к ним;

22 а народ восклицал: это голос Бога, а не человека.

23 Но вдруг Ангел Господень поразил его за то, что он не воздал славы Богу; и он, быв изъеден червями, умер.

24 Слово же Божие росло и распространялось.

25 А Варнава и Савл, по исполнении поручения, возвратились из Иерусалима 2419в Антиохию, взяв с собою и Иоанна, прозванного Марком.


ДЕЯНИЯ АПОСТОЛОВ - 13

1 В Антиохии, в тамошней церкви были некоторые пророки и учители: Варнава, и Симеон, называемый Нигер, и Луций Киринеянин, и Манаил, совоспитанник Ирода четвертовластника, и Савл.

2 Когда они служили Господу и постились, Дух Святый сказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их.

3 Тогда они, совершив пост и молитву и возложив на них руки, отпустили их.

4 Сии, быв посланы Духом Святым, пришли в Селевкию, а оттуда отплыли в Кипр;

5 и, быв в Саламине, проповедывали слово Божие в синагогах Иудейских; имели же при себе и Иоанна для служения.

6 Пройдя весь остров до Пафа, нашли они некоторого волхва, лжепророка, Иудеянина, именем Вариисуса,

7 который находился с проконсулом Сергием Павлом, мужем разумным. Сей, призвав Варнаву и Савла, пожелал услышать слово Божие.

8 А Елима волхв ибо то значит имя его противился им, стараясь отвратить проконсула от веры.

9 Но Савл, он же и Павел, исполнившись Духа Святаго и устремив на него взор,

10 сказал: о, исполненный всякого коварства и всякого злодейства, сын диавола, враг всякой правды! перестанешь ли ты совращать с прямых путей Господних?

11 И ныне вот, рука Господня на тебя: ты будешь слеп и не увидишь солнца до времени. И вдруг напал на него мрак и тьма, и он, обращаясь туда и сюда, искал вожатого.

12 Тогда проконсул, увидев происшедшее, уверовал, дивясь учению Господню.

13 Отплыв из Пафа, Павел и бывшие при нем прибыли в Пергию, в Памфилии. Но Иоанн, отделившись от них, возвратился в Иерусалим.

14 Они же, проходя от Пергии, прибыли в Антиохию Писидийскую и, войдя в синагогу в день субботний, сели.

15 После чтения закона и пророков, начальники синагоги послали сказать им: мужи братия! если у вас есть слово наставления к народу, говорите.

16 Павел, встав и дав знак рукою, сказал: мужи Израильтяне и боящиеся Бога! послушайте.

17 Бог народа сего избрал отцов наших и возвысил сей народ во время пребывания в земле Египетской, и мышцею вознесенною вывел их из нее,

18 и около сорока лет времени питал их в пустыне.

19 И, истребив семь народов в земле Ханаанской, разделил им в наследие землю их.

20 И после сего, около четырехсот пятидесяти лет, давал им судей до пророка Самуила.

21 Потом просили они царя, и Бог дал им Саула, сына Кисова, мужа из колена Вениаминова. Так прошло лет сорок.

22 Отринув его, поставил им царем Давида, о котором и сказал, свидетельствуя: нашел Я мужа по сердцу Моему, Давида, сына Иессеева, который исполнит все хотения Мои.

23 Из его-то потомства Бог по обетованию воздвиг Израилю Спасителя Иисуса.

24 Перед самым явлением Его Иоанн проповедывал крещение покаяния всему народу Израильскому.

25 При окончании же поприща своего, Иоанн говорил: за кого почитаете вы меня? я не тот; но вот, идет за мною, у Которого я недостоин развязать обувь на ногах.

26 Мужи братия, дети рода Авраамова, и боящиеся Бога между вами! вам послано слово спасения сего.

27 Ибо жители Иерусалима и начальники их, не узнав Его и осудив, исполнили слова пророческие, читаемые каждую субботу,

28 и, не найдя в Нем никакой вины, достойной смерти, просили Пилата убить Его.

29 Когда же исполнили Все написанное о Нем, то, сняв с древа, положили Его во гроб.

30 Но Бог воскресил Его из мертвых.

31 Он в продолжение многих дней являлся тем, которые вышли с Ним из Галилеи в Иерусалим и которые ныне суть свидетели Его перед народом.

32 И мы благовествуем вам, что обетование, данное отцам, Бог исполнил нам, детям их, воскресив Иисуса,

33 как и во втором псалме написано: Ты Сын Мой: Я ныне родил Тебя.

34 А что воскресил Его из мертвых, так что Он уже не обратится в тление, о сем сказал так: Я дам вам милости, обещанные Давиду, верно.

35 Посему и в другом месте говорит: не дашь Святому Твоему увидеть тление.

36 Давид, в свое время послужив изволению Божию, почил и приложился к отцам своим, и увидел тление;

37 а Тот, Которого Бог воскресил, не увидел тления.

38 Итак, да будет известно вам, мужи братия, что ради Него возвещается вам прощение грехов;

39 и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий.

40 Берегитесь же, чтобы не пришло на вас сказанное у пророков:

41 смотрите, презрители, подивитесь и исчезните; ибо Я делаю дело во дни ваши, дело, которому не поверили бы вы, если бы кто рассказывал вам.

42 При выходе их из Иудейской синагоги язычники просили их говорить о том же в следующую субботу.

43 Когда же собрание было распущено, то многие Иудеи и чтители Бога, обращенные из язычников, последовали за Павлом и Варнавою, которые, беседуя с ними, убеждали их пребывать в благодати Божией.

44 В следующую субботу почти весь город собрался слушать слово Божие.

45 Но Иудеи, увидев народ, исполнились зависти и, противореча и злословя, сопротивлялись тому, что говорил Павел.

46 Тогда Павел и Варнава с дерзновением сказали: вам первым надлежало быть проповедану слову Божию, но как вы отвергаете его и сами себя делаете недостойными вечной жизни, то вот, мы обращаемся к язычникам.

47 Ибо так заповедал нам Господь: Я положил Тебя во свет язычникам, чтобы Ты был во спасение до края земли.

48 Язычники, слыша это, радовались и прославляли слово Господне, и уверовали все, которые были предуставлены к вечной жизни.

49 И слово Господне распространялось по всей стране.

50 Но Иудеи, подстрекнув набожных и почетных женщин и первых в городе людей, воздвигли гонение на Павла и Варнаву и изгнали их из своих пределов.

51 Они же, отрясши на них прах от ног своих, пошли в Иконию.

52 А ученики исполнялись радости и Духа Святаго.


ДЕЯНИЯ АПОСТОЛОВ - 14

1 В Иконии они вошли вместе в Иудейскую синагогу и говорили так, что уверовало великое множество Иудеев и Еллинов.

2 А неверующие Иудеи возбудили и раздражили против братьев сердца язычников.

3 Впрочем они пробыли здесь довольно времени, смело действуя о Господе, Который, во свидетельство слову благодати Своей, творил руками их знамения и чудеса.

4 Между тем народ в городе разделился: и одни были на стороне Иудеев, а другие на стороне Апостолов.

5 Когда же язычники и Иудеи со своими начальниками устремились на них, чтобы посрамить и побить их камнями,

6 они, узнав о сем, удалились в Ликаонские города Листру и Дервию и в окрестности их,

7 и там благовествовали.

8 В Листре некоторый муж, не владевший ногами, сидел, будучи хром от чрева матери своей, и никогда не ходил.

9 Он слушал говорившего Павла, который, взглянув на него и увидев, что он имеет веру для получения исцеления,

10 сказал громким голосом: тебе говорю во имя Господа Иисуса Христа: стань на ноги твои прямо. И он тотчас вскочил и стал ходить.

11 Народ же, увидев, что сделал Павел, возвысил свой голос, говоря по-ликаонски: боги в образе человеческом сошли к нам.

12 И называли Варнаву Зевсом, а Павла Ермием, потому что он начальствовал в слове.

13 Жрец же идола Зевса, находившегося перед их городом, приведя к воротам волов и принеся венки, хотел вместе с народом совершить жертвоприношение.

14 Но Апостолы Варнава и Павел, услышав о сем, разодрали свои одежды и, бросившись в народ, громогласно говорили:

15 мужи! что вы это делаете? И мы-подобные вам человеки, и благовествуем вам, чтобы вы обратились от сих ложных к Богу Живому, Который сотворил небо и землю, и море, и все, что в них,

16 Который в прошедших родах попустил всем народам ходить своими путями,

17 хотя и не переставал свидетельствовать о Себе благодеяниями, подавая нам с неба дожди и времена плодоносные и исполняя пищею и веселием сердца наши.

18 И, говоря сие, они едва убедили народ не приносить им жертвы и идти каждому домой. Между тем, как они, оставаясь там, учили,

19 из Антиохии и Иконии пришли некоторые Иудеи и, когда Апостолы смело проповедывали, убедили народ отстать от них, говоря: они не говорят ничего истинного, а все лгут. И, возбудив народ, побили Павла камнями и вытащили за город, почитая его умершим.

20 Когда же ученики собрались около него, он встал и пошел в город, а на другой день удалился с Варнавою в Дервию.

21 Проповедав Евангелие сему городу и приобретя довольно учеников, они обратно проходили Листру, Иконию и Антиохию,

22 утверждая души учеников, увещевая пребывать в вере и поучая, что многими скорбями надлежит нам войти в Царствие Божие.

23 Рукоположив же им пресвитеров к каждой церкви, они помолились с постом и предали их Господу, в Которого уверовали.

24 Потом, пройдя через Писидию, пришли в Памфилию,

25 и, проповедав слово Господне в Пергии, сошли в Атталию;

26 а оттуда отплыли в Антиохию, откуда были преданы благодати Божией на дело, которое и исполнили.

27 Прибыв туда и собрав церковь, они рассказали Все, что сотворил Бог с ними и как Он отверз дверь веры язычникам.

28 И пребывали там немалое время с учениками.


ДЕЯНИЯ АПОСТОЛОВ - 15

1 Некоторые, пришедшие из Иудеи, учили братьев: если не обрежетесь по обряду Моисееву, не можете спастись.

2 Когда же произошло разногласие и немалое состязание у Павла и Варнавы с ними, то положили Павлу и Варнаве и некоторым другим из них отправиться по сему делу к Апостолам и пресвитерам в Иерусалим.

3 Итак, быв провожены церковью, они проходили Финикию и Самарию, рассказывая об обращении язычников, и производили радость великую во всех братиях.

4 По прибытии же в Иерусалим они были приняты церковью, Апостолами и пресвитерами, и возвестили Все, что Бог сотворил с ними и как отверз дверь веры язычникам.

5 Тогда восстали некоторые из фарисейской ереси уверовавшие и говорили, что должно обрезывать язычников и заповедывать соблюдать закон Моисеев.

6 Апостолы и пресвитеры собрались для рассмотрения сего дела.

7 По долгом рассуждении Петр, встав, сказал им: мужи братия! вы знаете, что Бог от дней первых избрал из нас меня, чтобы из уст моих язычники услышали слово Евангелия и уверовали;

8 и Сердцеведец Бог дал им свидетельство, даровав им Духа Святаго, как и нам;

9 и не положил никакого различия между нами и ими, верою очистив сердца их.

10 Что же вы ныне искушаете Бога, желая возложить на выи учеников иго, которого не могли понести ни отцы наши, ни мы?

11 Но мы веруем, что благодатию Господа Иисуса Христа спасемся, как и они.

12 Тогда умолкло все собрание и слушало Варнаву и Павла, рассказывавших, какие знамения и чудеса сотворил Бог через них среди язычников.

13 После же того, как они умолкли, начал речь Иаков и сказал: мужи братия! послушайте меня.

14 Симон изъяснил, как Бог первоначально призрел на язычников, чтобы составить из них народ во имя Свое.

15 И с сим согласны слова пророков, как написано:

16 Потом обращусь и воссоздам скинию Давидову падшую, и то, что в ней разрушено, воссоздам, и исправлю ее,

17 чтобы взыскали Господа прочие человеки и все народы, между которыми возвестится имя Мое, говорит Господь, творящий все сие.

18 Ведомы Богу от вечности все дела Его.

19 Посему я полагаю не затруднять обращающихся к Богу из язычников,

20 а написать им, чтобы они воздерживались от оскверненного идолами, от блуда, удавленины и крови, и чтобы не делали другим того, чего не хотят себе.

21 Ибо закон Моисеев от древних родов по всем городам имеет проповедующих его и читается в синагогах каждую субботу.

22 Тогда Апостолы и пресвитеры со всею церковью рассудили, избрав из среды себя мужей, послать их в Антиохию с Павлом и Варнавою, именно: Иуду, прозываемого Варсавою, и Силу, мужей, начальствующих между братиями,

23 написав и вручив им следующее: "Апостолы и пресвитеры и братия-находящимся в Антиохии, Сирии и Киликии братиям из язычников: радоваться.

24 Поелику мы услышали, что некоторые, вышедшие от нас, смутили вас своими речами и поколебали ваши души, говоря, что должно обрезываться и соблюдать закон, чего мы им не поручали,

25 то мы, собравшись, единодушно рассудили, избрав мужей, послать их к вам с возлюбленными нашими Варнавою и Павлом,

26 человеками, предавшими души свои за имя Господа нашего Иисуса Христа.

27 Итак мы послали Иуду и Силу, которые изъяснят вам то же и словесно.

28 Ибо угодно Святому Духу и нам не возлагать на вас никакого бремени более, кроме сего необходимого:

29 воздерживаться от идоложертвенного и крови, и удавленины, и блуда, и не делать другим того, чего себе не хотите. Соблюдая сие, хорошо сделаете. Будьте здравы".

30 Итак, отправленные пришли в Антиохию и, собрав людей, вручили письмо.

31 Они же, прочитав, возрадовались о сем наставлении.

32 Иуда и Сила, будучи также пророками, обильным словом преподали наставление братиям и утвердили их.

33 Пробыв там некоторое время, они с миром отпущены были братиями к Апостолам.

34 Но Силе рассудилось остаться там. (А Иуда возвратился в Иерусалим.)

35 Павел же и Варнава жили в Антиохии, уча и благовествуя, вместе с другими многими, слово Господне.

36 По некотором времени Павел сказал Варнаве: пойдем опять, посетим братьев наших по всем городам, в которых мы проповедали слово Господне, как они живут.

37 Варнава хотел взять с собою Иоанна, называемого Марком.

38 Но Павел полагал не брать отставшего от них в Памфилии и не шедшего с ними на дело, на которое они были посланы.

39 Отсюда произошло огорчение, так что они разлучились друг с другом; и Варнава, взяв Марка, отплыл в Кипр;

40 а Павел, избрав себе Силу, отправился, быв поручен братиями благодати Божией,

41 и проходил Сирию и Киликию, утверждая церкви.


ДЕЯНИЯ АПОСТОЛОВ - 16

1 Дошел он до Дервии и Листры. И вот, там был некоторый ученик, именем Тимофей, которого мать была Иудеянка уверовавшая, а отец Еллин,

2 и о котором свидетельствовали братия, находившиеся в Листре и Иконии.

3 Его пожелал Павел взять с собою; и, взяв, обрезал его ради Иудеев, находившихся в тех местах; ибо все знали об отце его, что он был Еллин.

4 Проходя же по городам, они предавали верным соблюдать определения, постановленные Апостолами и пресвитерами в Иерусалиме.

5 И церкви утверждались верою и ежедневно увеличивались числом.

6 Пройдя через Фригию и Галатийскую страну, они не были допущены Духом Святым проповедывать слово в Асии.

7 Дойдя до Мисии, предпринимали идти в Вифинию; но Дух не допустил их.

8 Миновав же Мисию, сошли они в Троаду.

9 И было ночью видение Павлу: предстал некий муж, Македонянин, прося его и говоря: приди в Македонию и помоги нам.

10 После сего видения, тотчас мы положили отправиться в Македонию, заключая, что призывал нас Господь благовествовать там.

11 Итак, отправившись из Троады, мы прямо прибыли в Самофракию, а на другой день в Неаполь,

12 оттуда же в Филиппы: это первый город в той части Македонии, колония. В этом городе мы пробыли несколько дней.

13 В день же субботний мы вышли за город к реке, где, по обыкновению, был молитвенный дом, и, сев, разговаривали с собравшимися там женщинами.

14 И одна женщина из города Фиатир, именем Лидия, торговавшая багряницею, чтущая Бога, слушала; и Господь отверз сердце ее внимать тому, что говорил Павел.

15 Когда же крестилась она и домашние ее, то просила нас, говоря: если вы признали меня верною Господу, то войдите в дом мой и живите у меня. И убедила нас.

16 Случилось, что, когда мы шли в молитвенный дом, встретилась нам одна служанка, одержимая духом прорицательным, которая через прорицание доставляла большой доход господам своим.

17 Идя за Павлом и за нами, она кричала, говоря: сии человеки-рабы Бога Всевышнего, которые возвещают нам путь спасения.

18 Это она делала много дней. Павел, вознегодовав, обратился и сказал духу: именем Иисуса Христа повелеваю тебе выйти из нее. И дух вышел в тот же час.

19 Тогда господа ее, видя, что исчезла надежда дохода их, схватили Павла и Силу и повлекли на площадь к начальникам.

20 И, приведя их к воеводам, сказали: сии люди, будучи Иудеями, возмущают наш город

21 и проповедуют обычаи, которых нам, Римлянам, не следует ни принимать, ни исполнять.

22 Народ также восстал на них, а воеводы, сорвав с них одежды, велели бить их палками

23 и, дав им много ударов, ввергли в темницу, приказав темничному стражу крепко стеречь их.

24 Получив такое приказание, он ввергнул их во внутреннюю темницу и ноги их забил в колоду.

25 Около полуночи Павел и Сила, молясь, воспевали Бога; узники же слушали их.

26 Вдруг сделалось великое землетрясение, так что поколебалось основание темницы; тотчас отворились все двери, и у всех узы ослабели.

27 Темничный же страж, пробудившись и увидев, что двери темницы отворены, извлек меч и хотел умертвить себя, думая, что узники убежали.

28 Но Павел возгласил громким голосом, говоря: не делай себе никакого зла, ибо все мы здесь.

29 Он потребовал огня, вбежал в темницу и в трепете припал к Павлу и Силе,

30 и, выведя их вон, сказал: государи мои! что мне делать, чтобы спастись?

31 Они же сказали: веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой.

32 И проповедали слово Господне ему и всем, бывшим в доме его.

33 И, взяв их в тот час ночи, он омыл раны их и немедленно крестился сам и все домашние его.

34 И, приведя их в дом свой, предложил трапезу и возрадовался со всем домом своим, что уверовал в Бога.

35 Когда же настал день, воеводы послали городских служителей сказать: отпусти тех людей.

36 Темничный страж объявил о сем Павлу: воеводы прислали отпустить вас; итак выйдите теперь и идите с миром.

37 Но Павел сказал к ним: нас, Римских граждан, без суда всенародно били и бросили в темницу, а теперь тайно выпускают? нет, пусть придут и сами выведут нас.

38 Городские служители пересказали эти слова воеводам, и те испугались, услышав, что это Римские граждане.

39 И, придя, извинились перед ними и, выведя, просили удалиться из города.

40 Они же, выйдя из темницы, пришли к Лидии и, увидев братьев, поучали их, и отправились.


ДЕЯНИЯ АПОСТОЛОВ - 17

1 Пройдя через Амфиполь и Аполлонию, они пришли в Фессалонику, где была Иудейская синагога.

2 Павел, по своему обыкновению, вошел к ним и три субботы говорил с ними из Писаний,

3 открывая и доказывая им, что Христу надлежало пострадать и воскреснуть из мертвых и что Сей Христос есть Иисус, Которого я проповедую вам.

4 И некоторые из них уверовали и присоединились к Павлу и Силе, как из Еллинов, чтущих Бога, великое множество, так и из знатных женщин немало.

5 Но неуверовавшие Иудеи, возревновав и взяв с площади некоторых негодных людей, собрались толпою и возмущали город и, приступив к дому Иасона, домогались вывести их к народу.

6 Не найдя же их, повлекли Иасона и некоторых братьев к городским начальникам, крича, что эти всесветные возмутители пришли и сюда,

7 а Иасон принял их, и все они поступают против повелений кесаря, почитая другого царем, Иисуса.

8 И встревожили народ и городских начальников, слушавших это.

9 Но сии, получив удостоверение от Иасона и прочих, отпустили их.

10 Братия же немедленно ночью отправили Павла и Силу в Верию, куда они прибыв, пошли в синагогу Иудейскую.

11 Здешние были благомысленнее Фессалоникских: они приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так.

12 И многие из них уверовали, и из Еллинских почетных женщин и из мужчин немало.

13 Но когда Фессалоникские Иудеи узнали, что и в Верии проповедано Павлом слово Божие, то пришли и туда, возбуждая и возмущая народ.

14 Тогда братия тотчас отпустили Павла, как будто идущего к морю; а Сила и Тимофей остались там.

15 Сопровождавшие Павла проводили его до Афин и, получив приказание к Силе и Тимофею, чтобы они скорее пришли к нему, отправились.

16 В ожидании их в Афинах Павел возмутился духом при виде этого города, полного идолов.

17 Итак он рассуждал в синагоге с Иудеями и с чтущими Бога, и ежедневно на площади со встречающимися.

18 Некоторые из эпикурейских и стоических философов стали спорить с ним; и одни говорили: "что хочет сказать этот суеслов?", а другие: "кажется, он проповедует о чужих божествах", потому что он благовествовал им Иисуса и воскресение.

19 И, взяв его, привели в ареопаг и говорили: можем ли мы знать, что это за новое учение, проповедуемое тобою?

20 Ибо что-то странное ты влагаешь в уши наши. Посему хотим знать, что это такое?

21 Афиняне же все и живущие у них иностранцы ни в чем охотнее не проводили время, как в том, чтобы говорить или слушать что-нибудь новое.

22 И, став Павел среди ареопага, сказал: Афиняне! по всему вижу я, что вы как бы особенно набожны.

23 Ибо, проходя и осматривая ваши святыни, я нашел и жертвенник, на котором написано "неведомому Богу". Сего-то, Которого вы, не зная, чтите, я проповедую вам.

24 Бог, сотворивший мир и Все, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет

25 и не требует служения рук человеческих, как бы имеющий в чем-либо нужду, Сам дая всему жизнь и дыхание и Все.

26 От одной крови Он произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию,

27 дабы они искали Бога, не ощутят ли Его и не найдут ли, хотя Он и недалеко от каждого из нас:

28 ибо мы Им живем и движемся и существуем, как и некоторые из ваших стихотворцев говорили: "мы Его и род".

29 Итак мы, будучи родом Божиим, не должны думать, что Божество подобно золоту, или серебру, или камню, получившему образ от искусства и вымысла человеческого.

30 Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться,

31 ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых.

32 Услышав о воскресении мертвых, одни насмехались, а другие говорили: об этом послушаем тебя в другое время.

33 Итак Павел вышел из среды их.

34 Некоторые же мужи, пристав к нему, уверовали; между ними был Дионисий Ареопагит и женщина, именем Дамарь, и другие с ними.


ДЕЯНИЯ АПОСТОЛОВ - 18

1 После сего Павел, оставив Афины, пришел в Коринф;

2 И, нашед некоторого Иудея, именем Акилу, родом Понтянина, недавно пришедшего из Италии, и Прискиллу, жену его, -потому что Клавдий повелел всем Иудеям удалиться из Рима, -пришел к ним,

3 и, по одинаковости ремесла, остался у них и работал; ибо ремеслом их было делание палаток.

4 Во всякую же субботу он говорил в синагоге и убеждал Иудеев и Еллинов.

5 А когда пришли из Македонии Сила и Тимофей, то Павел понуждаем был духом свидетельствовать Иудеям, что Иисус есть Христос.

6 Но как они противились и злословили, то он, отрясши одежды свои, сказал к ним: кровь ваша на главах ваших; я чист; отныне иду к язычникам.

7 И пошел оттуда, и пришел к некоторому чтущему Бога, именем Иусту, которого дом был подле синагоги.

8 Крисп же, начальник синагоги, уверовал в Господа со всем домом своим, и многие из Коринфян, слушая, уверовали и крестились.

9 Господь же в видении ночью сказал Павлу: не бойся, но говори и не умолкай,

10 ибо Я с тобою, и никто не сделает тебе зла, потому что у Меня много людей в этом городе.

11 И он оставался там год и шесть месяцев, поучая их слову Божию.

12 Между тем, во время проконсульства Галлиона в Ахаии, напали Иудеи единодушно на Павла и привели его пред судилище,

13 говоря, что он учит людей чтить Бога не по закону.

14 Когда же Павел хотел открыть уста, Галлион сказал Иудеям: Иудеи! если бы какая-нибудь была обида или злой умысел, то я имел бы причину выслушать вас,

15 но когда идет спор об учении и об именах и о законе вашем, то разбирайте сами; я не хочу быть судьею в этом.

16 И прогнал их от судилища.

17 А все Еллины, схватив Сосфена, начальника синагоги, били его перед судилищем; и Галлион нимало не беспокоился о том.

18 Павел, пробыв еще довольно дней, простился с братиями и отплыл в Сирию, -и с ним Акила и Прискилла, -остригши голову в Кенхреях, по обету.

19 Достигнув Ефеса, оставил их там, а сам вошел в синагогу и рассуждал с Иудеями.

20 Когда же они просили его побыть у них долее, он не согласился,

21 а простился с ними, сказав: мне нужно непременно провести приближающийся праздник в Иерусалиме; к вам же возвращусь опять, если будет угодно Богу. И отправился из Ефеса. (Акила же и Прискилла остались в Ефесе).

22 Побывав в Кесарии, он приходил в Иерусалим, приветствовал церковь и отошел в Антиохию.

23 И, проведя там несколько времени, вышел, и проходил по порядку страну Галатийскую и Фригию, утверждая всех учеников.

24 Некто Иудей, именем Аполлос, родом из Александрии, муж красноречивый и сведущий в Писаниях, пришел в Ефес.

25 Он был наставлен в начатках пути Господня и, горя духом, говорил и учил о Господе правильно, зная только крещение Иоанново.

26 Он начал смело говорить в синагоге. Услышав его, Акила и Прискилла приняли его и точнее объяснили ему путь Господень.

27 А когда он вознамерился идти в Ахаию, то братия послали к тамошним ученикам, располагая их принять его; и он, прибыв туда, много содействовал уверовавшим благодатью,

28 ибо он сильно опровергал Иудеев всенародно, доказывая Писаниями, что Иисус есть Христос.


ДЕЯНИЯ АПОСТОЛОВ - 19

1 Во время пребывания Аполлоса в Коринфе Павел, пройдя верхние страны, прибыл в Ефес и, найдя там некоторых учеников,

2 сказал им: приняли ли вы Святаго Духа, уверовав? Они же сказали ему: мы даже и не слыхали, есть ли Дух Святый.

3 Он сказал им: во что же вы крестились? Они отвечали: во Иоанново крещение.

4 Павел сказал: Иоанн крестил крещением покаяния, говоря людям, чтобы веровали в Грядущего по нем, то есть во Христа Иисуса.

5 Услышав это, они крестились во имя Господа Иисуса,

6 и, когда Павел возложил на них руки, нисшел на них Дух Святый, и они стали говорить иными языками и пророчествовать.

7 Всех их было человек около двенадцати.

8 Придя в синагогу, он небоязненно проповедывал три месяца, беседуя и удостоверяя о Царствии Божием.

9 Но как некоторые ожесточились и не верили, злословя путь Господень перед народом, то он, оставив их, отделил учеников, и ежедневно проповедывал в училище некоего Тиранна.

10 Это продолжалось до двух лет, так что все жители Асии слышали проповедь о Господе Иисусе, как Иудеи, так и Еллины.

11 Бог же творил немало чудес руками Павла,

12 так что на больных возлагали платки и опоясания с тела его, и у них прекращались болезни, и злые духи выходили из них.

13 Даже некоторые из скитающихся Иудейских заклинателей стали употреблять над имеющими злых духов имя Господа Иисуса, говоря: заклинаем вас Иисусом, Которого Павел проповедует.

14 Это делали какие-то семь сынов Иудейского первосвященника Скевы.

15 Но злой дух сказал в ответ: Иисуса знаю, и Павел мне известен, а вы кто?

16 И бросился на них человек, в котором был злой дух, и, одолев их, взял над ними такую силу, что они, нагие и избитые, выбежали из того дома.

17 Это сделалось известно всем живущим в Ефесе Иудеям и Еллинам, и напал страх на всех их, и величаемо было имя Господа Иисуса.

18 Многие же из уверовавших приходили, исповедуя и открывая дела свои.

19 А из занимавшихся чародейством довольно многие, собрав книги свои, сожгли перед всеми, и сложили цены их, и оказалось их на пятьдесят тысяч драхм.

20 С такою силою возрастало и возмогало слово Господне.

21 Когда же это совершилось, Павел положил в духе, пройдя Македонию и Ахаию, идти в Иерусалим, сказав: побывав там, я должен видеть и Рим.

22 И, послав в Македонию двоих из служивших ему, Тимофея и Ераста, сам остался на время в Асии.

23 В то время произошел немалый мятеж против пути Господня,

24 ибо некто серебряник, именем Димитрий, делавший серебряные храмы Артемиды и доставлявший художникам немалую прибыль,

25 собрав их и других подобных ремесленников, сказал: друзья! вы знаете, что от этого ремесла зависит благосостояние наше;

26 между тем вы видите и слышите, что не только в Ефесе, но почти во всей Асии этот Павел своими убеждениями совратил немалое число людей, говоря, что делаемые руками человеческими не суть боги.

27 А это нам угрожает тем, что не только ремесло наше придет в презрение, но и храм великой богини Артемиды ничего не будет значить, и испровергнется величие той, которую почитает вся Асия и вселенная.

28 Выслушав это, они исполнились ярости и стали кричать, говоря: велика Артемида Ефесская!

29 И весь город наполнился смятением. Схватив Македонян Гаия и Аристарха, спутников Павловых, они единодушно устремились на зрелище.

30 Когда же Павел хотел войти в народ, ученики не допустили его.

31 Также и некоторые из Асийских начальников, будучи друзьями его, послав к нему, просили не показываться на зрелище.

32 Между тем одни кричали одно, а другие другое, ибо собрание было беспорядочное, и большая часть собравшихся не знали, зачем собрались.

33 По предложению Иудеев, из народа вызван был Александр. Дав знак рукою, Александр хотел говорить к народу.

34 Когда же узнали, что он Иудей, то закричали все в один голос, и около двух часов кричали: велика Артемида Ефесская!

35 Блюститель же порядка, утишив народ, сказал: мужи Ефесские! какой человек не знает, что город Ефес есть служитель великой богини Артемиды и Диопета?

36 Если же в этом нет спора, то надобно вам быть спокойными и не поступать опрометчиво.

37 А вы привели этих мужей, которые ни храма Артемидина не обокрали, ни богини вашей не хулили.

38 Если же Димитрий и другие с ним художники имеют жалобу на кого-нибудь, то есть судебные собрания и есть проконсулы: пусть жалуются друг на друга.

39 А если вы ищете чего-нибудь другого, то это будет решено в законном собрании.

40 Ибо мы находимся в опасности-за происшедшее ныне быть обвиненными в возмущении, так как нет никакой причины, которою мы могли бы оправдать такое сборище.

41 (19-40) Сказав это, он распустил собрание.


ДЕЯНИЯ АПОСТОЛОВ - 20

1 По прекращении мятежа Павел, призвав учеников и дав им наставления и простившись с ними, вышел и пошел в Македонию.

2 Пройдя же те места и преподав верующим обильные наставления, пришел в Елладу.

3 Там пробыл он три месяца. Когда же, по случаю возмущения, сделанного против него Иудеями, он хотел отправиться в Сирию, то пришло ему на мысль возвратиться через Македонию.

4 Его сопровождали до Асии Сосипатр Пирров, Вериянин, и из Фессалоникийцев Аристарх и Секунд, и Гаий Дервянин и Тимофей, и Асийцы Тихик и Трофим.

5 Они, пойдя вперед, ожидали нас в Троаде.

6 А мы, после дней опресночных, отплыли из Филипп и дней в пять прибыли к ним в Троаду, где пробыли семь дней.

7 В первый же день недели, когда ученики собрались для преломления хлеба, Павел, намереваясь отправиться в следующий день, беседовал с ними и продолжил слово до полуночи.

8 В горнице, где мы собрались, было довольно светильников.

9 Во время продолжительной беседы Павловой один юноша, именем Евтих, сидевший на окне, погрузился в глубокий сон и, пошатнувшись, сонный упал вниз с третьего жилья, и поднят мертвым.

10 Павел, сойдя, пал на него и, обняв его, сказал: не тревожьтесь, ибо душа его в нем.

11 Взойдя же и преломив хлеб и вкусив, беседовал довольно, даже до рассвета, и потом вышел.

12 Между тем отрока привели живого, и немало утешились.

13 Мы пошли вперед на корабль и поплыли в Асс, чтобы взять оттуда Павла; ибо он так приказал нам, намереваясь сам идти пешком.

14 Когда же он сошелся с нами в Ассе, то, взяв его, мы прибыли в Митилину.

15 И, отплыв оттуда, в следующий день мы остановились против Хиоса, а на другой пристали к Самосу и, побывав в Трогиллии, в следующий день прибыли в Милит,

16 ибо Павлу рассудилось миновать Ефес, чтобы не замедлить ему в Асии; потому что он поспешал, если можно, в день Пятидесятницы быть в Иерусалиме.

17 Из Милита же послав в Ефес, он призвал пресвитеров церкви,

18 и, когда они пришли к нему, он сказал им: вы знаете, как я с первого дня, в который пришел в Асию, все время был с вами,

19 работая Господу со всяким смиренномудрием и многими слезами, среди искушений, приключавшихся мне по злоумышлениям Иудеев;

20 как я не пропустил ничего полезного, о чем вам не проповедывал бы и чему не учил бы вас всенародно и по домам,

21 возвещая Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа.

22 И вот, ныне я, по влечению Духа, иду в Иерусалим, не зная, что там встретится со мною;

23 только Дух Святый по всем городам свидетельствует, говоря, что узы и скорби ждут меня.

24 Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией.

25 И ныне, вот, я знаю, что уже не увидите лица моего все вы, между которыми ходил я, проповедуя Царствие Божие.

26 Посему свидетельствую вам в нынешний день, что чист я от крови всех,

27 ибо я не упускал возвещать вам всю волю Божию.

28 Итак внимайте себе и всему стаду, в котором Дух Святый поставил вас блюстителями, пасти Церковь Господа и Бога, которую Он приобрел Себе Кровию Своею.

29 Ибо я знаю, что, по отшествии моем, войдут к вам лютые волки, не щадящие стада;

30 и из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою.

31 Посему бодрствуйте, памятуя, что я три года день и ночь непрестанно со слезами учил каждого из вас.

32 И ныне предаю вас, братия, Богу и слову благодати Его, могущему назидать вас более и дать вам наследие со всеми освященными.

33 Ни серебра, ни золота, ни одежды я ни от кого не пожелал:

34 сами знаете, что нуждам моим и нуждам бывших при мне послужили руки мои сии.

35 Во всем показал я вам, что, так трудясь, надобно поддерживать слабых и памятовать слова Господа Иисуса, ибо Он Сам сказал: "блаженнее давать, нежели принимать".

36 Сказав это, он преклонил колени свои и со всеми ими помолился.

37 Тогда немалый плач был у всех, и, падая на выю Павла, целовали его,

38 скорбя особенно от сказанного им слова, что они уже не увидят лица его. И провожали его до корабля.


ДЕЯНИЯ АПОСТОЛОВ - 21

1 Когда же мы, расставшись с ними, отплыли, то прямо пришли в Кос, на другой день в Родос и оттуда в Патару,

2 и, найдя корабль, идущий в Финикию, взошли на него и отплыли.

3 Быв в виду Кипра и оставив его слева, мы плыли в Сирию, и пристали в Тире, ибо тут надлежало сложить груз с корабля.

4 И, найдя учеников, пробыли там семь дней. Они, по внушению Духа, говорили Павлу, чтобы он не ходил в Иерусалим.

5 Проведя эти дни, мы вышли и пошли, и нас провожали все с женами и детьми даже за город; а на берегу, преклонив колени, помолились.

6 И, простившись друг с другом, мы вошли в корабль, а они возвратились домой.

7 Мы же, совершив плавание, прибыли из Тира в Птолемаиду, где, приветствовав братьев, пробыли у них один день.

8 А на другой день Павел и мы, бывшие с ним, выйдя, пришли в Кесарию и, войдя в дом Филиппа благовестника, одного из семи диаконов, остались у него.

9 У него были четыре дочери девицы, пророчествующие.

10 Между тем как мы пребывали у них многие дни, пришел из Иудеи некто пророк, именем Агав,

11 и, войдя к нам, взял пояс Павлов и, связав себе руки и ноги, сказал: так говорит Дух Святый: мужа, чей этот пояс, так свяжут в Иерусалиме Иудеи и предадут в руки язычников.

12 Когда же мы услышали это, то и мы и тамошние просили, чтобы он не ходил в Иерусалим.

13 Но Павел в ответ сказал: что вы делаете? что плачете и сокрушаете сердце мое? я не только хочу быть узником, но готов умереть в Иерусалиме за имя Господа Иисуса.

14 Когда же мы не могли уговорить его, то успокоились, сказав: да будет воля Господня!

15 После сих дней, приготовившись, пошли мы в Иерусалим.

16 С нами шли и некоторые ученики из Кесарии, провожая нас к некоему давнему ученику, Мнасону Кипрянину, у которого можно было бы нам жить.

17 По прибытии нашем в Иерусалим братия радушно приняли нас.

18 На другой день Павел пришел с нами к Иакову; пришли и все пресвитеры.

19 Приветствовав их, Павел рассказывал подробно, что сотворил Бог у язычников служением его.

20 Они же, выслушав, прославили Бога и сказали ему: видишь, брат, сколько тысяч уверовавших Иудеев, и все они ревнители закона.

21 А о тебе наслышались они, что ты всех Иудеев, живущих между язычниками, учишь отступлению от Моисея, говоря, чтобы они не обрезывали детей своих и не поступали по обычаям.

22 Итак что же? Верно соберется народ; ибо услышат, что ты пришел.

23 Сделай же, что мы скажем тебе: есть у нас четыре человека, имеющие на себе обет.

24 Взяв их, очистись с ними, и возьми на себя издержки на жертву за них, чтобы остригли себе голову, и узнают все, что слышанное ими о тебе несправедливо, но что и сам ты продолжаешь соблюдать закон.

25 А об уверовавших язычниках мы писали, положив, чтобы они ничего такого не наблюдали, а только хранили себя от идоложертвенного, от крови, от удавленины и от блуда.

26 Тогда Павел, взяв тех мужей и очистившись с ними, в следующий день вошел в храм и объявил окончание дней очищения, когда должно быть принесено за каждого из них приношение.

27 Когда же семь дней оканчивались, тогда Асийские Иудеи, увидев его в храме, возмутили весь народ и наложили на него руки,

28 крича: мужи Израильские, помогите! этот человек всех повсюду учит против народа и закона и места сего; притом и Еллинов ввел в храм и осквернил святое место сие.

29 Ибо перед тем они видели с ним в городе Трофима Ефесянина и думали, что Павел его ввел в храм.

30 Весь город пришел в движение, и сделалось стечение народа; и, схватив Павла, повлекли его вон из храма, и тотчас заперты были двери.

31 Когда же они хотели убить его, до тысяченачальника полка дошла весть, что весь Иерусалим возмутился.

32 Он, тотчас взяв воинов и сотников, устремился на них; они же, увидев тысяченачальника и воинов, перестали бить Павла.

33 Тогда тысяченачальник, приблизившись, взял его и велел сковать двумя цепями, и спрашивал: кто он, и что сделал.

34 В народе одни кричали одно, а другие другое. Он же, не могши по причине смятения узнать ничего верного, повелел вести его в крепость.

35 Когда же он был на лестнице, то воинам пришлось нести его по причине стеснения от народа,

36 ибо множество народа следовало и кричало: смерть ему!

37 При входе в крепость Павел сказал тысяченачальнику: можно ли мне сказать тебе нечто? А тот сказал: ты знаешь по-гречески?

38 Так не ты ли тот Египтянин, который перед сими днями произвел возмущение и вывел в пустыню четыре тысячи человек разбойников?

39 Павел же сказал: я Иудеянин, Тарсянин, гражданин небезызвестного Киликийского города; прошу тебя, позволь мне говорить к народу.

40 Когда же тот позволил, Павел, стоя на лестнице, дал знак рукою народу; и, когда сделалось глубокое молчание, начал говорить на еврейском языке так:


ДЕЯНИЯ АПОСТОЛОВ - 22

1 Мужи братия и отцы! выслушайте теперь мое оправдание перед вами.

2 Услышав же, что он заговорил с ними на еврейском языке, они еще более утихли. Он сказал:

3 я Иудеянин, родившийся в Тарсе Киликийском, воспитанный в сем городе при ногах Гамалиила, тщательно наставленный в отеческом законе, ревнитель по Боге, как и все вы ныне.

4 Я даже до смерти гнал последователей сего учения, связывая и предавая в темницу и мужчин и женщин,

5 как засвидетельствует о мне первосвященник и все старейшины, от которых и письма взяв к братиям, живущим в Дамаске, я шел, чтобы тамошних привести в оковах в Иерусалим на истязание.

6 Когда же я был в пути и приближался к Дамаску, около полудня вдруг осиял меня великий свет с неба.

7 Я упал на землю и услышал голос, говоривший мне: Савл, Савл! что ты гонишь Меня?

8 Я отвечал: кто Ты, Господи? Он сказал мне: Я Иисус Назорей, Которого ты гонишь.

9 Бывшие же со мною свет видели, и пришли в страх; но голоса Говорившего мне не слыхали.

10 Тогда я сказал: Господи! что мне делать? Господь же сказал мне: встань и иди в Дамаск, и там тебе сказано будет Все, что назначено тебе делать.

11 А как я от славы света того лишился зрения, то бывшие со мною за руку привели меня в Дамаск.

12 Некто Анания, муж благочестивый по закону, одобряемый всеми Иудеями, живущими в Дамаске,

13 пришел ко мне и, подойдя, сказал мне: брат Савл! прозри. И я тотчас увидел его.

14 Он же сказал мне: Бог отцов наших предъизбрал тебя, чтобы ты познал волю Его, увидел Праведника и услышал глас из уст Его,

15 потому что ты будешь Ему свидетелем пред всеми людьми о том, что ты видел и слышал.

16 Итак, что ты медлишь? Встань, крестись и омой грехи твои, призвав имя Господа Иисуса,

17 Когда же я возвратился в Иерусалим и молился в храме, пришел я в исступление,

18 и увидел Его, и Он сказал мне: поспеши и выйди скорее из Иерусалима, потому что здесь не примут твоего свидетельства о Мне.

19 Я сказал: Господи! им известно, что я верующих в Тебя заключал в темницы и бил в синагогах,

20 и когда проливалась кровь Стефана, свидетеля Твоего, я там стоял, одобрял убиение его и стерег одежды побивавших его.

21 И Он сказал мне: иди; Я пошлю тебя далеко к язычникам.

22 До этого слова слушали его; а за сим подняли крик, говоря: истреби от земли такого! ибо ему не должно жить.

23 Между тем как они кричали, метали одежды и бросали пыль на воздух,

24 тысяченачальник повелел ввести его в крепость, приказав бичевать его, чтобы узнать, по какой причине так кричали против него.

25 Но когда растянули его ремнями, Павел сказал стоявшему сотнику: разве вам позволено бичевать Римского гражданина, да и без суда?

26 Услышав это, сотник подошел и донес тысяченачальнику, говоря: смотри, что ты хочешь делать? этот человек-Римский гражданин.

27 Тогда тысяченачальник, подойдя к нему, сказал: скажи мне, ты Римский гражданин? Он сказал: да.

28 Тысяченачальник отвечал: я за большие деньги приобрел это гражданство. Павел же сказал: а я и родился в нем.

29 Тогда тотчас отступили от него хотевшие пытать его. А тысяченачальник, узнав, что он Римский гражданин, испугался, что связал его.

30 На другой день, желая достоверно узнать, в чем обвиняют его Иудеи, освободил его от оков и повелел собраться первосвященникам и всему синедриону и, выведя Павла, поставил его перед ними.


ДЕЯНИЯ АПОСТОЛОВ - 23

1 Павел, устремив взор на синедрион, сказал: мужи братия! я всею доброю совестью жил пред Богом до сего дня.

2 Первосвященник же Анания стоявшим перед ним приказал бить его по устам.

3 Тогда Павел сказал ему: Бог будет бить тебя, стена подбеленная! ты сидишь, чтобы судить по закону, и, вопреки закону, велишь бить меня.

4 Предстоящие же сказали: первосвященника Божия поносишь?

5 Павел сказал: я не знал, братия, что он первосвященник; ибо написано: начальствующего в народе твоем не злословь.

6 Узнав же Павел, что тут одна часть саддукеев, а другая фарисеев, возгласил в синедрионе: мужи братия! я фарисей, сын фарисея; за чаяние воскресения мертвых меня судят.

7 Когда же он сказал это, произошла распря между фарисеями и саддукеями, и собрание разделилось.

8 Ибо саддукеи говорят, что нет воскресения, ни Ангела, ни духа; а фарисеи признают и то и другое.

9 Сделался большой крик; и, встав, книжники фарисейской стороны спорили, говоря: ничего худого мы не находим в этом человеке; если же дух или Ангел говорил ему, не будем противиться Богу.

10 Но как раздор увеличился, то тысяченачальник, опасаясь, чтобы они не растерзали Павла, повелел воинам сойти взять его из среды их и отвести в крепость.

11 В следующую ночь Господь, явившись ему, сказал: дерзай, Павел; ибо, как ты свидетельствовал о Мне в Иерусалиме, так надлежит тебе свидетельствовать и в Риме.

12 С наступлением дня некоторые Иудеи сделали умысел, и заклялись не есть и не пить, доколе не убьют Павла.

13 Было же более сорока сделавших такое заклятие.

14 Они, придя к первосвященникам и старейшинам, сказали: мы клятвою заклялись не есть ничего, пока не убьем Павла.

15 Итак ныне же вы с синедрионом дайте знать тысяченачальнику, чтобы он завтра вывел его к вам, как будто вы хотите точнее рассмотреть дело о нем; мы же, прежде нежели он приблизится, готовы убить его.

16 Услышав о сем умысле, сын сестры Павловой пришел и, войдя в крепость, уведомил Павла.

17 Павел же, призвав одного из сотников, сказал: отведи этого юношу к тысяченачальнику, ибо он имеет нечто сказать ему.

18 Тот, взяв его, привел к тысяченачальнику и сказал: узник Павел, призвав меня, просил отвести к тебе этого юношу, который имеет нечто сказать тебе.

19 Тысяченачальник, взяв его за руку и отойдя с ним в сторону, спрашивал: что такое имеешь ты сказать мне?

20 Он отвечал, что Иудеи согласились просить тебя, чтобы ты завтра вывел Павла пред синедрион, как будто они хотят точнее исследовать дело о нем.

21 Но ты не слушай их; ибо его подстерегают более сорока человек из них, которые заклялись не есть и не пить, доколе не убьют его; и они теперь готовы, ожидая твоего распоряжения.

22 Тогда тысяченачальник отпустил юношу, сказав: никому не говори, что ты объявил мне это.

23 И, призвав двух сотников, сказал: приготовьте мне воинов пеших двести, конных семьдесят и стрелков двести, чтобы с третьего часа ночи шли в Кесарию.

24 Приготовьте также ослов, чтобы, посадив Павла, препроводить его к правителю Феликсу.

25 Написал и письмо следующего содержания:

26 "Клавдий Лисий достопочтенному правителю Феликсу-радоваться.

27 Сего человека Иудеи схватили и готовы были убить; я, придя с воинами, отнял его, узнав, что он Римский гражданин.

28 Потом, желая узнать, в чем обвиняли его, привел его в синедрион их

29 и нашел, что его обвиняют в спорных мнениях, касающихся закона их, но что нет в нем никакой вины, достойной смерти или оков.

30 А как до меня дошло, что Иудеи злоумышляют на этого человека, то я немедленно послал его к тебе, приказав и обвинителям говорить на него перед тобою. Будь здоров".

31 Итак воины, по данному им приказанию, взяв Павла, повели ночью в Антипатриду.

32 А на другой день, предоставив конным идти с ним, возвратились в крепость.

33 А те, придя в Кесарию и отдав письмо правителю, представили ему и Павла.

34 Правитель, прочитав письмо, спросил, из какой он области, и, узнав, что из Киликии, сказал:

35 я выслушаю тебя, когда явятся твои обвинители. И повелел ему быть под стражею в Иродовой претории.


ДЕЯНИЯ АПОСТОЛОВ - 24

1 Через пять дней пришел первосвященник Анания со старейшинами и с некоторым ритором Тертуллом, которые жаловались правителю на Павла.

2 Когда же он был призван, то Тертулл начал обвинять его, говоря:

3 всегда и везде со всякою благодарностью Признаем мы, что тебе, достопочтенный Феликс, обязаны мы многим миром, и твоему попечению благоустроением сего народа.

4 Но, чтобы много не утруждать тебя, прошу тебя выслушать нас кратко, со свойственным тебе снисхождением.

5 Найдя сего человека язвою общества, возбудителем мятежа между иудеями, живущими по вселенной, и представителем Назорейской ереси,

6 который отважился даже осквернить храм, мы взяли его и хотели судить его по нашему закону.

7 Но тысяченачальник Лисий, придя, с великим насилием взял его из рук наших и послал к тебе,

8 повелев и нам, обвинителям его, идти к тебе. Ты можешь сам, разобрав, узнать от него о всем том, в чем мы обвиняем его.

9 И Иудеи подтвердили, сказав, что это так.

10 Павел же, когда правитель дал ему знак говорить, отвечал: зная, что ты многие годы справедливо судишь народ сей, я тем свободнее буду защищать мое дело.

11 Ты можешь узнать, что не более двенадцати дней тому, как я пришел в Иерусалим для поклонения.

12 И ни в святилище, ни в синагогах, ни по городу они не находили меня с кем-либо спорящим или производящим народное возмущение,

13 и не могут доказать того, в чем теперь обвиняют меня.

14 Но в том признаюсь тебе, что по учению, которое они называют ересью, я действительно служу Богу отцов моих, веруя всему, написанному в законе и пророках,

15 имея надежду на Бога, что будет воскресение мертвых, праведных и неправедных, чего и сами они ожидают.

16 Посему и сам подвизаюсь всегда иметь непорочную совесть пред Богом и людьми.

17 После многих лет я пришел, чтобы доставить милостыню народу моему и приношения.

18 При сем нашли меня, очистившегося в храме не с народом и не с шумом.

19 Это были некоторые Асийские Иудеи, которым надлежало бы предстать пред тебя и обвинять меня, если что имеют против меня.

20 Или пусть сии самые скажут, какую нашли они во мне неправду, когда я стоял перед синедрионом,

21 разве только то одно слово, которое громко произнес я, стоя между ними, что за учение о воскресении мертвых я ныне судим вами.

22 Выслушав это, Феликс отсрочил дело их, сказав: рассмотрю ваше дело, когда придет тысяченачальник Лисий, и я обстоятельно узнаю об этом учении.

23 А Павла приказал сотнику стеречь, но не стеснять его и не запрещать никому из его близких служить ему или приходить к нему.

24 Через несколько дней Феликс, придя с Друзиллою, женою своею, Иудеянкою, призвал Павла, и слушал его о вере во Христа Иисуса.

25 И как он говорил о правде, о воздержании и о будущем суде, то Феликс пришел в страх и отвечал: теперь пойди, а когда найду время, позову тебя.

26 Притом же надеялся он, что Павел даст ему денег, чтобы отпустил его: посему часто призывал его и беседовал с ним.

27 Но по прошествии двух лет на место Феликса поступил Порций Фест. Желая доставить удовольствие Иудеям, Феликс оставил Павла в узах.


ДЕЯНИЯ АПОСТОЛОВ - 25

1 Фест, прибыв в область, через три дня отправился из Кесарии в Иерусалим.

2 Тогда первосвященник и знатнейшие из Иудеев явились к нему с жалобою на Павла и убеждали его,

3 прося, чтобы он сделал милость, вызвал его в Иерусалим; и злоумышляли убить его на дороге.

4 Но Фест отвечал, что Павел содержится в Кесарии под стражею и что он сам скоро отправится туда.

5 Итак, сказал он, которые из вас могут, пусть пойдут со мною, и если есть что-нибудь за этим человеком, пусть обвиняют его.

6 Пробыв же у них не больше восьми или десяти дней, возвратился в Кесарию, и на другой день, сев на судейское место, повелел привести Павла.

7 Когда он явился, стали кругом пришедшие из Иерусалима Иудеи, принося на Павла многие и тяжкие обвинения, которых не могли доказать.

8 Он же в оправдание свое сказал: я не сделал никакого преступления ни против закона Иудейского, ни против храма, ни против кесаря.

9 Фест, желая сделать угождение Иудеям, сказал в ответ Павлу: хочешь ли идти в Иерусалим, чтобы я там судил тебя в этом?

10 Павел сказал: я стою перед судом кесаревым, где мне и следует быть судиму. Иудеев я ничем не обидел, как и ты хорошо знаешь.

11 Ибо, если я неправ и сделал что-нибудь, достойное смерти, то не отрекаюсь умереть; а если ничего того нет, в чем сии обвиняют меня, то никто не может выдать меня им. Требую суда кесарева.

12 Тогда Фест, поговорив с советом, отвечал: ты потребовал суда кесарева, к кесарю и отправишься.

13 Через несколько дней царь Агриппа и Вереника прибыли в Кесарию поздравить Феста.

14 И как они провели там много дней, то Фест предложил царю дело Павлово, говоря: здесь есть человек, оставленный Феликсом в узах,

15 на которого, в бытность мою в Иерусалиме, с жалобою явились первосвященники и старейшины Иудейские, требуя осуждения его.

16 Я отвечал им, что у Римлян нет обыкновения выдавать какого-нибудь человека на смерть, прежде нежели обвиняемый будет иметь обвинителей налицо и получит свободу защищаться против обвинения.

17 Когда же они пришли сюда, то, без всякого отлагательства, на другой же день сел я на судейское место и повелел привести того человека.

18 Обступив его, обвинители не представили ни одного из обвинений, какие я предполагал;

19 но они имели некоторые споры с ним об их Богопочитании и о каком-то Иисусе умершем, о Котором Павел утверждал, что Он жив.

20 Затрудняясь в решении этого вопроса, я сказал: хочет ли он идти в Иерусалим и там быть судимым в этом?

21 Но как Павел потребовал, чтобы он оставлен был на рассмотрение Августово, то я велел содержать его под стражею до тех пор, как пошлю его к кесарю.

22 Агриппа же сказал Фесту: хотел бы и я послушать этого человека. Завтра же, отвечал тот, услышишь его.

23 На другой день, когда Агриппа и Вереника пришли с великою пышностью и вошли в судебную палату с тысяченачальниками и знатнейшими гражданами, по приказанию Феста приведен был Павел.

24 И сказал Фест: царь Агриппа и все присутствующие с нами мужи! вы видите того, против которого Все множество Иудеев приступали ко мне в Иерусалиме и здесь и кричали, что ему не должно более жить.

25 Но я нашел, что он не сделал ничего, достойного смерти; и как он сам потребовал суда у Августа, то я решился послать его к нему.

26 Я не имею ничего верного написать о нем государю; посему привел его пред вас, и особенно пред тебя, царь Агриппа, дабы, по рассмотрении, было мне что написать.

27 Ибо, мне кажется, нерассудительно послать узника и не показать обвинений на него.


ДЕЯНИЯ АПОСТОЛОВ - 26

1 Агриппа сказал Павлу: позволяется тебе говорить за себя. Тогда Павел, простерши руку, стал говорить в свою защиту:

2 царь Агриппа! почитаю себя счастливым, что сегодня могу защищаться перед тобою во всем, в чем обвиняют меня Иудеи,

3 тем более, что ты знаешь все обычаи и спорные мнения Иудеев. Посему прошу тебя выслушать меня великодушно.

4 Жизнь мою от юности моей, которую сначала проводил я среди народа моего в Иерусалиме, знают все Иудеи;

5 они издавна знают обо мне, если захотят свидетельствовать, что я жил фарисеем по строжайшему в нашем вероисповедании учению.

6 И ныне я стою перед судом за надежду на обетование, данное от Бога нашим отцам,

7 которого исполнение надеются увидеть наши двенадцать колен, усердно служа Богу день и ночь. За сию-то надежду, царь Агриппа, обвиняют меня Иудеи.

8 Что же? Неужели вы невероятным почитаете, что Бог воскрешает мертвых?

9 Правда, и я думал, что мне должно много действовать против имени Иисуса Назорея.

10 Это я и делал в Иерусалиме: получив власть от первосвященников, я многих святых заключал в темницы, и, когда убивали их, я подавал на то голос;

11 и по всем синагогам я многократно мучил их и принуждал хулить Иисуса и, в чрезмерной против них ярости, преследовал даже и в чужих городах.

12 Для сего, идя в Дамаск со властью и поручением от первосвященников,

13 среди дня на дороге я увидел, государь, с неба свет, превосходящий солнечное сияние, осиявший меня и шедших со мною.

14 Все мы упали на землю, и я услышал голос, говоривший мне на еврейском языке: Савл, Савл! что ты гонишь Меня? Трудно тебе идти против рожна.

15 Я сказал: кто Ты, Господи? Он сказал: "Я Иисус, Которого ты гонишь.

16 Но встань и стань на ноги твои; ибо Я для того и явился тебе, чтобы поставить тебя служителем и свидетелем того, что ты видел и что Я открою тебе,

17 избавляя тебя от народа Иудейского и от язычников, к которым Я теперь посылаю тебя

18 открыть глаза им, чтобы они обратились от тьмы к свету и от власти сатаны к Богу, и верою в Меня получили прощение грехов и жребий с освященными".

19 Поэтому, царь Агриппа, я не воспротивился небесному видению,

20 но сперва жителям Дамаска и Иерусалима, потом всей земле Иудейской и язычникам проповедывал, чтобы они покаялись и обратились к Богу, делая дела, достойные покаяния.

21 За это схватили меня Иудеи в храме и покушались растерзать.

22 Но, получив помощь от Бога, я до сего дня стою, свидетельствуя малому и великому, ничего не говоря, кроме того, о чем пророки и Моисей говорили, что это будет,

23 то есть что Христос имел пострадать и, восстав первый из мертвых, возвестить свет народу (Иудейскому) и язычникам.

24 Когда он так защищался, Фест громким голосом сказал: безумствуешь ты, Павел! большая ученость доводит тебя до сумасшествия.

25 Нет, достопочтенный Фест, сказал он, я не безумствую, но говорю слова истины и здравого смысла.

26 Ибо знает об этом царь, перед которым и говорю смело. Я отнюдь не верю, чтобы от него было что-нибудь из сего скрыто; ибо это не в углу происходило.

27 Веришь ли, царь Агриппа, пророкам? Знаю, что веришь.

28 Агриппа сказал Павлу: ты немного не убеждаешь меня сделаться Христианином.

29 Павел сказал: молил бы я Бога, чтобы мало ли, много ли, не только ты, но и все, слушающие меня сегодня, сделались такими, как я, кроме этих уз.

30 Когда он сказал это, царь и правитель, Вереника и сидевшие с ними встали;

31 и, отойдя в сторону, говорили между собою, что этот человек ничего, достойного смерти или уз, не делает.

32 И сказал Агриппа Фесту: можно было бы освободить этого человека, если бы он не потребовал суда у кесаря. Посему и решился правитель послать его к кесарю.


ДЕЯНИЯ АПОСТОЛОВ - 27

1 Когда решено было плыть нам в Италию, то отдали Павла и некоторых других узников сотнику Августова полка, именем Юлию.

2 Мы взошли на Адрамитский корабль и отправились, намереваясь плыть около Асийских мест. С нами был Аристарх, Македонянин из Фессалоники.

3 На другой день пристали к Сидону. Юлий, поступая с Павлом человеколюбиво, позволил ему сходить к друзьям и воспользоваться их усердием.

4 Отправившись оттуда, мы приплыли в Кипр, по причине противных ветров,

5 и, переплыв море против Киликии и Памфилии, прибыли в Миры Ликийские.

6 Там сотник нашел Александрийский корабль, плывущий в Италию, и посадил нас на него.

7 Медленно плавая многие дни и едва поровнявшись с Книдом, по причине неблагоприятного нам ветра, мы подплыли к Криту при Салмоне.

8 Пробравшись же с трудом мимо него, прибыли к одному месту, называемому Хорошие Пристани, близ которого был город Ласея.

9 Но как прошло довольно времени, и плавание было уже опасно, потому что и пост уже прошел, то Павел советовал,

10 говоря им: мужи! я вижу, что плавание будет с затруднениями и с большим вредом не только для груза и корабля, но и для нашей жизни.

11 Но сотник более доверял кормчему и начальнику корабля, нежели словам Павла.

12 А как пристань не была приспособлена к зимовке, то многие давали совет отправиться оттуда, чтобы, если можно, дойти до Финика, пристани Критской, лежащей против юго-западного и северо-западного ветра, и там перезимовать.

13 Подул южный ветер, и они, подумав, что уже получили желаемое, отправились, и поплыли поблизости Крита.

14 Но скоро поднялся против него ветер бурный, называемый эвроклидон.

15 Корабль схватило так, что он не мог противиться ветру, и мы носились, отдавшись волнам.

16 И, набежав на один островок, называемый Клавдой, мы едва могли удержать лодку.

17 Подняв ее, стали употреблять пособия и обвязывать корабль; боясь же, чтобы не сесть на мель, спустили парус и таким образом носились.

18 На другой день, по причине сильного обуревания, начали выбрасывать груз,

19 а на третий мы своими руками побросали с корабля вещи.

20 Но как многие дни не видно было ни солнца, ни звезд и продолжалась немалая буря, то наконец исчезала всякая надежда к нашему спасению.

21 И как долго не ели, то Павел, став посреди них, сказал: мужи! надлежало послушаться меня и не отходить от Крита, чем и избежали бы сих затруднений и вреда.

22 Теперь же убеждаю вас ободриться, потому что ни одна душа из вас не погибнет, а только корабль.

23 Ибо Ангел Бога, Которому принадлежу я и Которому служу, явился мне в эту ночь

24 и сказал: "не бойся, Павел! тебе должно предстать пред кесаря, и вот, Бог даровал тебе всех плывущих с тобою".

25 Посему ободритесь, мужи, ибо я верю Богу, что будет так, как мне сказано.

26 Нам должно быть выброшенными на какой-нибудь остров.

27 В четырнадцатую ночь, как мы носимы были в Адриатическом море, около полуночи корабельщики стали догадываться, что приближаются к какой-то земле,

28 и, вымерив глубину, нашли двадцать сажен; потом на небольшом расстоянии, вымерив опять, нашли пятнадцать сажен.

29 Опасаясь, чтобы не попасть на каменистые места, бросили с кормы четыре якоря, и ожидали дня.

30 Когда же корабельщики хотели бежать с корабля и спускали на море лодку, делая вид, будто хотят бросить якоря с носа,

31 Павел сказал сотнику и воинам: если они не останутся на корабле, то вы не можете спастись.

32 Тогда воины отсекли веревки у лодки, и она упала.

33 Перед наступлением дня Павел уговаривал всех принять пищу, говоря: сегодня четырнадцатый день, как вы, в ожидании, остаетесь без пищи, не вкушая ничего.

34 Потому прошу вас принять пищу: это послужит к сохранению вашей жизни; ибо ни у кого из вас не пропадет волос с головы.

35 Сказав это и взяв хлеб, он возблагодарил Бога перед всеми и, разломив, начал есть.

36 Тогда все ободрились и также приняли пищу.

37 Было же всех нас на корабле двести семьдесят шесть душ.

38 Насытившись же пищею, стали облегчать корабль, выкидывая пшеницу в море.

39 Когда настал день, земли не узнавали, а усмотрели только некоторый залив, имеющий отлогий берег, к которому и решились, если можно, пристать с кораблем.

40 И, подняв якоря, пошли по морю и, развязав рули и подняв малый парус по ветру, держали к берегу.

41 Попали на косу, и корабль сел на мель. Нос увяз и остался недвижим, а корма разбивалась силою волн.

42 Воины согласились было умертвить узников, чтобы кто-нибудь, выплыв, не убежал.

43 Но сотник, желая спасти Павла, удержал их от сего намерения, и велел умеющим плавать первым броситься и выйти на землю,

44 прочим же спасаться кому на досках, а кому на чем-нибудь от корабля; и таким образом все спаслись на землю.


ДЕЯНИЯ АПОСТОЛОВ - 28

1 Спасшись же, бывшие с Павлом узнали, что остров называется Мелит.

2 Иноплеменники оказали нам немалое человеколюбие, ибо они, по причине бывшего дождя и холода, разложили огонь и приняли всех нас.

3 Когда же Павел набрал множество хвороста и клал на огонь, тогда ехидна, выйдя от жара, повисла на руке его.

4 Иноплеменники, когда увидели висящую на руке его змею, говорили друг другу: верно этот человек-убийца, когда его, спасшегося от моря, суд Божий не оставляет жить.

5 Но он, стряхнув змею в огонь, не потерпел никакого вреда.

6 Они ожидали было, что у него будет воспаление, или он внезапно упадет мертвым; но, ожидая долго и видя, что не случилось с ним никакой беды, переменили мысли и говорили, что он Бог.

7 Около того места были поместья начальника острова, именем Публия; он принял нас и три дня дружелюбно угощал.

8 Отец Публия лежал, страдая горячкою и болью в животе; Павел вошел к нему, помолился и, возложив на него руки свои, исцелил его.

9 После сего события и прочие на острове, имевшие болезни, приходили и были исцеляемы,

10 и оказывали нам много почести и при отъезде снабдили нужным.

11 Через три месяца мы отплыли на Александрийском корабле, называемом Диоскуры, зимовавшем на том острове,

12 и, приплыв в Сиракузы, пробыли там три дня.

13 Оттуда отплыв, прибыли в Ригию; и как через день подул южный ветер, прибыли на второй день в Путеол,

14 где нашли братьев, и были упрошены пробыть у них семь дней, а потом пошли в Рим.

15 Тамошние братья, услышав о нас, вышли нам навстречу до Аппиевой площади и трех гостиниц. Увидев их, Павел возблагодарил Бога и ободрился.

16 Когда же пришли мы в Рим, то сотник передал узников военачальнику, а Павлу позволено жить особо с воином, стерегущим его.

17 Через три дня Павел созвал знатнейших из Иудеев и, когда они сошлись, говорил им: мужи братия! не сделав ничего против народа или отеческих обычаев, я в узах из Иерусалима предан в руки Римлян.

18 Они, судив меня, хотели освободить, потому что нет во мне никакой вины, достойной смерти;

19 но так как Иудеи противоречили, то я принужден был потребовать суда у кесаря, впрочем не с тем, чтобы обвинить в чем-либо мой народ.

20 По этой причине я и призвал вас, чтобы увидеться и поговорить с вами, ибо за надежду Израилеву обложен я этими узами.

21 Они же сказали ему: мы ни писем не получали о тебе из Иудеи, ни из приходящих братьев никто не известил о тебе и не сказал чего-либо худого.

22 Впрочем желательно нам слышать от тебя, как ты мыслишь; ибо известно нам, что об этом учении везде спорят.

23 И, назначив ему день, очень многие пришли к нему в гостиницу; и он от утра до вечера излагал им учение о Царствии Божием, приводя свидетельства и удостоверяя их о Иисусе из закона Моисеева и пророков.

24 Одни убеждались словами его, а другие не верили.

25 Будучи же не согласны между собою, они уходили, когда Павел сказал следующие слова: хорошо Дух Святый сказал отцам нашим через пророка Исаию:

26 пойди к народу сему и скажи: слухом услышите, и не уразумеете, и очами смотреть будете, и не увидите.

27 Ибо огрубело сердце людей сих, и ушами с трудом слышат, и очи свои сомкнули, да не узрят очами, и не услышат ушами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их.

28 Итак да будет вам известно, что спасение Божие послано язычникам: они и услышат.

29 Когда он сказал это, Иудеи ушли, много споря между собою.

30 И жил Павел целых два года на своем иждивении и принимал всех, приходивших к нему,

31 проповедуя Царствие Божие и уча о Господе Иисусе Христе со всяким дерзновением невозбранно.


ДЕЯНИЯ АПОСТОЛОВ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28


Что такое личные взаимоотношения с Богом?

Оглавление

Вы говорите, что беседуете с Богом?

Откуда появилось это представление?

Как я мог забыть?

Помогает ли человеку религиозность?

Что такое личные взаимоотношения с Богом?

Духовные взаимоотношения

Взаимоотношения, в центре которых находится Христос

Преобладающие взаимоотношения

Взаимно ощущаемые взаимоотношения

Возрастающие взаимоотношения

Взаимность во взаимоотношениях

Вы близко ... или всё ещё далеко?

Вы говорите, что беседуете с Богом?

"Что значит, Бога нет? Я ведь сегодня утром говорил с Ним". Это сообщение, нанесенное на сильно стершуюся наклейку бампера, вызвало бы несколько улыбок во время движения. Но не сегодня. Водитель старой модели Кадиллака проклинает то, что он вынужден ехать за медленной "Тойотой" по перегруженной транспортом дороге. И еще больше он раздражен тем, что ему приходится глотать дым машины религиозного фанатика. Он не находит эту наклейку смешной, или привлекательной, или же искренней. Ему очень трудно говорить с теми людьми, которые так просто говорят о:

  • Встрече с Богом
  • Познании Бога
  • Слышании Бога
  • Беседе с Богом
  • Водительстве Бога

Дело не в том, что этот водитель не верит в Бога. Как и большинство людей, он не является атеистом. Он знает, как выглядит церковь внутри. Его жена очень религиозна. И даже без её знания, он иногда просил небеса немного помочь ему, когда он встречается с трудностями на работе или перед важным ударом при игре в гольф. Безусловно, он молится, но он не претендует на личное взаимоотношение с Богом. И он подозрительно относится к тем, кто имеет общение с Богом. Он подозревает, что им доставляет удовольствие упоминать известные имена. Но этих людей не удовлетворяет зависимость от чужой репутации. Они претендуют на личное познание Бога, которое не имеют другие.

Откуда появилось это представление?

В Библии не называются личные взаимоотношения с Богом. Нет такого выражения. Но она показывает всю важность познания, любви и доверия личному Богу. Несмотря на то, что вы не найдете в Библии слов личные взаимоотношения, это понятие есть повсюду. Страница за страницей говорит о том, что Тот, в Ком вы нуждаетесь, - это Бог.

Кроме того, Библия дает нам причину поверить, что мы не можем позволить себе просто знать Бога, мы должны знать Его лично. И более важно то, что мы нуждаемся в том, чтобы Он знал нас. Мы должны избежать ужаса тех, кто однажды будет отвергнут от небесных врат Богом, о Котором они заявляли, что знали Его, но Который провозгласит, что Он никогда не знал их.

Когда-нибудь самым важным будет то, чтобы Бог узнал вас. "Многие скажут Мне в тот день: Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили? И тогда объявлю им: Я никогда не знал вас; отойдите от Меня, делающие беззаконие." (Матф. 7:22-23)

Основная цель и привилегия этой жизни - познать Бога. "Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа" (Иоан. 17:3). Вечная жизнь начинается с личного знакомства с Богом через Иисуса Христа (Иоан. 5:24).

Как я мог забыть?

Однажды моя жена позвонила мне на работу и попросила кое-что узнать для нее. Она сказала, что не будет вешать трубку. Это было простое дело, но в коридоре меня кто-то остановил с вопросом. Это привело к дискуссии, затем к другой - до тех пор, пока меня не осенило. Я забыл, что моя жена ждет возле телефона! Внезапно я оказался в замешательстве и побежал к телефону, желая знать, что я услышу на другом конце. Она все еще была там, удивляясь, что могло произойти, и оставаясь намного терпеливей, чем она могла быть по ясной причине.

"Можем ли мы забыть самую важную Личность нашей жизни?"

Стремясь выяснить значение личного взаимоотношения с Богом, мы не можем позволить себе игнорировать очевидное. Возможно, когда-то мы приняли решение доверять Богу и жить для Него. Но с тех пор, как мы стали озабоченными теми вещами, которые мы можем увидеть или пощупать, мы позволили Ему уйти из нашей памяти. Если это так, то нам следует вспомнить Того, Кто бесконечно и лично любит нас, и Который однажды когда-то сказал Своему народу "О, род! внемлите вы слову Господню: был ли Я пустынею для Израиля? был ли Я страною мрака? Зачем же народ Мой говорит: "мы сами себе господа; мы уже не придем к Тебе"? Забывает ли девица украшение свое и невеста - наряд свой? а народ Мой забыл Меня, - нет числа дням" (Иер. 2:31-32)

Как это могло произойти? Как мы могли забыть?

Помогает ли человеку религиозность?

Большинство людей, вероятно, согласились бы, что хорошо посещать церковь, участвовать в причастии, исповедываться в грехах, петь церковные гимны, выполнять добровольную работу и стараться исполнять Десять Заповедей. Это все может быть хорошо, но этого не достаточно. По сути, это может быть очень опасным.

Когда Господь сказал Своему народу, что они забыли о Нем (Иер. 2:32), Он не говорил им, что они перестали быть религиозными. Их проблема была в том, что они использовали религию взамен личного взаимоотношения с Богом.

"Религия может больше всего отвлекать наше внимание".

Многие люди повторяют одну и ту же ошибку. Мы раним Божье сердце, прячась от Него в церкви или даже между страниц Его Книги. Вместо использования Библии с целью общения от сердца к сердцу с Богом, мы получаем утешение из священных страниц, чтобы успокоить свою совесть. Мы скорее просто ходим в церковь, чтобы чувствовать себя лучше, нежели приближаться к Господу.

Такая религия печалит нашего Господа. Мы отдаем Ему свое присутствие, наши дары, и нашу хвалу. Но очень часто мы не отдаем Ему наши сердца. Мы, как земляки Иисуса, приближаемся к Богу устами своими, но сердца наши далеко от Него (Матф. 15:8-9). Бог не забыл нас, но мы забыли Его.

Что такое личные взаимоотношения с Богом?

Личные взаимоотношения с Богом имеют такие же характеристики, как и взаимоотношения между двумя друзьями. Эти факторы включают следующее:

  • Взаимное признание - каждый знает другого.
  • Взаимная открытость - каждый может подойти к другому.
  • Взаимные интересы - каждый делится с другим.
  • Взаимное уважение - каждый почитает другого.

Другими словами, взаимное отношение это отношение души к душе, сердца к сердцу.

Например, я могу сказать, что знаю губернатора Техаса. Но если главный чиновник не может отличить меня из толпы людей, если у меня нет подхода к нему, или если мы никогда не делились своими мыслями, чувствами и решениями, тогда я заявляю о дружбе, которой на самом деле не имею.

Личное взаимоотношение - это намного больше, чем просто знать о ком-либо. Поэтому Иисус сказал, что придет день, когда Ему придется некоторым людям сказать, что никогда не знал их (Матф. 7:23). Он не скажет, что никогда не слышал о них. Главное то, что Он не признает их, как Своих слуг и детей. Он будет знать о них; но так как Он не был приглашен в дом вместе с ними, то Он не будет провозглашать их Своими друзьями.

Помня это, давайте ближе узнаем, что значит иметь личные взаимоотношения с Богом.

ДУХОВНЫЕ ВЗАИМООТНОШЕНИЯ

Некоторые хотят увидеть Бога своими глазами, услышать Его речь своими ушами и почувствовать Его физическое прикосновение. Конечно, в некоторых случаях это возможно. В прошлом Бог являлся отдельным людям именно таким образом (Ис. 6:1-8). В Ветхом и Новом Завете есть такие удивительные, изменяющие жизнь случаи. Но мы, несомненно, не можем решить за Бога, как Ему показать Себя.

Тем не менее, мы должны помнить, что эти неожиданные Библейские встречи были скорее исключением, чем правилом для Божьих людей. Они никогда не использовалось в качестве нормального или необходимого взаимоотношения с Богом. Никогда эти утверждения не были причиной уклонения от ясно выраженного пути Священного Писания. И никогда не должна чья-либо неожиданная личная встреча с Богом заменять сосредоточивания внимания на Слове Божьем для личного познания Бога.

Исходный пункт данного занятия состоит, следовательно, в том, что личные взаимоотношения с Богом - это, прежде всего, опыт разума и сердца. Нельзя рассчитывать на неожиданные физические встречи. В то время как я верил, что Бог говорит ко мне, я никогда не слышал Его голос. В то время как я был уверен, что Бог управляет моей жизнью, я никогда Его лично не видел. В то время как я чувствовал, что Бог глубоко касается моего сердца, я никогда не ощущал физического прикосновения, хирургического вмешательства или шока. Нормальное взаимоотношение с Богом зависит от сверхъестественной Божьей способности быть связанным с нами без наших физических ощущений.

Встретить Бога не означает увидеть Его своими глазами. Нам не следует ожидать ярких огней, особого свечения или изменяющих жизнь снов. Мы должны рассчитывать на неожиданную встречу с Ним глазами и ушами нашего ума и сердца. Это может показаться очень неопределенным и не поддающимся проверке. Но, так как Бог есть всемогущий, вездесущий Дух, Он открывает нам Себя на более глубоком уровне, чем тот уровень, на котором находятся наши физические чувства (Деян. 17:26-28; 1 Пет. 1:8-9). Бог, Который сотворил мир, может больше, чем просто показать правду о Себе сердцу и уму тех, кто ищет Его. (Иоан. 7:17; Ефес. 1:17-18).

"Бога, Который сотворил мир, может увидеть и услышать каждый, кто искренно ищет Его".

Услышать Бога не означает услышать Его внятно. Иногда мы можем желать, чтобы Бог нарушил молчание и, по крайней мере, прошептал нам что-либо на ухо. Или же мы рады, что Он этого не делает. В любом случае для Него это не является необходимостью. Если мы слышим только тишину, то это наша обманчивая тишина. Мы можем слышать Божий голос в любое время. Мы можем слышать Господа через Его Книгу, Библию. В этом случае Бог говорит к нам постоянно. Говорит через Книгу, которая выражает Его мысли, Его желания, Его планы, Его ценности, Его предупреждения, Его обещания, и Его предложения и приглашения для нас.

По этой причине мы должны серьезно отнестись к словам автора Послания к Евреям, который написал: "Почему, как говорит Дух Святый, ныне, когда услышите глас Его, не ожесточите сердец ваших, как во время ропота, в день искушения в пустыне" (3:7-8). Наша возможность слышать Его на каждой странице Библии является невыразимой привилегией, которая несет за собой большую ответственность.

Быть близко к Богу не означает определенное расстояние. Привычно думать, что мы должны идти в церковь, чтобы встретить Бога. Это имеет смысл. Мы встречаем людей в определенном месте. Возможно, мы можем встретить Бога в Его доме. И все же с Богом это иначе. Он обещает встретить нас в сердце. Он хочет сделать наши сердца Своим домом.

"Бог тем ближе, чем смиреннее сердце".

Иаков осознал это, когда сказал: "Приблизьтесь к Богу, и приблизится к вам; очистите руки, грешники, исправьте сердца, двоедушные" (Иак. 4:8). Он ничего не сказал о том, куда идти. Он не сказал нам найти самую высокий холм в нашей окрестности или самый укромный храм. Вместо этого Иаков сказал нам смириться перед Господом (4:10). Он дает нам основание верить, что где бы мы ни сделали это, Господь там нас и найдет.

Давид - псалмопевец, царь, человек по сердцу Господа, открывает нам правду. Глубоко смиренный постоянным и неминуемым присутствием Бога (Пс. 139:1-6), он молился: "Куда пойду от Духа Твоего, и от лица Твоего куда убегу? Взойду ли на небо - Ты там; сойду ли в преисподнюю - и там Ты...Скажу ли: "может быть, тьма скроет меня, и свет вокруг меня сделается ночью"; но и тьма не затмит от Тебя, и ночь светла, как день: как тьма, так и свет ... Стану ли исчислять их, но они многочисленнее песка; когда я пробуждаюсь, я все еще с Тобою" (Пс. 139:7, 8, 11, 12, 18). Близость Бога не является результатом местоположения. Вопрос состоит лишь, есть ли в нашем сердце место для Него.

Знать Бога не означает просто знать все подробности о Нем. Только очень надменный человек мог бы заявить, что постиг Бога. Знать Бога не означает руководить Им. В лучшем случае мы можем воскликнуть с апостолом Павлом:

"О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его! Ибо кто познал ум Господень? Или кто был советником Ему?" (Рим. 11:33-34)

"У тех, кто встретит Бога сейчас, будет целая вечность, чтобы познать Его".

Имея ограничения в этой жизни, наш разум едва понимает значение слов, которые характеризуют Бога - такие слова, как вечный, бесконечный, всемогущий, всеведающий и вездесущий. Тем не менее, мы можем знать Бога и можем быть узнаны Им. И это потому, что Он показал себя в личности Иисуса Христа, Который сказал: "Видевший Меня видел Отца" (Иоан. 14:9). Бог открыл нам Себя через Христа настолько, чтобы мы могли иметь личное взаимоотношение с Ним. Итак, не только духовная связь является личным взаимоотношением с Богом, но и такие взаимоотношения, в центре которых находится Христос.

ВЗАИМООТНОШЕНИЯ,
В ЦЕНТРЕ КОТОРЫХ НАХОДИТСЯ ХРИСТОС

Посредники играют важную роль в решении спорных вопросов семьи, работы и юридических разногласий. В случае, когда эмоции выходят наружу, перспектива потеряна, нет понимания, и одолевает упорство, арбитр может принести обновленную перспективу и план решения проблем.

Основным посредником является Христос. Нигде так не требуется личное связующее звено, как в решении конфликта и отчуждения между человеком и Богом. Наш грех создал настолько огромную пропасть, что никому из нас невозможно найти подход к Богу самим. Без посредника мы никогда не сможем превозмочь отчуждение любви и разрыв связей между нами.

Бог как отец ожидает убежавшего сына или дочь, у которого безнадежные осложнения с законом. Он как отец желает обнять свое дитя и привести домой, но не может. Закон должен исполнить обязательства. Правосудие должно быть доведенным до конца. Долг обществу должен быть заплачен, и закон должен быть приведен в жизнь. И поэтому нужно, чтобы пришел Христос как посредник и примиритель (1 Тим. 2:5). Чтобы принести мир между нами и Богом.

Невозможно просто словами воздать важность посреднической функции Христа. Без Его посредничества мы никогда не сможем разрешить наши различия с Богом (Иоан. 14:6). Кроме того, без побуждений Его любящего Духа мы бы никогда даже не хотели бы этого делать. Никто больше не может заплатить за наши долги перед Божьим законом (1 Кор. 1:13; Гал. 3:13). Никто больше не может сделать то, что сделал для нас Христос.

"Если Христос не является центром нашей жизни, тогда наши взаимоотношения с Богом либо не существуют, либо они поверхностны".

По этой причине Господь Иисус Христос должен постоянно быть в наших мыслях. Он должен принимать от нас бесконечную благодарность, восхищение и любовь. Тот факт, что Он уничтожил наш долг перед законом, приняв на Себя наказание, дает нам ощущение долга любви к Нему. То, что Он воскрес из мертвых, чтобы стать жизнью и помощью для всех, кто доверяет Ему, приносит нам надежду. То, что Он ходатайствует за нас, дает нам ощущение безопасности. Он дает нам то, что не могли бы предложить ни одно вероисповедание, ни одна система, ни одно убеждение. Он отдает нам Себя для решения любых наших проблем, для того чтобы открыть нам Бога, и чтобы привести нас к личному взаимоотношению с Его Отцом.

Христианство - это Христос. Мы не были призваны к системе законов, традиций или вдохновляющих идей. Мы не были призваны в церковь или к золотому правилу христианской любви. Мы даже не были призваны к Библии. Мы были призваны к Христу - посреднической Личности, о Которой говорит вся Библия.

"Все, что мы знаем о Боге, и все, что мы хотим от Него, во многом зависит от нашего отношения к Христу" (У. Х. Гриффит Томас).

Апостол Павел понимал это. И в Первом Послании к Коринфянам с первой по девятую главы, он ясно показал, что говорил не о системе идеалов. Он говорил о взаимоотношениях с Богом, основанных на:

  • Христе, Которому мы служим (1).
  • Христе, Который насаждает христиан (2).
  • Христе, к Которому христиане обращаются (2).
  • Христе, Который есть наш Господь (2).
  • Христе, Который хочет для нас лучшего (3).
  • Христе, Который принес нам благодать Божью (4).
  • Христе, Который обогатил нас (5).
  • Христе, Который подкрепляет (6).
  • Христе, Которого мы непрестанно ожидаем (7).
  • Христе, Который будет вести нас до конца (8).
  • Христе, Который является Единым (8)
  • Христе, с Которым объединил нас Бог (9).

Предмет разговора Павла не был новой системой мышления, этики, учения, формой церковной организации или новой программой. Павел говорил о едином посреднике между Богом и человеками (1 Тим. 2:5). Это был не только человек, который умер за грехи Павла (1 Кор. 15:3), но также человек, который жил Своей жизнью в Павле (Гал. 2:20) и жил полной жизнью (Фил.1:21).

"Иисус Христос принят - благочестие начато. Иисус Христос любим - благочестие возрастает. Но если Иисус Христос считается не существующим, может ли благочестие существовать" (Д. Хадсон Тейлор).

Есть ли у нас взаимоотношения с Христом? Осознаем ли мы вместе с Апостолом Павлом, что истинное христианство основано на живом человеке и личности воскресшего Христа? Осознаем ли, что Христос должен быть центром наших взаимоотношений с Богом? Осознаем ли мы, что куда мы не посмотрим, Христос везде?

  • Посмотрите назад - Он наш Создатель (Кол. 1:16).
  • Посмотрите вперед - Он наш Судья (2 Кор. 5:10)
  • Посмотрите вверх - Он наш Спаситель и Господь (Фил. 2:5-10).
  • Посмотрите вниз - Он наш Вседержитель (Кол. 1:17).
  • Посмотрите направо - Он наш Учитель (Матф. 23:8).
  • Посмотрите налево - Он наш Защитник (1 Ин. 2:1).
  • Посмотрите внутрь - Он наша Жизнь (Гал. 2:20).

Нет сомнений, что в центре наших личных взаимоотношений с Богом должен быть Христос. Только Христос может привести нас к Богу, очистить от постоянного загрязнения мира, и быть нашим вездесущим Источником жизни и помощи.

Именно Христос, как Слово Живое, открывает, определяет и выражает личность Отца. Именно Христос непрестанно должен пребывать в наших мыслях, как Господь и Жизнь. Именно Христос постоянно подкрепляет тех, кто отдал себя Ему (Марк 16:19-20).

ПРЕОБЛАДАЮЩИЕ ВЗАИМООТНОШЕНИЯ

Любой муж, довольствующийся тем, что его жена считает его просто "одним из мужчин", на самом деле не является мужем. Также и женщина на самом деле не жена, если согласна быть просто "одной из женщин". Близость брачных взаимоотношений несет за собой взаимное обязательство.

Также и Творец человека не согласен быть просто "одним из богов" (Исх. 20:1-6). Иегова и Освободитель Израиля, Бог, который пришел к нам в лице Иисуса Мессии, не примет место на одной полке рядом с Ра, Кришной, Муном, Аллахом или телевизором. Он всегда был ревностным, собственническим, повелевающим Богом. Он никому не отдаст славы Своей, поскольку Он один заслуживает этой славы (Ис. 48:1).

Бога нужно страшиться более, чем кого-либо. Большинство из нас даже не хотят думать о том, что пугает нас. Одна только мысль может заставить нас подпрыгнуть, будь-то публичная речь, высокое место, темная ночь, шум за дверью или скрип на чердаке. И все же без страха жизнь была бы очень сложной. Даже мир животных одарен механизмом страха и бегства, который дает созданию какую-то степень сражения, необходимую для выживания.

Однако никогда страх не бывает более важным или более пренебрегаем, если это касается страха Божьего. Если мы знаем Его, мы будем также бояться Его. И всё же именно страх, если его правильно понимать, ведет нас к Богу, а не отталкивает от Него. Как раз страх дает нам возможность любить, доверять Ему и радоваться в Нем.

"Взаимоотношения с Богом начинаются со страха, который приведет нас к безопасности, уверенности и наслаждению Его любовью".

Страх - это первый шаг к личному взаимоотношению с Богом. Соломон сказал: "Начало мудрости - страх Господень; глупцы только презирают мудрость и наставление" (Прит. 1:7). Другими словами, страх и знание Бога тесно связаны между собой.

Ничто и никто не заслуживает того, чтобы его боялись больше, чем Бога. Ни люди, ни государства, ни болезни, ни смерть, ни даже сатана. Многие незнающие Бога не могут понять этого. Они предполагают, что Господь единый, кого не следует бояться, поскольку Он слишком добр и любящий, чтобы причинить нам вред. Очень часто такие люди умирают без любви, полные жизненного страха - страха неудачи, боязни людей, страха бедствия, боязни несчастного случая, болезни, и смерти (Втор. 28:58-68).

Те, кто действительно знает Господа, относятся к Нему серьезно. Они осознают, что Бога нужно слушать, когда Он предостерегает о моральной и духовной неудаче (Прит. 8:13; 16:6). Он один определяет, кто будет касаться или испытывать нас (Иов 1); и что более важно, Он один определяет, где мы проведем вечность (Матф. 10:28; Откр. 2:10; 20:1-15). Такая личность заслуживает нашего уважения и страха.

Хотя мы почитаем Бога и стоим в благоговении перед Его великой силой, мы можем иметь полное доверие (Прит. 14:26). Вместе с Давидом мы можем сказать: "Я взыскал Господа, и Он услышал меня, и от всех опасностей моих избавил меня" (Пс. 33:5). Несколькими стихами ниже Давид добавил: "Сей нищий воззвал, - и Господь услышал и спас его от всех бед его. Ангел Господень ополчается вокруг боящихся Его и избавляет их. Вкусите, и увидите, как благ Господь! Блажен человек, который уповает на Него!" (Пс. 33:7-9).

"Страх Господень правилен, когда он ведет к Нему, а не отталкивает".

Это вывод человека, который знал своего Бога. Это вывод человека, который лично испытал, что к Богу, Который хочет владеть и господствовать нашей жизнью, нужно иметь благоговейный страх, чтобы нам научиться доверять Ему и любить Его. Он Бог, Который хочет, чтоб мы Его боялись ради нашего блага (Иер. 32:37-39). Именно страх заставит нас бежать от разрушающей нас силы к Богу.

Бога нужно любить, доверять Ему и повиноваться более, чем кому-либо другому. Повиновение, как и страх, - это нечто такое, к чему у нас есть склонность противиться. Однако увидеть необходимость повиновения - это всего лишь вопрос перспективы. Например, большинство из нас рады повиноваться указаниям незнакомого человека в неизвестном для нас районе. Мы даже не думаем об этом повиновении. Мы принимаем это, как помощь. Таким же образом мы должны смотреть и на повиновение Богу. Мы нуждаемся в помощи от Бога и в Его любви. Повиновение показывает, что мы действительно знаем Бога и возрастаем в познании того, насколько Он добр, любящ и мудр.

"Тот, кто говорит, что знает Бога, но не исполняет Его заповеди, согласно Библии, лжец".

Апостол Иоанн написал:

"А что мы познали Его, узнаём из того, что соблюдаем Его заповеди. Кто говорит: 'я познал Его', но заповедей Его не соблюдает, тот лжец, и нет в нем истины; а кто соблюдает слово Его, в том истинно любовь Божия совершилась: из сего узнаём, что мы в Нем. Кто говорит, что пребывает в Нем, тот должен поступать так, как Он поступал".
(1 Иоан. 2:3-6)

Страх, надежда и послушание, которые связаны с познанием Господа, не оставляют нас такими, какие мы были. Они делают нас лучшими благодаря новому человеку внутри нас. Они изменяют нас до тех пор, пока взаимоотношение овладевает нами и управляет нами, сталкивая нас сердцем к сердцу и лицом к лицу с Богом.

ВЗАИМНО ОЩУЩАЕМАЯ СВЯЗЬ

Утомленная дорогами, с израненными лапами и разозленная детскими камнями и изнеженными сторожевыми псами, немецкая овчарка следовала на безопасном расстоянии за незнакомцем. С опущенной головой и непринужденным взглядом куда-то вдаль она ступал беспечно по следам человека, который бросил ему половину бутерброда возле мусорного ящика магазина. Продрогшая, неуклюжая, уставшая, все еще голодная, ищущая друга, собака следила за каждым движением незнакомца, ожидая еще одного знака одобрения, самого маленького шанса на дружбу. Но ничего такого не было.

Напоминает ли это вам одиночество, которое вы ощущали? Хотели вы когда-нибудь коснуться чьего-либо сердца и увидеть его улыбающимся и направляющимся к вам - но не получили приглашение сделать это? В то время, как вы были заинтересованы, он мог быть, как статуя в центре парка. Иногда мы видим Бога таким же образом. Наши чувства говорят нам, что Создатель как незнакомец, чьи глаза встречаются с нашими только, чтобы мы ощутили, что мы посторонние.

Но это не является правдой о Боге. Св. Писание ясно говорит, что те, кто знает Бога, вовлечены во взаимоотношения, которые приводят к взаимным изменениям сердца. В то время, как Бог остается неизменным, Его сердце изменяется.

Знать Бога - означает любить Бога. В то время как Бог знал нас, возлюбил нас, и избрал нас в Нем прежде создания мира (Ефес. 1:3-6), Он имеет очень близкое личное и постоянное отношение к нам. Он радуется вместе с нами, когда мы счастливы, печалится, когда мы печальны, и горюет, когда мы грешим.

Он сделал Себя уязвимым по отношению к нам. Он подверг Свое сердце всем нелюбящим и безжалостным нашим поступкам. Библия говорит нам, что Бог может быть:

  • Довольным (Евр. 11:5).
  • Огорченным и сожалеющим (Быт. 6:6; Ефес. 4:30-32).
  • Откликаться на вызов и испытание (Пс. 77:40-41).
  • Обремененным и утомленным (Ис. 43:24).
  • Разозленным, возбужденным и гневным (Иез. 16:42-43).

В Ефесянам 4:30-32 говорится: "И не оскорбляйте Святаго Духа Божия, Которым вы запечатлены в день искупления. Всякое раздражение и ярость, и гнев, и крик, и злоречие со всякою злобою да будут удалены от вас; но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас".

"Удивительно, что Бог нас настолько любит, что сделал Себя уязвимым к боли, которую мы Ему причиняем".

Самое большое доказательство Его решения сделать себя ранимым по отношению к нам находится в личных страданиях и сожалениях того Единственного, Который показал нам Отца. Он Один пострадал за нас, для того чтобы открыть нам путь к Отцу. Он так нас любит!

Это может быть сложно для вас отнести такую любовь к себе, зная, что вы только один человек из 5 миллиардов людей. Но не забывайте, о Ком мы говорим. Бог не похож на человека в Своих ограничениях. Он не ограничен человеческими взаимоотношениями только с одним человеком. Тот, Кто сотворил мир, может иметь теплые, личные взаимоотношения с каждым в одно и тоже время.

Как мы это знаем? Св. Писание говорит о безграничном знании и любви Бога. Иисус подтвердил это, сказав:

"Не две ли малые птицы продаются за ассарий? И ни одна из них не упадет на землю без воли Отца вашего; у вас же и волосы на голове все сочтены; не бойтесь же: вы лучше многих малых птиц" (Матф. 10:29-31).

Если Его ученики более ценны, чем множество воробьев, то для кого они настолько ценны? Он ценны для Бога, для Того, Кто пересчитал все волосы на нашей голове, для Того, Кто должен дать согласие на то, чтоб воробей упал на землю. Как Он о нас заботится!

Знать Бога - значит находиться под влиянием Бога. Когда мы близки к Богу, мы будем сожалеть о наших грехах. Апостол Иаков описал личные взаимоотношения таким образом:

"Итак покоритесь Богу; противостаньте диаволу, и убежит от вас. Приблизьтесь к Богу, и приблизится к вам; очистите руки, грешники, исправьте сердца, двоедушные. Сокрушайтесь, плачьте и рыдайте; смех ваш да обратится в плач, и радость - в печаль. Смиритесь пред Господом, и вознесет вас" (4:7-10).

Здесь мы видим взаимную отзывчивость, которая характеризует личное взаимоотношение с Богом. Если мы не видим себя, делая то, что побуждает делать Бога, тогда мы недостаточно хорошо знаем Его. Вы не можете знать Бога и оставаться неуправляемыми Богом.

"Чтобы развить личные взаимоотношения с Богом, нужно научиться любить то, что любит Он, и ненавидеть то, что Он ненавидит".

Принимая это во внимание, личные взаимоотношения с Богом являются взаимно воздействующими взаимоотношениями. Это значит, что мы имеем ответные чувства в любви к Богу.

ВОЗРАСТАЮЩИЕ ВЗАИМООТНОШЕНИЯ

Можем ли мы сказать, что новорожденный ребенок имеет личное взаимоотношение с родителями, находясь в детской больнице? Ответ на этот вопрос скажет нам многое о нашем подходе к этой теме. Ответ положительный, даже если это может противоречить нашим понятиям о тесной связи.

Личное взаимоотношение между тем ребенком его матерью и отцом очень сильное. Это их дитя, плоть от их плоти и кость от их кости, и рожденное по их совместному согласию. То, что дитя не обращает внимания на свое окружение, не главное. Важно то, что родители знают его. Это намного важнее, чем если бы он знал их.

"Намного важнее то, что Бог знает нас, чем наше недостаточное знание Его".

Это также справедливо на ранних этапах духовной жизни. Намного важнее, чтобы Бог знал нас, как Своих, чем чтобы мы знали Его. Потому что Бог знает о нас гораздо больше, чем мы когда-либо будем знать о Нем.

В своем Послании к Галатам, Павел сделал особое ударение на том, что Бог знает нас. Обращая внимание галатов на духовное пренебрежение Бога, Который призвал их к Себе, Павел написал:

"А как вы - сыны, то Бог послал в сердца ваши Духа Сына Своего, вопиющего: 'Авва, Отче!' Посему ты уже не раб, но сын; а если сын, то и наследник Божий через Иисуса Христа. Но тогда, не знав Бога, вы служили [богам], которые в существе не боги. Ныне же, познав Бога, или, лучше, получив познание от Бога, для чего возвращаетесь опять к немощным и бедным вещественным началам и хотите еще снова поработить себя им?" (4:6-9)

Это место Св. Писания укрепляет наше предложение: более важно, чтобы Господь знал нас, чем мы утверждали, что знаем Его (Матф. 7:21-23). Он должен посмотреть на каждого из нас и сказать: "Да, это Мое дитя. Я дал ему жизнь".

В Галатам 4:6-9 также сказано о развивающем процессе роста и изменения, которое приносит взаимоотношение с Богом. Христиане в Галатии были, как дети. Их духовная незрелость была видна тем, что они нуждались в исправлении, предостережении, ободрении и учении во время длительного процесса возрастания.

Младенцы немного знают. Несмотря на то, что почти мгновенно они могут узнавать голос и прикосновение матери, взаимоотношение элементарное. Потребуются годы, чтобы развить полноценное взаимоотношение и хорошее понимание родителей. Большинство из этого не произойдет до тех пор, пока ребенок сам не станет родителем. Только тогда у него появится способность понять некоторые мнения и чувства его родителей. Это относится и к новорожденному дитю Божьему. Мы должны развивать длительный процесс постепенного, несовершенного, изменяющего познания Его.

План продвижения. Возрастание до полного развития требует времени. Оно также требует чувства равновесия. С одной стороны, мы никогда не должны быть удовлетворенными уровнем нашего взаимоотношения и знания Бога. Если же мы будем удовлетворены, мы станем бездеятельными, испорченными и пойдем назад. С другой стороны, мы должны быть терпеливыми сами к себе и не ожидать от себя больше, чем Бог ожидает от нас.

Св. Писание показывает, что полное развитие не настает быстро. Оно требует времени - времени, проведенного с Богом и Его Словом. Поэтому Петр написал: "Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение; ибо вы вкусили, что благ Господь" (1 Пет. 2:2-3). Иаков поддержал прогрессирующие взаимоотношение с Богом, написав: "С великою радостью принимайте, братия мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение; терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка" (1:2-4).

"Хуже ребенка, одетого и действующего, как взрослый, бывает только взрослый человек, одетый и поступающий, как дитя".

Взаимоотношение с Богом требует времени. Не торопите процесс. Но и не дайте ему остановиться. Продолжайте питаться Словом Божьим и вы позволите Ему показать Себя преданным в нужное время, в испытаниях и проблемах вашей жизни. Не ожидайте совершенства. Иначе вы потрепите неудачу. Будьте довольны, научаясь и возрастая. Не будьте, как тот владелец дома, который засадил огород и перекопал его через две недели только потому, что ещё не было помидоров.

Ожидайте изменений. Ваши взаимоотношения с Богом будут изменяться. Они будут изменяться, потому что, продвигаясь вперед, вы всегда будете находить больше. Больше знания и переживания о Боге, Который укрепит вас, увеличит вашу любовь и сделает вас лучшим.

Ваши взаимоотношения с Богом будут также изменяться, когда вы начнете полагаться на Него. Ваш враг, сатана, не будет доволен, пока не нейтрализует человека и не столкнет его в духовное оцепенение.

Даже если ваши личные взаимоотношения с Богом не могут быть потеряны, особенности этих взаимоотношений будут изменяться. Вы будете изменяться. Рассчитывайте на это. Ваша любовь будет или возрастать, или охладевать. Ваше общение с Богом будет становиться или более тесным, или менее значимым и менее постоянным.

"Вы можете быть уверены, что ваши взаимоотношения с Богом будут изменяться. Они будут изменяться или в лучшую сторону, или в худшую. Но они будут изменяться".

Именно благодаря этим изменениям апостол Павел написал Послание к Галатам. Он видел изменения. Они начали с Христа, но на какой-то ступени были отвлечены. Они повернулись от личного общения с Христом к тому, чтобы снова участвовать в безличных законах и обрядах (Гал. 3:1-3; 4:9).

Учтите несовершенство. Говоря о нашем несовершенном взаимоотношении с Богом, Павел сказал:

"Ибо мы отчасти знаем, и отчасти пророчествуем; когда же настанет совершенное, тогда то, что отчасти, прекратится...Теперь мы видим как бы сквозь тусклое стекло, гадательно, тогда же лицем к лицу; теперь знаю я отчасти, а тогда познаю, подобно как я познан. А теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше" (1 Кор. 13:12-13).

Это реализм, с которым мы сталкиваемся. Наши знания и опыт несовершенны. Это, как если бы мы смотрели на лицо Бога через темное стекло. Тогда бы это было лицом к лицу. Между тем, у нас есть свои порядки. Мы должны принять наше несовершенство, довериться Богу и возложить наше упование на Его грядущий приход. Мы должны всем сердцем любить Бога и столь несовершенную семью детей Божьих. Не требуйте от себя совершенства. Не требуйте этого от других. Если мы спешим в возрастании наших взаимоотношений с Богом, нам нужно отвергнуть религиозное совершенство заменив его на веру, надежду, любовь.

Не ожидайте небес сразу. Важно не только время, которое требуется нам для возрастания в Господе, на также весьма важно время для того, чтобы Он показал Себя верным нам. Но не ожидайте исполнения того, что Он обещал исполнить в вечности.

Мы, люди которые верим в Христа имеем вечную жизнь. У нашего будущего нет временных рамок. Мы не должны быть, как спортсмен, который должен достичь своей цели, сделать себе имя и заработать денег всего за несколько лет, прежде чем он утратит свою конкурентоспособность.

Имея личное взаимоотношение с Богом, мы не сможем достичь всего желаемого в жизни. Личное взаимоотношение не является путем к финансовому успеху, хорошему здоровью и долгой жизни. Это путь к поиску возрастающей внутренней любви, радости, мира, долготерпения, благости, милосердия, веры, кротости, и воздержания (Гал. 5:22-23). Это значение поиска окончательного взаимоотношения, окончательной цели, окончательного задания, окончательной охраны и окончательной надежды.

Все это оставлено нам, чтобы мы могли верить в Христа, Которого не можем увидеть сейчас. Мы должны верить тому, что сказал Иисус ученикам:

"Да не смущается сердце ваше; веруйте в Бога, и в Меня веруйте. В доме Отца Моего обителей много. А если бы не так, Я сказал бы вам: Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я" (Иоан. 14:1-3).

Это наша надежда. Мы не должны ожидать, что Бог даст нам всё, что мы сейчас хотим. Несмотря на то, что Он обещал исполнить все наши нужды, Он также оставил за Собой право решать, что нам требуется сейчас и что будет лучше отложить на будущее.

ВЗАИМНОСТЬ ВО ВЗАИМООТНОШЕНИЯХ

Мы все приходим к Богу по одному. В определенном смысле мы приходим совершенно одни. Это наше личное решение, наш выбор, хотим мы, или нет начать личное взаимоотношение с Богом. Никто не примет за нас это решение. И если мы однажды придем к Богу, мы присоединимся к Его семье.

Те, кто любит Бога, будут любить и друг друга. Невозможно иметь личные взаимоотношения с Богом без такого общения с другими людьми, в центре которого не находился бы Христос. Любовь Христа, доказанная на кресте, является для нас примером. Он показал, что быть близким к Отцу означает делиться Отцовской любовью с другими (1 Иоан. 4:7-11). Если я собираюсь узнать Бога, я должен буду столкнуться с тем, что Бог любит всех людей, окружающих меня - мою семью, друзей, соседей, коллег, знакомых и даже моих врагов.

"Мы знаем Бога, когда принимаем Его план для регулярного, взаимозависимого, любящего взаимоотношения".

Мне бы понравилось оставаться в уединении, но я не могу этого делать, если я хочу возрастать в моих отношениях с Богом. Знание Бога не означает просто слышать о Нем; это означит войти к Нему - в Его мысли, Его жертвенную любовь.

Апостол Павел написал:
"Возлюбленные! будем любить друг друга, потому что любовь от Бога, и всякий любящий рожден от Бога и знает Бога. Кто не любит, тот не познал Бога, потому что Бог есть любовь" (1 Иоан. 4:7-8).

Те, кто любит Бога, зависят друг от друга. В 4-й главе Послания к Ефесянам Павел дал ясно понять, что наше вертикальное взаимоотношение с Богом сопровождается множеством горизонтальных взаимоотношений. Он представил всех детей Божьих, как Тело Христово. Каждый орган имеет свое назначение. Так же, как глаз, ухо, рот, нога исполняют определенную цель в теле, так и каждый христианин играет определенную роль в церкви, Теле Христовом. Когда каждый член исполняет свою часть, Тело в целом получает пользу (1 Кор. 12 и Рим. 12).

Даже если мы обрели полное спасение во Христе, есть другое чувство, в котором мы не будем совершенны без служения друг другу. Мы нуждаемся друг в друге так же, как и уста нуждаются в глазах, и глаза нуждаются в руках. Мы можем подумать, что мы независимые души, которые могут делать приятное только себе, но, возрастая в Боге, мы вскоре отбросим эту идею.

"Мы нуждаемся друг в друге так же, как и уста нуждаются в глазах, и глаза нуждаются в руках".

Те, кто любит Бога, будут повиноваться друг другу. В Ефесянам 5:21 Павел сказал, что мы должны повиноваться друг другу в страхе Божьем. Далее его слова звучат весьма определенно. Он говорит нам что:

  • Жены должны повиноваться своим мужьям, как Господу (5:22).
  • Мужья должны с любовью отказываться от своих интересов ради жен, как и Христос возлюбил Церковь и предал Себя за нее (5:25-28).
  • Дети должны повиноваться родителям в Господе (6:1).
  • Рабы должны повиноваться своим хозяевам, как Господу (6:5,6).
  • Хозяева должны проявлять внимание к своим слугам (6:9).

Священное Писание говорит ясно. Познание Бога и Его любви (Ефес. 3:14-21) означает, что мы будем с любовью и смирением служить другим. Если мы будем доверять Богу и повиноваться другим, мы обнаружим в своей душе справедливость, мудрость и силу любви Христа.

Покорное направление Божьей любви другим дает нам возможность понять молитву Павла в Ефесянам 3:14-19.

"Для сего преклоняю колени мои пред Отцем Господа нашего Иисуса Христа, от Которого именуется всякое отечество на небесах и на земле, да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши, чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею".

Вы близко ... или всё ещё далеко?

Можно быть близким ко Христу, но в то же время быть далеко от Него. Примером тому служат 12 апостолов. У них была прекрасная возможность того, что мы обычно называем личные взаимоотношения. И в этом узком кругу был один, возможно тот, кому доверяли (поскольку он хранил деньги), но у которого никогда не было близкого контакта с Христом. Он знал Его достаточно хорошо, чтобы привести воинов в сад за Ним. Он знал Христа настолько хорошо, что даже поцеловал Его. Но он не знал Христа, как своего Спасителя и Господа.

В результате "казначей" никогда не имел личных, христоцентричных взаимоотношений с Богом, которые доступны сегодня нам. Мы можем намного лучше знать Христа, чем когда-либо знал Иуда, даже если никогда лично не держали Плотника-Учителя из Назарета за руку.

Что же касается каждого из нас, то всё начинается с выбора. Да, или нет. Желаете ли вы начать личное взаимоотношение с Богом через Иисуса Христа? (Иоан. 1:12). Убеждены ли вы, что нуждаетесь в прощении, которое Он предлагает? (Деян. 13:38-39). Видите ли вы, что Христос был не просто Человеком, но Богом во плоти, Который умер за наши грехи на кресте? Верите ли вы, что Он воскрес из мертвых, дабы ходатайствовать за всех, кто будет доверять Ему, как личному Спасителю и Господу? (Рим. 19:9-13). Такие взаимоотношения - это дар. Духовный, в центре которого Христос, преобладающий, взаимно ощущаемый, возрастающий, взаимно разделяемый дар Бога.

__________________________________


Книга 1 - Приложение - Что такое личные взаимоотношения с Богом ?


Книга 1 - Открытие Библии


Открытие Библии
Пособие для занятий в малой группе

СОДЕРЖАНИЕ

Введение
_____________________________________
Глава 1 Существует ли Бог?
Глава 2 Говорит ли Бог?
Глава 3 Как выглядит Бог?
Глава 4 Имею ли я значение для Бога?
Глава 5 Если Бог любит меня, то почему есть страдания?
Глава 6 Что мне сделать, чтобы обрести мир?
Глава 7 Самый уникальный из всех людей?
Глава 8 На что надеяться человеку?
Глава 9 Какой у меня есть выбор?
Глава 10 Что во мне нового?
_____________________________________
 Как достичь ясности в религиозных вопросах?
_____________________________________
Приложение 1 Рекомендации ведущему группы
Приложение 2 Христианские гимны

Приложение

Что такое личные взаимоотношения с Богом?


Введение

Цель книги “Открытие Библии” состоит в том, чтобы предоставить вам возможность самостоятельно открывать истины Библии и углубляться в познании Иисуса Христа совместно с другими людьми. Ваши взгляды и жизненный опыт составляют важную часть процесса открытия. Руководитель группы — это не учитель, а ведущий, который должен руководить ходом обсуждения и открытия. Вам предоставляется возможность самостоятельной учебы.

Книга рассчитана для применения на занятиях малой группы в составе 6-20 человек.

Каждая глава придерживается единого плана:

  • Рассказ
  • Взгляд на Библию
  • Общая беседа
  • Молитва и пение
  • Открытие: наблюдение и применение в жизни
  • Размышление
  • Общение и личное свидетельство
  • Молитва

В приложениях даны рекомендации для ведущего по каждой главе, а также подборка христианских гимнов для общего пения.

Мы надеемся, что работа с этим пособием приведет вас и вашу семью к жизни, исполненной мира и счастья!


Существует ли Бог ?

1

глава

Сергею всегда очень нравились те особые дни, которые он проводил вместе с семьей в парках Киева. Как приятно почувствовать себя свободным, выйдя на улицу из тесной квартиры. В такие моменты Сергей мог без помех предаваться мыслям. Он был умным и серьезным студентом и любил думать основательно. Один вопрос не давал ему покоя. Это был вопрос о реальности Бога. Существует ли Бог? Была ли красота деревьев и синева неба Кем-то создана? Был ли у вселенной Великий Зодчий? Есть ли Бог?

Задумывались ли вы также о существовании Бога? Можно ли доказать, что Бог есть или что Его нет? Есть ли Некто?

ВЗГЛЯД НА БИБЛИЮ

Рим. 1:19-20 “Ибо, что можно знать о Боге. явно для них, потому что Бог явил их, Ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творении видимы, так что они безответны”.

Деян. 17:24 “Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет”.

Пс. 138:14 “Славлю Тебя, потому что я дивно устроен”.

Еккл. 3:11 “Все сделал Он прекрасным в свое время, и вложил мир в сердце их, хотя человек не может постигнуть дел, которые Бог делает, от начала до конца”.

НАБЛЮДЕНИЕ

В прочитанных вами местах Св. Писания содержатся свидетельства существования Бога. Ниже перечислите эти свидетельства.

Когда вы думаете об устройстве вашего организма, то неужели вы полагаете, что это результат эволюции, а не разумный замысел Творца. (Пс. 138:14)

Почему, на ваш взгляд, все народы мира признают Высшую Сущность? (Еккл. 3:11)

Как проявляются невидимые свойства Бога? (Рим. 1:19-20)

ПРИМЕНЕНИЕ В ЖИЗНИ

Что вы узнали о Боге?

Что вам следует сделать?

Существует ли Бог? (Дополнительное изучение)

ЗОЛОТОЙ СТИХ

“В начале сотворил Бог небо и землю” (Быт. 1:1)

ДЛЯ УГЛУБЛЕННОГО ИЗУЧЕНИЯ

Бог - Творец (Быт. 1:1; 2:7; Пс. 32:9)

Бог — Создатель мира ( Деян. 17:24 )

Бог — Великий Зодчий разумного творения (Пс. 138:14)

Человеку свойственно стремиться к Богу (Ис. 26:8-9)

Человек не в состоянии постичь Бога (Еккл. 3:11; Рим. 11:33-36)

Неразумно отвергать Бога (Пс. 13:1-3; Рим. 1:18-23)

Мы принимаем Бога верой (Евр. 11:3-6)

ДЛЯ БОЛЕЕ ГЛУБОКОГО РАЗМЫШЛЕНИЯ

Может ли человек, будучи ограниченным в познании, выносить абсолютное суждение о сущности (существовании) безграничного Бога (безграничности)?

Если каждое следствие имеет причину, а вселенная это следствие, то она имеет причину и эта причина — Бог.


Говорит ли Бог ?

2

глава

Марк несколько раз побывал на Украине и в Румынии в течение года, минувшего после падения Берлинской стены и начала гласности, когда были разрешены поездки западных граждан. Его глубоко тронула та радость и глубокая благодарность, с которой тысячи людей принимают Новый Завет и Библию. В Америке у каждого человека есть Библия. Во многих домах есть две, а то и три Библии. Но нет чувства благодарности. Однако Марк знает и о том, что люди, воспитанные в атеистическом обществе, имеют много вопросов и сомнений в отношении Библии. В своей собственной жизни Марку приходилось выступать против мнения людей, заявляющих, что Библия — это, якобы, книга для слабых людей.

Что же по-вашему Библия? Может быть это такая же книга, как и другие? В чем особенность этой Книги?

ВЗГЛЯД НА БИБЛИЮ

2 Тим. 3:16 “Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности”.

Исаия 6:8 “И услышал я голос Господа, говорящего: кого мне послать? и кто пойдет для Нас? И я сказал: вот я, пошли меня”.

Гал. 1:11-12 “Возвещаю вам, братия, что Евангелие, которое я благовествовал, не есть человеческое, Ибо я принял его и научился не от человека, но чрез откровение Иисуса Христа”.

Матф. 5:17 “Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить”.

Исаия 40:8 “Трава засыхает, цвет увядает, а слово Бога нашего пребудет вечно”.

Зах. 9:9 “.. .се, Царь твой грядет к тебе, праведный и спасающий, кроткий, сидящий на ослице и на молодом осле, сыне подъяремной” (см. Лук. 19:30-38).

2 Пет. 1:21 “Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божий человеки, будучи движимы Духом Святым”.

НАБЛЮДЕНИЕ

Исходя из предлагаемых текстов Св. Писания, какие можно вывести доказательства того, что Библия — Слово Бога?

Почему, на ваш взгляд, Библия — наиболее издаваемая книга в мире?

В чем состоит ценность чтения и изучения Библии?

Какими путями можете вы воплощать Слово Божие в своей жизни?

Чем должны вы обладать в жизни для изучения Слова Божьего?

Говорит ли Бог? (Дополнительное изучение)

ЗОЛОТОЙ СТИХ

“От заповеди уст Его не отступал; глаголы уст Его я хранил больше, нежели мои правила” (Иов. 23.13)

ДЛЯ УГЛУБЛЕННОГО ИЗУЧЕНИЯ

Мы слушаем Слово Божие для веры: Рим. 10.17

Мы читаем Слово Божие для общения: 1 Кор. 1:9

Мы изучаем Слово Божие для знания: Рим. 15:4

Мы запоминаем Слово Божие для эффективности: Пс. 118:11

Мы размышляем над Словом Божиим для понимания: Пс. 118-34

Мы применяем Слово Божие для роста: Иак. 1:22

Существуют доказательства, что Автор Библии — Бог (2 Тим 3 16).

Библию удивительно гармонично записали 44 человека в 66 книгах за 1500-летний период (2 Пет 1'19-21)

Библия 3808 раз указывает на то, что Бог говорил (Ис. 4113).

Иисус приводит слова из Ветхого Завета 22 раза (Матф. 5.17-18).

Библия неистребима (Ис 40:8).

Библия абсолютно точна в каждом пророчестве (Зах. 9:9, Лук. 19:23).

Библия показывает силу жизни (И. Нав. 1.8)

ДЛЯ БОЛЕЕ ГЛУБОКОГО РАЗМЫШЛЕНИЯ

Какие вам известны ошибки, найденные в Библии?


Как выглядит Бог ?

3

глава

Было холодное, промозглое утро в сибирском городе Уклите. Дул ветер. Наташа стояла на улице и ожидала автобус, чтобы ехать на завод, где она работала. Жизнь была безрадостной и одинокой. Единственный Наташин сын погиб в Афганистане, а муж умер от рака два года тому назад. Она осталась одна. Подруга, видя ее горестное состояние, позвала ее с собой в Библейский класс. Сначала она отнеслась к этому скептически, но сейчас с удовольствием еженедельно посещает занятия и нашла себе много новых друзей. Но лучше всего то, что она открывает для себя истины о Боге и о Его сущности.

Была ли у вас когда-либо мысль описать Бога?

Что можем мы узнать о Боге, ведь Он — невидим?

ВЗГЛЯД НА БИБЛИЮ

Иер. 10:10 “А Господь Бог есть истина; Он есть Бог живый и Царь вечный. От гнева Его дрожит земля; и народы не могут выдержать негодования Его”.

Иер. 23:24 “Может ли человек скрыться в тайное место, где Я не видел бы его? говорит Господь, Не наполняю ли Я небо и землю? говорит Господь”.

Пс. 89:2 “Господи! Ты нам прибежище в род и род”.

Пс. 134:5-6 “Я познал, что велик Господь, и Господь наш превыше всех богов”.

Иер. 32:27 “Вот, Я — Господь, Бог всякой плоти; есть ли что невозможное для Меня?”

1 Пет. 1:16 “Ибо написано: “будьте святы, потому что Я свят"

Пс. 88:15 “Правосудие и правота — основание престала Твоего; милость и истина предходят пред лицем Твоим”.

НАБЛЮДЕНИЕ

Что узнали вы о Боге?

Как может Бог, оставаясь Богом, быть близким ко мне?

Что вам не понятно о Боге?

ПРИМЕНЕНИЕ

Какое свойство Бога имеет наибольшее значение для вас? Его авторитет? Святость? Любовь? Справедливость? Предвечность? Всемогущество?

Что вам следует сделать?

Как выглядит Бог? (Дополнительное изучение)

ЗОЛОТОЙ СТИХ

“Я есмь Алфа и Омега, начало и конец, говорит Господь, Который есть и был и грядет, Вседержитель” (Откр. 1:8)

А ДЛЯ УГЛУБЛЕННОГО ИЗУЧЕНИЯ

Бог — Един Иоан. 17:3, Ис. 44:6; 1 Кор 84-6

Бог —Дух Иоан 4:24, Иоан 1:18, Иер 2324

Бог — Извечен Пс. 89:2, 3; Откр 18, Мал. З 6

Бог — Любовь Матф 7-9-11; 1 Иоан 4:10,1б;Евр. 13:5-6

Бог — Свят 1 Петр. 1:16, abb. 1:13,Пс. 98:9

Бог — Справедлив Пс 96-2, Ис. 30:18

Бог — Совершенен Евр, 7:28, Марк 5:48

Бог — Владыка Пс. 134:5,6; Ефес. 1:11; Дан 4-14,34

Бог — Всеведущ 1 Пар. 2.3, 3 Цар. 8:39, Марк 13:32, Рим. 11.32-35

Бог — Всемогущ Иер. 32.27, Иов. 5:9

Бог — Вездесущ 3 Цар. 8:27, Пс. 138:7-12

Бог — Многомилостив Пс. 102,8-13, Пс. 85:15

ДЛЯ БОЛЕЕ ГЛУБОКОГО РАЗМЫШЛЕНИЯ

Запишите ваше личное описание Бога. Поделитесь вашим открытием с кем-нибудь на этой неделе.


Имею ли я значение для Бога ?

4

глава

Очередь ожидающих приема у врача в больнице №4 одного сибирского города, в которую Ольга обращалась по поводу абортов, становилась с каждым разом все длиннее. С каждым приходом сюда у нее возрастало чувство досады и вины, потому что она знала, что это холодное методическое действие аморально. Как мог Бог позволить, чтобы с ней такое происходило? У нее не было возможности иметь больше детей. Их семья из трех человек и так сражалась с нехваткой продуктов. Со времени начала гласности их мир перевернулся вверх ногами. Жизнь становится все труднее и приносит все новые разочарования. Где был Бог при устройстве жизни в России? Значу ли я и моя семья что-нибудь для Бога? Счастья так мало!

Задавались ли вы вопросом о том, заботится ли Бог о вас и знает ли Он вас? Неужели жизнь — всего лишь вспышка существования между рождением и смертью?

ВЗГЛЯД НА БИБЛИЮ

Быт. 1:27-28 “И сотворил Бог человека по образу Своему, по образу Божию сотворил его; муж чину и женщину сотворил их. И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимся по земле”.

Иер. 31:3 “Издали явился мне Господь и сказал: любовью вечною Я возлюбил тебя и потому простер к тебе благоволение”.

Пс. 8:6 “Не много Ты умалил его пред ангелами; славою и честию увенчал его”.

1 Пет. 5:7 “Все заботы ваши возложите на Него, ибо Он печется о вас”.

Пс. 138:1-2 “Господи! Ты испытал меня и знаешь. Ты знаешь, когда я сажусь и когда встаю; Ты разумеешь помышления мои издали”.

Ефес. 2:4 “Бог, богатый милостью, по Своей великой любви, которою возлюбил нас”.

НАБЛЮДЕНИЕ

Что вы узнали о Боге из этих стихов?

Понятен ли вам образ любящего Бога и как о Нем свидетельствует опыт вашей жизни?

Какие вопросы есть у вас о Божьей любви?

Что вам нравится или не нравится в рассказе о Божьем творении?

ПРИМЕНЕНИЕ

Что вам следует сделать?

Какую фразу или предложение вы возьмете для себя?

Имею ли я значение для Бога? (Дополнительное изучение)

ЗОЛОТОЙ СТИХ

“Да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши, Чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею” (Ефес, 3:16-19)

А ДЛЯ УГЛУБЛЕННОГО ИЗУЧЕНИЯ

Божье творение Быт. 1-2; Пс. 8; Пс. 138

Божья любовь 1 Иоан. 4:8-12; Рим. 5:8;

Иер. 31:3; Иоан. 3:16;

Ефес. 3:18-19; Ефес. 2:4;

Пс. 102:2-5

Божья забота 1 Пет. 5:7

ДЛЯ БОЛЕЕ ГЛУБОКОГО РАЗМЫШЛЕНИЯ

Выразите своими словами то, как вы сами видите проявление заботы Бога о людях.


Если Бог любит меня, то почему есть страдания?

5

глава

Они все прибывают и прибывают! Эти дети, страдающие от последствий Чернобыля. Рак желудка, горла, заболевания крови поразили целое поколение украинцев. Где был Бог в 1986 году? Люба — одна из старейших медсестер больницы №7 г. Киева. За годы работы она насмотрелась на страдания, но ничего подобного нынешним болезням, возникающим в результате аварии на атомной станции, она не видела. Но хуже всего — это чувство подавленности, возникающее в жизни людей в связи с заболеванием. Может я на очереди? Каким будет будущее моих детей? Любе знакомо глубокое чувство досады и страха, царящее среди людей. Часто горестные мамы задавали Любе вопросы: “Почему мой ребенок должен переносить подобные страдания? Кто за это ответит? Почему Бог допускает боль и страдания?”

Как бы вы ответили на вопросы убитой горем матери? Почему милостивый Бог допускает страдания?

ВЗГЛЯД НА БИБЛИЮ

Быт. 2:17 “А от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь”.

Быт. 3:6 “И увидела жена, что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно, потому что дает знание; и взяла плодов его, и ела; и дала также мужу своему, и он ел”.

Быт. 6:5-6 “И увидел Господь, что велико развращение человеков на земле, и что все мысли и помышления их были зло во всякое время. И раскаялся Господь, что создал человека на земле, и восскорбел в сердце Своем”.

Рим. 3:23 “Потому, что все согрешили и лишены славы Божией”.

1 Иоан. 1:8 “Если говорим, что не имеем греха, — обманываем самих себя, и истины нет в нас”.

Рим. 5:12 “Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили”.

НАБЛЮДЕНИЕ

Что вам понравилось в прочитанных местах из Св. Писания?

Что вам не понравилось?

Что вы не поняли?

Что вы узнали о Боге?

ПРИМЕНЕНИЕ

Что Бог ожидает от нас в нашей повседневной жизни?

Если Бог любит меня, то почему есть страдания? (Дополнительное изучение)

ЗОЛОТОЙ СТИХ

“Потому, что все согрешили и лишены славы Божией” (Рим 3:23)

ДЛЯ УГЛУБЛЕННОГО ИЗУЧЕНИЯ

Первородный грех | Быт. 2.17-3.19
Сущность человека | Рим. 3:23; Иер. 17:9; Марк 7:21-22; Пр. 20:9; Пс 13:1;Иак. 4:1-3
Сущность Бога | Бытие 6:5-6; Пс. 7:11; Матф. 5-48; Исх. 34:6-7
Суд Божий | Евр. 9:27; Рим. 14:12; Откр.20:11-15

ДЛЯ БОЛЕЕ ГЛУБОКОГО РАЗМЫШЛЕНИЯ

Как может Святой Бог, не терпящий грех, иметь отношения с грешными людьми?


Что мне сделать, чтобы обрести мир ?

6

глава

Жизнь Юрия Васильевича начиналась хорошо. Его отец, преданный партиец, занимал высокую должность в правительстве страны. Их жизнь в Москве была вполне благополучной. Юрий был комсомольцем и, подобно остальным парням, увлекался футболом. Он получил превосходное образование и стал хорошо оплачиваемым инженером-химиком. Он женился на девушке, с которой познакомился в институте, и сейчас они вместе со своими двумя сыновьями-подростками живут в Москве. Но что-то в жизни было не так. Отец проявляет недовольство из-за его открытости процессу перемен, нет больше радости в работе, супружеская жизнь разваливается, потому что жена постоянно жалуется на то, что он пьет, дети выходят из под контроля, ни с чем не соглашаются, находясь, по-видимому, под воздействием западной музыки. Жизнь Юрия Васильевича, казалось, совсем лишилась мира. Вместо этого в ней поселилось чувство недовольства и пустоты. Куда обратиться за помощью? Что делать?

Есть ли мир в ваших отношениях с окружающими?

Не появлялись ли у вас мысли о том, что вам от жизни больше нечего ожидать?

ВЗГЛЯД НА БИБЛИЮ

Пр. 14:12 “Есть пути, которые кажутся человеку прямыми; но конец их — путь к смерти”.

Матф. 15:8-9 “Приближаются ко Мне люди сии устами своими и чтут Меня языком; сердце же их далеко отстоит от Меня; Но тщетно чтут Меня, уча учениям, заповедям человеческим”.

Ефес. 2:8-9 “Ибо благодатию вы спасены чрез веру, и cue не от вас, Божий дар: не от дел, чтобы никто не хвалился”.

Рим. 3:10-12 “Как написано: “Нет праведного ни одного; Нет разумевающего; никто не ищет Бога; все совратились с пути, до одного негодны: нет делающего добро, нет ни одного”.

НАБЛЮДЕНИЕ

Что вам понравилось в прочитанных местах из Св. Писания?

Что вам в них не понравилось?

Что нового вы узнали о Боге?

ПРИМЕНЕНИЕ

Как мы оправдываемся перед Богом за наши поступки?

Если бы вам предстояло умереть нынешней ночью и предстать перед Богом, то что бы вы ответили на Его вопрос: “Почему должен Я пустить тебя в Мое Царство?”

Что мне сделать, чтобы обрести мир? (Дополнительное изучение)

ЗОЛОТОЙ СТИХ

“Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом” (Титу 3.5)

ДЛЯ УГЛУБЛЕННОГО ИЗУЧЕНИЯ

Наши усилия тщетны: Ис 64:6; Нов. 14 4

Мы не имеем праведности: Пр 14.12; Рим. 3:9-25; Ис 59:2

Мы не можем угодить Богу через добрые дела: Ефес. 2:8-9; Turn. 3.5; Рим. 4:4; Рим. 11:6

Исполнение религиозных обрядов: Матф 15:8-9; 23:14, 25

ДЛЯ БОЛЕЕ ГЛУБОКОГО РАЗМЫШЛЕНИЯ

Как могу я обрести мир с Богом?


Самый уникальный из всех людей?

7

глава

“Каждая душа, обретшая Иисуса Христа, отныне знает, что человек не одинокий скиталец, которого некому окликнуть в черной космической пустыне, а дитя Божие, соучастник Божественных замыслов Воплотившийся на земле указал людям на их высшее предназначение, освятил и одухотворил человеческую природу, посеяв в ней семена бессмертия. В Его лице сокровенный и непостижимый Творец стал близок нам, и это наполняет жизнь радостью, красотой, смыслом. Нет больше “пугающего безмолвия бездны”, над всем свет Христов и любовь Небесного Отца” (Александр Мень “Сын Человеческий”) Люди из поколения в поколение обсуждают вопрос о том, Кто такой Иисус Христос.

Кто по-вашему Иисус Христос? Был ли Он просто великим наставником и пророком? Или же Он был Тем, Кем называл Себя — Богом во плоти?

ВЗГЛЯД НА БИБЛИЮ

Иоан. 1:1-3,14 “В на чале было Слово, и Слово было у Бога, и Слово было Бог. Оно было в на чале у Бога. Все чрез Него начало быть, и без Него ни что не начало быть, что начало быть И Слово стало плотию и обитало с нами, полное благодати и истины”

Матф. 3:17 “И се, глас с небес глаголющий. Сей есть Сын Мой Возлюбленный, в котором Мое благоволение”.

Фил. 2:6-7 “0н, будучи образом Божиим, не по читал хищением быть равным Богу; Но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек”.

1 Иоан. 4:14 “Ими видели и свидетельствуем, что Отец послал Сына Спасителем миру”.

Евр. 4:15 “Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха”.

НАБЛЮДЕНИЕ

Что нового вы узнали об Иисусе Христе после прочтения этих мест Св. Писания?

Если Иисус обманывал, говоря что Он послан Богом Отцом, то мог ли Он быть великим учителем нравственности?

ПРИМЕНЕНИЕ

Запишите своими собственными словами ваше понимание того, Кто такой Иисус Христос.

Перед каким выбором мы оказываемся, когда рассматриваем образ Иисуса Христа?

Самый уникальный из всех людей? (Дополнительное изучение)

ЗОЛОТОЙ СТИХ

“В начале было Слово, и Слово было у Бога, и Слово было Бог” (Иоан. 1:1)

ДЛЯ УГЛУБЛЕННОГО ИЗУЧЕНИЯ

Земное служение Господа Иисуса Христа:

Поднял Лазаря из могилы (Иоан. 11:38-44)

Служил со смирением (Фил. 2:5-11)

Говорил как власть имеющий (Лук. 4:32)

Исцелял (Матф. 4:23)

Безгрешен (Евр. 4:15)

Отдал жизнь (Матф. 20:28)

Страдал (1 Пет. 3:18) Божество Господа Иисуса Христа:

Бог (Иоан. 1:1-14)

Посланный Богом (Иоан. 3:16; 1 Иоан. 4:14)

Поступил по воле Отца (Матф. 3:17; Иоан. 5:30)

Явил Божию любовь (Рим. 5:8)

Сын Божий (Рим. 1:4)

ДЛЯ БОЛЕЕ ГЛУБОКОГО РАЗМЫШЛЕНИЯ

Почему должен был Христос умереть на кресте? (Евр. 7:20-27, 9:23-28)


На что надеяться человеку ?

8

глава

В жизни Александра Григорьевича было время, когда он вместе с друзьями и товарищами гордо шагал на Первомайском параде. С чувством большой гордости надевал он свою старую форму, где красовалось множество медалей. Радостно вспоминать былые дни! Но сейчас от этого восторга ничего не осталось. Александр Григорьевич начал понимать, что жизнь идет к концу; с каждым днем он становится все слабее, а многие из его друзей уже отошли в вечность. Что же было в жизни? Всё прошлое, казалось, потеряло смысл. Надежда на победу в войне, новые направления в политике и меняющиеся времена приносили лишь одно — жизнь становилась всё хуже. Сейчас Александр Григорьевич испытывает чувство горечи и разочарования, все потеряло смысл, потому что из жизни ушла надежда.

Думали ли вы когда-либо о надежде, находясь на пороге смерти?

ВЗГЛЯД НА БИБЛИЮ

Ис. 53:6 “Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас”.

1 Пет. 2:24 “0н грехи наши Сам вознес Телам Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились”.

1 Кор. 15:3-6 “Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, И что Он погребен был и что воскрес в третий день, по Писанию, И что явился Кифе, потам двенадцати, Потом явился более нежели пятистам братии в одно время”.

Рим. 6:9 “Зная, что Христос, воскресши из мертвых, уже не умирает: смерть уже не имеет над Ним власти”.

Деян. 1:3 “Которым и явил Себя живым по страдании Своем со многими верными доказательствами, в продолжение сорока дней являясь им и говоря о Царствии Божием”.

НАБЛЮДЕНИЕ

Какие доказательства воскресения Христа?

Почему согласно Св. Писания, Христос принял смерть?

Что вы узнали о Боге?

ПРИМЕНЕНИЕ

Господь Иисус Христос, умерев на кресте, стал нашим Заместителем, Искупителем и Спасителем. Как это применяется в вашей жизни?

На что надеяться человеку? (Дополнительное изучение)

ЗОЛОТОЙ СТИХ

“Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную” (Иоан. 3:16)

ДЛЯ УГЛУБЛЕННОГО ИЗУЧЕНИЯ

Смерть Христа Иоан. 3:16; Матф. 20:28;

Рим. 5:8; 1 Пет, 3:18;

Ис. 53:6; 1 Пет. 2:23-25

Воскресение Христа Деян. 2:23-24 ; Деян. 1:3 ;

Рим. 6.9

Всё Евангелие 1 Кор. 15:3-19

ДЛЯ БОЛЕЕ ГЛУБОКОГО РАЗМЫШЛЕНИЯ

Дар жизни вечной дан Богом каждому из нас. Как мы лично принимаем этот дар?


Какой у меня есть выбор ?

9

глава

Вера с детских лет любила музыку и пение. Где бы она ни была, она всегда что-нибудь напевала. Это некоторым образом скрашивало жизнь, делало ее сносной. Она хотела изучать музыку в институте, однако ей сказали, что из этого ничего не выйдет. Нужно идти работать на завод. Ей не позволили брать уроки вокала. Вера глубоко переживала. Вначале она грустила и была подавлена. Но всё же глубоко в душе она знала, что будет петь. Поэтому в свободные минуты Вера вместе с сестрой изучали музыку самостоятельно. Они репетировали в нерабочее время. Уроки брали у кого только можно было. Это был долгий и трудный путь, но Вера все же пела. Сейчас в стране стало больше свободы выбора, и Вера поступила в ансамбль, который выступает с гастролями по всей Украине и даже в Америке. Она получила вознаграждение за годы упорного труда. Даже при режимах, не допускающих много свобод, всегда есть выбор, который мы можем сделать в наших отношениях с Богом.

Каким будет ваш выбор? Будет ли ваш выбор означать покаяние и веру в Иисуса Христа? Или же вы изберете жизнь для себя?

ВЗГЛЯД НА БИБЛИЮ

Лук. 13:3 “Нет, говорю вам; но если не покаетесь, все так же погибнете”.

Деян. 20:21 “Возвещая Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа”.

Деян. 26:20 “Проповедывал, чтоб они покаялись и обратились к. Богу, делая дела, достойные покаяния”.

2 Кор. 7:9-10 “Теперь я радуюсь не потому, что вы опечалились, но что вы опечалились к покаянию; ибо опечалились ради Бога, так- что нисколько не понесли от нас вреда. Ибо печаль ради Бога производит неизменное покаяние ко спасению, а печаль мирская производит смерть”.

Матф. l6:l6 “Tы — Христос, Сын Бога Живого”.

Евр. 7:25 “Посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них”.

НАБЛЮДЕНИЕ

Из прочитанных вами стихов определите, в чем состоит смысл покаяния?

В чем различие между сожалением и раскаянием?

Прочтите Ефес. 2:8. Из каких основных элементов состоит спасительная вера и в чем их смысл?

ПРИМЕНЕНИЕ

Когда вы предстанете перед Богом, то как вы скажете Ему о том, что должны иметь жизнь вечную?

Запишите, как вы помолитесь Богу о том, что принимаете Его дар спасения.

Какой у меня есть выбор? (Дополнительное изучение)

ЗОЛОТОЙ СТИХ

“Они же сказали: веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой” ( Деян. 16:31 )

ДЛЯ УГЛУБЛЕННОГО ИЗУЧЕНИЯ

Покаяние Лук. 3:8; 2 Кор, 7:8-10;

Деян. 20:21 ; 26:20

Вера Ефес. 2:8-9; Лук. 19:1-10;

Матф. l6:l6; Рим. 5:6;

Евр. 7:25; Рим. 10:9,13;

Деян. 16:31

ДЛЯ БОЛЕЕ ГЛУБОКОГО РАЗМЫШЛЕНИЯ

В Матф. 8:29 и Иак. 2:19 мы видим, что демоны верят в Бога, но мы также знаем, что они не попадут на Небо. В чем различие между их верованием и подлинной спасительной верой?


Что во мне нового ?

10

глава

Как ответственный работник Пермского горисполкома Юрий Алексеевич имел много возможностей путешествовать и даже сопровождать многих высокопоставленных лиц, посещающих Пермь. Жизнь была наполнена властью и привилегиями, в ней было много встреч с женщинами и попоек. Семейная жизнь Юрия рушилась. Несмотря на многочисленные обещания и благие намерения исправиться, изменения не наступали. Но с недавних пор жизнь Юрия Алексеевича начала меняться. Он остановился на улице и взял брошюру об Иисусе Христе. В тот же вечер, после прочтения брошюры, Юрий Алексеевич покаялся и отдал свою жизнь Христу. Это произошло три месяца тому назад. Сейчас его жизнь начинает понемногу изменяться. Он проводит время за чтением Библии и в молитвах Богу. После раскаяния в грехах он бросил пить, стал верным мужем. Теперь он — новый человек.

А вы? Стали ли вы новым творением? Хотите ли вы быть свободным во Христе?

ВЗГЛЯД НА БИБЛИЮ

2 Кор. 5:17 “Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое”.

Гал. 2:20 “И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня”.

1 Иоан. 5:11-13 “Свидетельство cue состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына Божия имеет жизнь; не имеющий Сына Божия не имеет жизни. Cue написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную”.

Рим. 6:3-4 “Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни”.

2 Пет. 3:18 “Но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа. Ему слава и ныне и в день вечный. Аминь”.

НАБЛЮДЕНИЕ

Что вам понравилось в прочитанных стихах?

Что вы узнали о взаимоотношениях с Господом Иисусом Христом?

Что означает быть новым творением? (2 Кор. 5:17)

ПРИМЕНЕНИЕ

Новообращенные христиане — это новые творения. Какие, на ваш взгляд, есть средства возрастания в Христе?

Что во мен нового? (Дополнительное изучение)

ЗОЛОТОЙ СТИХ

“Итак, кто во Христе, тот новая тварь; древнее прошло, теперь всё новое” (2 Кор. 5:17)

ДЛЯ УГЛУБЛЕННОГО ИЗУЧЕНИЯ

Обновление жизни Гал. 2:20; 2 Кор. 5:17; Иоан. 5:24; Иоан. 6:40; 1 Иоан. 5:10-13; Рим. 6:3-4; 8:1,9-10; Еф. 2:1,5-6

Рождение свыше Иоан, 3:1-36

Возрастание во Христе 2 Кор. 5:17; Гал. 2:20

Слово Божие 2 Тим. 3:16-17; И. Нав. 1:8

Молитва Иоан. 15:7; Фил. 4:6-7

Братское общение Евр. 10:24-25; 1 Иоан. 1:3

Свидетельство Матф. 4:19; Рим. 1:16

Послушание Иоан. 14:21

Дела Рим. 12:1-2

ДЛЯ БОЛЕЕ ГЛУБОКОГО РАЗМЫШЛЕНИЯ

Прочтите Рим. 6-7. Какое у вас отношение ко греху сейчас, когда вы во Христе?

Штурвал послушного христианина


Как достичь ясности в религиозных вопросах?

Ясность в религиозных вопросах — действительно ли она так необходима современному человеку? Многие считают, что христианская вера как явление, зародившееся в прошлом, находится уже в той стадии, когда она окончательно утрачивает влияние. Однако, проведенные в последние годы опросы общественного мнения дали неожиданный результат. На вопрос: “Если существует возможность наладить личный общение с Богом, были бы вы заинтересованы в этом?” двое из трех европейцев ответили утвердительно. Люди ощущают потребность внести ясность в самые основные вопросы.

Дефицит информации

Замысел Бога состоит в том, чтобы мы имели мир и жизнь “с избытком”. Но почему большинство людей не имеет этого?

Почему, однако, мы редко слышим о том, что кто-то обрел Бога? Опросы, проведенные в Европе, дают объяснение и этому факту. Когда у заинтересованных, в свою очередь спросили, как, на их взгляд, они могли бы стать на путь веры, то свыше 90 процентов опрошенных ответили: “Не знаю!”

Преобладающее большинство людей испытывает потребность разобраться в вопросах веры, но не знает, как достичь ясности. Ясность в вопросах веры не означает стать слишком серьезным или впасть в уныние, отказаться от радости или превратиться в религиозного фанатика. Ходить в церковь или участвовать в церковной деятельности само по себе еще не означает установления связи с Богом.

Что нужно знать?

Ключевые моменты на пути к ясности в вопросах веры:
1) Бог любит тебя. Ты значишь для Него много. Он предопределил тебе жить в общении с Ним. Он хочет даровать тебе полноценную и осмысленную жизнь. Ты можешь быть уверенным в том, что Он на твоей стороне. Можешь не сомневаться в искренности Его намерений.
2) Грех нарушил общение человека с Богом. Первоначально человек был создан для жизни в общении с Богом. Но человек избрал свой собственный путь и общение с Богом прервалось. Суть греха заключается в том, что человек проявляет отрицательное и безразличное отношение к Богу.

Грех, как пропасть, разъединяет человека с Богом. Тем не менее, человек сознательно или неосознанно тоскует по любви и общению с Ним. Каждый ищет смысл жизни и чувство уверенности, например, в работе, общении с друзьями, деньгах, религии или безупречном образе жизни. Однако, добрые дела сами по себе не в состоянии решить самой основной проблемы человека — его греховности.

3) Иисус Христос — единственный данный Богом путь решения проблемы греха. Человек может обрести общение с Богом и испытать Его любовь только через Иисуса Христа. Своей жизнью Иисус Христос искупил пред Богом ту вину, которая легла на человека через совершенный им грех. Это означало — путь к Богу открыт, “потому что Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных” (1 Пет. 3:18).

Между Богом и человеком неизмеримая пропасть. Ситуация такая же, как и на первом рисунке, однако, в этот раз действие направлено от Бога к человеку. Придя на землю, Иисус образовал мост через пропасть, разъединяющую Бога и человека. Он умер на кресте ради нас. Он — единственный путь к Богу. Он Сам сказал: “Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня” (Иоан. 14:6).

4) В свете Библейских фактов человек может прибегать к помощи Иисуса Христа. Общение с Богом восста навливается, когда человек лично признает Иисуса Христа как своего Спасителя. Иисус Христос говорит: “Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему” (Откр. 3:20). Слова Христа означают, что Он действительно хочет войти в жизнь каждого человека. Открытая дверь — образ принятия Иисуса Христа. Отворяя дверь, человек обращается ко Христу и сознательно приходит к Нему. На основании Библии, человек, открывший дверь своего сердца Иисусу Христу, может быть уверен в том, что Он пришел в его жизнь и простил ему грехи.

Рисунки наглядно изображают два образа жизни. И тот, и другой изображают человека. На левом рисунке собственное “Я” человека и его воля управляет его жизнью. Христос — вне его жизни. Жизнь зависит от собственных ограниченных и шатких возможностей человека.

Круг справа символизирует человека, который принял Иисуса Христа в свое сердце. Христос принял его жизнь под Свою охрану, простил грехи и влияет во всевозрастающей мере на все сферы жизни. Наладилась связь с Богом. Человек может осознать, что он добился ясности в религиозных вопросах.

Какой из рисунков соответствует ситуации в вашей жизни? Большинство людей, к сожалению, должны признать “своим” тот рисунок, на котором Христос оставлен за пределами его сердца.

Какая из изображенных ситуаций более близка вам, т. е. какой рисунок перекликается с вашими желаниями? Вы наверняка ответите: “Конечно же тот, на котором Иисус Христос в моем сердце”. Ответив так, вы должны также сделать и практический вывод! Разве существует хотя бы одна разумная причина, которая могла бы воспрепятствовать вам открыться Христу и принять Его сейчас, читая эти строки?

Как действовать на практике?

Свое желание придти ко Христу вы можете выразить в молитве. Если вы желаете, чтобы Иисус вошел в вашу жизнь, попросите Его об этом. Причем слова, употребляемые вами в молитве — не самое главное, но важно то, что вы в действительности понимаете и желаете. Так как Бог знает вас, Он заинтересован не столько в ваших словах, сколько в вашем отношении к Нему. Вы можете, например, помолиться следующими словами: “Господь Иисус Христос, я нуждаюсь в Тебе. Я признаю, что шел своим собственным путем и грешил против Тебя.Японимаю,что не могу сам избавиться от грехов и заслуживаю за свои грехи смерти в аду. Но я благодарю Тебя за то, что Ты умер вместо меня на кресте и простил мне все мои грехи. Я открываю Тебе моё сердце и принимаю Тебя как моего Господа и Спасителя. Будь Господином моей жизни. Будь моим Спасителем и Господам. Научи меня жить в преданности Тебе. Благодарю Тебя за то, что Ты ответил на мою молитву и вошел в моё сердце по Своему обещанию”. Что произошло, когда вы молились? Иисус вошел в ваше сердце. Он Сам сказал так: “Вот, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему” (Откр. 3:20). Он исполнил Свое обещание и стал вашим Спасителем.

Принять Христа — означает начать все заново. Это возрастание в общении с Богом в течение всей вашей жизни.

Самое лучшее место для духовного роста — дом Божий. Здесь вы найдете поддержку, вам помогут пребывать в общении с Богом и жить содержательной духовной жизнью. Слово Божие, молитва и общение верующих придают силы, дают ощущение радости и уверенности.


Приложение 1 Рекомендации ведущему группы по проведению занятий
___________________________________________________________________

Глава 1 Существует ли Бог?
Глава 2 Говорит ли Бог?
Глава 3 Как выглядит Бог?
Глава 4 Имею ли я значение для Бога?
Глава 5 Если Бог любит меня, то почему есть страдания?
Глава 6 Что мне сделать, чтобы обрести мир?
Глава 7 Самый уникальный из всех людей?
Глава 8 На что надеяться человеку?
Глава 9 Какой у меня есть выбор?
Глава 10 Что во мне нового?

1

Существует ли Бог?

глава

15 минут Общая беседа

Когда слово "Бог" наполнилось для вас смыслом? Какие части организма кажутся вам самыми сложными, а какие самыми простыми? Разбейтесь на группы по 4-6 чел. для беседы.

10 минут Молитва и пение

Используйте знакомые всем песни. Проверьте, чтобы у всех были тексты песен.

30 минут Открытие

Будьте ведущим, а не преподавателем в вашей группе, дайте каждому члену группы возможность высказаться. Следите за тем, чтобы дискуссия не прекращалась.

10 минут Размышление

Ведите людей к рассмотрению того, какой смысл имеют выученные уроки в их ежедневной жизни. Если Бог есть Творец неба, земли и людей, то что это означает для меня в моей жизни?

25 минут Общение и свидетельство

Пусть члены группы поделятся свидетельством о том, ч то Бог делает в их жизни. Подчеркните, что группа нацелена на взаимное доверие и поддержку друг друга. Суммируйте общее мнение членов группы (ведущий или помощник). Приветствуйте новых членов группы.

10 минут Молитва

Определите, о чем нужно молиться:
• Личные нужды;
• Духовные нужды, например, такие как мудрость, понимание;
• Спасение ближнего.

На следующую неделю

Мы выучим, о чем говорит Библия. При изучении Библии мы рассмотрим, что Бог и сегодня говорит с нами.

Глава 1

2

Говорит ли Бог?

глава

15 минут Общая беседа

Разбейтесь на группы по 5-6 человек, переставив по возможности стулья. Предложите группе обсудить следующие вопросы:
• Где вы родились?
• Где вам нравится проводить отпуск (каникулы)?
• Где бы вы хотели жить?
• Где бы вы хотели побывать?

10 минут Молитва и пение

Подберите для взаимного ободрения песни, которые известны всем.

30 минут Открытие

У каждого члена группы есть что-то важное, о чем сказать. Дайте всем возможность высказаться. Будьте осторожны с теми, кто будет доминировать в дискуссии. Вы можете сказать: "Извините, что я вас перебиваю, но я уверен, что еще кто-нибудь хочет рассказать".

10 минут Размышление

Обдумайте, как каждый из нас может осуществить в своей жизни сказанное в книге Иов. 23:12.

25 минут Общение и свидетельство

Предложите людям поделиться свидетельством о том, как Библия стала утешением и руководством в их жизни. Расскажите группе, что общий подход должен состоять в глубоком изучении Слова Божьего. Это должно стать важной частью жизни группы.

10 минут Молитва

После приглашения к молитве, попросите вашего помощника помолиться о нуждах группы и о том, чтобы все научились любить и бережно относиться к Богу при чтении Его Слова.

На следующую неделю

Мы изучим, каков есть Бог. Мы рассмотрим сущность и свойства Бога и узнаем о том, что Бога можно познать лично.

Глава 2

3

Как выглядит Бог?

глава

15 минут Общая беседа

Кто сейчас ваш лучший друг? Что вам нравится в нём (в ней) больше всего?

10 минут Молитва и пение

Подберите песни, которые отражают сущность Бога. Если группа не слишком большая, то станьте в кружок для пения и прославления.

30 минут Открытие

Группа будет расти быстрее, когда упор делается на жизненный опыт, а не на знания. Стремитесь к тому, чтобы члены группы самостоятельно делали выводы.

10 минут Размышление

Как святость Бога влияет на мои взаимоотношения с другими людьми?

25 минут Общение и свидетельство

Выберите одного человека на каждую неделю для личного свидетельства. Попросите всех поделиться тем, что Бог делает в семьях.

10 минут Молитва

Выясните конкретные запросы и пригласите кратко помолиться тех людей, у которых это не вызывает стеснения. Никогда не ставьте человека в положение, когда он вынужден молиться только потому, что молятся все.

На следующую неделю

Важен ли я для Бога? Почему Бог создал людей?

Глава 3

4

Имею ли я значение для Бога?

глава

15 минут Общая беседа

Какой человек больше всех заботится о вас? В чём выражается эта забота?

10 минут Молитва и пение

Попросите кого-нибудь прочесть Псалом 8. Прославьте пением Господа, Который любит каждого из нас.

30 минут Открытие

Перед нами Св. Писание, которое ведет нас. Давайте рассмотрим, как побудить друг друга к любви и добрым делам, к тому, чтобы не пренебрегать совместными встречами, но ободрять друг друга. Дайте возможность каждому сказать все, что у него на сердце. Роль ведущего заключается не в том, чтобы изменять людей, а в том, чтобы любить их. Изменяет людей Бог.

10 минут Размышление

Как может человек, не испытывающий Божьей любви, познать любовь Бога?

25 минут Общение и свидетельство

Попросите людей рассказать о периодах в их жизни, когда они думали, что никто, даже Бог, не любит их. Ведущему нужно рассказать группе, что цель состоит в том, чтобы любить ближнего, поддерживать друг друга и созидать друг друга. Каждый из нас в руках Бога - инструмент Его любви к ближнему.

10 минут Молитва

Взявшись за руки станьте в круг, чтобы показать, что так каждый из нас может познать и испытать на себе любовь Христа. Помолитесь о нуждах людей. Не нужно тратить много времени на заявление всех нужд.

На следующую неделю

Мы откроем, почему в мире, который любит Бог, есть страдания. Что произошло с прекрасным творением Бога?

Глава 4

5

Если Бог любит меня, то почему есть страдания?

глава

15 минут Общая беседа

Разбейтесь на группы по 5-6 человек, чтобы каждый мог принять участие Если бы Бог посетил эту комнату, то как бы вы отреагировали? Что бы вы сказали Богу? О чем бы вы попросили Его?

10 минут Молитва и пение

Пусть кто-нибудь прочтет Псалом 102.1-5 перед совершением молигвы Попросите присутствующих коротко воздать хвалу Богу за то, Какой Он есть. Святой, Любящий, Справедливый, Милосердный.

30 минут Открытие

Мы наилучшим образом усваиваем тогда, когда делаем предлагаемые знания и ценности "своими". Библия написана не для того, чтобы пополнять знания, но чтобы изменять жизнь

10 минут Размышление

Подумайте о том, чем мы угождаем Богу и чем огорчаем Его в повседневной жизни

25 минут Общение и свидетельство

Какие периоды вашей жизни отмечены страданиями? Злились ли вы тогда на Бога? Кто приходил к вам на помощь во всех ваших страданиях? Ведущему; Расскажите о вашем понимании цели группы, которая состоит в том, чтобы приходить друг другу на выручку в моменты боли и отчаяния, принося друг другу утешение в Христе. Проявите особый такт при завершении обсуждения личных свидетельств.

10 минут Молитва

Ведущему: В центре молитвы поставьте в этот раз нужды людей, связанные со страданием, болезнями, одиночеством, потерей близких и т. п.

На следующую неделю

Как обрести мир с Богом? Как жизнью своей угождать Богу?

Глава 5

6

Что мне сделать, чтобы обрести мир?

глава

15 минут Общая беседа

Какое значительное событие произошло у вас на прошлой неделе?

10 минут Молитва и пение

Пусть кто нибудь прочтет Фил 4:4-7 Попросите всех участников одним предложением выразить молитву прославления и благодарности. На этой неделе будет очень ксгати приступить к молитве "в цепочке", чтобы люди могли узнавать о нуждах друг друга

30 минут Открытие

Бог, создавший и любящий каждого из нас, имеет прекрасный замысел в отношении нашей жизни. Он явил нам путь к счастью Мы же делаем попытки обрести мир с Богом, шествуя путями, которые ведут лишь к отчаянию и пустоте.

10 минут Размышление

Сосредоточьте ваше размышление на пятом вопросе и вообрази ге, что вы стоите перед Богом и даете ответ на Его вопрос Оставьте время для молчаливого размышления.

25 минут Общение и свидетельство

За неделю до этого собрания попросите кого-нибудь поделиться с группой о своем духовном пути и как он (или она) обрел мир в своей жизни Ведущему Расскажите о том, что на нашем духовном пути мы ищем, иногда не зная об этом, отношений с Богом и мира в жизни. Цель группы - в том, чтобы сообща идти путем этого поиска

10 минут Молитва

Обратитесь к Богу кратко, в одном предложении моля Его о мире в нашей жизни и чтобы мы могли видеть Его работу в нашей жизни.

На следующую неделю

Кто самый уникальный Человек из всех когда-либо живших на земле? Что совершил этот Человек?

Глава 6

7

Самый уникальный из всех людей?

глава

15 минут Общая беседа

Кого из знакомых вам людей можно назвать самым великодушным? Что делает людей великодушными?

10 минут Молитва и пение

Пусть кто-нибудь прочтет вслух Иоан. 11.38-44. Будет хорошо, если кто нибудь из членов группы откликнется на предложение быть ведущим в молитве

В центре молитвы пусть будет прошение о том, чтобы наши глаза и уши были открыты для видения и слышания Иисуса Христа

30 минут Открытие

Познание, основанное на самостоятельном открытии истин, предполагает, что мы должны давать людям возможность познавать через взаимодействие взглядов - как истинных, так и ложных.

Даже ложные взгляды могут быть полезными для нахождения пути к истине. Ведущий группы должен быть осторожным пастырем для своей паствы.

10 минут Размышление

Библия говорит об Иисусе Христе как о Господе и Спасителе. Что это означает для каждого из нас'

25 минут Общение и свидетельство

За неделю до этого собрания попросите кого-нибудь из группы поделиться со всеми опытом своего духовного хождения Ведущему расскажите, что цель группы состоит в том, чтобы открыть истину, а затем поделиться этой истиной с другими Обсудите то, как эта группа может нести истину об Иисусе Христе другим людям.

10 минут Молитва

В центре молитвы этого вечера пусть будет друг или семья, которые стремятся познать, Кто есть Иисус Христос Молитесь о том, чтобы они пришли к открытию истины о самом уникальном Человеке из всех живущих на земле.

На следующую неделю

В чем состоит единственная надежда человека? Для чего приходил Иисус Христос на землю?

Глава 7

8

На что надеяться человеку?

глава

15 минут Общая беседа

Какой самый дорогой и ценный подарок подарили вы кому-либо в своей жизни? Как был он воспринят?

10 минут Молитва и пение

30 минут Открытие

Помните о том, что мы имеем дело с ценностями и жизненным опытом. Нет более важного открытия в жизни человека, чем узнать о том, что Иисус Христос страдал, умер и восстал из мертвых для того, чтобы уплатить мои долги

10 минут Размышление

Что означает то, что Иисус Христос совершил заместительную жертву?

10 минут Молитва

Во время молитвы центральное место уделите благодарению Бога за многие Его благословения: за творение и любовь, за Иисуса Христа и жизнь вечную, за прощение и обновление жизни.

На следующую неделю

Как принимаем мы лично Божий мир? Как обретаем мы истинное счастье?

Глава 8

9

Какой у меня есть выбор?

глава

15 минут Общая беседа

Какое из событий минувшей недели имеет для вас особое значение?

10 минут Молитва и пение

30 минут Открытие

На этом собрании будет уместно рассказать о том, что несет нам Благая Весть (Евангелие):
• Бог создал всё, включая людей.
• Бог любит нас, но потому что Он свят, Ему невыносим наш грех.
• Бог заботится о каждом из нас.
• Каждый из нас согрешил и лишен совершенства, которого требует Бог.
• Мы все стремимся оправдаться перед Богом через религию, хорошие дела или нравственную жизнь.
• Божий замысел жизни вечной осуществился, когда Сын Его Иисус Христос был послан в жертву вместо нас.
• Иисус умер на кресте и воскрес.
• Чтобы иметь жизнь вечную и мир с Богом, мы должны верой принять Иисуса Христа как своего Спасителя, Господа и Бога, сознаться в грехах и покаяться.
• Мы становимся христианами, когда начинаем понимать, что мы не в состоянии угодить Богу своими делами и начинаем всецело полагаться на Иисуса Христа в деле нашего спасения. Ведущему: расскажите, что группа существует для того, чтобы поведать эти великие истины жителям нашего города. Наша цель состоит в том, чтобы другие люди узнали Благую Весть о Христе.

10 минут Размышление

Поразмышляйте некоторое время о том, что вы скажете Богу, если предстанете перед Ним, Он спросит вас: "Почему я должен пустить тебя на Небеса?".

10 минут Молитва

Особо помолитесь о тех, кто еще не доверился Иисусу Христу, а также о тех, кто недавно принял Христа.

На следующую неделю

Что значит возродиться? Как вы возрастаете во Христе?

Глава 9

10

Что во мне нового?

глава

15 минут Общая беседа

Насколько сильно вы похожи на отца и мать (рост, внешность, черты характера, речь?

10 минут Молитва и пение

30 минут Открытие

Сосредоточьтесь на обновлении жизни. В чем состоит смысл "рождения свыше" (Иоан. З)? Обсудите с группой иллюстрацию "Штурвал послушного христианина" (см. стр. 35).

Ведущему: расскажите, что цель группы состоит в том, чтобы вместе возрастать во Христе. Никто из нас не достиг еще духовной зрелости. Каждый из нас находится на пути ее достижения и мы нуждаемся друг в друге для взаимной поддержки.

10 минут Размышление

Что мне сделать, чтобы укрепиться во Христе и стать к Нему ближе?

10 минут Молитва

Молитесь вместе о том, чтобы Бог даровал силы для возрастания в Иисусе Христе, а также о том, чтобы иметь правильные цели. Молитесь о нуждах членов группы.

Глава 10


Приложение 2 Христианские гимны
_____________________________________________________

Великий Бог
 Что за Друга мы имеем
 В час, когда труба Господня
 Пусть земля вся утверждает
 От греха я спасен
 Издали нам сияет страна
 Ему Имя: Чудный Вечный и Святой
 О как блажен и счастлив я
 Славьте Бога, славьте в песнопеньях
 Край чудесный
 Только в Иисусе счастлив я всегда
 Прости меня, Боже
 Иисус в нашем сердце!
Хорошо, когда вместе в общенье
 О молитва, молитва!
Научи меня, Боже, молиться
Знаешь ли ручей, что бежит
Хочет всех лодей Господь благословить
Люблю, Господь, Твой Дом
Течет ли жизнь мирно...
Сияй, Иисус, сияй!

ВЕЛИКИЙ БОГ!

Великий Бог! Когда на мир смотрю я,
На все, что Ты создал рукой Творца,
На всех существ, кого, Свой свет даруя,
Питаешь Ты любовию Отца.

Тогда поет мой дух, Господь, Тебе:
Как Ты велик, как Ты велик!

Когда я вижу лик Христа смиренный,
Кто людям в мире ?том был рабом,
Как на кресте Он умер, Царь вселенной,
И нам прощенье приобрел крестом.

Когда соблазн мне сердце угнетает
И смертной скорбью дух мой удручен,
И Он в любви ко мне главу склоняет,
И нежным словом заглушает стон.

Когда Господь меня Сам призывает
И светит луч сияния Его,
Тогда мой дух в смирении смолкает,
Признав величье Бога Своего.

ЧТО ЗА ДРУГА МЫ ИМЕЕМ!

Что за Друга мы имеем!
Нас Он к жизни пробудил,
В Нем мы счастием владеем,
В Нем источник вечный сил.
Ах, как часто мы страдали,
Боль терпя напрасно там,
Где просить мы забывали,
Чтоб один помог Он нам.

Искушенье ль нас тревожит,
Жизнь ль печальна у кого,
Каждый пусть из нас возложит
Скорбь свою всю на Него.
Он один среди вселенной
Может свет средь тьмы пролить;

Лишь Христос один мгновенно
Может горе облегчить.

Изнываем мы под зноем
Этой жизни суетной;

Сердце лишь Ему откроем,
И Он даст душе покой.
Если нас друзья забыли,
Скажем Господу о том,
И Христос проявит в силе,
Что Он верный Друг во всем.

В ЧАС, КОГДА ТРУБА ГОСПОДНЯ

В час, когда труба Господня
Над землею прозвучит
И настанет вечно светлая заря,
Имена Он всех спасенных
В перекличке повторит,

Там, по милости Господней, буду я.
На небесной перекличке
На небесной перекличке
На небесной перекличке
Там, по милости Господней, буду я.

В день блаженный воскресенья
Всех умерших во Христе,
Водворенья их в обители Христа,
Всех святых, омытых Кровию,
Пролитой на кресте, Созовет Он,
И на зов отвечу я.

Дай трудиться для Тебя, Господь,
Любовью всем служить
С утра раннего и до заката дня,
А когда велишь работу
Мне земную Ты сложить,
На небесный клич тогда предстану я.

ПУСТЬ ЗЕМЛЯ ВСЯ УТВЕРЖДАЕТ

Пусть земля вся утверждает,
Что Тобой я не спасен,
Дух мой песню воспевает:
“Принят раб Твой на Сион!”

Радуйтесь со мною, люди.
Нет сомненья: “Я спасен!”
Пусть весь мир твердит иное.
Знаю, я Христом спасен!

Если б ангел сам явился
И сказал: “Ты не спасен!”
И тогда б я не смутился,
Помня вечный Твой закон.

Знаю я в Кого я верю,
Дух мой в Нем несокрушим.
Жизни всякую потерю
С радостью снесу я с Ним.

ОТ ГРЕХА Я СПАСЕН

От греха я спасен, в Божий мир водворен,
Сердцем верую я в Иисуса; Он покой мне дает,
Снял с души всякий гнет, в Сына Божия верую я.

Верю я, верю я, сердцем верую я в Иисуса,
Верю я, верю я, в Сына Божия верую я.

Искупил Он меня, верой принял то я,
Сердцем верую я в Иисуса; в неизменной любви
Он хранитель души, в Сына Божия верую я.

О, как радостно мне, Он со мною везде,
Сердцем верую я в Иисуса. Жажду вечно хвалить,
Иисусу служить, в Сына Божия верую я.

ИЗДАЛИ НАМ СИЯЕТ СТРАНА

Издали нам сияет страна,
В нее верою всякий войдет;
Сам Спаситель введет в небеса
Свой искупленный верный народ.

Вскоре Он нас введет
В вожделенный тот край наш родной.

Там, во славе небес, далеко
От забот и печалей земли,
Все поют, восхваляя Его,
С чувством радостной, чистой любви.

Там бесчисленный сонм тех святых,
Что от Духа объяты огнем,
Воспевают Христову любовь,
Преклоняясь пред Его алтарем.

ЕМУ ИМЯ: ЧУДНЫЙ, ВЕЧНЫЙ И СВЯТОЙ

Ему имя: Чудный, Вечный и Святой.
В день великий, судный Будет Он судьей.

Ему имя: Славный Образ Божества;
Царь небес державный, Ангелов Глава.

Ему имя: Слово, Слово — Вечный Бог;
Без Его покрова мир бы жить не мог.

Ему имя: Верный Вождь, мудрец, пророк,
Он в любви безмерной нас из тьмы извлек.

Ему имя: Нежный Пастырь Божьих стад;
Океан безбрежный милостей, отрад.

Он — Первосвященник мощный и благой;
Грешный мира пленник в Нем нашел покой.

Он — Советник дивный людям в час невзгод;
И на вздох призывный Он тотчас идет.

Он — Лоза Святая Своего Отца;
В вере возрастая, льнут к Нему сердца.

О КАК БЛАЖЕН, КАК СЧАСТЛИВ Я!

О как блажен, как счастлив я!
Господь — Спаситель мой.
Готово место для меня
В стране небес святой.

Славлю Агнца! За меня
Страдал на Голгофе
Он, Аллилуйя, аллилуйя,
Аллилуйя, аминь

С мирским богатством не сравним
Тот город золотой,
В нем вечно буду жить я с Ним,
Я, жалкий прах земной.

Нет ночи в той стране святой,
Не меркнет солнца свет,
Там все сердца звучат хвалой,
Там плача больше нет.

О, братья, сестры, радость нам
Дана и в мире сем;
Здесь видим свет, что светит там,
Куда мы все придем.

СЛАВЬТЕ БОГА, СЛАВЬТЕ В ПЕСНОПЕНЬЯХ

Славьте Бога, славьте в песнопеньях,
Славьте, славьте жизнью всей своей,
В стройном пенье, в радостном хваленье,
Средь мучений и среди скорбей!

Славьте Бога,
(Славьте вы Бога)
Славьте всей душой!
Нас Он спас Собой!
Славьте Бога,
(Славьте вы. Бога)
Слава вечная Ему!

Славьте Бога каждое мгновенье
В чувствах ваших, мыслях и делах
За Его, Творца, долготерпенье
К миру, гибнущему во грехах!

Славьте Бога, славьте всей душою
За Его великую любовь,
Что от смерти спас Он нас Собою,
На кресте пролил святую кровь!

Славьте Бога, славьте бесконечно!
Скоро Сам во славе Он придет
И Своей любовью чудной, вечной
Всех спасенных в дом
Свой приведет.

КРАЙ ЧУДЕСНЫЙ

Край чудесный нас ждет там, на небе,
Где окончится труд и печаль!
От скорбей я стремлюсь к той Отчизне,
Где есть вечная радость и мир.

Край чудесный! Край чудесный!
Сердце радостно рвется к тебе.
Край чудесный/Край чудесный!
Там ведь ждёт нас Спаситель к Себе.

Край чудесный, где Ангелов пенье
Раздается, как шум многих вод,
Славу Агнцу возносят святые,
“Аллилуйя!” — они все поют.

Край чудесный, где в свете небесном
Будем видеть мы славу Творца;
В тени пальм и в долинах чудесных
Там я буду счастлив без конца.

В край чудесный мы скоро прибудем
И увидем Того, Кто нам мил;
Там утихнет скорбящее сердце;
Ведь там вечная радость и мир.

ТОЛЬКО В ИИСУСЕ СЧАСТЛИВ Я ВСЕГДА

Только в Иисусе счастлив я всегда,
Только в Иисусе отдых от труда;
Он мой Друг, с Которым я делюсь во всем,
Верного Друга я нашел лишь в Нем.

О, какое счастье другом быть Христа!
Выразить не могут так мои уста,
Только мое сердце радуется в Нем,
В Иисусе, Друге дивном моем!

Друг, с Которым вечно буду жить в любви,
Друг, Который спас в Своей Крови,
Доказал любовь Свою Он на кресте,
Верного Друга я нашел в Христе!

Союз вечной дружбы заключил со мной,
С юных лет ведет меня Своей рукой
В ту страну, откуда Он придет за мной,
Где вечно буду ликовать душой.

ПРОСТИ МЕНЯ, БОЖЕ

Прости меня, Боже, прости, я молю,
Прости, что так поздно к Тебе прихожу,
Прости, что я раньше Тебя не познал
И друга иного тогда я избрал.

Прости, что мой разум с Тобой воевал,
Прости, что Тебя я страдать заставлял,
Прости, что я скорби Тебе причинял,
Что вновь на кресте я Тебя распинал.

Но Ты пробудил меня к жизни иной
И сердца коснулся Своею рукой,
Глаза мне открыл Ты на пройденный путь,
В неверье, в грехах мне не дал утонуть.

И вот я в молитве стою пред Тобой,
Веди меня, Боже, Своею рукой!
Я всю свою жизнь посвящаю Тебе,
Ты только не дай мне погибнуть в борьбе.

И я обещаю Тебе прославлять
И словом и делом Тебя восхвалять,
Чтоб люди увидели свет Твой во мне
И, светом влекомые, шли все к тебе.

ИИСУС - В НАШЕМ СЕРДЦЕ!

Иисус — в нашем сердце!
Нам, молодым,
Нет лучше той доли,
Чем быть вместе с Ним!
Иисус — в нашем сердце!
Мы с Ним живем,
Он нам скала и опора во всем.

Он—в нашем сердце!
Он лишь Один.
Дивный Учитель,
Мы счастливы с Ним!
Омыты мы Кровью
Его дорогой,
Иисус в нашем сердце —
Спаситель благой.

Иисус — в нашем сердце!
Радость лишь в Нём!
Иисус —в нашем сердце —
Победа над злом!
Радость мирская не даст ничего,
Лишь в Иисусе имеем мы все.

Иисус — в нашем сердце!
Он ждет тебя,
Дает тебе счастье
Лишь Он навсегда!
Прими Его в сердце,
Следуй за Ним,
Тебе предлагает Он
Дивный Свой мир.

ХОРОШО, КОГДА ВМЕСТЕ В ОБЩЕНЬЕ

Хорошо, когда вместе в общенье
Мы сольемся единой хвалой.
Хорошо, когда скорби в терпеньи
Переносим с надеждой живой.

Хорошо, если сердце свободно,
Хорошо, если нету в нем зла.
Хорошо, хорошо и спокойно
В той душе, где всегда тишина.

Хорошо, когда душу и тело
Мы вполне для Христа отдаем.
Хорошо, когда в битве мы смелы,
Когда действуем так, как поем.

Хорошо, когда бури, невзгоды
Нашу душу порой всколыхнут,
Когда чувствуем тяжест дороги,
Когда труден наш жизненный путь.

Хорошо с Иисусом повсюду,
С Ним легко, ведь Он бремя несет.
Хорошо нам открыть сердце Другу.
А наш Друг — Иисус — все поймет.

Хорошо! Как мы счастливы с Богом,
Не покинет Он нас никогда.
По тернистым житейским дорогам
Хорошо с Иисусом всегда!

О МОЛИТВА, О МОЛИТВА!

О молитва, о молитва!
В жизни Богом ты дана.
В скорбной жизни среди битвы
Поднимала ты меня.
Темной ночью я не спал,
На коленях все стоял
И душою с Богом говорил:
“Ты услышь меня, мой Бог,
Среди жизненных тревог
Помоги, я выбился из сил!”

За окном бушует ветер,
Хлещет снегом ледяным
И такой же бурей в сердце
В этот вечер я томим.
Но смирившийся во прах,
Со слезами на очах,
Я в скорбях Иисуса умолал:
“О мой Бог! Ты знаешь все,
На душе так тяжело,
Я измучен и почти упал”.

Боже мой, я жизни легкой
И беспечной не хочу,
Пусть страдания и скорби
На пути своем найду
Об одном прошу лишь я,
Чтоб я чувствовал всегда,
Как Твоя всесильная рука
На плечах лежит моих
И среди житейских битв
Ободряет ласково меня.

О молитва, о молитва!
Благодарностью горю,
Прославляю Божью силу,
Благодати глубину.
Боже! Ты в любви святой
Укреплял дух слабый мой,
Когда в бурю падал я без сил.
К небесам сердечный вздох
Возносился средь тревог,
Я в молитве радость получал.

НАУЧИ МЕНЯ, БОЖЕ, МОЛИТЬСЯ

Научи меня, Боже, молиться,
Твой священный закон соблюдать;

Научи гордым сердцем смириться,
Твою волю во всем исполнять.

Чтобы жил Ты во мне безраздельно,
Дух Святой чтоб во мне пребывал,

Чтоб любил я Тебя беспредельно
И лишь имя твое прославлял.

Чтоб, омыт драгоценною Кровью,
Чистым сердце свое я хранил

И святой, бескорысной любовью,
Всей душой своих ближних любил.

ЗНАЕШЬ ЛИ РУЧЕЙ, ЧТО БЕЖИТ

Знаешь ли ручей, что бежит
Со креста, где умер Христос?

Знаешь ли Того, Кто дарит
Выкуп от страданий и слез?

Хоть, как пурпур, грех мой плотской,
Хоть вина горы тяжелей,

Кровь Христа стекает струёй,
Ей я сделан снега белей.

Позабытый вечным Отцом,
Кровь Свою Христос проливал;

На кресте с терновым венцом
Не напрасно Он пострадал.

Я пришел на призыв Христа,
Он — источник жизни моей;

В Нем спасенья вся полнота,
Им я сделан снега белей.

Слабый и усталый мой дух
Мира, счастья долго искал;

Как к овце заблудшей пастух,
Мой Господь пришел и мир дал.

Духом я люблю созерцать
Со креста текущий ручей;

Льется в нем для всех благодать;
Им я сделан снега белей.

ХОЧЕТ ВСЕХ ЛЮДЕЙ ГОСПОДЬ БЛАГОСЛОВИТЬ

Хочет всех людей Господь благословить,
Весть благую в сердце каждому вложить.
Дверь открой широко, сердце распахни,
Иисуса ты впусти!

Иисуса ты впусти,Иисуса ты впусти,
Дверь открой широко, сердце распахни,
Иисуса ты впусти!

Он пришел за грех наш на кресте страдать,
Воскресением Слоим победу дать.
Дверь открой широко, сердце распахни,
Иисуса ты впусти!

Бродишь ли в пустыне, хочешь путь найти,
Знай, таких Иисус пришел взыскать, спасти;
Дверь открой широко, сердце распахни,
Иисус ты впусти!

Счастлив, кто Спасителю себя отдаст,
Кто Его возлюбит, тот хвалу воздаст.
Дверь открой широко, сердце распахни,
Иисуса ты впусти!

ЛЮБЛЮ, ГОСПОДЬ, ТВОЙ ДОМ

Люблю, Господь, Твой дом —
Чертог любви Твоей;
Люблю я Церковь из людей,
Искупленных Христом.

Люблю, предвечный Бог,
Я Церковь — Твой алмаз;
Ты, как зрачок лучистых глаз,
Хранишь ее порог.

О церкви дорогой,
Собранье душ живых,
Взываю сердцем и душой
Всегда в мольбах своих.

Я рад иметь всегда
Общенье духа с ней,
Нести все тяжести труда
И крест ее скорбей.

Я знаю, разделю
С ней славу я Твою;
С ней буду петь я пред
Тобой Спасенною душой

ТЕЧЕТ ЛИ ЖИЗНЬ МИРНО...

Течет ли жизнь мирно, подобно реке,
Несусь ли на грозных волнах, —
Во всякое время, вблизи, вдалеке,
В Твоих я покоюсь руках.

Ты. со мной, мой Господь,
В Твоих я покоюсь руках.

Ни вражьи нападки, ни тяжесть скорбен
Не склонят меня позабыть,
Что Бог мой меня из пучины страстей
В любви восхотел искупить.

Господь! Твоего я пришествия жду;
Принять мою душу гряди!
Я знаю, тогда мое сердце найдет
Покой у Тебя на груди.

СИЯЙ,ИИСУС, СИЯЙ!

Господь, любви Твоей свет сияет,
Горит огнем среди тьмы и мрака.
Иисус, средь мира сияет над нами,
Истинным словом Он освобождает,
Сияй надо мной. Сияй надо мной.

Сияй, Иисус, сияй
Славою Отца наполни край.
Пылай, Дух, пылай,
Зажигай огнем сердца.
Струись, река, струись,
И залей народы благодатью.
Пошли Слово, Господь,
И да будет светло.

В Твое присутствие прихожу я,
Мир теней светом заменю я.
Через кровь я Твою засияю,
Ты испытай меня, тьму удаляя.
Сияй надо мной. Сияй надо мной.

В Твоём сияньи, Господь, пребываем
Лицом открытым Тебя отражаем
От славы Твоей меняемся в славу
Одним Тобою сиять мы желаем
Сияй надо мной. Сияй надо мной.

_________________________________


Книга 10 - Супружество


Contens

СУПРУЖЕСТВО:
БОЖИЙ ЗАМЫСЕЛ БЛИЗКИХ ОТНОШЕНИЙ

СОДЕРЖАНИЕ

Как получить наибольшее от супружества

1. Божий замысел в отношении брака Быт. 1:26 – 2:25

2. Очернение замысла Божьего Быт. 3

3. Обновление Божьего замысла Галатам 5:13-26

4. Божий замысел в отношении жен Ефесянам 5:21-33

5. Божий замысел в отношении мужей Ефесянам 5:21-33

6. Божий замысел в отношении детей и родителей Ефесянам 6:1-4

7. Божий замысел интимных отношений в браке 1 Коринфянам 7:1-11

8. Защита Божьего замысла Матфея 5:27-30

9. Божий замысел в отношении разногласий Ефесянам 4:25-32

10. Божий замысел в отношении денег 1 Тимофею 6:6-10, 17-19

11. Божий замысел любви 1 Коринфянам 13

Примечания для лидеров


Заметки для ведущего

Подготовка к занятиям
Проведение занятия
Компоненты малых групп

1. Божий замысел относительно супружества
2. Очернение Божьего замысла
3. Восстановление Божьего замысла
4. Божий замысел относительно жен
5. Божий замысел относительно мужей

6. Божий замысел относительно родителей и детей
7. Божий замысел относительно интимных отношений в супружестве
8. Защита Божьего замысла
9. Божий замысел относительно конфликтов
10. Божий замысел относительно денег

СИЛА МОЯ СОВЕРШАЕТСЯ В НЕМОЩИ (2-е Кор. 12:9)

Ведение обсуждений Библии может быть удовлетворяющим и вознаграждающим опытом. Но это также может быть пугающим – особенно если вы раньше никогда этого не делали. Если это и есть ваше чувство – то вы находитесь в хорошей компании. Когда Господь просил Моисея вывести израильтян из Египта, он воскликнул: “О Господь, пошли кого-то другого сделать это” (Исход 4:13). То же было и с Соломоном, и с Иеремией, и Тимофеем, но Господь помог этим людям справиться со своей слабостью, и Он поможет вам точно так же.

Вам не нужно быть экспертом Библии или опытным учителем для того, чтобы вести обсуждение Библии. Идея этих вступительных уроков состоит в том, что ведущий направляет членов группы исследовать самостоятельно то, чему учит Библия. Этот метод обучения поможет членам группы запомнить как можно больше того, что она говорит, нежели они смогли бы это сделать на лекции.

Эти занятия разработаны так, чтобы их можно было вести просто. И в довод этому, все те вопросы относительно каждого отрывка текста от исследования до интерпретации и применения настолько естественны, что у вас может быть такое чувство, что они как бы сами себя проводят. Это занятие тоже универсально. Вы можете использовать его с различными группами – со студентами, профессионалами, соседями или церковными группами. Каждое занятие занимает от сорока пяти до шестидесяти минут при групповых занятиях.

Есть некоторые важные факты, которые вам необходимо знать о динамике группы и о том, как способствовать обсуждению. Изложенные ниже советы должны помочь вам наполнить вашу роль как лидера эффективностью и радостью.

Подготовка к занятиям

1. Попросите Бога помочь вам понять и применять опыт из данных отрывков на практике в вашей жизни. И до тех пор, пока это не случится, вы не готовы вести других. Усердно молитесь за разных членов этой группы. Просите Господа открыть ваши сердца для записей Его Слова и мотивам к действию.

2. Прочитайте введение ко всему пособию, чтобы иметь представление о целой книге и тех вопросах, которые будут рассматриваться.

3. Перед началом любого занятия читайте и перечитывайте соответствующие места из Библии для того, чтобы ознакомиться с ними.

4. Это пособие основано на Синодальном тексте Библии. Вам и группе очень поможет, если вы возьмете именно этот перевод за основу на ваших занятиях и обсуждениях.

5. Внимательно поработайте над каждым вопросом в уроке. Проведите время в рассуждении и размышлении, если вам это необходимо.

6. Впишите ваши мысли или соображения в пустое место, оставленное в этом пособии. Это поможет вам четко выражать свое понимание каждого отрывка.

7. Должно помочь и присутствие “Библейского словаря” под рукой. Используйте его, чтобы отыскать каждое незнакомое слово, имя или место.

8. Решите, как вы можете применять Священное Писание в вашей жизни. Помните, что группа последует за вами в ответ на занятия. И они не пойдут глубже, чем вы.

9. Закончив свое изучение мест Св. Писания, ознакомьтесь с заметками для ведущего по тем занятиям, которые вы будете вести. Этот план поможет вам в несколько способов.

Во-первых, это расскажет вам о целях проведения занятий, которые автор имел в виду, когда писал эти задания. Выделите время на то, чтобы подумать, каким образом обучающие вопросы направлены на то, чтобы исполнить эти цели.

Во-вторых, записи предоставят вам дополнительную информацию или предложения работы группы относительно различных вопросов. Эта информация может быть полезной, когда у людей трудности с пониманием или ответами на вопросы.

В третьих, заметки ведущего могут предотвратить вас от потенциальных проблем, которые могут у вас возникнуть на протяжении занятий.

10. Если вы желаете напомнить себе что-либо из упомянутого в заметках для ведущего, сделайте пометки сами после вопросов урока.

Проведение занятия

1. Начинайте занятие во время. Откройте его молитвой, прося о помощи группе понять и применить данный отрывок.

2. Уверьтесь в том, что у каждого в вашей группе есть учебное пособие. Поощряйте группу готовить заранее каждое обсуждение путем чтения наставлений в пособии и работой над вопросами занятия.

3. В начале того раза, когда вы впервые все собрались, объясните, что эти занятия подразумевают обсуждение, а не лекции. Призовите членов группы принимать в нем участие. Однако, не давите на тех, кто колеблется высказываться на протяжении первых уроков. Если хотите, можете предложить следующие предписания для вашей группы.

  • Придерживайтесь темы, которая обсуждается.
  • Ваши ответы должны основываться на стихах, на которых построено обсуждение, а не на мнениях авторитетов, таких как толкования или лекторы.
  • Эти занятия построены на определенных местах Св. Писания. Только в исключительных случаях нужно ссылаться на другие отрывки из Библии. Это позволяет в равной мере принимать участие в детальном изучении одной и той же темы.
  • Всё, что было сказано при обсуждении в группе считается конфиденциальным и не должно обсуждаться за пределами группы, лишь если на то будет дано специальное разрешение.
  • Мы будем слушать друг друга внимательно и будем предоставлять время, чтобы каждый из присутствующих мог высказаться.
  • Мы будем молиться друг за друга.

4. Выберете такого члена группы, который бы читал введение в начале данного обсуждения.

5. Каждое занятие начинайте с обсуждения в группе вопросов. Имеется в виду, вопросы или деятельность нужно проводить до того, как прочитают отрывок. Вопрос представляет тему занятия и воодушевляет группу начать открывать ее. Привлекайте так много членов группы, насколько возможно и будьте готовы провести дискуссию ток, чтобы она соприкасалась с вашими собственными ответами.

Такие разделы задуманы для того, чтобы обнаружить, как наши мысли или чувства необходимо преобразовать в соответствии с Писанием. Вот почему особенно важно не читать отрывки до того, как будет задан вопрос для обсуждения. Отрывок будет служить тому, чтобы проявить честную реакцию людей, которые в любом случае будут говорить то, что они на самом деле есть, и, конечно же, предполагается, что это будет так, как это делает Библия.

Если вы хотите, то можете дополнить вопрос для обсуждения его в группе темой, способной помочь завязать разговор для того, чтобы помочь людям почувствовать себя более комфортно. Посмотрите в книге “Книга идей малых групп” для расширения ваших предложений.

Вам также может захотеться лично подумать над вопросом вместе со своей группой. Отведите также время, чтобы посидеть в тишине и подумать как для людей, которые отвечают самостоятельно, так и для тех, кто обсуждает это вместе с другими.

6. Выберите члена группы (или членов, если отрывок достаточно большой) для того, чтобы они читали отрывок для изучения. Потом предоставьте людям несколько минут для того, чтобы они могли прочитать данный отрывок снова в тишине и так, чтобы они могли осознать его весь.

7. Первый вопрос будет, как правило, обзорным вопросом, и он задуман для краткого исследования данного отрывка. Призовите группу к краткому обозрению данного отрывка, но попытайтесь не сбиваться с толку вопросами или замечаниями, которые будут задаваться вам позже во время занятий.

8. Задавая вопросы, помните о том, что они разработаны для того, чтобы использовали так, как они написаны. Вам нужно просто прочитать их вслух. Или же вы можете предпочесть выразить их своими собственными словами.

Могут быть также такие темы, когда уместно отклониться от учебника. Например, вопрос только что уже был задан. Если такое произошло, перейдите к следующему вопросу. Или же кто-то может поднять важный вопрос, который не было освещен в книге. Выделите время на его обсуждение, но пытайтесь удержать группу от отхода от цели беседы.

9. Избегайте отвечать сами на свои вопросы. Если же такое случилось, повторите либо перефразируйте их до той степени, пока они не будут всеми ясно поняты. Или же отметьте то, что вы прочли из заметок ведущего для того, чтобы пролить свет на то, что вы имели в виду или на значение этого. Группы быстро становится пассивной и немногословной, если она считает, что лидер будет постоянно говорить.

10. Не бойтесь молчания. Людям может понадобиться время на то, чтобы подумать о заданном вопросе, прежде чем они смогут сформулировать свой ответ.

11. Не довольствуйтесь лишь только одним ответом. Спросите: “А что все остальные об этом думают?” или “Что-нибудь еще?” до тех пор, пока несколько людей не дадут свои ответы на заданный вопрос.

12. Осведомитесь о содействии всех. Пытайтесь поддерживать всякого, если это возможно. Никогда не отвергайте ответ. Если же он совершенно не касается данной темы, спросите: “Какой стих привел вас к тому, что вы сделали такое заключение?” или же снова: “А что все остальные об этом думают?”.

13. Не ждите, что каждый ответ будет адресоваться вам, хотя сначала может произойти именно так. И по мере того, как члены группы будут становиться более непринужденными, они будут начинать по-настоящему общаться друг с другом. Это и есть один из признаков здоровой дискуссии.

14. Не бойтесь полемики. Она может очень стимулировать. Если вы не до конца рассмотрели данный вопрос, не прерывайтесь. Продолжайте и придержите его в голове на будущее. Последующее занятие может решить эту проблему.

15. Время от времени обобщайте то, что было сказано группой относительно данного отрывка. Это помогает совместить несколько идей, которые были упомянуты, и придать целостности занятию. Но только не читайте проповедь.

16. В конце обсуждения Библии вы можете дать немного времени членам группы, чтобы они могли поработать над разделом “Сейчас или позже”. Потом обсудите то, какой опыт вы приобрели. Или же вы можете поощрить членов группы работать над этим разделом между вашими встречами. Во время занятий дайте возможность людям поговорить о том, что они выучили.

17. Завершите ваше время провождение заключительной молитвой, похожей на ту, которая предложена в конце урока вашей группе. Попросите о помощи Господней в ваших начинаниях.

18. Заканчивайте занятие вовремя.

Компоненты малых групп

Здоровая малая группа должна делать нечто большее, нежели просто изучение Библии. Есть четыре составляющих как вы должны составить план работы вместе.

Обучение. Малые группы помогают нам возрастать в нашем познании и любви Бога. Изучение Библии – это ключ для того, чтобы это произошло и это и есть основа вашей маленькой группы.

Сообщество. Малые группы – это отличное место для того, чтобы развить глубоко дружеские отношения с другими христианами. Давайте время для неформального общения перед и после каждого занятия. Планируйте игры или иную деятельность, которая поможет вам получше узнать друг друга. Весело проводите время вместе – ходите на пикники или готовьте ужин друг у друга.

Поклонение Богу и молитва. Ваши занятия будут повышать ценность того, что вы проводите много времени на хвалу Богу в молитвах и песнях. Молитесь о нуждах друг друга – и следите за тем, как Господь отвечает на молитвы вашей группы. Просите Господа помочь применять вам то, чему вы научились.

Евангелизация. Евангелизация может быть способом практического применения того, чему вы научились, и это поможет вашей группе на стать самофокусированной. Выступайте в роли ведущего ряда евангелистских дискуссий среди ваших друзей и соседей. Очистите двор для ваших друзей более старшего возраста. Приготовьте себе суп вместе на кухне или проведите день в естественной среде обитания.

Занятие 1. Божий замысел относительно супружества. Быт. 1:26-2:25

Цель: выучить цель и замысел Господа относительно создания супружества.

Вопрос 1. Избегайте возможного вступления в спор есть ли чисто мужские или женские черты характера. Нежность всегда ассоциируется с женщиной, а сила – с мужчиной, но и то и другое можно найти в одном человеке. Посмотрите, какие характеристики рассказывают нам о Божьем замысле и насколько нам необходимы эти две черты характера для того, чтобы в полной мере понять план Божий. Такие черты как творческий, имеющий светлый ум, эмоциональный, волевой, имеющий свободу выбора, потребность любить и быть любимым, и так далее имеют человеческую а не родовую природу.

Вопрос 2. Некоторые люди могут бороться за то, чтобы принимали их пол или сексуальность. Знание того, что различие полов есть частью Божьего создания хорошего может помочь освободить их.

Вопрос 3. Уверьтесь, что вы узнали ответственность из 1:26, 28; 2:15-17 и ее источники из 1:28-30; 2:8-9.

Вопрос 4. Вы можете попросить группу представить сцену эмоциональной картины Адама, возвращаясь (во времени) к этому.

Вопрос 6. Поощрите кого-то выразить чувства Адама с его собственными размышлениями об этом и своими собственными словами.

Вопрос 7. Отметьте, чему здесь учится относительно приоритетов, постоянства и исключительности супружества. Вы можете даже построить своего рода мост между 2:23 и 24. Отметьте фразу “по этой причине”. О какой причине говорится в 2:23? Мужчина и женщина сделаны из того же теста. Она – это ответ Господа на его одиночество.

Вопрос 8. Супружеским парам нужно обсуждать, как уберечься от того, чтобы ребенок не разлучил их. Как они могут проводить время вместе и приостанавливать детские прихоти?

Если это соответствует потребностям группы, можете отметить, что по замыслу Бога супружество должно быть между мужчиной и женщиной. И нет никакого места гомосексуальным отношениям в плане Господнем.

Вопрос 9. Их нагота была и буквальной и символической. И почти универсальным есть желание падших людей прикрыть свое тело, или хотя бы его части. Смотрите Быт. 3:7.

Вопрос 11. Так как это ваше первое занятие вместе, кое-кто может стесняться говорить на такую тему. Примите этот факт и позвольте мыслям литься в тишине. Примите любые ответы. Поощрите откровенность, а не то, что люди думают, что должны были бы сказать. И группа преуспеет в открытости.

Сейчас или позже. Поощрите супружеские пары использовать пункты параграфа “Сейчас или позже” для обсуждения их дома вне занятий.

Занятие 2. Очернение Божьего замысла. Быт. 3

Цель: Увидеть источник разрушения отношений между женой и мужем.

Вопрос 1. В книге “Эффективное изучение Библии” Джим Вилхоит и Лиленд Райкен говорят, что когда мы учим какую-либо историю, “нам нужно активно принимать в ней участие как актеры или режиссеры действа… и прежде чем мы осознаем значение, нам нужно его пережить. Нам нужно активно представлять и воображать сцены, как будто бы сливаясь с самим духом событий, представляя каждого персонажа”.

Если группа называет проблемные вопросы, продолжайте расспрашивать о том, затронуты ли здесь еще какие-либо конфликты и до тех пор, пока они не разрешатся тем, что будут определены они все.

Вопрос 2. Вам может помочь то, что вы определите пути сатаны, которыми он может пользоваться и сегодня.

Вопрос 6. Господь обходится с ними как с ответственными созданиями и таким образом, что он дает им возможность испытать важность их выбора. Вопросы дают им право принять эту ответственность или получить по заслугам.

Вопрос 7. Подумайте о том, что приносило им радость до их непокорности и что они потеряли.

Вопрос 9. Будьте готовы поделиться опытом кого-либо, если никто не отвечает. Группа последует вашему примеру.

Вопрос 10. Избегайте отклонения от роли той боли, которую вы испытываете при рождении детей. Сконцентрируйтесь на изменении такого положения дел до и после греха. “Любовь и нежность станут вожделением и обладанием. Когда даже языческое супружество может подняться выше этого, грех всегда тянет в ту сторону” (Дерек Киднер).

Вопрос 11. Очень важно держать характер Бога впереди и в центре этой истории. Дайте побольше времени на то, чтобы подумать об этом и представить общую картину.

Занятие 3. Восстановление Божьего замысла. Галатам 5:13-26

Цель: Исследовать то, что принес нам Дух – свободу от греховных искушений в супружестве. Мужья и жены в Духе Святом вольны наслаждаться прекрасной уникальностью Божьего замысла.

Вопрос 3. Если люди откровенны, попросите их рассказать конкретные случаи из жизни.

Вопрос 5. Мы можем определить очень различные побуждения и действия в намерениях человека. Научиться говорить о том, что наш супруг (супруга) имеет в виду, делая то или иное действие, очень важно. Также важно научиться говорить и о том, что мы думаем, когда что-либо делаем.

Вопрос 6. До тех пор, пока группе, возможно, и не нужно было доскональное знание основ, заложенных в стихах 16, 18 и 25, нижеследующее может быть интересным и может помочь вам, как ведущему.

Стих 16 можно перевести как: “Итак, я говорю, продолжайте жить по Духу”, так как Павел подчеркивает то, что галаты уже живут так. Глагол, переведенный как “живите” в стихе 16, означает ведение нашего способа жизни. И оно отлично от того значения слова “жить”, которое дано в стихе 25, которое означает источник нашей жизни.

Слово переведенное как “ведет” (стих 18), используется фермером, когда он пасет крупные рогатый скот и гонит стадо овец, солдатами, которые сопровождают заключенных в тюрьму, или же ветер, который гонит корабль. Это не означает следование указаниям, а скорее всего быть ведомым к святости.

Слово, переведенное как “поступать” (стих 25), означает идти по линии или рядом с ней (см. Джон Стот, “Послание к Галатам”).

Поощряйте друг друга подумать очень серьезно и предусмотрительно, что же означают эти наставления.

Вопрос 9. Если нужно, обратитесь к некоторым примерам из Библии или от дел Божьих в вашей жизни, которые бы показали Господню любовь, радость, мир, терпение, доброту, добро и так далее.

Вопрос 10. Расскажите несколько историй о себе или о таких супругах, кого вы особенно любите и уважаете.

Вопрос 11. Поговорите о тех решениях, которые супружеские пары должны принять: что сделать, как использовать деньги, как провести свободное время, как относится к родне супругов, как работать и о профессиональном росте, о хождении в церковь и так далее.

Занятие 4 . Божий замысел в отношении жен. Ефесянам 5:21-33

Цель: понять принципы семейного повиновения как основы всех остальных отношений. Выучить наставления Павла женам.

Общее замечание. Так как вы приступаете к этому занятию, знайте, что члены вашей группы могут иметь сильные чувства относительно этой темы в этом отрывке. Они, возможно, уже слышали о покорности в прошлом, и причем так, что они нашли ее обидной и даже болезненной. И также супружеские пары могут иметь различные мнения, считая, что этот отрывок уже изжил себя. Поощрите каждого тем, что не имеет значения будете ли вы следовать предписаниям этого отрывка, а лишь то, что каждому из нас полезно будет научиться чему-то из этого занятия. Покорность воле вашего супруга будет основой того, что вы будете жить семейной парой.

Вопрос 2. К несчастью, обоюдная покорность часто рассматривается в популярных дискуссиях о роли жены и мужа. Однако остается очень важным отучить от кроки в этих наставлениях прежде чем говорить о специальных обязанностях.

Вопрос 3. Вам может понадобится привести пример для того, чтобы помочь группе распознать маленькую обоюдную покорность. Кто-то может описать ситуацию, которая либо применяет либо избегает обоюдную покорность и эта ситуация имела место.

Вопрос 4. Как христиане, мы принимаем Господа с уважением, доверием и любовью, как Того, кто печется о наших интересах наилучшим образом – хотя иногда мы подчиняемся с неохотой.

Вопрос 5. Покажите как Дух подчеркивает, что наше взаимное обязательство поклоняться Христу является основой счастливых человеческих отношений. Если же оба партнера не обязуются Христу, возникают серьезные проблемы. Вот почему Павел велит христианам не вступать в супружество неверующими (2-е послание к Коринфянам 6:14).

Вопрос 6. Этот вопрос использует больше нас нежели церковь вовлечься в дискуссию.

Вопрос 7. Есть примеры в Деяниях 6:1 -6; 9:10-19 ; 10:9-22 ; 11:27-30 . Прочитайте их при своем подготовке. Используйте те примеры, которые больше всего помогли и вам.

Вопрос 8. Слова “во всем” (стих 24) относятся к супружеским отношениям с некоторыми особенностями. Они, к примеру, не включает политическое мнение жены или же ее выбор стиля ведения домашнего хозяйства.

Вопросы 9-10. Помогите группе быть конкретными относительно того, что они думают о своих супругах. Обращают ли они внимание на то позитивное, что влечет их друг к другу, или же больше на то разное, что у них есть? Научились ли они давать друг другу уверенность или приносят сомнения? Молятся ли они друг за друга? Говорят ли они друг с другом уважительно и тепло?

Заянтие 5. Божий замысел в отношении мужей. Ефесянам 5:21-33.

Цель: понять то, как Господь хочет чтобы мужья наслаждались своими женами.

Вопрос 1. Поощряйте короткие и конкретные ответы. Избегайте отклонений от темы. Это не время для обширных общих обсуждений. Последующие вопросы дадут вам больше деталей.

Вопрос 3. Уверьтесь, что группа изучила разницу между наставлениями. Последующие вопросы объяснят значение каждой из них. Тут группа может захотеть обсудить влияние этих трех сравнений. Наивысший эталон любви мужа может показаться недоступным.

Вопросы 3-4. Христос хотел для церкви всего самого лучшего – ее роста, развития и чистоты. Христос ставил перед собой высокие цели для церкви и с любовью помогал ей достичь их. Мужьям нужно решить, какого рода цели нужно уготовить им для своих жен. Думает ли он о потребностях жены, как о проявлении ею себя в полной мере, или же как о таковых, которые соответствовали его нуждам?

Мужу может понадобиться постоянно напоминать себе о том, кто и что он есть во Христе, так как его самомнение должно быть точным. Если же он чувствует, что должен обороняться и что успех жены несет в себе угрозу – то жизнь станет тяжелее для обоих. Вам может понадобиться попросить группу подумать о том, как самомнение мужа влияет на его заботу о своей жене.

Вопрос 5. Если мы осознали сколько сил и времени мы тратим на то, чтобы заботиться друг о друге (еда, подготовка к определенному виду деятельности, зарядка, хождение по магазинам, отдых и так далее), мы почувствуем напористость данных мужьям наставлений.

Вопрос 6. Поощрите группу подумать над теми конкретными способами, которыми Иисус заботился о физическом, эмоциональном и духовном благополучии церкви. Если об это не упомянули при обсуждении, отметьте, что любовь Иисуса была безусловной. Он продолжал любить, несмотря на то, как христиане себя вели. И муж не признает это своим обязательством, если жена не удовлетворяет его на 100 % постоянно. Подобно Христу, он должен продолжать не быть безразличным к ней для ее добра.

Вопрос 7. Если кто-то присоединился к группе только что и не прошел Занятия 1, вы должны повторить или же попросить кого-то из группы повторить основные идеи обсуждения Быт. 2:24. Будьте кратки.

Вопрос 8. Замечание о безусловной любви в вопросе 6 требует применения как со стороны мужа так и со стороны жены. Поощрите честные признания наших искушений для того, чтобы вернуть злое злу нежели доброе злу.

Вопрос 9. Помогите группе обсудить нашу тенденцию сначала думать, “что мне из этого будет”, нежели чем сначала подумать о наших обязательствах.

Вопросы 11-12. Дайте время на индивидуальное размышление. Возможно, кое-кто не захочет говорить об таковом практическом применении. Однако, к этому времени люди уже должны быть поощрены делать это.

Занятие 6. Божий замысел относительно родителей и детей. Ефесянам 6:1-4.

Цель: Научиться тому, что взаимная покорность является контекстом отношений родитель-ребенок. Понять всю ответственность родителей и детей друг перед другом.

Вопрос 1. Павел дает нам принципы обоюдной покорности (5:21) как вступление к наставлениям мужа и жены, родителей и детей, рабовладельцев и рабов. Родители пополняют свою ответственность перед Христом не манипулировать своими детьми, а дети не должны разделять или контролировать своих родителей.

Вопрос 2. Как правило, всем нам нравиться выигрывать. Покажите, как это перечит взаимной покорности. Попросите рассказать такие истории, где было бы показано либо требование конфликта “победил-проиграл”, либо ваш рост в отношении применения практики взаимной покорности. Будьте внимательны, чтобы истории не вырождались либо в жалость к самим себе, или в злобную критику.

Вопрос 3. Кто-то может спросить: “Если мои родители не христиане, нужно ли мне подчиняться им?” Фраза “в Господе” поможет нам увидеть то, что покорность нашим родителям – это часть нашей покорности Христу. Если родители совершали какие-то аморальные действия или что-то жестокое при прояснении наставлений Господа, это становится частью служения Богу, нежели просто человеку ( Деян. 4:19-20 ).

Отметьте, что детям говорится слушать обоих родителей. Вы можете спросить как родители могут одобрить то, что они требуют от своих детей и как эти требования работают дальше, чтобы с ними можно было жить.

Вопрос 4. Если группа поняла проблему того, что некоторые родители не заслуживают уважения своих детей, отметьте, что Библия требует почтения к родителям и к властям, и не потому, что личность или общество совершенны, а из-за их положения (Исх. 20:12; Рим. 13:1-2; 1 Петр. 2:13-14, 17)

Вопросы 5-6. Поощрите честное обсуждение того, как поведение родителей может приводить в уныние, обозлить ребенка или способствовать мятежу.

Вопросы 7-10. Определение воспитания и наставления должно помочь группе проявить активность за пределами просто лекции. Вы должны использовать примеры того, что означает тренировка в атлетике или на военной службе.

Вы можете захотеть обсудить то, как дети могут быть получать должное воспитание, когда оба родителя работают, а о детях заботится кто-либо другой. Высокую ценность, которую Бог придает воспитанию ребенка, находится в контрасте с теми ценностями, которые некоторые элементы в нашей культуры придают этому.

Сейчас или позже. Попросите членов группы выбрать соответствующие предложения и быть готовыми отчитаться о своих успехах в начале следующей встречи.

Занятие 7. Божий замысел в отношении интимных отношений в супружестве. 1 Коринфянам 7:1-11.

Цель: Понять интимные обязательства в супружестве.

Для некоторых групп эта тема может быть сопряжена с опасениями, чувством вины или страха.

Вопрос 1. Возможно, кое-кто изучает эту тему впервые. Они могут удивиться откровенности Павла. Будьте готовы к некоторым неудобным моментам. Обобщайте основные замечания Павла четко, чтобы все могли их проследить.

Вопрос 2. Постарайтесь охватить как можно больше примеров из реальной жизни. Дайте время для того, чтобы всплыло непонимание. Помните всё время о том, что у кого-то могут быть неудачи в их предыдущих отношениях, и они жаждут забвения и понимания.

Вопросы 3-5. У разных людей разные интимные потребности. Есть такие, которым нужны интимные отношения чаще. Занятия покажут, что наивысшая точка сексуальной активности у мужчин – это возраст между старшим подростковым и ранним юношеским. Наивысшая точка у женщин наступает примерно в тридцатилетнем возрасте. Как принципы этого места Св. Писания помогут супругам в любви и с пониманием разобраться со своими отличиями?

Один партнер может быть сексуально неудовлетворенным, но не говорить об этом другому. Слова “Если он (или она) любит меня, то должен был бы знать, что мне нужно” часто используются как оправдание того, чтобы не говорить об различиях друг друга. Вы можете спросить у группы, как этот отрывок предугадывает то, что супруги должны честно говорить о своих нуждах друг другу.

Вопрос 6. Слишком часто интимные отношения прекращают из-за гнева. Если у вас плохие отношения, то неодобрительно и унизительно использовать интимные отношения в качестве оружия для того, чтобы поступать по-своему. Восполнение наивысших потребностей друг друга – это более важно и более удовлетворительно, нежели играться с интимными отношениями.

Вопрос 7. В некоторых обществах безбрачие считается ненормальным или же для людей второго сорта. Для остальных супружество рассматривается, как превосходное и счастливое положение в обществе. Это может помочь группе исследовать, почему эти точки зрения представлены здесь, как мифы.

Вопрос 8. Это не место для обсуждения о том, Библейский или не Библейский сам развод. Другие места Св. Писания говорят на эту тему. Поощрите группу придерживаться основной мысли: в супружестве нужно работать над примирением, а не сдаваться.

Некоторые проблемы брака настолько широко распространены, что почти каждая супружеская пара имеет некий опыт обращения с ними. Если проблемы замечены на ранней стадии, намного проще найти им решение. Группе может понадобиться обсудить их отношение к стремлению получить помощь от их друзей-христиан или от специалистов.

Вопрос 9. Помогите группе обдумать основополагающий вопрос: мои права и нужды первыми проявляются в интимных отношениях. Это типичное мнение большинства из нас, и тех, с кем мы сталкиваемся. Дайте время на размышления о том, насколько радикальны Библейские принципы. Взаимная покорность означает уступчивость чьих-то сексуальных прав ради добра по отношению к партнеру, но также узнавайте о нуждах партнера, особенно “когда я не чувствую это так же”.

Сейчас или позже. Холостяки и незамужние: какую концепцию относительно интимных отношений вы узнали от ваших родителей или наблюдали в их отношениях? Например, считаете ли вы интимные отношения как нечто, что приносит радость, что можно себе позволить, чего надо бояться или избегать? Как Библия утверждает или отрицает эти концепции?

Занятие 8. Защита Божьего замысла. Матфея 5:27-30.

Цель: Понять пользу Божьих требований о доверии в супружестве.

Вопрос 1. Каждый согласится с тем, что измены не смотрятся больше неодобрением в обществе. Но совершенное наставление Иисуса может шокировать некоторых людей. Не отводите много времени на то, чтобы ругать болезнь общества в этом отношении. Потратьте больше времени на то, чтобы поговорить о том, что же Иисус сказал.

Вопрос 2. Помогите группе подумать о обязанностях и преимуществах супружества, которые принадлежат лишь только нашим супругам и не могут делиться с кем бы то ни было ещё (ухаживание, ласки, интимные разговоры, доверительность и так далее).

Вопросы 4-5. Проблема состоит в различии между искушением грехом. Иисуса искушали, но Он не грешил, и поэтому это не одно и то же (смотрите Луки 4:1-13 и Евреям 4:15). Люди часто волнуются и чувствуют себя виновными из-за нечистых помыслов. Когда это начинает действовать угнетающе, нам нужно попросить Святого Духа охранять наши мысли и воздерживаться от чтения или просмотра тех вещей, которые искушают наши мысли.

Вопрос 7. Эти наставления сильно предупреждают нас от опасности интимного искушения посредством взглядов или касаний. Никто не ожидает, что они соответственно выполняется. Здесь нет никаких записей о том, чтобы кто-либо поступил именно так. Однако намерением Иисуса было построить большую стену защиты против проявлений греха через наши глаза и руки.

Вопрос 8. Поощряйте откровенные обсуждения того, как одежда или определенное поведение могут способствовать появлению нечистых помыслов. Как могут шутки, касания или другие действия быть источником искушения?

Вопрос 11. Помните Божий замысел в книге Быт 1 и 2 касался постоянных, исключительных отношений, которые бы восполняли наши глубочайшие нужды. И любое поведение или отношение, которое разрушает наше единство в близости не пойдет нам на пользу.

Сейчас или позже. Если вы не женаты или не замужем, подумайте о том, какие качества вам нужны чтобы построить долговременное, исключительное супружество, “одну плоть”. Решите для себя, какими качествами должен обладать ваш избранник или избранница. Поговорите с христианскими семейными парами, чье супружество соответствует вашим представлениям о нем.

Занятие 9 . Божий замысел относительно конфликтов. Ефесянам 4:25-32

Цель: Изучить основы и конструктивно бороться с гневом и конфликтными ситуациями в семье.

Вопрос 1. Уверьтесь в том, что группа в основном знает разницу между неугодными Богу путями разрешения конфликтом и Библейским путем. Возможно, некоторые считают свои неугодные Богу привычки неисправимыми. Библейский путь может показаться нереальным и непрактичным для них.

Вопрос 2. Группе может понадобиться обсудить роль молчания. Может ли молчание быть формой лжи? Может ли молчание быть уловкой проявления ответственности говорить правду в любви? Поощрите группу подумать о тех разах, когда притворство, фальшивое впечатление либо же отказ принимать чувства человека отправили супругам ложную весть.

Вопрос 3. Полезно будет вспомнить, когда Иисус гневался без слгрешения (Марк 3:5; Иоан. 2:13-17). Может быть полезной одно перефразирование Ефес. 4:26 – “Если вы гневаетесь, то постарайтесь, чтобы это не было по причине ущемленной гордости или из-за плохого характера”.

Вопрос 4. Наше “Я” утверждает, что наши чувства, желания, потребности и надежды являются более важными, чем действия и мотивы других людей. Бог заставляет нас быть ответственными за наши действия и реакции. Мы не можем винить кого-то другого за наши поступки.

Вопрос 5. К несчастью, если гнев не находит решения и терзает нас, это часто перерастает в обиду, или, даже еще хуже, в ненависть.

Вопрос 6. Поговорите о том, как слова и отношения друг к другу могут зачастую вызывать гнев. Попросите кого-то привести примеры того, как с помощью слов ему удалось избежать конфликта в каких-то отношениях. Будьте конкретны в примерах о благодатных словах.

Вопрос 7. Вопрос состоит в тождестве Духа Святого с христианином. Он огорчается, когда того, в ком Он живет, обижают словами.

Вопрос 8. Попросите привести примеры того, как доброта и сочувствие могут предотвратить злословие, горечь и так далее.

Вопрос 9. Будьте готовы вести занятия таким образом, чтобы показать, как вы себя чувствовали, когда кто-то прощал вас или делал нечто ради вашего удовольствия, даже если вы считали, что вы этого не заслуживаете.

Вопрос 10. Стандарт нашего прощения – это то как сам Господь поступил. Во Христе мы прощаем самых неисправимых грешников. Предоставьте время тем, кто имеет глубокие душевные раны от тех людей, которые их ещё не простили. Поговорите о всестороннем значении Божьей благодати.

Сейчас или позже. Начните следующее занятие кратким отчетом ваших успехом и трудностей относительно этого.

Занятие 10 . Божий замысел в отношении денег. 1 Тимофею 6:6-10, 17-19.

Цель: Раскрыть благочестивое отношение к пользованию деньгами и применить эти принципы к распорядительности деньгами.

Иисус много говорил о деньгах. Он признавал их потенциал в контроле над нами через наши переживания или жадность. Он подчеркивал, что деньги и богатство никогда не станут источником наших надежд и безопасности. Вы можете ознакомиться с тем, чему учит Иисус. Смотрите Матф. 6:24-33; Марк 10:23-31; 12:41; Лук. 16:10-15.

Обсуждение в группе. Деньги – это одна из самых распространенных причин возникновения конфликта в семье. Понимание того, насколько различны решения относительно денег у каждого из супругов, может предотвратить эти конфликты. Мы видим примеры того, как растет влияние денег на наши отношения – как зарабатывать, экономить и тратить деньги, кому платить за коммунальные и другие услуги, индивидуальные сберегательные счета и так далее. Как правило, один из супругов расходует деньги намного свободнее, чем другой. Вырабатывание привычек в связи с расходованием денег, с которыми могут жить оба – вот чему должна научиться каждая супружеская пара. Беседа об отношениях к деньгам и их использованию нашими родителями может начать давать нам необходимые идеи и мысли.


Как получить наибольшее от супружества

Институт супружества сейчас подвержен нападкам, как никогда раньше, хотя люди все ещё не избегают выходить замуж или жениться. Статистика показывает, что разведенные люди продолжают делать попытки вступить в счастливое супружество, даже если это происходит с двух или трех попыток. Профессия консультанта по вопросам семьи и брака переживает свой расцвет. Книги о супружестве раскупают страждущие читатели. Вопреки крушениям супружества вокруг нас, брак все же выживет. И вопрос состоит в том, сможем ли мы сделать супружество таким, каким его хотел видеть Господь, когда дал его нам для счастья и благословения человечества.

Недавно овдовевшая женщина как-то сказала: “Даже если бы мы прожили только два года вместе, я была бы признательна за то, что была замужем за ним. Он был таким добрым и любящим человеком”.

Что делает супружество таковым? Неужели это духовные качества, выраженные двумя людьми, качества, которые воспроизводят тягу к глубокой привязанности и взаимному уважению? Именно эти духовные качества и есть Божий дар нам. Они выражают нашу новую сущность во Христе. Когда мы работаем над тем, чтобы развить честность, чистоту, мудрость и любовь, тем мы больше походим на Христа и меньше привязываем себя к тем вещам, которые мы называем собственной личностью. Мы становимся лучшими мужьями и женами.

Эти занятия разработаны для того, чтобы помочь вам понять супружество, каким Господь задумал его для нас. Вы откроете Библейские реалистичные подходы к супружеству и принципы, которые Господь дал нам, чтобы мы наслаждались им в полной мере.

Первые семь занятий исследуют первоначальный и восстановленный Божий замысел относительно супружества. Занятия от восьмого по десятое рассматривают Библейские принципы разрешения обычных проблем в супружестве. И заключительное занятие исследует Божье определение и описание любви.

Если вы женаты или замужем, вы можете найти раздел “Сейчас или позже” в конце каждого занятия полезным в вашей работе над этим в паре между занятиями. Они призваны помочь вам развить новые навыки, определить источники конфликтов таким образом, чтобы их можно было разрешить, и дать вам возможность выражать благодарность друг другу.

Господь может использовать эти занятия для того, чтобы помочь вам “жить в такой гармонии друг с другом, по учению Иисуса Христа, дабы вы единодушно, едиными устами, славили Бога и Отца Господа нашего Иисуса Христа” (Римлянам 15:5-6).

Указания для индивидуального изучения

1. Перед началом каждого занятия молитесь о том, чтобы Господь говорил с вами посредством Своего Слова.

2. Прочитайте указания к каждому занятию и дайте ответ на вопросы индивидуального размышления или выполните упражнения. Они разработаны для того, чтобы помочь вам сконцентрироваться на Господе и на теме данного занятия.

3. Каждое занятие имеет свое практическое применение – так что вы можете погрузиться в те рассуждения автора, которые можно понять из контекста. Читайте и перечитывайте те отрывки, которые рассматриваются в данном занятии. Если вы изучаете книгу, полезным станет предварительно просмотреть всю книгу перед первым занятием.

4. Это индуктивное изучение Библии, разработанное таким образом, чтобы помочь вам изучить для самих себя, что же говорит Священное Писание. Занятия включают три типа вопросов. Вопросы по наблюдению спрашивают об основных фактах: кто, что, когда, где и как. Вопросы по толкованию погружают нас в значение самого отрывка. Вопросы по применению помогают вам исследовать способы применения текста для вашего возрастания во Христе. Эти три ключа раскрывают перед вами все сокровища Св. Писания.

Записывайте ваши ответы на поставленные вопросы в отведенных промежутках или в личной тетради. Записывание может внести ясность и глубокое понимание себя и Слова Божьего.

5. Лучше было бы, если бы вы имели под рукой “Библейский словарь”. Используйте его для того, чтобы посмотреть любое незнакомое слово, имя или место.

6. Используйте указания к молитвам, как ваше руководство в способе благодарения Господу за то, чему вы научились и для того, чтобы молиться о том применении этого, которое приходит вам на ум.

7. Вы можете продолжить и перейти к указаниям раздела “Сейчас или позже”, или же можете использовать эти идеи для вашего следующего занятия.

Указания членам изучения в группе

1. Приходите на занятия подготовленными. Следуйте указаниям для индивидуального изучения, упомянутым ранее. Вы обнаружите, что тщательная подготовка сильно обогатит то время, которое вы проведете при обсуждении в группе.

2. Высказывайте желание принимать участие в обсуждениях. Ведущий вашей группы не будет вашим лектором. Вместо этого он (или она) будет поощрять членов группы обсуждать то, что они уже выучили. Ведущему будут задавать те же вопросы, которые вы найдете в вашем пособии.

3. Придерживайтесь темы обсуждения. Ваши ответы должны основываться на тех стихах, на которых сконцентрировано обсуждение, а не на внешних высказываниях, таких как комментарии или чьи-то речи на выступлениях. Эти занятия сфокусированы на определенных стихах Св. Писания. Только в исключительных случаях вы можете ссылаться на другие части Библии. Это позволит каждому принимать участие в детальном и изучении при равных условиях.

4. Будьте отзывчивы к другим членам группы. Внимательно слушайте, когда они описывают то, чему научились. Вас могут поразить их мысли! Каждый вопрос представляет собой огромное количество ответов. Многие вопросы не имеют “правильных” ответов, в частности те вопросы, которые нацелены на смысл или применение. Вместо этого вопросы толкают нас исследовать отрывок еще более тщательно.

Когда это возможно, свяжите то, что вы сказали, с тем, что прокомментировали все остальные. Также подтверждайте все, что только сможете. Это поощрит тех членов группы, кто больше вашего колеблется принимать в ней участие.

5. Остерегайтесь доминировать при обсуждении. Мы все иногда настолько жаждем выразить наши мысли, что оставляем очень мало возможности сделать это и другим. Всеми возможными способами принимайте участие в обсуждении! Но также предоставляйте и другим такую возможность.

6. Ожидайте, что Господь научит вас через те отрывки, которые обсуждаются, и посредством других членов группы. Молитесь о том, чтобы иметь радостное и полезное время вместе, но также о том, что в результате этих занятий вы нашли пути, которыми вы можете идти либо сами, либо с группой.

7. Помните, что всё сказанное в группе считается конфиденциальным и не должно распространяться вне группы, если об этом не было конкретного разрешения.

8. Если вы ведущий группы, вы найдете дополнительные указания в конце данного учебного пособия.


Занятие 1

Божий замысел в отношении брака

Бытие 1:26 – 2:25

Для того чтобы построить дом, нам необходимо сделать эскиз и спроектировать его план для архитектора. Мы хотим воссоздать его как красивым, так и комфортным, – это дом нашей мечты. Для того чтобы построить красивое и удовлетворяющее наши представления супружество для заполнения этого дома, нам также нужен мудрый план Зодчего.

ОБСУЖДЕНИЕ В ГРУППЕ. Как бы вы спроектировали основание для супружества, которое соответствовало бы вашим представлениям? Какие основные материалы вы бы использовали?

ИНДИВИДУАЛЬНОЕ РАЗМЫШЛЕНИЕ. Расскажите Господу о ваших мечтаниях о счастливом супружестве, так как Он бы хотел этого для вас. Попросите Его помочь вам оценить по достоинству то супружество, каким Он его задумал.

Господь, великий Создатель, явил Свой замысел в этом разделе книги Бытие.

Прочитайте Быт. 1:26 – 2:17.

1. Бог создал мужчину и женщину по Своему подобию (1:26). Какие различные характеристики мужчины и женщины помогают вам понять значение того, что есть “образ Бога”?

2. Господь говорил, что всё, что Он создал, очень хорошее (1:31). Это также означает и быть мужчиной или женщиной. Как могут слова Господа “очень хороший” помочь вам принять и почитать уникальность вашего пола?

3. Какие обязательства и духовные ресурсы предоставил Господь мужчине и женщине (1:26-30; 2:8-9, 15-17)?

4. Прочитайте Быт. 2:18-25. Впервые Бог сказал, что что-то в Его творении “не хорошо” (2:18). Поставьте себя на место того мужчины. Как показ стольких животных может обострить ваше одиночество?

5. В чем состоит человеческое и Божье начало в соответствии с потребностями Адама?

6. Как вы думаете, какой тон своего голоса мужчины использовали при воздействии их на женщин (2:23)?

7. Какие принципы супружества вы выделили в 2:24?

8. Бог создал супружество главным образом для того, чтобы удовлетворить нашу потребность в компании. Но иногда ребенок или родитель могут помешать исполнению этого предназначения. Как вы можете защитить свое дружеское общение посреди давления на вас семейных обязанностей?

9. Почему тогда не было стыда или чувства неловкости в отношениях между мужчиной и женщиной (2:25)?

Как вы думаете, почему этот факт упомянут там?

10. Каким образом этот стих помог вам понять то, как Господь обеспечил нам удовлетворение наших эмоциональных, физических и духовных потребностей в Своем замысле супружества?

11. Что удивило, устроило или обеспокоило вас в отношении замысла Божьего?

Молитесь для более глубокого понимания того, что свидетельство о создании могло донести до вас о построении христианского супружества.

Сейчас или позже

Делайте честь замыслу Божьему в отношении единственности в своем роде, долговременности, исключительности и дружеских отношений в супружестве. Решите для себя, какие шаги вы можете предпринять сейчас, для того чтобы подготовиться или насладиться его замыслом.


Занятие 2

Очернение Божьего замысла

Бытие 3

Случается, что некто может ворваться в музей искусств и порезать там картины. И все мы чувствуем боль из-за того, что прекрасное произведение искусства было испорчено.

ОБСУЖДЕНИЕ В ГРУППЕ. Призываю вас вернуться в опыт вашего детства, когда вы пятнили общепринятый устрой семьи или в тайне не повиновались вашим родителям. Какие смешанные чувства вы ощущали, когда ждали, пока вас разоблачат?

ИНДИВИДУАЛЬНОЕ РАЗМЫШЛЕНИЕ. Подумайте о том, насколько вы гордились либо же чувствовали себя виноватыми, когда пятнили ваши отношения с Богом или другими людьми. Какую модель поведения вы видите? Попросите Господа о свежем понимании во славу Его и стремлении отстроить такие отношения.

В книге Бытие, главах 1 и 2 мы можем увидеть, как Господь предусмотрел супружество для того, чтобы оно отвечало нашим физическим, эмоциональным и духовным потребностям. Мужчина и женщина имеют опыт открытости и непринужденности в своих отношениях. Но иногда так случается, что такие идеальные отношения портятся. В Быт. 3 мы видим, насколько виновны, боязливы, горды и слепы те мотивы, которые ставят барьеры между Господом и нами, точно так же как и множество материальных проблем.

Читайте Бытие 3.

1. Сфокусируйтесь на Быт. 3:1-7 – сцене 1 в этой драме. Представьте окружающую обстановку, в которой происходят эти события. Как это способствует ходу этой истории? Какой конфликт имеет место в этой сцене?

2. Какое порочащее измышление говорит сатана про Господа в своем разговоре с женщиной (3:1-5)?

3. Какой выбор женщина и ее муж делают, и почему?

4. Какую немедленную перемену произвел грех на мужчину и женщину (стих 7)?

5. В предыдущей главе “мужчина и его жена были рождены нагими, и они не ощущали никакого стыда” (ст.25). Сейчас же Адам и Ева делают повязки для себя. Поразмыслите над своими собственными эмоциями. Как грех повлиял на нас так, чтобы прятать, прикрывать себя, чувствовать стыд, стесняться друг друга?

6. Смотрите на стихи 8-13, как на сцену 2 в этой драме. Господь выходит на сцену и задает вопросы, но не из-за того, что Ему нужна информация. Что Господь делает с мужчиной и женщиной, задавая им эти вопросы?

7. В этой сцене, какие изменения имели место в отношениях Адама и Евы к Богу и друг к другу (стихи 10, 12-13)?

8. В каком смысле они умерли, когда съели этот плод?

9. Как может страх, самоуверенность или чувство вины повлиять на качество наших взаимоотношений с Богом?

10. Обратите внимание на стихи 14-24 – это сцена 3. Как описание взаимоотношений мужа-жены в стихе 16 отличается от первоначального Божьего замысла в главе 2?

11. Что вы узнали о Господе из каждого Его деяния по отношению к Адаму и Еве в стихах 21-24?

12. Грех Адама и Евы имел последствия и для всех тех, кого Бог создал. Но какие специфические современные проблемы между мужьями и женами пускают свои корни именно в наше первое восстание против Господа?

Молитесь Богу о том, чтобы Он защитил ваше супружество от духовного падения.

Сейчас или позже

Адам и Ева – наши представители. Прочитайте ещё раз эту историю, отмечая все те места, где вы можете обнаружить их сопротивление, их выбор и изменившиеся отношения с Господом и с другими.


Занятие 3

Обновление Божьего замысла

Послание к Галлатам 5:13-26

На одной из самых волнующих сцен когда-либо заснятых камерами, при которой сердце обливается кровью, показано сотни заключенных, которые идут огромным потоком из немецких концентрационных лагерей в конце Второй мировой войны. Не многие когда-либо могли наслаждаться своей свободой так, как это делали они. Они знали, что произошло с тысячами их сотоварищей-заключенных в руках нацистов.

ОБСУЖДЕНИЕ В ГРУППЕ. Воодушевите каждого так, чтобы дополнить это предложение: “Настоящая свобода – это…”. Постарайтесь найти консенсус в определении свободы.

ИНДИВИДУАЛЬНОЕ РАЗМЫШЛЕНИЕ. Поблагодарите Господа за свободу, которую Святой Дух дает каждому, кто раскаялся и верит в Господа Иисуса. Попросите Господа научить вас, как принять силу Святого Духа для преодоления греха и своей жизнью угождать Богу.

Часть Благой вести Иисуса Христа – это то, что мы можем освободиться от чего-то такого, что намного хуже, чем концентрационные лагеря – нашего старого греховного образа жизни. Мы освобождены, чтобы жить под контролем и за руководством Святого Духа. Мы свободны, чтобы радоваться прекрасной единственностью Божьего оригинального замысла для нас.

Прочитайте Послание к Галатам 5:13-26.

1. Какие отношения и деяния контрастны в этом отрывке?

2. Какие два возможных использования значения свободы могут делать христиане (стих 13)?

3. Какое искушение вы находите в том, чтобы быть эгоцентричным в супружестве нежели служить вашей половине в любви?

4. Павел отмечает, что вдобавок к тому, что мы эгоистичны, существует ещё и опасность словесной брани (стих 15). Как мужья и жены могут убить друг друга словом, сдерживаясь либо уничтожая?

5. Муж или жена могут работать на протяжении долгих часов ради того, чтобы обеспечивать физические и материальные потребности семьи. Но другой супруг может воспринимать это “служение”, как пренебрежение вниманием к нему. Как же могут муж и жена помочь один одному понять то, что общение в любви служит именно им?

6. Господь обещает, что мы можем избежать того, чтобы быть подчиненными нашей греховной природе в том случае, если сделаем правильный выбор. На что похож выбор в стихах 16, 18 и 25 в нашей повседневной жизни?

7. Как такие деяния нашей греховной природы пагубны как для нас лично, так и для нашего супружества (стихи 19-21, 22-23)?

8. Какой выбор мы можем сделать для того, чтобы избежать падения в наши грехи или же чтобы освободиться от тех, что уже имеют власть над нами?

9. На противовес деяниям нашей греховной природы, как же плод Духа проявляет черты Господа (стихи 22-23)?

10. Как, по вашему мнению, плод духа может проявить себя в жизни мужа и жены?

11. Павел позитивно направляет нас поступать по духу (стих 25) и отрицает тщеславие друг друга, раздражение и зависть друг к другу (стих 26). Каким образом может быть создано напряжение в семье, в основе которого лежит какое-либо из этих проявлений?

12. Прекрасный замысел Господа в отношении супружества может стать нашим сейчас несмотря на то, что грех успел уже сделать. Какие рекомендации или наставления вы нашли в этом отрывке, которые могли бы помочь вам служить друг другу в любви и при поддержке Духа Святого?

Молитесь об обновленном, положительном, оптимистичном пересмотре своих взглядов относительно христианского брака.

Сейчас или позже

Вспомните те некоторые ситуации, где вы сделали выбор на этой неделе. В каких из них вы жили по своей греховной природе, а в каких вы в любви послужили друг другу?

Бог обещает, что если вы живете по Духу, то возможно не угождать желаниям своей греховной природы (стих 6). Рассмотрите, как водительство Духа Святого делает возможным для вас сделать правильный выбор. Подумайте о том, как бы вы могли иначе реагировать в тех ситуациях, в которых у вас не было любви.


Занятие 4

Божий замысел в отношении жён

Послание к Ефесянам 5:21-33

Вы и ваш супруг (супруга) запланировали выходные на озере. Вы предвкушаете поспать там, потом поглотить новый роман с “хот-догом” на пляже на закате солнца. Ваш супруг(супруга) мечтает отлично загореть, научиться кататься на водных лыжах и поужинать в фешенебельном ресторане. И когда вы оба узнаете об этих конфликтующих желаниях, вы оба начинаете задумываться, принесут ли вам эти выходные полный провал.

ОБСУЖДЕНИЕ В ГРУППЕ. Подумайте над описанной выше ситуацией, – выходные на озере. Что бы вы посоветовали этой паре, чтобы они могли согласовать свои планы и попытались быть внимательными друг к другу?

ИНДИВИДУАЛЬНОЕ РАЗМЫШЛЕНИЕ. Поблагодарите Господа за мудрость Его в замысле любви в супружестве. Исповедайтесь, имели ли вы страх или же сомневались в отношении того, что Его замысел работает и сегодня. Попросите Его об открытости вас ради изучения того, что вам необходимо вынести из этого урока.

Павел писал, что если мы исполнены Духом Святым, то это влияет на наше поклонение, наше пение и наше подчинение друг другу. Затем он дает советы женам и мужьям, как необходимо жить в соответствии с замыслом Божьим. В этом уроке мы рассмотрим основу его видения супружества и его наставления женам. В уроке 5 мы рассмотрим наставления мужьям.

Прочитайте Послание к Ефесянам 5:21-33.

1. Какую информацию вы нашли относительно роли жены в этом отрывке?

2. Почему требование “повинуйтесь друг другу в страхе Христовом” (стих 21) – уместная схема поведения для выполнения ее мужьями и женами?

3. В каких ситуациях вы увидели, как двое христиан практикуют обоюдную покорность из благоговения перед Богом?

4. Покорность жены своему мужу это то же самое, что и покорность Господу (стихи 22-24). Подумайте о том, как христианин покорен Господу. Какие отношения, эмоции или внутренняя борьба влекут вас покориться Богу?

5. Павел подчеркивает, что и муж и жена вверены в руку Иисуса Христа, нашего Спасителя и Господа. Как это может быть применимо к тем, кто решает вступить в брак сегодня?

6. Как может двойственная роль Христа как Главы и как Спасителя (стих 23) воодушевить нас покориться Ему?

7. Если мы признаем господство Христа, то в какой же мере мы все еще свободны для того, чтобы сделать свой выбор и выразить себя?

8. В своей покорности мужу, как и почему жена может ощутить себя вольной выразить свое мнение, свои страхи, свои чувства?

9. Какое отношение к своему мужу поможет жене быть покорной ему в такой же мере, как он покорен Христу?

10. Какие отношения и действия мужей будут способствовать проявлению доверия и уважения со стороны их жен?

Молитесь о возможности лучше понять то, что означает “быть покорным друг другу”.

Сейчас или позже

Независимо от того, женаты вы или нет, ищите любую возможность проявления обоюдной покорности на этой неделе. Расскажите потом одному из этих людей об этом, объясните, что вы чувствовали и почему вы говорили либо поступали именно так, как вы это сделали.

Ну, а относительно супружеских пар, ищите примеры покорности жен своим мужьям. Обменивайтесь идеями. Узнали ли вы у себя примеры такого же поведения или оно отлично от других? Какие мысли дает это вам о том, как ваш супруг (супруга) понимает ваши действия?


Занятие 5

Божий замысел в отношении мужей

Послание к Ефесянам 5:21-33

После того, как Тевье (персонаж одной известной пьесы) заметил, что две его дочери влюбились, ему стало интересно, случалось ли такое когда-либо с его женой Голдой. Итак, он спросил её: “Ты меня любишь?”. Она начала перечислять и вспоминать все детали того, как преданно она служила ему и исполняла все его желания. “Но, любишь ли ты меня?” – спросил он снова. Его жена посмотрела на двадцать пять лет счастливого супружества и произнесла: “Думаю, что да”. Такой вид любви, который есть намного глубже, чем эмоциональная безрассудная страсть, имеет стойкую силу.

ОБСУЖДЕНИЕ В ГРУППЕ. Подумайте о супружеской паре, которой вы восхищаетесь. Что впечатляет вас в том, как эта супружеская пара проявляет свою любовь?

ИНДИВИДУАЛЬНОЕ РАЗМЫШЛЕНИЕ. Поблагодарите Господа за то, чему Он научил вас на этой неделе в отношении Своего замысла супружества. Поразмышляйте о жертвенной любви Иисуса к вам.

Для того, чтобы изучить, какой Господь видит настоящую любовь, читайте Ефесянам 5:21-33.

1. Что относится к вам относительно обязательств мужа в Божьем замысле супружества?

2. Как могут основные наставления Павла, сформулированные тремя различными способами (стихи 25, 28, 33), помочь мужчине стать лучшим мужем?

Как это сопряжено с вашими идеями относительно того, что муж должен делать или делает.

3. Любовь Христа к церкви и есть тот пример, как нужно любить свою жену. Почему и как именно Христос выражает Свою любовь к церкви (стихи 25-27)?

4. Как муж следует примеру Христа в своих мыслях и делах по отношению к жене?

5. Мужья должны любить своих жен так же, как они любят своё тело (стих 28). Как именно вы любите и заботитесь о своем теле?

6. Как мужья могут последовать примеру Христа “питать и греть” (стих 29) свою жену так же, как и Христос это делал Своему Телу – Церкви?

7. Мысль единства Христа с Церковью вдохновила Павла повторить оригинальный замысел Божий из Ветхого Завета, Быт. 2:24. Какие же новые грани понимания Павел обнаружил в союзе супружества?

8. В стихе 33 Павел подводит черту основных предписаний мужьям и женам. Почему эти требования любить и уважать являются безоговорочными?

9. Почему Библия особо выделяет обязанности, а не привилегии?

10. Вернитесь обратно ко стиху 21. Что значительного в контексте обсуждения вы увидели в стихе 21?

11. Как муж, какой один шаг вы бы предприняли, для того чтобы исполнить эту картину ваших функций?

12. Как жена, как бы вы могли помочь вашему мужу сделать этот шаг?

Молитесь о полном понимании и о применении на практике того, что Господь задумал для мужей относительно своих жен. Уделите время для исповеди.

Сейчас или позже

Ищите примеры самоотверженной любви мужей. Уподобляйтесь этим примерам. Узнаете ли вы в себе такое же поведение или же оно отлично от этих примеров? Чувствует ли жена ту любовь, которую муж дарит ей или же она не воспринимает ее?


Занятие 6

Божий замысел в отношении детей и родителей

Послание к Ефесянам 6:1-4

Дети-подростки говорят, что у них возникают проблемы из-за того, что у них самовлюбленные эгоистичные родители, которые не заботятся и не воспринимают их. Родители же говорят, что их дети-подростки имеют проблемы из-за того, что они не слушают их, и что они хотят сделать всё по-своему. Какими бы не были истинные причины этого, многие семьи резко разделены на части, потому что дети и родители не могут сосуществовать вместе.

ОБСУЖДЕНИЕ В ГРУППЕ. Раз вы уже выросли, какой же самый счастливый опыт вы имели со своими родителями?

ИНДИВИДУАЛЬНОЕ РАЗМЫШЛЕНИЕ. Подумайте о благодати Божьей в том, чтобы создать семью ради нашего добра. Поблагодарите его за то, что у вас есть родители и полноценная семья через призму того, что совершенных родителей не бывает. Если у вас есть дети, поблагодарите его за ваших детей, назовите те дела, за которые вы благодарны им относительно каждого из них. Попросите Духа Святого научить вас тому, что бы вы хотели вынести из этого урока.

Мужья и жены, которые нашли счастье, следуя принципам Божиим об обоюдной покорности, обнаруживают, что этот же принцип положен в основу и взаимоотношений с их детьми. Послание к Ефесянам 6:1-4 обнаруживает, что ни родители, ни дети не могут доминировать один над другим.

Прочитайте Ефесянам 6:1-4.

1. Павел продолжает объяснять значение слов “повинуйтесь друг другу в страхе Божием” (Ефес. 5:21). Как это может повлиять на родителей и детей, если они будут повиноваться один другому в своем намерении угодить Христу?

2. Возможно, вы выросли в такой атмосфере, где состояние “победил-проиграл” присутствует в каждой семейной ссоре. Что может поменять обоюдная покорность в вашей борьбе, чтобы она была совершенной?

3. Почему Бог наставляет детей: “Слушайтесь своих родителей” (стихи 1-3)?

4. Наставления “почитайте отца и мать свою” являются частью десяти заповедей Божиих. В Быт. 2:24 мы видим, что мужчине необходимо покинуть своего отца и свою мать и остаться рядом со своей женой. Как же мы можем продолжить почитать наших родителей после того, как мы покинули дом?

5. Почему сначала наставляют отцов о том, чего они не должны делать?

6. Какое отношение и какие действия родителей вызывают озлобление у детей?

Как могут родители научить своих детей повиноваться им без того, чтобы вызывать у них негодование?

7. Вместо того, чтобы озлоблять своих детей и настраивать их против себя, отцы должны “воспитывать их в учении и наставлении Господнем” (стих 4). В чем разница между воспитанием и наставлением?

8. У детей нужно воспитывать такие вещи, как честность, уважение к другим, уважение других, уметь выбирать, брать на себя ответственность. Как на практике родитель может воспитать эти качества?

9. Каким образом родитель может наставлять своих детей?

Чему именно и в какой сфере вы наиболее всего хотите (или хотели бы) наставлять ваших детей?

10. Какие способы поведения вы знаете (из собственного опыта или при наблюдении за другими), которые помогли бы вам справиться с воспитанием и наставлением детей, которое требует и времени родителя, и его внимания, и терпения?

Прославьте Бога за прекрасную и счастливую семейную жизнь. Просите Его защитить семьи от непонимания, ссор и разрыва отношений.

Сейчас или позже

Если вы родитель: На этой неделе спланируйте свое поведение вместе со своим супругом (супругой) так, чтобы следовать наставлениям Господа для вас из этого отрывка.

Если вы не родитель: Решите для себя, каким образом вы можете выразить почитание вашим родителям на этой неделе и поступите именно так.


Занятие 7

Божий замысел относительно интимных отношений в супружестве

1 Послание к Коринфянам 7:1-11

Ослепляющие заметки об интимных отношениях имеют место в нашей ежедневной жизни – благодаря средствам массовой информации. В такой культуре, где моральными правилами зачастую игнорируют, может показаться сложным увидеть в сексе часть хорошего замысла Божьего.

ОБСУЖДЕНИЕ В ГРУППЕ. Подумайте о том, что вы видите и слышите в музыкальных произведениях, журналах, по телевидению и при общении. Какую информацию об интимных отношениях вы получаете?

ИНДИВИДУАЛЬНОЕ РАЗМЫШЛЕНИЕ. Подумайте над фактом того, что Господь говорит нам, что всё, что Он сотворил, включая и интимные отношения мужчины и женщины, является хорошим (Быт. 1:33). Попросите Господа помочь вам быть благодарным за то, что вы ощущаете красоту и радость в интимных отношениях так, как Он и задумал это – для вашего же добра.

Коринфяне жили в сексуально перенасыщенном обществе. Их город пользовался дурной славой из-за своей аморальности, которая ассоциировалась с храмом Афродиты, богини любви. Они написали Павлу некоторые вопросы. Должны ли христиане полностью воздерживаться от секса? Является ли воздержание ответом на аморальность? Павел дал им ответ наставлениями о здоровых интимных отношениях в супружестве.

Читайте 1 Коринфянам 7:1-11.

1. Под влиянием аморальности вокруг себя коринфяне написали, чтобы спросить, хорошо ли христианину состоять в супружестве? Каковы основные пункты ответа Павла?

2. Апостол предоставляет одинаковые стандарты и принципы поведения в интимных отношениях как для мужа, так и для жены. Как это может быть применено для нашей культуры, или как вы думаете, чему нас учит Библия?

3. Какая ответственность и какие преимущества интимной жизни имеют место как у мужа, так и у жены (стихи 2-4)?

4. Почему, как вы думаете, Павел придает особое значение чувству ответственности мужа и жены, нежели исполнению ими своего долга?

5. Почему супружеская пара может уклоняться от интимной близости (стих 5)?

Какие предостережения дает Павел для тех, кто воздерживается от этого?

6. Как в данном отрывке выражается отрицательное отношение к использованию интимных отношений в качестве награды или наказания кого-то из супругов?

7. Почему и супружество, и безбрачие в равной степени приемлемы Богом (стихи 7-9)?

8. В падшем мире конфликты и преграды стоят между мужем и женой. Павел распознает искушение развода. Какой выбор доступен паре, которая имеет проблемы в супружестве (стихи 10-11)?

Как должны обсуждаться их проблемы в уже зрелой христианской семье или советник способствует примирению и предотвращает разрыв?

9. В уроках 4 и 5 мы рассмотрели принципы обоюдной покорности в Ефесянам 5:21. Какое приведенные здесь принципы ответственности в интимных отношениях могут иметь практическое применение в условиях обоюдной покорности?

Молитесь о том, чтобы христиане имели данную Богом силу и мудрость иметь такие интимные отношения в супружестве, которые чтили бы Господа и восполняли их потребности.

Сейчас или позже

Назначьте свидание на этой неделе с вашим супругом (супругой) для того, чтобы обсудить ваши радости или/и разочарования в интимных отношениях. Подумайте о том, как наша культура получения максимального полового удовлетворения влияет на нашу способность говорить о законности половых потребностей.


Занятие 8

Защита Божьего замысла

Евангелие от Матфея 5:27-30

“Я не стремилась к сексу, когда мы с Фрэнком стали дружить. Просто было так хорошо разговаривать с человеком, который понимал мои мысли. Нам было о чем поговорить. Он заставлял меня чувствовать себя хорошо. Дэйв никогда не слушал то, что я ему говорила на протяжении месяцев”. Это – обычное начало для истории разрушенного супружества.

ОБСУЖДЕНИЕ В ГРУППЕ. Мы можем думать о правилах, как о таковых, что ограничивают нашу свободу либо служат для того, чтобы защитить нас. Подумайте, какие правила установили ваши родители, и вы в свое время думали, что они не были необходимыми, но сейчас видите, что они в действительности были ради вашей защиты. Что изменило ваши взгляды?

ИНДИВИДУАЛЬНОЕ РАЗМЫШЛЕНИЕ. Подумайте о вашей борьбе со грехом и об искушениях в интимном плане вокруг себя. Расскажите Господу о вашем желании быть чистым в Его глазах.

Божий замысел постоянства и исключительности в отношениях “одной плоти” находится под постоянными нападениями. В Евангелии от Матфея, главе 5 Иисус подчеркивает о Божьей защите Его замысла и о серьезности греха.

Прочитайте Матфея 5:27-30.

1. Как Иисус относится к нарушению супружеской верности и как это отношение отличается от отношения к изменам в нашей культуре?

2. Какое именно поведение подразумевается заповедью “Не допускайте супружеской неверности”?

3. Люди, как правило, наводят причины своей неверности: “Мы любим друг друга”, “Я больше не люблю свою жену”, “Мой супруг (супруга) не соответствуют моим потребностям”. Почему нет никаких исключений в том, чтобы не изменять друг другу?

4. Определение Иисуса супружеской неверности включает и похотливые взгляды или мысли (стих 28). Мы не можем противиться дьявольским мыслям, которые приходят нам в голову, но мы можем выбирать, что нам с ними делать. В чем состоит разница в том, чтобы быть искушенными похотливыми мыслями и допустить измену в своем сердце?

5. В чем разница между греховными и данными Богом интимными желаниями?

6. Каким образом глаза или руки способствуют сексуальному искушению (стихи 29-30)?

7. Случается, даже если мы и вырежем наши глаза или отрубим руки – это всё равно не искоренит в нас способности к тому, чтобы испытывать вожделение. Как Иисус намеревается применить Свои заповеди в стихах 29-30?

8. Как может наша одежда наша речь или наш образ жизни быть источником искушения для какого-то человека противоположного пола?

9. Чему Иисус учит нас тут, когда мы флиртуем или пробуем заставить супруга (супругу) безгранично ревновать?

10. Как супружеская пара может защитить свое супружество от третьего лица, которое флиртует или преследует кого-нибудь из них?

11. Что Господь заповедает нам о доверии в супружестве ради проявления Его любящей милости и ради нашего наивысшего блага?

Молитесь о намерениях избежать супружеской неверности или всего того, что может привести вас к этому. Исповедайтесь в грехах своих. Попросите Господа о утверждении и вере, чтобы иметь возможность противостоять предубеждениям существующей культуры относительно неверности.

Сейчас или позже

Набросайте себе на лист те качества, которые сразу же привлекли ваше внимание в вашем супруге. Потом назначьте свидание вашему супругу (супруге), чтобы вы могли прочитать эти листки друг другу. Выразите благодарность за каждое положительное дело, которое ваш супруг (супруга) сделал для вам.


Занятие 9

Божий замысел в отношении разногласий

Послание к Ефесянам 4:25-32

Наблюдая за игрой в хоккей, мы видите две характерных черты моделей игры. Некоторые игроки используют свои навыки в катании на льду и возможности удерживать шайбу для того, чтобы ловко обойти всех, кто стоит на их пути. Они избегают столкновений настолько, насколько это возможно. Но другие, кажется, только и ищут конфликты. Фактически, они сбивают всех своих оппонентов, которые находится у них на пути.

В ранние дни супружества люди часто пытаются уклоняться от конфликтов настолько, насколько это возможно. Мы прячем наши разногласия и притворяемся, что разногласия не причиняют нам боли. Но, в конечном счете, мы теряем самоконтроль и вступаем в пререкания.

ОБСУЖДЕНИЕ В ГРУППЕ. Когда вы росли, как ваши родители сдерживали гнев и желание начать конфликты?

ИНДИВИДУАЛЬНОЕ РАЗМЫШЛЕНИЕ. Попросите Господа помочь вам понять ваши исходные предпосылки конфликтной ситуации. Молитесь Святому Духу для того, чтобы Он дал вам силы следовать тому, что вы здесь учите.

Библия не приукрашивает тот факт, что все люди имеют отличия. И путем успеха есть не игнорировать проблему или же сражаться с другим человеком, но работать над конфликтной ситуацией с применением обоюдной любви и уважения. В Послании к Ефесянам, главе 4 мы находим пути, как обращаться с конфликтными ситуациями творчески.

Прочитайте Ефесянам 4:25-32.

1. Какие обычные пути обращения с конфликтом порицаются в этом отрывке?

2. В стихе 25 нам сказано “отвергнувши ложь говорите истину”, потому что мы члены друг другу. Какие трудно уловимые формы лжи или не произнесения правды присутствуют в отношениях между мужем и женой?

3. Как это возможно гневаться, не согрешая (стихи 26-27)?

4. Вернитесь в те времена, когда вы были разгневаны. Хотелось ли вам сказать больше “Я зол”, нежели “Ты разозлил/разозлила меня”? Что из этого более приемлемо и почему?

5. Какая связь существует между тем, как долго мы злимся и вероятностью согрешить?

6. В конфликте, как наставления стиха 29 могут защитить ваши отношения, если вы работаете над вашими разногласиями?

7. Поскольку здесь помещена заповедь не оскорблять Святого Духа (стих 30), каким поведением можно оскорбить Духа Божьего?

8. Апостол Павел драматично противопоставляет два способа поведения в ссоре (стихи 31-32). Как же положительное отношение и действие может отменить каждое разрушительное поведение, указанное в стихе 31?

9. Что вы чувствуете, когда ваш супруг (супруга) или друг обращается с вами так, как указано в стихе 32?

10. Какой ответ дает стих 32 в отношении того, если кто-то настолько сильно кого-то обидел, чтобы это простить?

11. Семейные ссоры в основном сфокусированы вокруг денег, воспитания детей, интимных отношений, родни со стороны мужа или жены и вокруг того, как разделить бремя работы. Каким образом принципы этого отрывка могут изменить способ отношения вас в ссоре в вашей семье?

Исповедайтесь о всех неразрешенных конфликтных ситуациях Господу. Просите Его о мире и мудрости Христа управлять вашими сердцами.

Сейчас или позже

Решите поработать над одной гранью семейных конфликтов. На будущей неделе постоянно применяйте принципы этого урока по отношению к этой проблемной сфере. Если вы посещаете групповые занятия, молитесь друг за друга. Если вы учитесь самостоятельно, попросите другую супружескую пару, которой вы доверяете, помолиться за вас.


Занятие 10

Божий замысел в отношении денег

Первое Послание к Тимофею 6:6-10, 17-19

После своего возвращения из Европы, один древний китайский философ заявил: “Европейский бог не настолько велик, как китайский. Он маленький, настолько маленький, что его можно подержать в руке. Он звучит, сделан из серебра и золота, на нем есть оружие и надписи, и его зовут деньги”.

ОБСУЖДЕНИЕ В ГРУППЕ. Деньги представляют собой различные вещи для разных людей: власть, статус, безопасность, свободу, удовольствия и т.д. Что вы знаете о значении денег от ваших родителей? Согласны или же не согласны вы с ними? Объясните.

ИНДИВИДУАЛЬНОЕ РАЗМЫШЛЕНИЕ. Вернитесь в те времена, когда вы страстно желали денег. Вспомните способы, которые Господь предоставил вам для удовлетворения ваших материальных потребностей. Расскажите Богу о ваших чувствах, которые у вас были или вы хотели бы их испытать. Попросите Его помочь вам развить Божественное отношение к деньгам и к тому, как вы их используете.

Деньги и имущество могут тиранить супружество и разрушить отношения. Вот почему Библия всё время повторяет требования по отношению к использованию денег. Мы должны быть свободны от идола денег, если хотим постичь то лучшее, что Господь задумал в нашем супружестве. Советы Павла Тимофею могут помочь нам понять суть этого вопроса.

Прочитайте 1 Тимофею 6:6-10.

1. Как по-разному поступают удовлетворенные люди и те, кто хочет разбогатеть по отношению к деньгам?

2. Подумайте о том, кого вы считаете довольным и благочестивым. Как бы вы описали “огромные прибыли”, которые может иметь кто-либо (стих 1)?

3. Господь выступает против лености (Притчи 24:30-34) и против пренебрежения нашими семьями (1 Тимофею 5:8). Как лень и пренебрежение отличны от того, чтобы быть довольным тем, что вы имеете?

4. Основные потребности людей – это еда, одежда и кров. Но общество создает очень много дополнительных желаний в нашем уме. Как благочестивые люди могу научиться довольствоваться тогда, когда их нужды удовлетворены?

5. Кредитные карточки, покупки в кредит и импульсивные покупки могут стать ловушкой, которая ведет к разрушению как личности, так и супружества. Как можно избежать таких ловушек?

6. Как данный отрывок предупреждает нас не делать деньги вашей целью? (стихи 9-10)?

7. Какие ограничения вы хотели бы поставить в стандартах вашей жизни, чтобы у вас осталось время на вашу семью и чтобы предоставить ей то, что ей необходимо?

8. Прочитайте 1-е Послание к Тимофею 6:17-19. Почему богатым необходимы эти три наставления в стихе 17?

9. Бог дает нам все обильно для наслаждения, как это написано стихе 17. Что означает для вас “уповать” в связи с этим фактом?

10. Как мы можем стать “богатыми добрыми делами” теми путями, как того желает Бог (стих 18)?

Как план систематической экономии денег может быть частью подчинения этим наставлениям?

11. Какую настоящую и будущую выгоду принесет наше правильное отношение к деньгам (стих 19)?

12. Как это понимание вечного значения денег на самом деле касается любой культур (стихи 17-19)?

Молитесь о мудрости, мужестве и вере в отношении того, как вы зарабатываете, экономите, отдаете и тратите ваши деньги.

Сейчас или позже

Мы должны научиться распоряжаться деньгами, или же они будут управлять нами. Выберете утверждения, которые наиболее всего соответствуют вашим потребностям.

1. Для того, чтобы научиться тратить деньги, постоянно записывайте, куда вы потратили каждую вашу копейку на этой неделе. Используйте тетрадь, чтобы записывать в неё все расходы, которые вы сделали. Затем определите, на что вы привыкли тратить деньги. Решите для себя, какие изменения вам нужно сделать.

2. Приобретите приходно-расходную книгу в книжном магазине. Составьте свой бюджет. Обсудите каждый его пункт со своим супругом (супругой). По истечению двух месяцев, оцените ваш бюджет. Определитесь, какие изменения вам необходимо сделать.

3. Вспомните какое-нибудь расхождение во взглядах, которые вы или ваш супруг (супруга) имели по отношению к деньгам. Как отношение довольства, правильное понимание ценности денег, чувство надежности в Боге и понимание ответственности делиться вашими деньгами изменяют что-либо из того, что вы говорили в несогласии? Обсудите этот вопрос со своим супругом (супругой) в свете данного занятия.


Занятие 11

Божий замысел любви

1-ое Послание к Коринфянам, глава 13

Слово “любовь” используется для того, чтобы продавать всё, начиная минеральной водой и заканчивая автомобилями. К несчастью, некоторые люди любят своего супруга (супругу) так же, как они любят новую машину. И когда они наездят слишком много миль на ней, они просто меняют её на более новую модель.

ОБСУЖДЕНИЕ В ГРУППЕ. Проведите голосование. Как вы считаете, любовь – это 1) чувство; 2) выбор; 3) и то, и другое. Обсудите, почему вы предпочли именно то, что выбрали.

ИНДИВИДУАЛЬНОЕ РАЗМЫШЛЕНИЕ. Подумайте о тех людях, которые на самом деле любят вас. Подумайте о тех случаях, когда вы ощущали любовь Божию относительно себя. Благодарите Господа за любовь Его к вам в Иисуса и через других людей.

Скоротечное, сентиментальное голливудовское “Я тебя люблю” не имеет ничего общего с Божьим её определением. Несмотря на то, что поэты и писатели написали тома своих произведений о любви, никто не может сравниться с тем, что апостол Павел написал в Первом Послании к Коринфянам.

Прочитайте 1 Коринфянам 13.

1. Как определение любви, данное Павлом, может быть сравнимо с тем, какое вы выбрали в открытом обсуждении?

2. Очевидно, что возможно совершать жертвенные религиозные служения без любви. Как Павел оценивает такую деятельность (стихи 1-3)?

3. Как отсутствие любви к вашему супругу (супруге) отменяет ценность вашего жертвенного служения в церкви или другой христианской деятельности?

4. Существует такая возможность, что вы занимаете себя служением или христианской деятельностью для того, чтобы избежать разрешения конфликтов с членами вашей семьи. Как вы можете справиться с этим искушением?

5. Что впечатлило вас относительно перечня того, что есть такое любовь и что есть нелюбовь (стихи 4-7). Почему?

6. Чем отличается наш подход, когда мы терпимы и мягки или же когда мы злы и хвастливы?

7. Как грубость, эгоистичность и способность легко выходить из себя указывает на отсутствие любви?

8. Консультанты по вопросам семьи и брака выступают против того, чтобы держать зло долго в себе, потому что это является разрушающей силой таких желаний. Каким образом добрые дела любви в стихах 5-7 могут защитить вас от такой опасности?

9. “Любовь помогает кому-либо победить свои сомнения”. Насколько сильно это подчеркивается в стихе 7?

10. Коринфские христиане хвастались своими дарами пророчества, языков и знания, но всё это было временным. Как пример ребенка и зеркала показывают, о чем они должны были бы более заботиться (стихи 8-13)?

11. Что помогает вам определить, на самом ли деле вы беспокоитесь больше о вере, надежде и любви – том, что пребывает вечно – нежели о том, что скоротечно?

12. В этих занятиях вы открыли и рассмотрели ценности и принципы Божьего замысла о надежном, исключительном, дающем удовлетворение супружестве. Как систематическое повторение 13-ой главы Первого Послания к Коринфянам ободряет вас жить в соответствии с этим замыслом?

Поблагодарите Господа за Его любовь во Христе и за красоту и силу христианской любви. Молитесь о многогранности и счастье в ваших взаимоотношениях любви.

Сейчас или позже

Найдите в себе те детские черты, которые нужно заменить. Найдите и любые такие черты, которые по вашему мнению ваш супруг или супруга должны поменять. Назначьте свидание вашему супругу (супруге), чтобы вы могли поделиться вашими ответами друг с другом. Слушайте хорошо. Каждый должен повторить то, что сказал другой, и причем так, чтобы это было принято тем, кто это сказал. Молитесь друг о друге. Назначьте время на следующей неделе для того, чтобы обсудить ваши прогресс и ваши борения.


Книга 11 - Все о малых группах


Все о малых группах

СОДЕРЖАНИЕ
1. Все о малых группах 2. Цель | Введение
3. Пример Иисуса Христа 4. Раннехристианская церковь 5. Обучение через взаимоотношение | Почему именно малые группы?
6. Подготовка руководителей 7. Умножение учеников 8. Рост церкви | Ученичество
9. Подготовка руководителей малых групп 10. Институт поместной церкви | Подготовка к малым группам
11. Обычная встреча в малой группе 12. Изучение Библии 13. Трудности общения 14. Служение друг другу 15. Преодоление барьеров общения 16. Общая молитва 17. Поклонение 18. Общение | Руководство в малой группе
19. Построение взаимоотношений 20. Понимание нужд людей 21. Забота о людях 22. Мудрость | Служение людям
23. Глава - Христос 24. Власть и христианский руководитель 25. Ответственность руководителя 26. Руководство через пример 27. Руководство через обучение 28. Быть слугой | Христианское руководство


Введение

Все о малых группах

Урок 1

Книга “Все о малых группах” была составлена чтобы подготовить людей к проведению домашних малых групп. Духовное основание этому служению взято из книги Деяний 5:42 , “И всякий день в храме и по домам не переставали учить и благовествовать об Иисусе Христе”. Первые христиане собирались “по домам”, они собирались там, где они жили. Этот курс разработан чтобы помочь верующим подготовиться к эффективному руководству для такого типа служения домашних малых групп.

Книга “Все о малых группах” может изучаться различными способами. Она формирует основу по подготовке малой группы для потенциальных руководителей малых групп под управлением пастора или опытного руководителя. Уроки “Все о малых группах” могут стать частью еженедельных встреч руководителей малых групп, которые должны быть в каждой церкви, которая имеет служение домашних малых групп.

Начиная со следующего урока вы найдете в нем вопросы, основанные на рассмотренном в уроке материале. Они могут выполняться дома и обсуждаться на следующей встрече по обучению. Другой подход состоит в том, чтобы выполнить задание на встрече, разделившись на группы по три или четыре человека, которые будут читать вопросы и сообща искать на них ответы.

Эта таблица является расписанием, которому ваша группа будет следовать при изучении материала “Все о малых группах”.

Дата | Урок(и) для обсуждения | Сделано (ь )


Введение

Цель

Урок 2

Христос поставил перед Своей Церковью ясную задачу. Многие христиане полагают, что задача Церкви – приведение людей ко Христу. Это верно только отчасти. Задача Церкви не просто обратить людей в христианство, а сделать их учениками Иисуса Христа.

Ученик это последователь Иисуса Христа. Он тот, кто стремиться уподобиться своему Господу во всех сферах своей жизни. Он должен взять свой крест и следовать за Христом (Матф. 16:24-25). Он должен умереть для своего прежнего образа жизни и воскреснуть к новой жизни во Христе (Гал. 2:20). Он должен начать приносить плод Духа (Гал. 5:22-23). Подобно Павлу ученик должен жаждать глубокого личного познания Иисуса Христа как своего Господа, чтобы познать Его, и силу воскресения Его, и участие в страданиях Его (Фил. 3:8-10).

ЗАДАЧА ЦЕРКВИ – ВОСПИТАНИЕ УЧЕНИКОВ.

1.

а. Объясните задачу Церкви из Матфея 28:19-20

б. Согласно этим стихам, как может Церковь воспитывать учеников?

2.Кто такой ученик?

3.Подытожьте словом или фразой обязанности каждого ученика, которые описаны в следующих стихах:

а. Ин. 6:29

б. Лк. 6:46-49

в. Ин. 15:5-8

г. Лк. 6:40

д. Матф. 10:32-33

4. Какая конечная Божья цель для каждого верующего? Рим. 8:29

5. Что должно быть задачей каждой поместной церкви?


Почему именно малые группы?

Пример Иисуса Христа

Урок 3

Почему церковь должна иметь малые группы? Уроки с 3 по 5 объясняют три важные причины, почему малые группы необходимы, если церковь выполняет свою цель – воспитание учеников.

У Иисуса есть генеральный план. Одним из ключевых моментов этого плана являются малые группы. На протяжении своего трехлетнего служения здесь на земле, Иисус служил множеству людей. Тем не менее была и другая не менее важная сторона Его служения, которая не может быть не замечена. В начале Своего служения, Он собрал вместе двенадцать обычных человек и призвал их следовать за Собой. Затем Он продолжал открываться им. Он учил их, ел с ними, спал с ними, трудился с ними и путешествовал с ними. Он приготовил этих двенадцать человек к тому дню, когда Он должен будет покинуть этот мир. После они были способны проповедовать евангелие и утверждать Церковь. Двенадцать учеников были первой малой группой в истории Церкви.

Иисус Христос призвал нас следовать за Ним. Он наш великий пример во всем. Христианин должен стремиться подражать Его образу жизни, и поступать по Его учению. Церковь так же должна стремиться исполнить Его план проповеди Евангелия во всем мире. Ключевой аспект плана Христа – это использование малых групп в подготовке учеников.

Пример Иисуса в использовании малой группы для интенсивного обучения и подготовки учеников это первая причина, почему сегодня Церковь нуждается в малых группах.

ИИСУС ИСПОЛЬЗОВАЛ МАЛЫЕ ГРУППЫ В ПОДГОТОВКЕ УЧЕНИКОВ.

Кем были двенадцать учеников? Матф. 10:2

Какую роль эти люди сыграли в утверждении Церкви и написании Нового Завета?

Считаете ли вы, что Иисус был прав в том, что сосредоточил Свое внимание только на двенадцати человеках? Объясните свой ответ.

Учил ли Иисус двенадцать учеников чему-то большему, чем Он учил весь народ? Мк. 4:33-34


Почему именно малые группы?

Раннехристианская церьковь

Урок 4

Ранняя христианская церковь тоже дает нам пример для подражания. Святой Дух, через пример ранней христианской церкви, устанавливает для нас в Новом Завете Божий идеал модели церковной жизни. Ранняя христианская церковь была утверждена двенадцатью апостолами. У них было преимущество в том, что они понимали учение Христа, основываясь на первоисточнике. Хотя обычаи ранней христианской церкви были связаны с определенным временем и культурой, далекой от нашей, они продолжают быть для нас моделью для подражания, когда мы находим конкретные принципы и применяем их к нашей культуре.

При изучении книги Деяний 2:42 -46, мы находим, что ранняя христианская церковь собиралась двумя разными способами. Были большие собрания в храме для совместного служения Богу и пребывания в учении апостолов. И были небольшие собрания по домам для общения, совместного приема пищи, молитвы и вечери Господней. Еще в трех местах книги Деяний мы читаем о том, что ранняя христианская церковь собиралась по домам (Деян. 5:42 , 12:12 , 20:20 ). В четырех посланиях Павла мы читаем о приветствиях, посланных “домашней церкви” (Рим. 16:5; 1 Кор. 16:19; Кол. 4:15; Филим. 2).

Ранняя христианская церковь использовала малые группы давая необходимое обучение и общение для того, чтобы могли сформироваться истинные ученики. Ранняя христианская церковь часто встречалась с сильным противодействием. Она так же испытывала нужду во всевозможных средствах общения, доступных сегодня нам. Все же, несмотря на это положение, она росла гигантскими темпами, потому что она эффективно воспитывала учеников благодаря малым группам.

Следовательно, современное ударение на служение малых групп, это не просто еще одна причуда, а восстановление Новозаветних принципов в Церкви. Пример ранней христианской церкви это вторая причина, почему церковь сегодня нуждается в служении малых групп.

РАННЯЯ ХРИСТИАНСКАЯ ЦЕРКОВЬ СОБИРАЛАСЬ МАЛЫМИ ГРУППАМИ ДЛЯ ВОСПИТАНИЯ УЧЕНИКОВ.

Почему книга деяний так ценна сегодня для нас?

Где апостолы провозглашали добрую весть? Деян. 5:41-42

Где Павел проповедовал и учил евангелие? Деян. 20:20

Почему использование малых групп сегодня в тысячах церквей не просто еще одна причуда?


Почему именно малые группы?

Обучение через
взаимоотношение

Урок 5

Христианство это образ жизни, а не просто набор доктрин. Иисус сказал, “Итак идите, научите все народы, … уча их соблюдать все, что Я повелел вам” (Матф. 28:19-20). Становление ученика означает не только изучение содержания Христова учения, но также жизнь в послушании с этим учением.

Образ жизни изучается не по учебнику но по жизни другого человека. Взаимоотношения, близкие личные отношения, необходимы для обучения христианской жизни. Так Иисус учил двенадцать, приблизившись к ним так, что они могли наблюдать за Его жизнью. Так Павел подготавливал молодых людей для труда на ниве Божьей беря их с собой в миссионерские путешествия. Так Тимофей был научен преподавать евангелие другим, будучи им примером: “будь образцом для верных в слове, в житии, в любви, в духе, в вере, в чистоте” (1 Тим. 4:12).

Малая группа предоставляет идеальную обстановку где могут формироваться близкие личные отношения между верующими и происходить обучение. Необходимость возрастать через взаимоотношения это третья причина, почему церкви сегодня необходимы малые группы.

МАЛЫЕ ГРУППЫ ЭТО ИДЕАЛЬНАЯ ОБСТАНОВКА ДЛЯ УЧЕНИЧЕСТВА.

Почему близкие личные отношения так важны, чтобы стать учеником? 1 Ин. 4:21

Какими двумя путями Тимофей учил других христианской жизни? 1 Тим. 4:11-12

Как Павел учил других людей, чтобы быть учениками? (1 Кор. 11:1; Фил. 4:9)

Назовите три причины почему в поместной церкви необходимы малые группы.


Ученичество

Подготовка руководителей

Урок 6

Ученичество нуждается в руководстве. Нужны ученики чтобы подготовить учеников. Это должны быть те, за которыми могут последовать новые ученики. Это должны быть руководители, которые живут излучая качества Иисуса Христа на всех.

На схемах приведенных внизу изображены две церкви. Первая церковь (А) никогда не сможет расти, потому что ее руководство не растет. Вторая церковь (Б) имеет неограниченные возможности для роста.

А. Проблема | Б. Решение
Дальняя перспектива | Растущая перспектива и служение
Ограниченная руководящая основа | Растущая руководящая основа

Пастор перегружен

Верующие утомленные и ослабшие

Результат:

домашние страдают

у пастора нервные расстройства

разочарования в церкви

Урок: Не расширяться до тех пор, пока не будут подготовлены руководители, которые бы несли служение.

Решить, что должно быть сделано.

Подготовить и расширить руководящую основу как основание для будущего роста.

Постоянно расширять руководство для постоянно растущего служения.

ПОМЕСТНАЯ ЦЕРКОВЬ ДОЛЖНА ПОСТОЯННО ВОСПИТЫВАТЬ РУКОВОДИТЕЛЕЙ, ЕСЛИ ОНА ВОСПИТЫВАЕТ УЧЕНИКОВ.

Прочитайте Исход 18:13-26.

Какая проблема была у Моисея?

Как она была решена?

Каким образом эта ситуация может быть применима к служению вашего пастора?

В чем нуждается церковь для того чтобы расти?

Почему подготовка руководителей так важна для работы по воспитанию учеников?

Как ранняя христианская церковь решала возникшую у нее проблему с руководством? Деяния 6:1-7


Ученичество

Умножение учеников

Урок 7

Малые группы дают возможность умножать учеников. Они позволяют пастору воспроизводить себя как в жизни так и через жизнь людей в церкви. Это тот метод, который использовал Иисус. Он подготовил двенадцать учеников и послал их готовить других учеников. Павел учил Тимофея воспитывать подобных себе, точно так как Павел сам делал: “и что слышал от меня при многих свидетелях, то передай верным людям, которые были бы способны и других научить” (2 Тим. 2:2). Здесь мы видим четыре поколения учеников: Павел, Тимофей, “верные люди” которых учил Тимофей, и “другие” которых они должны научить.

Эта схема показывает как ученики умножаются в поместной церкви благодаря использованию малых групп. Пастор (П) обучает руководителей малых групп (Р) и помощников руководителей (ПР) которые по очереди обучают участников малых групп (У).

МАЛЫЕ ГРУППЫ ДАЮТ ВОЗМОЖНОСТЬ ПАСТОРУ НЕ ТОЛЬКО ГОТОВИТЬ УЧЕНИКОВ НО И УМНОЖАТЬ УЧЕНИКОВ.

Сколько людей избрал Иисус, чтобы их одновременно учить?

Сколько людей по вашему мнению может одновременно обучать один пастор?

О чем говорит вам ваш ответ на вопрос 2 по поводу необходимости малых групп в поместной церкви?

Кто готовит учеников в вашей церкви в настоящее время?

Как Иисус умножил Себя через других?


Ученичество

Рост церкви

Урок 8

Если церковь серьезно относится к выполнению своей цели – воспитанию учеников, то она должна содействовать этому процессу подготовки учеников. Это значит что церковь должна воспитывать зрелых руководителей, которые были бы способны воспитывать, заботиться и обучать тех, кто обратился к Господу через служение этой церкви.

Во многих церквах, люди регулярно обращаются к Богу, и тем не менее эти самые церкви не могут продемонстрировать заметного роста. Причина этого очень проста. Несмотря на то что эти церкви уделяют большое значение евангелизации, они очень мало уделяют внимания новообращенным. Они сотнями приносят духовных младенцев в Небесное Царство, и оставляют их умирать на пороге. Служение евангелизации не заканчивается до тех пор, пока новообращенные не присоединяться к церкви и не станут зрелыми учениками.

Церковь возрастает в тесной связи с созиданием руководства. Институт Нерукоположенных Служителей открыл относящийся к этому следующий ключевой принцип: На каждого руководителя (который несет душепопечительское служение в церкви) которого способна церковь воспитать и принять в свое руководство, эта церковь вырастет от двенадцати до четырнадцати человек.

РАСТУЩИЕ ЦЕРКВИ СОСРЕДОТАЧИВАЮТСЯ НА РАЗВИТИИ РУКОВОДСТВА И ВОСПИТАНИИ УЧЕНИКОВ.

Что произошло с 3000 человек обращенных после проповеди Петра в день Пятидесятницы? Деяния 2:41

Что происходило с теми, кто ежедневно прилагались к спасаемым, в ранней христианской церкви? Деяния 2:47

Что происходило с теми, кто поверил в Господа в Деяниях 5:14 ?

Какой процент новообращенных в вашей церкви становятся активными и зрелыми членами Тела Христова?

Какие конкретные шаги предпринимает ваша церковь для заботы о новообращенных?


Подготовка к малым группам

Подготовка руководителей
малых групп

Урок 9

Эффективное служение малых групп соответственно требует подготовленных руководителей малых групп. Две ключевых стороны этой подготовки:

ДУХОВНОЕ ОСНОВАНИЕ

Когда мы рассматриваем послание Ефесянам 4 главу, мы видим, что задача пастора-учителя – подготовка святых на служение (ст. 11-12). В стихах 13-16 мы узнаем, что важной частью этой подготовки является духовный рост или ученичество. Цель этой подготовки, чтобы каждый верующий мог достичь “меру полного возраста Христова” (ст.13). Только когда руководитель малой группы будет подготовлен на этом духовном основании, тогда он будет способен для эффективного служения тем, кто проходит таким же путем ученичества.

ПРАКТИЧЕСКАЯ ПОДГОТОВКА

Каждый руководитель малой группы должен пройти практическое обучение для служения в малых группах. Он должен быть научен как практически руководить встречей малой группы во всевозможных ситуациях, а так же и как работать с людьми один на один.

Эти два вида обучения должен пройти каждый руководитель малой группы. Это обучение должно происходить не только перед началом руководства в группе, но так же продолжаться на протяжении руководства в группе. Необходимо, чтобы руководители малых групп еженедельно встречались со своим пастором для дальнейшего обучения и ученичества. Эти встречи должны освещать различные практические стороны служения людям в малой группе, а так же как справляться с различными проблемами, которые возникают.

Институт Нерукоположенных Служителей для такой подготовки проводит полный двухгодичный курс обучения. Он включает основное обучение в практической христианской жизни (Учение о новой жизни), глубокое изучение ученичества на основании Блаженств Иисуса Христа (Путь ученичества), обучение личному евангелизму (Ловцы людей), и практическая подготовка к руководству в малой группе (Все о малых группах). Этот курс основан на трех 10-недельных семестрах в год на протяжении двух летнего обучения. Но он может быть сокращен до восемнадцати месяцев, если в год вмещать четыре семестра. Когда первые три курса будут пройдены, руководитель малой группы уже будет достаточно подготовлен для ведения домашней малой группы.

1-й год – | 1. Учение о новой жизни 100 2. Путь ученичества 101 3. Путь ученичества 102
2-й год – | 1. Путь ученичества 103 2. Путь ученичества 104 3. Ловцы людей 110

Книга “Все о малых группах” должна изучаться в малой группе с пастором на протяжении первого года руководства в малой группе.

РУКОВОДИТЕЛЬ МАЛОЙ ГРУППЫ ДОЛЖЕН БЫТЬ ПОДГОТОВЛЕН КАК ДУХОВНО ТАК И ПРАКТИЧЕСКИ ДЛЯ СЛУЖЕНИЯ В МАЛОЙ ГРУППЕ.

Изучите Ефесянам 4:13-16 и опишите различные стороны процесса подготовки, который описан там.


Подготовка к малым группам

Институт поместной церкви

Урок 10

Опыт показывает, что один из эффективных способов обучения руководителей малых групп для служения в домашних малых группах это проведение Института Нерукоположенных Служителей Поместной Церкви. Он подготавливает будущих руководителей малых групп по трем направлениям:

Духовное основание

Содержание программы ИНС специально разработано для того, чтобы призвать учащегося к следованию за Христом. Это всестороннее изучение основополагающих принципов ученичества провозглашенных Иисусом в заповедях блаженства. Это дает руководителю малой группы ясное понимание его пасторской роли, как духовного наставника в поместной церкви, и нужды в постоянной поддержке пастора для его служения в малой группе. Опыт Института Нерукоположенных Служителей почти всегда показывает, что церкви, имеющие преуспевающее служение домашних малых групп, так же имеют и постоянную еженедельную пасторскую малую группу для руководителей групп. Эта постоянная подготовка для руководителей малых групп является дополнением и их регулярным занятиям в институте.

Методика малой группы

По мере того как руководитель малой группы обучается в институте, он знакомится с эффективной методикой, которую разработал и усовершенствовал на протяжении последних нескольких лет ИНС. Когда он начнет руководить своей группой, он уже будет понимать важность спланированного общения в малой группе и как его проводить. Он так же будет способен наблюдать за малой группой в действии на протяжении нескольких недель или месяцев и самостоятельно применять различные виды общения в группе.

Материалы для малой группы

В Институте Нерукоположенных Служителей руководитель малой группы обучается по курсам ИНС, приведенных на предыдущей странице. После этого он будет полностью подготовлен для руководства с использованием тех же материалов в малой группе.

РУКОВОДИТЕЛИ МАЛЫХ ГРУПП МОГУТ БЫТЬ ХОРОШО ПОДГОТОВЛЕНЫ В ИНСТИТУТЕ НЕРУКОПОЛОЖЕННЫХ СЛУЖИТЕЛЕЙ ПОМЕСТНОЙ ЦЕРКВИ.

1. Что должен каждый руководитель малой группы осознавать о своем пасторе и почему? См. Евр. 13:17.

2. Прочитайте Ефесянам 4:7-12.

а. Кто поставляет пасторов-учителей в Церкви? (стихи 7-11)

б. Что они должны делать? (стихи 11-12)

3. По каким трем направлениям может помочь Институт Нерукоположенных Служителей для подготовки руководителей малых групп для служения в домашних малых группах?

а.

б.

в.


Руководство в малой группе

Обычная встреча
в малой группе

Урок 11

Чтобы должным образом наладить хорошую атмосферу для воспитания учеников, каждая встреча малой группы должна включать следующие составляющие:

1. Разбор Библии

Это самая важная часть общения. Ответы учеников на Библейские вопросы обсуждаются и направляются руководителем малой группы. Обсуждение усиливается и проясняется, что должно быть пройдено дома. Участники могут поднимать вопросы, с которыми они встретились, или делиться новыми мыслями, которые им открылись в Писании.

2. Общая молитва

Участники группы имеют молитвенный листок с одной просьбой от каждого участника. Они молятся об этих нуждах каждый день, пока они не будут отвечены. На общении проходит общая молитва в свободной форме с просьбами и благодарением, когда участники молятся за нужды других.

3. Служение друг другу

Это то, когда мы можем поделиться своими сокровенными нуждами и проблемами, а так же своими победами. Это так же включает в себя особое попечение о людях в группе через молитву и возложение рук. В это время должна быть дана возможность для даров и проявлений Духа Святого.

4. Поклонение

Время для пения и других форм прославления Бога очень полезно для группы. Вера возрастает, бремя спадает, Бог прославляется и люди ободряются когда выполняется повеление, записанное в Еф. 5:19-20.

5. Общение

Верующие, если они любят друг друга как Христос возлюбил их (Ин. 13:34), должны действительно стараться узнать друг друга. Каждая встреча малой группы должна включать время, в которое христиане могут свободно поговорить и рассказать о себе другим за чашкой чая.

КАЖДАЯ ВСТРЕЧА МАЛОЙ ГРУППЫ ДОЛЖНА ВКЛЮЧАТЬ РАЗБОР БИБЛИИ, ОБЩУЮ МОЛИТВУ, СЛУЖЕНИЕ ДРУГ ДРУГУ, ПОКЛОНЕНИЕ И ОБЩЕНИЕ.

1. Почему Библейский разбор это самая важная часть в практике малой группы? Ин. 8:31-32

2. Объясните Библейское основание служения друг другу из 1 Кор. 12:12-27.

3. Изучите следующие стихи в книге Псалмов и коротко ответьте, что они добавили к вашему пониманию о поклонении: Пс. 33:2, Пс. 94:2, Пс. 102:1-14.


Руководство в малой группе

Изучение Библии

Урок 12

Ключ к успешному изучению Библии – участие в нем всех участников. На первой совместной встрече группы объясните следующие схемы, изобразив их на доске или на листе бумаги:

а. Не так
б. Не так
в. А так

… руководитель группы говорит на протяжении всего разбора.

… группа только говорит с руководителем, отвечая на его или ее вопросы.

… участники общаются друг с другом, а руководитель выступает в роли ведущего.

Три основных правила для хорошей Библейской дискуссии:

1. ЖДАТЬ СВОЕЙ ОЧЕРЕДИ. Никогда не должны говорить два человека одновременно.

2. ДЕРЖАТЬСЯ ТЕМЫ. Все обсуждение должно прямо относиться к теме домашнего вопроса или рассматриваемому месту Писания.

3. ГОВОРИТЬ КОРОТКО. Чтобы каждый участник мог поучаствовать в обсуждении, ответы должны быть короткими и по теме.

ТРИ ПРАВИЛА ХОРОШЕЙ ДИСКУССИИ: ЖДАТЬ СВОЕЙ ОЧЕРЕДИ, ДЕРЖАТЬСЯ ТЕМЫ И ГОВОРИТЬ КОРОТКО.

1. Что является ключом к успешному изучению Библии в малой группе?

2. Если два человека начнут говорить одновременно, что вы сделаете?

3. Как вы обойдетесь с человеком, ответ которого затягивается на долгое время?

4. Запишите, каким образом три основные правила дискуссии могут быть расширены или улучшены.


Руководство в малой группе

Трудности общения

Урок 13

Ниже представлены две распространенные проблемы, с которыми вы можете встретиться как руководитель малой группы:

1. Монополисты

Это люди, которые слишком много говорят. Они могут быть слишком раздражительные, чтобы выслушать, они могут пытаться привлечь к себе все внимание, или могут думать, что знают ответы на все вопросы. Если их оставить без контроля, они не дадут возможности участвовать и развиваться другим и вызовут в группе скуку и разочарование.

Поговорите с таким человеком лично. Будьте вежливы и любезны, но решительны. Скажите ему, что его ответы слишком пространны и они отнимают время у остальных. Попросите его помочь вам поощрять обсуждение в группе, давая возможность говорить и другим.

Эта проблема может также возникнуть и с двумя или тремя людьми, которые полностью владеют разговором. Поговорите с нарушителями как было рассмотрено выше.

2. Зрители

Это тихие люди, которые никогда не поддерживают дискуссию. Им можно помочь следующим образом:

а. Несколько вопросов адресуйте им напрямую.

б. Попросите их прочитать свои домашние ответы по Библейскому изучению.

в. Попросите их прокомментировать ответы других.

г. Поддержите их наедине.

Иногда люди не участвуют потому что они не могут хорошо читать. Для таких людей может быть организована отдельная группа по обучению с использованием кассет и/или людей, которые бы читали им.

Использование вопросов

Большинство трудностей при общении может быть решено, если руководитель научиться пользоваться вопросами, как эффективным средством направления дискуссии. При этом надо учесть три важных пункта:

а. Ваше отношение

– Будьте заинтересованы в ответах.

– Будьте вежливы, свободно выражайте свое одобрение.

– Будьте терпеливы, дайте людям время на размышление.

– Будьте восприимчивы к мнению других.

б.Ваша задача разъяснять или направлять.

– Переформулируйте вопросы.

– Если кто-то утверждает факт, попросите его объяснить его.

– Спросите, что они думают о предмете разговора.

в.Ваша подготовка

– Знание вопросов, которые будут обсуждаться.

– Знание мест Писания, данных с вопросами для обсуждения.

– Перефразируйте трудные вопросы на бумаге перед общением.

БОЛЬШИНСТВО ПРОБЛЕМ ПРИ ОБЩЕНИИ МОЖНО ИЗБЕЖАТЬ, ЕСЛИ НАСТОЙЧИВО И ТАКТИЧНО ЗАДАВАТЬ ВОПРОСЫ.

1. Что происходит в малой группе когда руководитель позволяет нескольким людям доминировать в дискуссии?

2. Как бы вы поступили с “монополистом” в вашей группе?

3. Предложите несколько методов, которые помогли бы вовлечь “зрителя” в дискуссию.


Руководство в малой группе

Служение друг другу

Урок 14

Служение друг другу происходит, когда члены Тела Христова делятся своими сокровенными нуждами друг с другом и служат Божьей благодатью друг другу посредством молитвы, духовных даров и других видов помощи, таких как душевной, физической, финансовой и так далее. Это служение является реальным выражением нашего единства и нашей потребности в зависимости один от другого и заботы друг о друге, потому что мы все члены одного Тела, Тела Иисуса Христа.

Служение друг другу начинается, когда мы делимся своими нуждами друг с другом. Библия призывает верующих радоваться вместе, плакать вместе и носить бремена друг друга (Рим. 12:15; Гал. 6:2). Это может произойти только когда верующие откроют свою жизнь друг другу в теплой атмосфере любви и доверия внутри малой группы. Как только это произойдет, члены группы смогут служить друг другу следующими способами:

1. Возложение рук и молитва за физическое исцеление и другие сокровенные нужды.

2. Увещание и наставление друг друга через Писание, песнопение или свидетельство о Божьей победе над подобными проблемами в жизни другого человека.

3. Применение сверхъестественных даров Духа Святого, которые даны для наставления, увещания и утешения Тела Христова.

Предостережение. С самого начала руководитель малой группы должен убедить группу в необходимости соблюдать строгую секретность относительно того, чем делились в группе. Если это особо не подчеркнуть и не настоять на этом, то страх возникновения сплетней будет удерживать людей от искренности и таким образом будет разрушена сама возможность служения друг другу.

СЛУЖЕНИЕ ДРУГ ДРУГУ ЭТО РЕАЛЬНОЕ ВЫРАЖЕНИЕ НАШЕЙ ПОТРЕБНОСТИ В ЗАБОТЕ ДРУГ О ДРУГЕ, ПОТОМУ ЧТО МЫ ПРИНАДЛЕЖИМ ТЕЛУ ИИСУСА ХРИСТА.

1. Прочитайте Ефесянам 4:4-6 и затем перечислите все, что мы имеем сообща, как члены Тела Христова.

2. Как мы можем показать миру, что мы являемся истинными учениками Христа? Ин. 13:34-35

3. К чему призывают всех верующих следующие места Писания? Кол. 3:16; 1Фес. 5:11; Евр. 3:13

4. К какой группе людей относит Библия тех, кто разносит сплетни (злоречивых)? Рим. 1:28-32


Руководство в малой группе

Преодоление барьеров
общения

Урок 15

Существуют некоторые барьеры, которые удерживают людей от открытого общения и это мешает им служить друг другу. Ниже представлены пути преодоления этих барьеров.

1. Страх

Многие люди боятся, что они единственные, кто испытывают проблемы и переживания. Они бояться, что группа будет смеяться над ними как только они узнают о их слабостях. Руководитель малой группы должен (а) Познакомиться с ними поближе, и (б) Показать им на основании Библии, что (1) все верующие испытывают проблемы (1Пет. 1:6-7, 4:12), и что (2) они приняты Христом только на основании веры (Гал. 3:26-29).

2. Смущение

Некоторые люди от природы ведут себя застенчиво в группе. Они бояться привлечь к себе внимание. Возможно они имеют очень заниженное чувство собственного достоинства. Руководитель должен (а) провести с таким человеком больше времени, чтобы лучше узнать его, (б) Показать ему в Писании как Бог полностью принимает его посредством Христа (Рим. 5:1-11), (с) Договориться с группой вести себя с бо'льшим уважением и любовью, так чтобы показать смущающемуся человеку, что малая группа это то место, где он может открыто делится своими нуждами.

3. Гордость.

Есть такие люди, которые думают о себе, что они духовно независимы или должны быть таковыми. Они признают что имеют нужды, но они слишком горды, чтобы поделиться ими. Это чаще относится к тем, которые являются верующим уже много лет, но еще не достигли духовной зрелости. Руководитель малой группы должен (а) Тактично спросить такого человека, почему он никогда не делится с группой своими личными нуждами, (б) Обратить его внимание, что ни один член Тела Христова не может существовать отдельно и поэтому он нуждаются в том, чтобы делиться своими проблемами с группой (1 Кор. 12:18-27), и (в) Поделиться своей личной нуждой с этим человеком и попросить у него молитвенной поддержки.

Самое главное, что поможет группе преодолеть эти или любые другие барьеры общения – это личный пример руководителя малой группы. Если он будет охотно и искренно делиться своими нуждами и проблемами и искать молитвы и поддержки группы, затем и участники группы станут откровенными.

РУКОВОДИТЕЛЬ МАЛОЙ ГРУППЫ ДОЛЖЕН ПОКАЗЫВАТЬ ПРИМЕР, ДЕЛЯСЬ СВОИМИ ЛИЧНЫМИ НУЖДАМИ И ПРОБЛЕМАМИ.

1. Как то, что Павел рассказывает о себе во 2 Кор. 1:8-11 может помочь вам в совете человеку, который боится потерять расположение группы к себе, если он поделиться своими нуждами?

2. Как бы вы использовали Рим. 5:1-11 в помощи смущающемуся человеку, чтобы помочь ему преодолеть заниженное чувство собственного достоинства?

3. Почему истина, записанная в Фил. 4:13 не является обоснованной причиной для тех, которые никогда не делятся с группой своими нуждами?

4. Перечислите несколько ваших личных нужд, которыми вы поделитесь с вашей группой, чтобы предоставить Богу восполнить эти нужды и поощрить участников группы искренне делиться своими нуждами с группой.


Руководство в малой группе

Общая молитва

Урок 16

Общая молитва это простой и ненавязчивый способ поощрения людей для участия в молитве с группой. Ее цель – это общение с Богом. Мы преподносим наши благодарения, исповедания, прошения и ходатайства с одной стороны; и с другой стороны Святой Дух делает Божью любовь реальной для нас и направляет наши молитвы. Это ударение на молитву, как на реальное общение с Богом помогает людям искренно выражать свои желания перед Богом, а не молиться ради окружающих.

Если время прославления предшествует общей молитве, то ощущение Божьего присутствия будет усилено. Это будет побуждать людей молиться искреннее, с верою и непринужденно.

Пять важных правил, обеспечивающих эффективность общей молитвы:

Молиться внятно и достаточно громко, чтобы все в группе могли слышать. Ваша цель – молиться вместе. Пока один молится вслух, остальные должны молиться про себя.

Каждая молитва должна быть короткой, т.е. два или три предложения от силы.

Молитесь об чем-то одном за раз. Группа должна молиться об одной теме, пока Дух Святой по-разному направляет молитву на эту тему, прежде чем перейти к другой теме.

Каждый может молиться так часто как он желает. Если человек имеет о чем молиться, он может молиться несколько раз, давая возможность помолиться и другим.

Молитесь простыми словами. Смысл заключается в том, чтобы говорить с Богом, так же как если бы вы говорили с кем-то еще искренне, непринужденно и открыто.

Пример: “Господь, благодарю тебя за Марию. Мы просим Тебя помочь ей найти работу, хорошую работу. Во имя Иисуса”.

Цель – свободное течение молитвы, организованной и в то же время спонтанной, при участии всей группы.

Малая группа должна вести молитвенный лист. На первом общении в него должны быть занесены по одной просьбе от каждого участника. На протяжении недели, каждый участник коротко молится о каждой нужде каждый день. Просьбы остаются в молитвенном листе пока не будут отвечены. Об ответах на молитвенные просьбы или изменении ситуации сообщается во время общения. Как только приходит ответ, группа должна поблагодарить Бога, а человек, получивший ответ, может занести новую нужду в молитвенный листок.

ОБЩАЯ МОЛИТВА ДОЛЖНА ПРОХОДИТЬ ОРГАНИЗОВАННО И В ТО ЖЕ ВРЕМЯ СПОНТАННО ПРИ УЧАСТИИ ВСЕЙ ГРУППЫ.

1. Что говорится в Деян. 2:42 о том, какое место занимала молитва в жизни ранней христианской церкви? Было ли так только в случае крайней необходимости (например Деян. 12: 5 -12)?

2. Правильно ли, согласно Писанию, молиться и просить Бога быть с нами или с группой? Объясните ваш ответ. Матф. 28:20; Рим. 8:9

3. Перечислите пять правил общей молитвы:


Руководство в малой группе

Поклонение

Урок 17

Поклонение сосредотачивает наше внимание на Самом Боге. Оно включает в себя восхваление и прославление Бога просто потому Кто Он есть. При благодарении мы прославляем Бога за то, что Он сделал для нас. При поклонении, мы прославляем Бога за Его святость, любовь и доброту.

Поклонение это словесное выражение нашего доступа к Богу через веру во Христа. Это наше признательное и благоговейное осознание Его присутствия среди нас, когда мы собираемся вместе (Матф. 18:19-20).

Поклонение это не то, что мы можем выбирать – совершать его или нет. Библия полна призывов к поклонению Богу (например: Пс. 95:8-9, 112:1-2, 134:1-3). Христиане избраны, чтобы возвещать Его славу (1 Пет. 2:9). К тому же, наше поклонение должно включать прославление Бога нашими устами (Евр. 13:15). Бог хочет слышать наше восхваление. Псалмы полны поощрения выражать нашу хвалу не только лично, но так же и вместе с другими (Пс. 149:1).

Четыре вещи, которые необходимо держать в уме, когда вы руководите прославлением в малой группе:

Руководитель малой группы должен подавать пример прославления. Участники должны учиться прославлению, когда они наблюдают, как это делает руководитель.

Руководитель может вести пение, призывать к совместной хвале, предоставлять время для размышления в тишине или поощрять к восторженному восхвалению. При всем этом, он должен быть чувствительным к водительству Духа Святого.

Целью христианского поклонения является прославление Бога. Активные проявления эмоций, поэтому, не должны допускаться, если они отвлекают внимание группы от Христа. Это включает в себя различные виды физической активности, чрезмерно громкое пение или хлопанье, которое не является частью общей реакции группы на действие Духа Святого. Руководитель должен руководствоваться мудростью, добротой и свободой выбора при реагировании на такие проблемы, но им должны быть предприняты шаги гарантирующие, чтобы один человек не испортил поклонение для всей группы.

Если при поклонении будет проводиться пение, руководитель должен быть уверен, что у всех есть слова, чтобы не оказалось, что он единственный, кто знает слова песни. Если он не может сам запевать, он должен назначить кого-либо для этого заблаговременно.

БОГ ХОЧЕТ СЛЫШАТЬ ОТ НАС ХВАЛУ!

1. Чему мы можем научиться о поклонении из следующих мест Писания? Пс. 32:1, 39:3, 95:2-3, 116:1-2

2. Как мы должны поклоняться Богу? Ин. 4:24

3. Использование пения при прославлении имеет как минимум две цели. Первая – это воздать славу Богу. А какая вторая? Еф. 5:19; Кол. 3:16


Руководство в малой группе

Общение

Урок 18

В книге Деяния 2:42 мы читаем о том, что первые христиане “постоянно пребывали в учении Апостолов, в общении…”. Павел пишет филиппийцам: “Благодарю Бога моего при всяком воспоминании о вас… за ваше участие в благовествовании от первого дня даже доныне” (Фил. 1:3, 5). Апостол Иоанн написал : “если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха” (1 Ин. 1:7). Слово переведенное как общение в каждом из приведенных мест Писания имеет основное значение общий, совместный. Через веру во Христа, верующие призваны не только к новым отношениям с Богом, но и друг с другом. Как члены Божьей семьи, они теперь вместе обладают прекрасным богатством. Они все наполнены одним Духом, спасены одним Спасителем, последователи одного Господа и граждане одного царства.

Верующие могут радоваться близкому личному общению друг с другом, потому что они имеют так много общего. Мы видим из Деян. 2:42 , что с самого начала Церкви, общение было ключевой частью жизни верующих наравне с учением, преломлением хлеба (совместный прием пищи, который включал в себя вечерю Господню) и молитвой. Это общение было естественным продолжением учения Иисуса о том, что его ученики должны любить друг друга как Он возлюбил их (Ин. 13:34-35).

Малая группа это идеальное место для верующих войти в христианское общение во всем его Библейском богатстве. Оно обозначает гораздо больше, чем просто беседа на каком-либо общественном собрании. Это разговор о глубоких личных интересах друг друга. Это значит открыть свою жизнь друг перед другом. Это значит узнать друг друга лучше, чтобы заботиться друг о друге.

Вы, как руководитель малой группы, можете вдохновлять людей на истинное Библейское общение, увещевая их поделиться своей христианской жизнью друг с другом. Если Христос и попечение о Его царстве будут постоянно в центре общения малой группы, тогда каждый участник напитается и обогатится во Христе.

ЕСЛИ ХРИСТОС БУДЕТ ЦЕНТРОМ ОБЩЕНИЯ МАЛОЙ ГРУППЫ, ТОГДА КАЖДЫЙ УЧАСТНИК НАПИТАЕТСЯ И ОБОГАТИТСЯ ВО ХРИСТЕ.

1. О чем еще верующие могут общаться, кроме того, что упомянуто в этом уроке?

2. С кем еще христиане имеют общение помимо других учеников? 1 Кор. 1:9; 2 Кор. 13:13; 1 Ин. 1:3

3. а. Что препятствует нашему общению с Богом? Объясните ваш ответ. 1 Ин. 1:6

б. Что способствует нашему общению с другими верующими? Объясните ваш ответ. 1 Ин. 1:7


Служение
людям

Построение
взаимоотношений

Урок 19

Взаимоотношения очень важны. Эффективное служение людям требует близких личных взаимоотношений. До тех пор пока вы не построили близких взаимоотношений с людьми в вашей группе, пока они не начали доверять вам, вы не можете в действительности служить их нуждам.

Вы и ваш помощник несете на себе духовную ответственность за восемь или десять человек. Каждый из вас должен наблюдать за половиной группы. Это не надо объявлять или как-то упоминать в группе. Просто каждый руководитель должен начать строить взаимоотношения с четырьмя или пятью участниками в группе.

Ниже приведены три важных аспекта для построения служения через взаимоотношения:

1. Любовь

Взаимоотношения с верующими должны быть основаны на особом виде любви, Божьей любви. Эта любовь полностью безусловная. Она любит другого не за его личные качества, взгляды или интеллект. Она не требует любви в замен, чтобы продолжать любить. Она обусловлена Божьей безграничной и безусловной любовью к нам. Библия говорит: “Будем любить Его, потому что Он прежде возлюбил нас … И мы имеем от Него такую заповедь, чтобы любящий Бога любил и брата своего” (1 Ин. 4:19, 21).

2. Молитва

Хорошее служение через взаимоотношения нуждается в молитве. Вы должны молиться за людей в вашей малой группе, в особенности за тех четырех или пять человек, за которых вы ответственны. Молитесь за ваши отношения и служение им. Молитесь за их духовное здоровье и возрастание. Молитесь чтобы они могли обнаружить и развивать свои духовные дары. Молитесь за их свидетельство другим. Молитесь за те нужды, которые есть у них. Когда вы молитесь за них, ваша любовь к ним будет возрастать и ваши взаимоотношения с ними будут углубляться.

3. Совместное проведение времени

Чтобы построить взаимоотношения необходимо время. Вы должны планировать проводить время с этими четырьмя или пятью людьми. Приглашайте их на обед, посещайте вместе спортивные мероприятия или предложите им пойти вместе с семьями на пикник. Не имеет большого значения как вы проводите вместе время, важно чтобы вы его проводили. Когда возникнет проблема, ваша помощь и совет будет принята с большей готовностью, если вы проводили совместно время.

ЭФФЕКТИВНОЕ СЛУЖЕНИЕ ЛЮДЯМ ТРЕБУЕТ БЛИЗКИХ ЛИЧНЫХ ВЗАИМООТНОШЕНИЙ.

1. Как Бог любит нас? Рим. 5:6-8

2. Как мы должны любить окружающих? Ин. 13: 34-35

3. Как близко Павел сотрудничал с теми, кому он служил? 2 Кор. 11:9-11, 12:14-15

4. Чему учит нас послание Еф. 6:18 делать постоянно?

5. Предложите несколько способов, с помощью которых можно построить хорошие взаимоотношения с людьми в вашей группе.


Служение
людям

Понимание нужд людей

Урок 20

Прежде чем вы сможете оказывать помощь людям в их нуждах, вы должны научиться понимать их. По различным причинам люди пытаются скрыть свои нужды от других, даже от христиан, которые хотят помочь им. Вы должны научиться быть чуткими к людям, чтобы понимать их, если не саму нужду, то хотя бы видеть ее наличие. Ниже приводятся несколько факторов, которые помогут вам лучше понимать нужды людей:

1. Выражение лица и тон разговора. С тех пор как вы с кем-либо познакомились, эти два фактора подскажут вам если что-то не в порядке.

2. Ответы на Библейские вопросы. Слушайте внимательно содержимое ответа так же, как и его подтекст. Что думает этот человек о себе? Как он относится к Богу? Это два показателя духовного здоровья человека.

3. Молитвенные нужды. Это прямой источник информации. Если человек никогда не упоминает своих личных нужд, он скорее всего пытается проигнорировать или скрыть их. Если вы завоюете доверие таких людей, они начнут делиться с вами лично своими скрытыми нуждами.

4. Молитвы. Наши молитвы часто показывают наше отношение к Богу, к окружающим и к самому себе. Они могут так же показать наше неправильное понимание Евангелия и христианской жизни. Внимательно слушайте как люди молятся.

5. Поведение в группе. То как люди ведут себя, когда они находятся среди других может много рассказать вам о том, что они думают о себе. Люди, которые постоянно пытаются захватить внимание всей группы (например все время шутят или рассказывает длинные, давние истории о своих духовных подвигах или своих несчастьях) имеют проблемы с самооценкой. Они нуждаются в признании группы. Они нуждаются в вашей помощи.

6. Работа Духа Святого. Дух Святой может помочь вам понять нужды людей. Учитесь полагаться на Его водительство как на ваш первоисточник в служении людям в малой группе.

7. Слово Божье. Писание открывает действительное состояние человека так же как Божественное лекарство для этого состояния. Чем больше вы узнаете Библию, тем больше вы подготавливаетесь для понимания и оказания помощи нуждам людей.

8. Ваш соработник. Периодически обсуждайте успехи людей в вашей группе с вашим руководителем малой группы или помощником руководителя. Будьте уверены что то, о чем вы говорили между собой сохраниться в строгой секретности.

ВЫ ДОЛЖНЫ НАУЧИТЬСЯ БЫТЬ ЧУТКИМИ К НУЖДАМ ЛЮДЕЙ.

1. Изучите молитвы фарисея и мытаря в Евангелии Луки 18:10-13. О чем вам могут сказать молитвы этих людей и их понимание спасения?

а. фарисей (ст. 11-12)

б. мытарь (ст. 13)

2. Объясните как Библия может помочь нам понимать нужды людей.


Служение
людям

Забота о людях

Урок 21

Ваша ответственность за людей в вашей группе включает в себя поиск потерявшихся овец. Когда христианин отрезан от Тела Христова, его духовная жизнь начинает увядать. Есть только одно, что можно сделать когда человек исчезает из малой группы: пойти за ним! Здесь приводятся несколько советов как вести себя в ситуациях, которые могут возникнуть:

1. ОТСУТСТВУЮЩИЕ И УШЕДШИЕ

Когда вы заметили, что кто-то отсутствует на малой группе, свяжитесь с ним в течении двадцати четырех часов. Скажите ему что он отсутствовал. Спросите у него все ли в порядке. Внимательно выслушайте его ответ. Ваша основная задача определить непосредственную нужду, чтобы вы могли отреагировать на нее. Он болен? Чем-то удручен? Он думает, что не вписывается в группу? Список возможных проблем можно продолжать до бесконечности. Но ваша цель ясна:

а. Покажите вашу любовь и заботу.

б. Найдите причину проблемы и постарайтесь помочь ее решить.

в. Поделитесь с ним Божьим Словом.

2. ДУХОВНЫЕ НУЖДЫ

Независимо от того человек отсутствует или нет, у него могут быть духовные нужды. Следуйте этим шагам:

а. Молитесь за него. Просите Бога показать вам его проблему и помочь вам оказать ему помощь.

б. Встречайтесь с ним. Проводите вместе время, показывая, что вы заботитесь о нем.

в. Прислушивайтесь к нему. Не делайте поспешных заключений. Та проблема, о которой он вначале говорит, может быть только поверхностной причиной. Оказание помощи без знания истинной причины не принесет исцеления. Постарайтесь понять его действительную нужду.

г. Поддержите его Словом Божьим. Просите Бога показать вам, что сказать ему. Скажите это с верой. Божье Слово действенное.

д.Молитесь с ним. Молитесь за нужду, о которой он просил вас. Просите Бога открыть ему Свою любовь.

е. Попросите его вернуться в группу. Напомните ему, что как он нуждается в группе, так же и группа нуждается в нем.

ж. Продолжайте молиться за него. Должно пройти время пока проблема разрешиться.

з. Продолжайте любить его. Не переставайте показывать свою заботу о нем.

3. МАТЕРИАЛЬНЫЕ НУЖДЫ

Малая группа представляет идеальные условия для служения материальным нуждам христиан. В ней царит атмосфера взаимного доверия и любви, когда подобные нужды могут быть высказаны. Это группа людей, относящихся с сочувствием, которые могут оказать помощь.

Там где финансовая или материальная помощь необходима, осведомитесь о подробностях и организуйте какая бы помощь не потребовалась. Впрочем будет мудрым поступком немного помедлить. Дайте другим (если нужда известна всей группе) возможность проявить инициативу.

ЕСТЬ ТОЛЬКО ОДНО, ЧТО МОЖНО СДЕЛАТЬ КОГДА ЧЕЛОВЕК ИСЧЕЗАЕТ ИЗ МАЛОЙ ГРУППЫ: ПОЙТИ ЗА НИМ!

1. Согласно Иезекииля 34: 1-6, как должны поступить пастыря (руководители) Израиля по отношению к рассеянным и потерянным овцам (людям)?

2. Предложите три места Писания, которые бы вы использовали чтобы ободрить человека в духовной проблеме.

а.

б.

в.

3. О чем говорит вам 1 Ин. 3:17-18 о важности заботы о материальных нуждах?


Служение
людям

Мудрость

Урок 22

Близкие взаимоотношения во Христе чудесны. Они имеют огромную возможность для христианского роста. Они так же имеют возможность стать источником неприятностей. Следующие советы дают необходимую уверенность, что Библейские стандарты чистоты соблюдены:

1. Пусть мужчины служат мужчинам а женщины женщинам.

Если группой руководит мужчина, то женщинам в группе должна помогать его жена или другая зрелая христианка. Зрелая христианка должна быть при необходимости приглашена в группу для этой цели вначале.

2. Когда вы строите служение через взаимоотношения с людьми противоположного пола, делайте это в присутствии других людей.

Люди противоположного пола должны стараться избегать и искушений и подозрений никогда не оставаясь вместе наедине.

3. Производите разграничение в связи с разницей в возрасте людей противоположного пола.

Это будет зависеть от того с кем человек себя свободно чувствует. Будет не разумно, например, сорокалетнему мужчине проводить много времени с шестнадцатилетней девочкой. Люди обычно лучше находят общий язык с теми, кто примерно их возраста.

Ни какой набор правил не может заменить Божьей мудрости, которая пригодится для всех возникающих ситуаций, и которую надо искать через молитву и советы других людей. Когда вы в затруднении, вынесите вашу ситуацию на рассмотрение и молитву на еженедельную встречу руководителей малых групп или поговорите лично с вашим пастором.

“ИТАК БУДЬТЕ МУДРЫ, КАК ЗМЕИ, И ПРОСТЫ, КАК ГОЛУБИ” (Матф. 10:16)

1. Коротко опишите здравый совет служения один на один, который Павел дает Тимофею в 1 Тим. 5:1-2.

2. Прочитайте послание Титу 2:3-5. Какой образец отношений между противоположным полом описан в этих стихах?

3. В чем заключается Божья воля для нас? 1Фес. 4:3-5

4. На что должен быть похож наш образ жизни по сравнению с окружающими нас неверующими людьми? Фил. 2:14-15


Христианское руководство

Глава - Христос

Урок 23

Церковь это тело Иисуса Христа на земле. Христос, сидящий по правую руку Отца на небесах, является головой этого тела. В послании Колосянам 1:18 говорится: “Он есть глава тела Церкви”. Христос занимает самое высшее положение в Церкви. Так же как наш разум управляет каждым движением нашего физического тела, так и Христос является Тем, Кто в конечном счете управляет каждым движением Своей Церкви. Он осуществляет эту власть через Духа Святого, посредством слова Божия и под руководством тех, кто призваны на служение как руководители в Церкви (Еф. 4:11).

Поместная церковь это часть тела Христова на земле. Как таковые, ее руководители (пастор, старейшины и диакона) должны быть подчинены главенству Христа. Малая группа это часть поместной церкви и поэтому и часть тела Христова. Она тоже должна подчиняться главенству Христа, который осуществляет его через Слово Божие и руководство поместной церкви, к которой она принадлежит.

На этой схеме сделана попытка уяснить место руководителя малой группы по отношению к главенству Христа.

ГЛАВА ХРИСТОС

РУКОВОДСТВО ПОМЕСТНОЙ ЦЕРКВИ

ПАСТОР – УЧИТЕЛЬ

Это пресвитер, который трудится преимущественно в слове и учении.

СТАРЕЙШИНЫ

Они наблюдают и пасут церковь через учение и благочестивый пример.

ДИАКОНА

Они исполняют служение вспоможения в поместной церкви. Это включает и ответственность за руководителей малых групп.

РУКОВОДИТЕЛИ МАЛЫХ ГРУПП

Они служат людям в малых группах и помогают им возрастать в Господе. Они имеют ту же характеристику что и диакона.

СЛУЖЕНИЕ КАЖДОГО ЧЛЕНА ЦЕРКВИ

Каждый служит Господу в соответствии со своими духовными дарами.

Одинарные линии слева показывают что все эти верующие имеют одинаковую ценность перед Богом и один доступ к Богу посредством Христа (Гал. 3:26-29; Рим. 5:1-2). Двойные линии показывают руководящие звенья в порядке их подчиненности. По этим линиям посредством различных даров руководства, Христос находится в Церкви и осуществляет Свое руководство над телом.

ХРИСТОС ЭТО ГЛАВА. ОН ЗАНИМАЕТ САМОЕ ВЫСШЕЕ ПОЛОЖЕНИЕ В ЦЕРКВИ.

1. Как Церковь реагирует на господство Христа? Еф. 5:22-24

2. Какими двумя способами мы должны относится к тем, кто имеет дары руководства в церкви? Евр. 13:7, 17

3. Что призваны делать старейшины в Теле Христовом? 1 Пет. 5:1-3


Христианское руководство

Власть и
христианский руководитель

Урок 24

Власть христианского руководителя имеет свой источник в Слове Божьем. Христианский руководитель обладает духовной властью ровно столько, сколько его учение и жизнь соответствуют написанному Слову. Другие верующие призваны следовать за ним по той причине, что он верно следует за Христом (1 Кор. 11:1). Не он наделил себя властью, но Слово Божье, которое он провозглашает и призывает повиноваться других.

Власть христианского руководителя так же происходит от понимания Телом Христовым в каждом конкретном случае, что этот человек обладает духовными дарами пастора – учителя или старейшины, а так же и Божьим призванием для исполнения этого служения. Иногда это прежде признается посвящением в духовный сан, иногда нет.

Три взгляда на характер христианской власти:

1. Ее цель всегда созидать людей, а не разрушать их (2 Кор. 10:8; 13:10).

2. Она включает работу по исправлению и применению духовной дисциплины, для сохранения чистоты учения и жизни в церкви (Матф. 18:15-17; 1 Кор. 5:1-13; 2 Тим. 4:2; Тит. 3:10).

3. Христианский руководитель подотчетен Христу, как он использует данную ему власть (1 Кор. 3:10-15; 2 Кор. 5:9-10, 10:18).

В дополнение к этим основным фактам о христианской власти, следующие относятся к руководителю малой группы:

1. Руководитель малой группы подчинен своему пастору. Для руководителя малой группы, так же как и для любого другого верующего, послушание Божьему Слову включает подчинение руководству поместной церкви.

2. Власть руководителя малой группы это переданная власть. Пастор полностью ответственен за заботу и обучение поместной церкви. Действия руководителя малой группы это продолжение пасторского служения и власти в малой группе. Он, поэтому, подотчетен пастору за свою работу в малой группе.

3. Власть руководителя малой группы ограничена следующими тремя пунктами:

а. Он не может отклоняться каким-либо образом от Писания и должен сохранять свою духовную власть.

б. Он не может действовать против воли своего пастора и должен сохранять свою духовную власть.

в. Он не должен брать на себя роль Духа Святого в жизни другого верующего.

РУКОВОДИТЕЛЬ МАЛОЙ ГРУППЫ ПОДЧИНЕН РУКОВОДСТВУ ПОМЕСТНОЙ ЦЕРКВИ.

1. Что Бог дал каждому христианскому руководителю и, конечно, каждому верующему, для его подготовки на служение? 2 Тим. 3:16-17

2. Что христианский руководитель призван избегать в своем служении другим? 2 Кор. 6:3

3. Какие характеристики христианского руководителя? 1 Тим. 3:1-7

4. К каким качествам характера христианский руководитель должен стремиться? 1 Тим.6:12; 2 Тим. 2:22


Христианское руководство

Ответственность руководителя

Урок 25

Руководитель малой группы, как и все христианские руководители, имеет четыре основных ответственности:

1. Содержите себя в хорошем духовном состоянии.

Духовный руководитель не может вести других к тем уровням духовности, которых он сам не достиг. Ваши личные отношения с Богом должны занимать первое место в вашей жизни. Вы нуждаетесь в постоянном подкреплении, для выполнения вашего служения. Это включает ежедневное изучение Библии и молитву, а так же регулярное участие в общецерковных служениях, обучение и общение. Это так же означает углубление ваших духовных отношений с вашим супругом и вашей семьей.

2. Отображать своим примером Христа.

Духовный руководитель призван показать образ Христа тем, кто в его подчинении. Вы несете ответственность, чтобы показать вашей малой группе через свой характер, поведение, речь, манеры и так далее, что значит быть зрелым учеником Иисуса Христа. Это можно выполнить только если вы находитесь в хорошем духовном состоянии.

3. Пасите тех, кто вам вручен

Руководство малой группой это пасторское служение в уменьшенном масштабе. Вы несете ответственность, в пределах той власти, которую передал вам ваш пастор, делать все что в ваших силах чтобы питать, защищать, заботиться, учить и наставлять людей в вашей группе. Вы призваны быть духовным отцом или матерью для новорожденных младенцев в вере, а так же старшими братьями и сестрами тем, кто вырос из духовного младенчества. Бог дал вам привилегию в действительности помогать людям, служа Ему.

4. Готовьте людей в вашей группе к служению.

Вы должны постоянно искать как помочь членам вашей группы найти, развивать и применять их дары. Это значит помогать людям в вашей группе находить возможность и место в служении в поместной церкви, где они смогут стать действующими членами тела Христова.

БУДЬТЕ В ФОРМЕ! ПОДАВАЙТЕ ПРИМЕР! ПАСИТЕ! ПОДГОТАВЛИВАЙТЕ!

1. а. Чему Павел учил Тимофея, молодого христианского руководителя, в 1 Тим. 4:16?

б. Какой должен был быть результат, если Тимофей последует этому учению?

2. Что, по вашему мнению, значит пасти людей?

3. Какая цель духовного совершенствования, согласно Еф. 4:11-16?


Христианское руководство

Руководство через пример

Урок 26

Существует два ключевых Библейских метода христианского руководства: руководство через пример и руководство через обучение. В этом и в следующем уроках будут обсуждаться эти два ключевых метода.

Когда Бог хотел открыть Себя и Свой путь для этого мира, Он не послал книгу или послание, Он послал Иисуса Христа. В Евр. 1:2 написано, что Бог “в последние дни сии говорил нам в Сыне”. Когда Филипп спросил Иисуса: “Господи! покажи нам Отца, и довольно для нас”, Иисус ответил: “Видевший Меня видел Отца” (Ин. 14:9). Иисус был живым примером благочестия. Он учил Своих учеников примером Своей жизни. Христианские руководители поступают так же. Уподобляясь своим характером Христу они ведут и других к уподоблению Христу.

Павел, в своем наставлении о христианском руководстве в послании к Титу, молодому соработнику, писал: “Во всем показывай в себе образец добрых дел” (Тит. 2:7). Он дал аналогичное наставление Тимофею (1 Тим. 4:12). Благодаря примеру своей жизни, Павел мог призывать других следовать за ним, как он следовал за Христом (1 Кор. 4:16, 11:1, Фил. 3:17). В каждом случае, мы можем видеть сильное Библейское ударение на руководство через пример.

Израиль часто отходил от Господа из-за негодных руководителей, которые не показывали пример благочестия людям для подражания. Когда Бог осуждал Свой грешный народ, Он часто начинал с провозглашения суда его руководителям, которые не показывали хороший пример (Иез. 22:23-29).

Пример Христа, слова Павла о себе и его наставления другим, а так же уроки, которые мы видим из истории Израиля – все это делает ударение на важности руководства через пример.

РУКОВОДИТЕЛЬ МАЛОЙ ГРУППЫ ДОЛЖЕН УПОДОБЛЯТЬСЯ ХРИСТУ, ЧТОБЫ ДРУГИЕ МОГЛИ ПОДРАЖАТЬ ЕМУ.

1. Каким образом Тимофей был примером для других? 1 Тим. 4:12

2. Как апостол Павел показывал пример Фессалоникийцам? 2 Фес. 3:7-8

3. Почему Иисус так резко критиковал фарисеев (иудейских руководителей)? Матф. 23:1-4

4. Какой был результат руководства негодных пророков во дни Иеремии? Иер. 23:15

5. Как бы вы могли более верно следовать за Христом, с тем чтобы показывать хороший пример людям в вашей малой группе?


Христианское руководство

Руководство через обучение

Урок 27

Слово Божье имеет первостепенную важность для каждого христианского стремления. Его страницы содержат авторитетное свидетельство Евангелия Христа. Это богодухновенное слово истины для человечества. Нет более важного и необходимого инструмента для христианского руководителя чем Библия.

Иисус был учителем. Апостолы стали учителями для мира. Павел был учителем и он наставлял быть учителями других христианских руководителей. Те, кто осуществляют руководство в поместной церкви названы пасторами – учителями или старейшинами, которые должны быть “способны и других учить” (1 Тим. 3:2). Учение – ключевой аспект христианского руководства.

Как руководитель малой группы, вы можете учить людей в малой группе Слову Божьему не в традиционном понимании. Тем не менее вы несете ответственность направить дискуссию в группе по заданным Библейским вопросам. Это часто может повлечь ответные вопросы или направить внимание группы к другому важному месту Писания, чтобы ответить на возникшие проблемы. К тому же, когда вы общаетесь с кем-то из вашей группы один на один, Писание будет вашим основным инструментом в наставлении и ободрении их. Оба эти аспекта вашего служения будут требовать постоянного возрастания вашего знания Библии. Ваше личное изучение Слова Божия должно превосходить изучение материалов, которые используются в малой группе. Вам необходимо выделить время, чтобы каждую неделю систематически изучать Писание, иногда по темам, иногда по порядку. Ваш рост в слове Божьем должен усиливаться так же учением вашего пастора.

БИБЛИЯ – ЭТО САМЫЙ ВАЖНЫЙ ИНСТРУМЕНТ РУКОВОДИТЕЛЯ МАЛОЙ ГРУППЫ.

1. Что должен христианский руководитель изучать, для того чтобы быть достойным Божьим делателем? 2 Тим. 2:15

2. Как должен христианский руководитель учить? Тит. 2:7-8

3. Перечислите и коротко опишите четыре пользы от Писания. 2 Тим. 3:16

а.

б.

в.

г.

4. Что Павел поручил Тимофею совершать? 2 Тим. 4:2

5. Как вы думаете, почему Иаков предостерегал нас становиться учителями? Иак. 3:1


Христианское руководство

Быть слугой

Урок 28

В глазах мира руководство это не только обязанность. Оно воспринимается как господствующее над другими положение. Руководитель не как все, он начальник. Он не только по-другому одаренный человек, он лучший человек. По этой причине, положение руководителя часто несет с собой престиж и признание. В самом деле, многие хотят занять руководящую позицию по причине громкого признания и личной власти над другими людьми, которые сопровождают деятельность руководителя. Иисус Христос определил положение христианского руководителя. Оно очень отличается от того пьедестала, на который мир ставит руководителя. Тот, кто осуществляет руководство в Христовом царстве, на самом деле должен быть слугой.

Следующая таблица проводит различие между положением и функцией руководителя в мире и в церкви.

В МИРЕ |  | В ЦЕРКВИ
Ф У Н К Ц И Я | Руководитель толкает людей (Матф. 20:25). | Руководитель ведет людей, которые следуют за ним как он следует за Христом (Ин. 10:3-4, 1 Кор. 11:1).
П О Л О Ж Е Н И Е | Руководитель – начальник, тот кто выше остальных (Матф. 20:25). | Руководитель – слуга, наименьший между братьями (Матф. 20:26-27).

ТОТ, КТО ОСУЩЕСТВЛЯЕТ РУКОВОДСТВО В ХРИСТОВОМ ЦАРСТВЕ, НА САМОМ ДЕЛЕ ДОЛЖЕН БЫТЬ СЛУГОЙ.

1. Какое положение занимал Христос, Господь Славы, когда Он приходил на землю? Матф. 20:25-28; Фил. 2:5-8

2. Как Павел, основатель коринфской церкви, описывает свое служение в этом городе? 2 Кор. 4:5

3. Каким образом вы можете, как руководитель малой группы, служить тем, кто в вашей группе?


Книга 12 - Библейское руководство по подготовке организаторов новых церквей


БИБЛЕЙСКОЕ РУКОВОДСТВО ПО ПОДГОТОВКЕ ОРГАНИЗАТОРОВ
НОВЫХ ЦЕРКВЕЙ ПО ПРИЗВАНИЮ

СОДЕРЖАНИЕ

1. ВВЕДЕНИЕ

2. БИБЛЕЙСКОЕ ОСНОВАНИЕ ДЛЯ ОРГАНИЗАЦИИ НОВЫХ ЦЕРКВЕЙ

А. Конечная Божья цель: чтобы Господу была вся слава

Б. Бог хочет, чтобы Его славы была полна вся земля

В. Божий план выполнения Его цели

1. Чтобы благословляемые Богом люди были благословением для других

2. Чтобы избираемые Им люди достигали Евангелием всех людей мира

3. Систематическое овладение землей

Г. Новозаветный образец

Д. Божье усмотрение – сила молитвы

Е. Построение духовного здания – ваше видение

3. РАЗВИТИЕ СТРАТЕГИЧЕСКОГО ВИДЕНИЯ – НАЧАЛО

А. Дающая видение вера и молитва

Б. Божье призвание

В. Ваша личная подготовка

Г. Развитие рабочей группы по организации новых церквей

Д. Понимание церкви

E. Исследование

4. ЕВАНГЕЛИЗАЦИЯ, ЕВАНГЕЛИЗАЦИЯ, ЕВАНГЕЛИЗАЦИЯ

А. Евангелизация как процесс

Б. Обработка почвы человеческих сердец

В. Посев Евангельских истин

Г. Урожай новой жизни во Христе

Д. Собирание христианской общины

Е. Развитие вашего евангелизационного служения

5. СОБИРАНИЕ ХРИСТИАНСКОЙ ОБЩИНЫ

А. Библейское основание христианской общины

Б. Основные функции христианской общины

1. Созидание Тела Христова – строительство

a. Духовные обязанности

б. Духовные дары

2. Созидание Тела Христова – евангелизация

3. Созидание Тела Христова – общение

В. Строители христианской общины

1. Различные функции

2. Образцовый строитель

3. Описание функций строителя

Г. Собрания христианской общины

Д. Подготовка программы Библейского класса

6. УСТАНОВЛЕНИЕ ХРИСТИАНСКИХ ОБЩИН

А. Суть Евангельского послания

Б. Крещение, Христос и христианские общины

В. Жизнь по благодати

Г. Решение жизненных проблем и Евангелие

Д. Образ жизни, служение и свобода в Евангелии

7. ЗДОРОВЫЙ ДУХОВНЫЙ РОСТ ХРИСТИАНСКИХ ОБЩИН

А. Лидер-служитель

1. Укрепляет

2. Обучает

3. Ведет за собой

4. Развивает функциональные структуры

Б. Любить Бога, друг друга, своего ближнего

1. Любить Бога

а. Пламенная духовность

б. Вдохновенное поклонение Богу

в. Молитва

2. Любить друг друга – целостная семья

3. Любить своего ближнего – нужды и евангелизация

8. ВОСПРОИЗВОДСТВО, УМНОЖЕНИЕ


I. ВВЕДЕНИЕ

Один из фундаментальных принципов служения – то, что в Библии есть и содержание служения, и методы служения. За несколько лет я собрал десятки учебников и книг об организации новых церквей, – буквально груды. Все они описывают схожие между собой процессы и представляют собой смесь Св. Писания и человеческих понятий об организации новых церквей. Некоторые из этих книг очень детальны, с диаграммами, таблицами и десятками опробованных методов. Другие основаны на принципах и формируют основные работающие принципы. Некоторые из этих книг теоретические, другие полностью направлены на практику.

Во время обучения организаторов новых церквей в Украине и России, я чувствовал себя наиболее уверенно, делясь принципами и результативными методами, исходящими непосредственно из изложения Св. Писания. Я чувствовал себя менее уверенно в методах, хотя и успешных, которые являлись результатом опыта американских церквей. Это исходящая из культуры уверенность, которая приходит, если кто-то исследует Св. Писание, позволяя Духу Святому быть главным учителем.

Эта работа – руководство по организации новых церквей, которая может быть использована в любой культуре мире, потому что она твердо опирается на Св. Писание. Студенту нужно иметь Библию, чистую бумагу, чтобы записывать свои мысли, группу мужчин и женщин, одинаково целенаправленных и человека, ведущего дискуссии.

Данное руководство составлено в логической и хронологической последовательности, которая соответствует реальному современному процессу организации новых церквей. Каждый последующий предмет обсуждения строится на предыдущем.

Так как учиться лучше всего через активное взаимодействие идей и информации, так как Дух Святой – наш Учитель, каждая часть состоит в основном из мест Св. Писания и вопросов для изучения, обсуждения, обмена идеями и опытом. Эти уроки для малых групп (3-20), изучающих опыт. Каждой группе требуется ведущий, чтобы вести дискуссию и задавать вопросы и, таким образом, активизировать общий обмен идей и опытом. Ведущий – это не учитель. Св. Писание и Дух Святой обещают быть нашим учителем. Роль ведущего заключается в том, чтобы быть хорошим собеседником, который задает наводящие вопросы и направляет ответы так, чтобы возникало больше вопросов. Он как бы выполняет роль регулировщика. Его основные навыки – слушать и задавать вопросы. Его цель – участие всех членов группы в беседе. Очень хорошо, если у него есть предыдущий опыт по организации новых церквей. Это руководство предназначено также быть поэтапным и развивающим призвание служителя. Это значит, что время обучения должно чередоваться с практическим служением. От каждого студента ожидается умение употребить различные навыки по организации новых церквей, проводя евангелизацию в составе команды новой церкви. За временем обучения следует время отчетности, взаимного созидания и общения. Лучше всего служение происходит тогда, когда у студента есть собственные побуждения для обучения, и когда он включает свою учебу в реальное служение.

Существует один вопрос, который преобладает над всеми другими вопросами, и этот вопрос – в сознании каждого организатора новой церкви:

КАК МНЕ ОРГАНИЗОВАТЬ НОВУЮ ЦЕРКОВЬ?

Поэтому дискуссия должна быть практичной, связанной с реальной жизнью, проблемами и возможностями. Время и продолжительность занятия и практического служения зависят от местной культуры и обстоятельств. Студенты отбираются по их призванию и одаренности организовывать новые церкви. И это не письменный тест; тестом для каждого студента будут результаты его служения.

После каждой учебно-дискуссионной сессии каждый студент получает конкретное задание, например, такие: организовать молитвенную группу, провести исследование (изучение местной обстановки), провести евангелизацию, организовать и вести несколько малых групп или подготовить помощников лидеров. Это называется постановкой цели. Это те реальные требования, которые должны выполнить студенты, если они хотят продолжать обучение и получить учебные материалы.

Данное “Руководство” предназначено быть как бы общим наброском плана для процесса организации новой церкви. Можно добавить также и другие предметы, если они послужат конечной цели:

ОРГАНИЗОВАТЬ НОВУЮ ЦЕРКОВЬ!!!

Господь Иисус Христос призвал Своих учеников не тратить впустую время в пути (см. Лук. 10:4). Наши взоры должны быть устремлены на конечную Божью цель.

А сейчас, рассмотрите “Стандарты подготовки организаторов новых церквей по призванию” и образец учебной программы.

СТАНДАРТЫ ПОДГОТОВКИ ОРГАНИЗАТОРОВ НОВЫХ ЦЕРКВЕЙ

1. Отбор для обучения

С самого начала кандидаты отбираются для обучение на основе их одаренности к служению и участия в служении. Это обыкновенные люди, которые получили от Бога призыв к апостольскому служению по организации новых церквей. Мы предлагаем провести с ними тщательное интервью и получить согласие их церковных общин прежде, чем принимать их на учебу. Мы верим, что теологическому обучению должен предшествовать опыт практического служения. Три особо важных качества необходимы организатору новых церквей: усердие в евангелизации, совершение молитвы и дар иметь последователей-лидеров.

2. Программа подготовки

“Как мне это сделать?” – единственный вопрос каждого организатора новой церкви. Поэтому обучение очень практично, сосредоточено на навыках, знании, видении и характере.

Обучение можно планировать, проводя служение между различными частями учебного плана.

Обучение построено по типу самостоятельных открытий, через постановку вопросов, которые позволяют студентам обрабатывать концепции и развивать их собственное последующее служение, которое будет проверено жизнью.

Обучение сосредоточено на практической подготовке студентов, а не на изучение ими предметов. Мы обучаем студентов как группу.

Обучение лучше всего проводить в группе, размеры которой позволяют проводить содержательную, открытую дискуссию.

Процесс организации новой церкви – это ПОДГОТОВКА, РАЗВИТИЕ ВИДЕНИЯ, ЕВАНГЕЛИЗАЦИЯ, СОБИРАНИЕ ОБЩИНЫ, ПОКЛОНЕНИЕ БОГУ В БОГОСЛУЖЕНИИ, РОСТ И ВОСПРОИЗВОДСТВО.

К обучению могут быть добавлены дополнительные предметы, отвечающие нуждам обучающихся. Одно предупреждение: единственная причина для обучения студентов – это ПЛАНИРОВАНИЕ ЕВАНГЕЛИЗАЦИИ, ВОСПРОИЗВОДСТВО ЦЕРКВЕЙ И ИЗУЧЕНИЕ ТОГО, КАК ЭТО ДЕЛАЕТСЯ.

Инструкторы должны иметь опыт по организации новых церквей, но это не абсолютное требование.

3. Постановка целей

От каждого студента ожидаются определенные результаты в служении среди новообращенных, в малых группах и с лидерами. Каждый студент отчитывается за результаты своего служения для того, чтобы продолжить обучение и получить поддержку в своем служении.

4. Поддержка

Поддержка каждого студента должна определяться его служением.

Мы советуем, чтобы каждого студента ободрял наставник или инструктор, чтобы каждый студент был обеспечен литературой, чтобы каждый студент был ободряем своей церковью и был объектом молитвы многих людей Божьих

5. Оценка результатов

Мы оцениваем служение по числу новых здоровых церквей, которые умножаются. Мы не оцениваем себя по числу и качеству наших студентов. Это не письменный тест; единственный тест – это результаты служения.


II. БИБЛЕЙСКОЕ ОСНОВАНИЕ ДЛЯ ОРГАНИЗАЦИИ НОВЫХ ЦЕРКВЕЙ

Молитва Павла была о том, чтобы Бог помог им выполнить Его волю в их жизни, он просил о мудрости в духовной жизни (Кол. 1:9). Перед тем, как начать служение по организации новых церквей, мы должны понять Божьи цели, планы и Его волю. Все это ясно изложено в Библии.

А. Конечная Божья цель: Его слава

Места Священного Писания:

Исаии 48:9-11

Исаии 49:3

Исаии 43:6-7

Ефесянам 1:4-6, 12, 14

Псалом 105:7-8

Псалом 24:11

Езекииля 36:22-23, 32

Иоанна 7:18

Иоанна 14:13

Иоанна 16:14

Иоанна 17:1

1 Петра 4:11

2 Фессалоникийцам 1:9-10

Римлянам 9:22-23

Римлянам 11:36

Откровение 21:23

Вопросы:

Что сделано для славы Божьей?

Что значит “слава Божья”?

Согласны ли вы, что главная Божья цель – прославлять Его?

В Новом Завете слово “слава” выражено словом “doxa”, которое имеет значение “достоинство”, “честь”, “восхваление”, “прославление”.

Б. Бог хочет, чтобы Его славы была полна вся земля

Места Священного Писания:

Числа 14:21

Псалом 101:12

Псалом 71:19

Исаии 40:25-26

Исаии 66:18

Аввакума 2:14

Колоссянам 1:20-22

Римлянам 1:5

Откровение 15:4

Вопросы:

“Все народы, весь мир, вся земля” – эти слова говорят о Божьей цели наполнить Своей Славой всю землю.

Как эти слова можно применить к вашей стране, городу, району?

Какое участие вы можете принимать в распространении славы Божьей среди всех народов?

В. Божий план осуществления Его цели

1. Бог благословляет нас, чтобы мы могли быть благословением для других

Места Священного Писания:

Бытие 12:1-3

Бытие 18:18

Бытие 22:17-18

Бытие 26:4

Второзаконие 15:6

3 Царств 4:34

Исаии 49:6

Исаии 59:9-10

Езекииля 36:36, 38

Михея 4:1:2

Галатам 3:8-9

Марка 16:15

Матфея 28:19-20

Луки 24:46

Деяния 26:17

Римлянам 16:26

Вопросы:

Кого Бог благословляет через вас?

Как мы благословляем других?

2. Бог избирает отдельных людей, чтобы достичь многих

Места Священного Писания:

Бытие 12:1-3

Бытие 17:19-21

Исход 3:10

Иона 1:1

Иоанна 15:16

1 Петра 2:9

Ефесянам 1:4

Римлянам 8:28

Вопросы:

Для какой цели вы избраны Богом?

Кто эти многие, достичь которых вы призваны?

3. Систематическое овладение местностью

Места Священного Писания:

Ветхий Завет: Иисуса Навина 1:1-9

Новый Завет: Матфея 28:17-20

В греческом языке Великое Повеление можно легко истолковать следующим образом:

“По мере вашего хождения с Богом обучайте учеников, крестя их и уча повиноваться”.

От начала и до конца в Св. Писании говорится об общинах и семьях. Именно в них и через них совершается Божий труд. Эти общины – это поместные собрания последователей Иисуса или Церковь.

Возможно ли выполнение задачи Божьего народа – установление Его общины,– в каждом сообществе вашего района, области, страны?

Вопросы:

В чем выражается прогресс в систематическом овладении местностью в вашем районе?

Что нужно для систематического овладения каждым поселком, каждым населенным пунктом вашего района?

Цель Божьего народа всегда существовала вне его самого – Церковь не существует для своей собственной цели.

Г. Новозаветная модель – Апостол Павел и церковное строительство

Места Священного Писания:

Деяния 13:1-4

Деяния 14:21 -27

Деяния 15:36

Римлянам 15:18-21

1 Коринфянам 3:10

Вопросы:

Какая стратегия работы была у Павла?

Насколько методы Павла значимы для нас сегодня?

Какой самый эффективный план евангелизации и ученичества для вашего народа?

ЗАДАНИЕ:

Будьте готовы обосновать ваш план.

Д. Божье провидение – в выполнении Его цели и плана – сила молитвы

Места Священного Писания:

Матфея 21:22

Луки 11-9

Иоанна 11:22

Иоанна 14:14

Иоанна 16:23

Ефесянам 3:20

Второзаконие 31:6

Исаии 23:1-3

Матфея 28:18-20

Деяния 18:9-10

1 Иоанна 4:4

Судей 6:12

Иисуса Навина 23:10

4 Царств 6:17

Вопросы:

Какая связь между молитвой и организацией новой церкви?

Насколько вы постоянны в молитве?

Молитва – это не последний эшелон вашей деятельности. Молитва – это передовая. Молитва – это оружие верующего в битве. Мощное оружие в чрезвычайном противоборстве. Мы не узнаем, для чего наши молитвы до тех пор, пока мы верим, что мы участвуем в сражении до конца, в войне войн. Каждому из нас дан передатчик. Наши молитвы – это время тихой беседы или время для сражения? Наши молитвы должны быть продолжительным сознательным усилием в борьбе. Церковь – это не поле для обработки, а сила, которой нужно подчиняться. Молитва бьет победным ударом по скрытому врагу. Служение собирает результаты этого удара среди людей, которых мы видим и с которыми соприкасаемся. Секрет успеха в победе над сатаной и приготовлением к трону – это обширная программа эффективной молитвы. Секрет эффективной молитвы – обширная программа прославления.

Е. Построение духовного здания – ваше видение

Развитие организации новых церквей или организация одной новой церкви – это как построение духовного дома с шестью комнатами.

Комната № 1 – Целенаправленная молитва

Комната № 2 – Цели и видение: “Сколько? Когда?”

Комната № 3 – Служители: “Кто?”

Комната № 4 – Исследование: “Что нам нужно знать?”

Комната № 5 – Обучение по призванию на семинарах или на базе церкви.

Комната № 6 – Средства: “В церкви или вне церкви”.

Вопросы:

Какое ваше видение?

Где вы находитесь?

Что вам нужно делать для построения вашего духовного здания?

Верите ли вы, что Великое Повеление будет выполнено только через воспроизводство растущих умножающихся церквей?


III. РАЗВИТИЕ СТРАТЕГИЧЕСКОГО ВИДЕНИЯ – НАЧАЛО

Начальная фаза организации новых церквей – это определенный продолжительный процесс, который формирует основу для служения по организации новых церквей. Существует шесть ключевых принципов.

Быть наполненным Духом Святым в молитвенной практике, чтобы возрастать в вере и видении. Бог хочет, чтобы мы обладали этими качествами. Процесс возрастания в молитве и вере.

Быть уверенным, что вы имеете Божий призыв быть организатором новых церквей.

Быть готовым выполнить Божий призыв – процесс собирания знаний и навыков.

Быть таким человеком, который развивает и ведет за собой команду – процесс собирания людей для совместного труда.

Понимать природу и цели церкви – собирание мудрости о церкви.

С настойчивостью учиться посредством проведения исследования – процесс сбора информации.

А. Дающая видение вера и молитва

Единение с Богом в прославлении и молитве – это источник познания воли Божьей в вашей жизни и служении. В прославлении и молитве мы учимся доверять Богу и слушать Духа Святого. Мы узнаем, какие дары дал нам Бог, и постигаем Его цель в отношении нашей жизни.

Роль Духа Святого

Места Священного Писания:

Деяния 6:1-5

Деяния 1:8

Деяния 10 и 11

Вопросы:

Какова роль Духа Святого в деле благовестия?

Как мы держим наши уши открытыми для Духа Святого?

Молитвы веры и видение

Места Священного Писания:

1 Паралипоменон 4:10

4 Царств 6:15-17

Неемии 1:4-11

Иисуса Навина 14:12

Вопросы:

О чем эти люди просили у Бога?

В чём основание их веры?

На кого они уповают?

Кто молится о вас? Когда? Как часто?

Молитва полной зависимости

Места Священного Писания:

Римлянам 15:18-19

1 Коринфянам 15:10

1 Коринфянам 3:6-7

1 Петра 4:11

Псалом 49:15

Матфея 6:10

2 Фессалоникийцам 3:1

Римлянам 10:1

Ефесянам 6:18-19

Деяния 4:29

Деяния 28:8

Марка 9:29

Иакова 1:5

Деяния 14:23

Римлянам 15:30-31

Иоанна 17:20-21

1 Фессалоникийцам 3:10

Колоссянам 1:9-11

Вопросы:

Кто ответственен за результаты и плоды служения?

О чем конкретно просить в молитве?

Какие у вас особенные молитвенные нужды?

ЗАДАНИЕ:

Кого вы попросите молиться о вас, вашей семье, вашем служении?

Как вы будете общаться с теми, кто молится за вас? Как часто?

Б. Призвание от Бога

Во всем Священном Писании Бог одновременно и призывает Своих людей, и посылает их на служение. Это и призыв, и направление. Божье призвание – это основание для служения по организации новых церквей.

Места Священного Писания:

Бытие 12:1-3

Исход 3:1-12

1 Царств 16:1-13

Неемия 1:1 – 2:6

Иона 1:1-3

Марка 1:17

Деяния 22:10 -21

Галатам 1:1, 15

Ефесянам 1:1

Вопросы:

Призваны ли вы Богом?

Какое подтверждение этого призыва у вас есть?

К совершению какого труда призвал вас Бог? Когда? Где? С кем?

Имеете ли вы мир Божий в этом призыве?

Есть ли у вас другие побуждения, кроме Божьего призыва?

В. Личная подготовка

Бог не только призывает нас. Он готовит нас служить для Его имени, давая нам дары и таланты. Он также усматривает тот опыт, через который мы можем испытать нашу веру и способности.

Места Священного Писания:

Исход 31:1-6

3 Царств 17:1-7

Иисуса Навина 1:1-9

Есфирь 4:1-17

Галатам 1:1, 11-17

Ефесянам 2:10

Вопросы:

Какие духовные дары и таланты получены вами от Бога?

Желаете ли вы жертвовать ради Евангелия?

Умеете ли вы общаться с другими людьми? Вести за собой?

Есть ли у вас внутренняя потребность приводить людей к Христу?

В каких направлениях вам нужно расти и учиться?

Поддерживает ли семья мою работу?

Г. Развитие команды по организации новых церквей

Служение по организации новых церквей – это не индивидуальное служение. Оно требует множества дарований разных мужчин и женщин, представляющих собой общину, которая развивает другую общину.

Места Священного Писания:

Исход 18:17-24

Неемии 2:11-12

Матфея 10:1

Марка 3:13-14

Луки 10:1

1 Фессалоникийцам 2:1-12

Вопросы:

Описывая свое служение или план служения, какое слово вы употребляете наиболее часто: “я” или “мы”?

Какие слова употребляет Павел во 2 Фессалоникийцам? Сколько раз он употребляет слова “мы”, “нас”, “наш”?

ЗАДАНИЕ:

Кто входит в вашу рабочую группу?

Есть ли у вас общие цели и видение?

Есть ли между вами взаимное уважение и открытость в общении?

ВОСЕМЬ ПРИНЦИПОВ ИИСУСА ХРИСТА В СЛУЖЕНИИ

(по книге Р. Колмана “Господний план евангелизации”)

1. Иисус отбирает людей – Луки 6:13

Его методом были люди.

Он сосредотачивался на немногих.

Эти люди хотели учиться.

2. Иисус общался с этими людьми – Матфея 28:20

Он был с ними

Знать Его означало быть с Ним.

3. Иисус требовал послушания – Матфея 11:29

Они должны знать, чего это стоит.

Немногие могут платить такую цену.

Повиноваться – значит учиться.

4. Иисус отдал Самого Себя – Иоанна 20:22

Он отдал Свою жизнь.

Он подчинился Отцу

Он ничего не имел

5. Иисус продемонстрировал жизнь – Иоанна 13:15

Он показал им, как жить.

Он показал им, как молиться.

Он показал им, как евангелизировать.

6. Иисус поручил им труд – Матфея 4:19

Он определил для них труд.

Он послал их по двое.

Он дал им наставления.

7. Иисус наблюдал за ними – Марка 8:17

Он продолжал контролировать их.

Он наставлял их в труде.

8. Иисус давал плоды – Иоанна 15:16

Он ожидал от них умножения.

Плод – признак служения.

Д. Понимание церкви

Важная часть в развитии стратегического видения – это Библейское понимание функций, целей и отличительных характеристик церкви.

Греческое слово “экклезия” означает “собрание людей, общественный съезд, созванный во имя Господне, община, сообщество общин”.

Места Священного Писания:

Римлянам 12:4-5

Ефесянам 1:23

Ефесянам 4:11-16

Ефесянам 5:20-33

Колоссянам 2:19

Деяния 20:25 -31

1 Петра 5:1-4

1 Коринфянам 3:9-16

1 Коринфянам 3:5-9

1 Коринфянам 3:16-17

Ефесянам 2:19-22

2 Коринфянам 11:2

Ефесянам 5:25-33

1 Петра 2:4-8, 9

Откровение 1:12-16, 19-21

2 Тимофея 2:4

Цели церкви:

Матфея 28:19-20

Деяния 1:8

Ефесянам 2:1-10

Колоссянам 4:5-6

Евреям 10:24-25

Ефесянам 4:11-16

Деяния 2:42 -27

Колоссянам 3:12-16

Матфея 22:37-39

Ефесянам 3:8-11

Деяния 13:1 -4

Вопросы:

Какое определение церкви вы могли бы дать, основываясь на Св. Писании?

Что такое церковь?

Что делает церковь церковью?

Какое ваше видение целей церкви?

Почему ваша церковь будет существовать как община?

Какие будут отличительные характеристики вашей церкви?

ЗАДАНИЕ:

Напишите краткое определение целей вашей церкви.

“Наша церковь… ”

Е. Исследование

Эффективная организация одной новой церкви или целой сети новых церквей, которая покрыла бы всю страну, требует подготовки почвы через приобретение знаний и информации о задачах, месте и людях. Это исследование помогает организатору церкви определить:

Где работать:

Каким социальным группам нужны церкви?

Какие социальные группы откликнутся на Благую Весть?

Как работать:

Какие методы приносят плоды?

Исследование может проводиться в масштабе определенного народа, всей страны или конкретной местности.

Места Священного Писания:

Книга Неемии

Числа 1:1-46

Числа 13:1-14

Иисуса Навина 12 и 13

ПРИМЕР НЕЕМИИ

Книга Неемии – это учебник по проведению исследования. Эту книгу нужно перечитать несколько раз, чтобы воспринять всё ее богатство для исследования.

Неемии 1:1-3 – Неемия понимает нужды

Вопросы:

Какие духовные и материальные условия людей, среди которых вы планируете организовать церковь?

Какие нужды есть у мужчин, женщин, детей?

Какие у них мечты и надежды?

Во что они верят?

От чего они страдают?

ЗАДАНИЕ:

Составьте список всей информации, которая сможет помочь вам в охвате Евангелием вашей местности.

Неемии 1:4 - 2:1 – Неемия молится четыре месяца

Вопросы:

Молитесь ли вы и другие люди? Систематически? Целенаправленно? Сосредоточено?

Неемии 2:1 - 2:8 – Неемия собирает первичную информацию

ЗАДАНИЕ:

Составьте список всевозможных источников в вашей местности, которые могут помочь вам добыть необходимую жизненно важную информацию.

Неемии 2:3 – Неемия относится с уважением к властям

Вопросы:

Как вы можете показать ваше уважительное отношение к властям в вашей местности? Как вы можете общаться с ними?

Составьте список примеров сотрудничества, координации и общения из книги Неемии.

ЗАДАНИЕ:

Практические шаги в исследовании:

1. Кто может помогать мне в этом исследовании?

2. Есть ли у меня карта местности с месторасположением церквей?

3. Сколько органов местного управления я посещу? Кого конкретно? Когда?

4. Сколько посещений я сделаю? В неделю? В общем?

5. Какие вопросы я задам?

6. Где я могу начать заниматься со своей первой группой?

7. Где мы можем собираться для поклонения Богу?

8. Есть ли в этой местности “сыны мира” (люди, готовые принять примирение с Богом)?

Работа по развитию стратегического видения – это процесс, который никогда не кончается. Для эффективной организации новых церквей всегда необходимо задавать вопросы и учиться. Следующая фаза организации новых церквей – это труд по евангелизации.


IV. ЕВАНГЕЛИЗАЦИЯ, ЕВАНГЕЛИЗАЦИЯ, ЕВАНГЕЛИЗАЦИЯ

Евангелизация – это сердцевина работы по организации новых церквей. Без эффективной евангелизации церковь не будет расти и умножаться. Евангелизация – это сердцевина служения Иисуса Христа (Луки 19:10) и апостола Павла (1 Кор. 1:23).

Эффективная евангелизация подобна процессу выращивания сада. Библия дает нам принципы евангелизации, которые применимы в каждой культуре. Существуют буквально тысячи методов, но каждому из нас нужно применять именно те, в результате которых появятся испытанные методы.

А. Евангелизация как процесс

Место Священного Писания:

Марка 4:1-20

Процесс эффективной евангелизации

ПРОЦЕСС | ОБРАБОТКА | ПОСЕВ | СБОР УРОЖАЯ | СОБИРАНИЕ
Картины | Почва: сердце человека | Семя: Благая весть | Зерно: новая жизнь в Христе | Рождение: христианская община
Фокус | Попечение | Общение | Обращение | Община
Цель | Сердце: через взаимоотношения | Разум: через откровение | Воля: через отклик | Человек в целом: через возрастание
Упор | Присутствие верующего | Провозглашение Благой вести | Убеждение | Участие

Вопросы:

Проверьте евангелизационные методы, которые наиболее вам близки.

Насколько эффективны эти методы?

Подходят ли все эти методы ко всем четырем процессам евангелизации? В чем их сила? Слабость?

Б. Обработка почвы человеческих сердец

Места Священного Писания:

Иоанна 3:1-21

Иоанна 4:1-38

Луки 10:7, 9

1 Коринфянам 9:19-23

Вопросы:

Как лучше всего строить взаимоотношения с людьми?

Как наилучшим образом выразить свое участие и заботу о людях?

Какие евангелизационные методы способны лучше всего выразить вашу заботу о людях и ваши взаимоотношения с ними?

B. Посев Евангельской истины

Места Священного Писания:

1 Коринфянам 15:1-11

Вся Библия

Вопросы:

Какие основные элементы Евангелия Иисуса Христа?

Что говорит Библия о …

Боге?

Человеке?

Иисусе Христе?

Суде?

Спасении?

Вере?

Покаянии?

Места Священного Писания:

Иоанна 3:1-21

Иоанна 4:1-30

Иоанна 6:2

Марка 2:1-12, 10

Марка 12:37

Матфея 13:34

Матфея 7:28

Матфея 9:36

Матфея 15:30

Луки 6:17-18

Луки 4:18-19

Деяния 9:20-22

Деяния 17:16 -33

Деяния 13:16 -41

Вопросы:

Исследуя эти стихи, скажите, какие принципы общения были использованы Иисусом Христом и апостолом Павлом?

Что там сказано? Почему?

Как они общались?

Места Священного Писания:

Деяния 22:3-5

Деяния 26:4-11

Деяния 22:6-16

Деяния 16:12-18

Деяния 9:19-22

Деяния 22:21

Деяния 26:19-20

Вопросы:

Что конкретно эти стихи рассказывают о Павле:

1. О его жизни перед обращением к Христу?

2. О том, как он стал христианином?

3. О его жизни после того, как он стал христианином?

ЗАДАНИЕ:

Приготовьте ваше собственное свидетельство в качестве инструмента евангелизации, которое показывает, какую работу произвел Иисус Христос в вашей жизни.

Г. Урожай новой жизни в Иисусе Христе

Места Священного Писания:

Деяния 2:41

Деяния 5:12-14

Деяния 6:7

Деяния 8:11-13

Деяния 10:44-48

Деяния 16:15

Деяния 18:8

Деяния 19:5

Вопросы:

Приведенные выше стихи показывают людей, слышащих Благую весть и принимающих важнейшее решение веры, ведущей к крещению.

Какой метод евангелизации, который вы наблюдали, эффективен при убеждении людей покаяться и уверовать? Обратиться к христианской вере?

Д. Собирание христианской общины

Места Священного Писания:

Деяния 2:40 -47

Евреям 10:24-25

Деяния 14:21-18

Ефесянам 2:19-22

Вопросы:

Какие методы евангелизации приносят наилучший результат в росте церкви – собранной общине?

Какие методы евангелизации производят обращения. а не членов церкви?

Как максимально приобщить (адаптировать) новообращенных в единую собранную общину церкви?

Какие евангелизационные методы ободряют всех членов церкви принимать участие в евангелизационном труде?

Е. Развитие вашего евангелизационного служения

Формы евангелизации

Массовые

Групповые

Индивидуальные

Принципы эффективной евангелизации:

Пост и молитва

Взаимоотношения / взаимопонимание

Восполнение нужд

Провозглашение с пониманием

Убеждение

Адаптация в поместной церкви

Участие всех

Обсудите каждую форму евангелизации, спрашивая себя, насколько эти формы эффективны по отношению к принципам и т.д. Насколько эффективны методы массовой евангелизации (пресса, массовые мероприятия, литература) в приобщение новообращенных к церкви?

Место Священного Писания:

Луки 10:1-12

Вопросы:

Каким эффективным принципам евангелизации вы научились у Иисуса?

ЗАДАНИЕ:

Какие методы и стратегию вы используете, чтобы организовать вашу новую церковь?

Составьте план:

Эффективные результаты евангелизации в созидании Тела Христова – это сама церковь. Следующая логическая фаза в организации новой церкви – это собирание верующих в славящие Бога общины, т.е. служение церкви.


V. СОБИРАНИЕ ХРИСТИАНСКИХ ОБЩИН

Божий народ был создан для того, чтобы существовать в близких взаимоотношениях с Богом и друг с другом. Но это не то, что вы называете “христианской общиной”. Малые группы, ячейки, домашние церкви, домашние общение, поместные церкви, – есть много разных названий для одной и той же библейской цели Божьего народа – общины.

Наиболее естественно, что новообращенные будут собраны в общины, которые растут и умножаются. Церковное строительство в основном – это развитие христианских общин, которые будут умножаться. Грех и сатана хотят отделить человека от Бога и людей друг от друга. Цель сатаны – разрушить общину.

А. Библейские основания общины

1. Община под Божьим водительством

Места Священного Писания:

Матфея 3:17

Иоанна 8:29

Матфея 12:31

Иоанна 16:14

Вопросы:

Какая природа Бога христиан?

Существует ли община вне Божьего водительства?

Какие взаимоотношения между людьми без Божьего водительства?

Бог – это три личности Троицы, которые существуют в единстве друг с другом. Слово Бог в Бытие 1:1 выражено словом множественного числа “Элохим”.

2. Человек был создан Богом для сообщества, Ветхий Завет

Места Священного Писания:

Бытие 1:26-28

Бытие 4:25 – 5:24

Иисуса Навина 22:5

Иисуса Навина 23:11

Руфь 1:16-17

Второзаконие 27:9-10

Вопросы:

Для чего Бог сотворил человека?

Какие взаимоотношения между Богом и сотворенным человеком?

3. Община в Новом Завете

Места Священного Писания:

Марка 3:14-15

Матфея 28:20

Иоанна 14:15-16

Иоанна 17:21-14

Деяния 2:40-47

Ефесянам 4:4-7

1 Коринфянам 12:12-20

Вопросы:

Представьте себе, что полноценная христианская жизнь – это жизнь в качестве члена Божьей семьи.

Какой практический путь для этого существует в вашей жизни?

Какие реальные препятствия для того, чтобы жить в общине?

Места Священного Писания:

Деяния 12:12

Деяния 21:17

Деяния 2:46

Деяния 10:22

Деяния 18:26

Деяния 5:42

Колоссянам 4:15

Вопросы:

Как вы объясните разницу между истинной Божьей общиной и собранием людей, которые называют себя христианами?

Истинные христианские общины реальны, так как они активно действуют как Тело Христово. Функции более важны, чем форма (Исход 18:13-16).

ИСТИННЫЕ ХРИСТИАНСКИЕ ОБЩИНЫ:

проникают в мир, как соль и свет

заботятся о людях – в церкви и вне церкви

близость взаимоотношений

в них есть место для служения ближним

направлены на людей, а не на программы

используют духовные дары

молятся сообща

призывают всех участвовать в служении

размещены там, где живут люди

воспроизводят сами себя, умножаются

открыто делятся Благой Вестью с другими

ответственно принимают друг друга

Б. Первоначальные функции христианских общин

1. Созидание Тела Христова – назидание

Места Священного Писания:

Римлянам 14:19

1 Коринфянам 14:12

Ефесянам 2:22

Ефесянам 4:11:16

Ефесянам 4:29

1 Фессалоникийцам 5:11

1 Петра 2:5

Иуды 1:20

Вопросы:

Что есть важным для созидания Тела Христова?

По каким результатам можно определить, что Тело Христово имеет устройство?

По каким результатом можно определить, что Тело Христово имеет неустройство?

Духовные обязанности

Библия дает ясную направленность для нашей духовной ответственности друг за друга в христианской общине.

Места Священного Писания:

Галатам 6:1-2

Галатам 6:9-10

Галатам 5:13, 15

Римлянам 14:13, 19

Римлянам 12:10

Римлянам 15:7

1 Коринфянам 12:25

1 Коринфянам 16:20

1 Коринфянам 2:6

Ефесянам 5:21

Колоссянам 3:13

1 Фессалоникийцам 4:18

1 Фессалоникийцам 5:11, 13

1 Тимофею 5:20

Титу 2:15

Иакова 5:9, 16

1 Петра 4:9

Иоанна 13:34-35

Евреям 3 :13

Вопросы:

В чем заключается ваша особенная ответственность по отношению к другим?

Каким образом вы могли бы организовать новую церковь, которая бы соответствовала вашим духовным обязанностям?

Духовные дары

Места Священного Писания:

1 Коринфянам 12

1 Петра 4:10-11

Римлянам 12:3-8

Ефесянам 4:11-16

Вопросы:

Кто источник духовных даров?

У кого есть духовные дары?

Какая цель духовных даров?

Какие есть духовные дары?

Существует ли разница между духовными дарами и талантами? Какая?

2. Созидание Тела Христова – евангелизация

Места Священного Писания:

Деяния 2:40

Деяния 4:4

Деяния 8:38-40

Деяния 11:15-17

Деяния 13:46-52

Деяния 28:30

1 Петра 3:15

Титу 2:3-8

Колоссянам 4:5-6

Вопросы:

Какими многими путями христианская община свидетельствует об Иисусе Христе?

3. Созидание Тела Христова – общение

Место Священного Писания:

Деяния 2:40-47

Вопросы:

Какие отличительные черты христианского общения?

В. Строители христианских общин

Различные роли

Места Священного Писания:

Ефесянам 4:11

РОЛЬ | ОПРЕДЕЛЕНИЕ | ФОКУС | БЛИЗОРУКОСТЬ | ВОЗДЕЙСТВИЕ
Апостол | Тот, кто послан | Безотлагательность завтрашнего дня | Сегодняшние требования (ЗАДАЧА) | РАСПРОСТРАНЕНИЕ Евангелия – цель церкви
Пророк | Тот, кто знает | Сегодняшние требования в свете завтрашнего дня | Сегодняшние требования (ЗАДАЧА) | Внедрение библейских основ в членах церкви
Евангелист | Тот, кто говорит | Безотлагательность сегодняшнего дня | Сегодняшние требования (ЧЕЛОВЕЧЕСКАЯ ЗАДАЧА) | Расширение евангельской истории в церкви
Пастор | Тот, кто заботится | Сегодняшние требования | Срочность завтрашнего дня (ЛЮДИ) | Обучение евангельским истинам в церкви
Учитель | Тот, объясняет | Требования | Время (ИСТИНА) | Объяснение евангельских истин церкви

Вопросы:

Какую роль призвал вас исполнить Бог?

Как ваша роль питает организацию новых церквей?

Пример строителя

Место Священного Писания:

1 Фессалоникийцам 2:1-12

Вопросы:

Какие качества Павла сделали его строителем христианских общин?

Есть ли у вас все эти качества?

Понимаете ли вы, что для организации церкви требуется команда?

Описание труда строителя

1. Моделируйте христианскую жизнь – 1 Петра 5:2-3

Принципы

Вести через пример.

Ясно и последовательно ходить с Христом и с членами вашей группы.

Жажда Его праведности.

В своей жизни осуществлять взаимоотношения Царства Божьего.

Божья любовь и Его народ.

Практика

Убедительно расскажите, что Иисус Христос делает в вашей жизни.

В группе общения наглядно поделитесь вашими благословениями и вашими трудностями.

Регулярно проводите время, посвященное Богу, рассказывайте о вашей духовной борьбе и духовных победах, учась духовной дисциплине.

“Шейте палатки” с вашими людьми… честно живите и любите друг друга… практикуйте примирение.

Выражайте вашу любовь к Иисусу Христу в радости, прославлении на собрании или в малых группах… через объятия, слушание, смех, плач, понимание, поддержку, смелые поступки, омывайте ноги вашим людям.

2. Способствуйте изучению Слова Божия – Матфея 5:1-2

Принципы

Будьте напитаны… исследуя Св. Писание для вашего собственного питания.

Ведите творческие, содержательные, правильные занятия по изучению Слова Божия на собраниях в вашей группе .

Делитесь местами Священным Писанием, отвечая на нужды собрания так, как вы делитесь вашей жизнью с людьми. Дайте им важные стихи, которые говорят об нуждах. Истина, которая сделает вас свободным. Обещания, чтобы оказывать поддержку.

Практика

Регулярно проводите тихое время наедине с Богом, (да, второй раз вы видите этот призыв к работе по описанию) используя систематическое учебное пособие.

Выделяйте каждую неделю 2-3 часа учебного времени, чтобы приготовиться к преподаванию, читайте это ключевое пособие, слушайте кассеты, которые вам дали ваши друзья во Христе.

Слушайте внимательно на проповедях, на занятиях, Духа Святого (Писание, размышления, внутренние побуждения).

3. Возрастайте в служении друг другу – Евреям 10:23-25

Принципы

Поймите значение служения, которое открывается в Новом Завете, предопределяющее христиан для служения друг другу.

Проводите вместе время для общения и время прославления. Это обеспечит проявление даров и служение друг другу.

Будьте чувствительны к водительству Духа Святого.

Практика

Изучите Рим. 15:7, Иоан. 13:34-35, Рим. 12:4-5; Рим. 15:14; Гал. 6:2; Ефес. 4:32; Евр. 10:24; 1 Фес. 4:18; 1 Пет. 4:9; Иоан. 5:16, задавая вопросы:

Что такое служение друг другу?

Как мы можем “облечься” в служение?

Какие мы имеем плоды, если делаем это?

Запомните 10 ключевых моментов служения друг другу. Периодически оценивайте, как мы совершаем служение друг другу.

Ведите занятия, открыто делясь своим опытом (группа никогда не вырастет выше своего лидера), внимательно слушая ваших людей, вовлекая спокойных людей в обсуждение при помощи ненавязчивых вопросов, направляя с любовью слишком активных пожеланиями, фокусируя сознание группы на благословениях и трудностях.

Распознавайте действие Духа Святого при проведении вашего совместного времени, .. пауза для молитвы с немедленным возложением рук о больших нуждах, получением даров в прославлении, ожиданием момента “Это Господь”, когда вы узнаете Его присутствие, могущество и провидение.

4. Служите, как пастырь – 1 Фессалоникийцам 5:14

“Умоляем также вас, братия, вразумляйте бесчинных, утешайте малодушных, поддерживайте слабых, будьте долготерпеливы ко всем”.

Принципы

Примите ответственность и авторитетность, которую через пастора дал вам Господь для здорового духовного состояния людей в вашей группе.

Всех утверждайте, ободряйте, увещевайте в их работе.

Уделяйте постоянное внимание духовной борьбе. …”вразумляйте бесчинных, утешайте малодушных, поддерживайте слабых, будьте долготерпеливы ко всем” (1 Фес. 5:15).

Постоянно общайтесь с вашим пастором.

Молитесь о вашем лидерстве и о нуждах людей.

Практика

Попросите Господа, чтобы Он дал вам сердце пастыря, который “пасет” людей, и готовность принять ответственность и авторитетность. Просите Его также беречь вас от гордыни и надменности перед людьми.

Отмечайте прогресс в духовном росте вашей группы. Говорите правду с любовью, если “в стаде есть грех”.

Уделяйте время, молитву, энергию вашей духовной борьбе. Каждую неделю звоните тем, кто пропустил занятие без уважительной причины. Каждую неделю звоните, чтобы поддержать тех, у кого сейчас трудные времена. Ободряйте наедине для духовной борьбе.

Отчитайтесь перед вашем пастором, получите отзыв и помолитесь вместе.

Каждую неделю определите время для молитвы за членов вашей группы.

5. Руководите евангелизацией неверующих – Марка 1:17

“Следуйте за Мной”, – сказал Иисус, – “и Я сделаю вас ловцами человеков”.

Принципы

Модель заботы о погибающих

Ободряйте группу обучать не спасенных друзей вне церкви.

Сотрудничайте с церковной евангелизационной командой, привлекая посетителей на собрания прославления.

Практика

Регулярно молитесь за 3 неспасенных или мирских друзей, показывайте открыто ваши убеждения, будьте готовы делиться Евангелием в любое время и призывайте людей принять решение о покаянии и принять Иисуса Христа.

Ободряйте людей приглашать друзей на собрания группы и на служения прославления. Если они пригласили кого-то, также вовлеките их в группу.

Лично пригласите всех, кто живет поблизости, посетить собрания прославления в течении недели.

Моделируйте и учите молитве о применении даров.

6. Применение даров – 1 Коринфянам 14:1

Принципы

Помогите членам вашей группы открыть свои дары.

Поощряйте совместное служение.

Назначьте ответственных за служение.

Практика

Спросите членов вашей группы, какие у них словесные дары.

Помогите людям найти свое место или в труде группы (гостеприимство, прославление, лидерство, преподавание, упорядочивание, административная работа, мероприятия с неверующим) или в общем церковном труде (христианское образование, служение для бедных).

Поручайте, поручайте, поручать!!! Не старайтесь всё сделать. Так или иначе вы можете сгореть на этом, и это может помешать вашим людям духовно расти через служение. Хорошо организуйте свою работу, чтобы поручать.

Молитесь об исполнении Духом Святым и о служении духовных даров в жизни членов вашей группы.

7. Воспроизводите сами себя – 2 Тимофея 2:2

Принципы

Овладейте порядком динамика умножения.

Ищите верных, пригодных для обучения кандидатов.

Планируйте время для служения, подготовки новой группы лидеров.

Практика

Целенаправленно отберите кого-нибудь, кто может заместить вас, и включите вашего ученика в план духовного роста. Этот человек может называться вашим ассистентом или начинающим.

Встретьтесь наедине (или с парой, если ваш ученик женат) для занятий, планирования, оценивания, поручения служения. Предоставьте ученику возможности для служения, которые отражают “большую картину” данного описания видов труда…

моделирование

обучение

ведение группы, свидетельство и прославление

пастырство

евангелизация

проявление даров

воспроизводство

Процесс обучения

1 – Я делаю, ты смотришь.

2 – Ты делаешь часть, а я смотрю.

3 – Ты делаешь всё, а я смотрю.

4 – Ты делаешь, ты отбираешь себе помощников.

5 – Ты делаешь, я начинаю опять.

Г. Собрания христианских общин

Базируясь на предварительном изучении Библейских основ общины и её функций, сделайте список всего, что, по-вашему, должно быть на служении.

Должны ли быть разные типы служений? Евангелизационные служение? Собрания для общения?

Рассмотрите ниже “Направленность взаимоотношений в христианских общинах”. Сколько времени нужно отводить для каждой области служения?

Д. Подготовка учебной программы Библейского класса

Часто организаторы новых церквей обеспокоены тем, чему учить на Библейских занятиях как верующих, так и неверующих.

Мы верим, что в Библии есть все материалы, которые нам нужны, чтобы выполнить задачу проведения Библейского занятия.

2 Петра 1:1-11 дает полный список нужд христиан с раннего уверования до достижения жизни вечной. Эти поступательные шаги из Петра отображены в описании Павлом любви во 1 Коринфянам 13.

Следующий набросок дает вам буквально сотни идей для проведения Библейских занятий.

Прочитайте 2 Петра 1:1-11 и 1 Коринфянам 13 и изучите следующую таблицу для глубокого понимания процесса.

ЗАДАНИЕ:

Подготовьте образец Библейского занятия о вере, используя образец вопросов или ваш собственный список вопросов.

Начните несколько групп, которые будут созидать друг друга и свидетельствовать другим.

НАПРАВЛЕННОСТЬ ВЗАИМООТНОШЕНИЙ В ХРИСТИАНСКИХ ОБЩИНАХ

ОТ ЧЕЛОВЕКА К ЧЕЛОВЕКУ:

ПРИВЕТСТВИЯ

ПОДКРЕПЛЕНИЯ

БЕСЕДЫ НАЕДИНЕ

ЕДИНЕНИЕ, ПОРОДНЕННОСТЬ

ОТ ЧЕЛОВЕКА К БОГУ:

ЦЕЛЕНАПРАВЛЕННОСТЬ НА ХРИСТА ВО ВСЕМ ЕГО МОГУЩЕСТВЕ

ПЕНИЕ

МОЛИТВА

ГИМНЫ, ПСАЛМЫ

МОЛИТВЫ ПО СВ. ПИСАНИЮ

МОЛИТВЫ-РАЗГОВОР

МОЛИТВЫ-ПРОШЕНИЯ

ОТ БОГА К ЧЕЛОВЕКА:

СЛУШАНИЕ БОГА

ЧТЕНИЕ СЛОВА БОЖЬЕГО

ПРИМЕНЕНИЕ СЛОВА БОЖЬЕГО

УСТРОЕНИЕ ТЕЛА ХРИСТОВА, СЛУЖЕНИЕ ДРУГ ДРУГУ

ДАРОВАНИЯ ДЛЯ СЛУЖЕНИЯ

ТРУД ДУХА СВЯТОГО

ОТ ХРИСТИАНСКОЙ ОБЩИНЫ К МИРУ:

МОЛИТВЫ-ХОДАТАЙСТВА

ДЕЛИТЬСЯ ВИДЕНИЕМ ОБЩИНЫ

КОНТАКТЫ, РАБОТА С ПОЧВОЙ ПОГИБАЮЩИХ

ЦЕЛЕВЫЕ ГРУППЫ

ЕВАНГЕЛИЗАЦИЯ

ДРУЖЕСКИЕ ПОСЕЩЕНИЯ

РОЖДЕНИЕ И УМНОЖЕНИЕ НОВЫХ ОБЩИН

ПРОЦЕСС ДУХОВНОГО ВОЗРАСТАНИЯ

2 Петра 1:1-11 1 Коринфянам 13

 | Греческое слово | Значение слова | Чему учить | Библейский урок, Пример
ВЕРА Любовь всему верит | Пистис | Убеждение в истине Божией – полагаться на Христа | Вера в Христа | Встречи с Христом (Лук. 15, Иоан. 4, Иоан. 3, Лук. 18)
ДОБРОДЕТЕЛЬ Любовь не радуется неправде | арете | Великолепие, восхваление | Закон Божий | 10 заповедей; Нагорная проповедь; добродетели Кол. 3
ЗНАНИЕ Любовь сорадуется истине | гносис | Знание, наука | Основные истины веры | Бог Отец, Иисус Христос, Дух Святой, творение, спасение, освящение, Церковь, молитва, Библия, 2-ое Пришествие, крещение, Вечеря Господня
ВОЗДЕРЖАНИЕ Любовь не бесчинствует, не раздражается | Эгкратия | Сдержанность, воздержание | Здравое суждение Божья перспектива | Деньги, пожертвования, взаимоотношения, привилегии, брак
ТЕРПЕНИЕ долготерпелива, всё переносит | Хьюпоном | Долготерпение, постоянство | Жизнь по вере в мире | Ветхозаветные примеры; служение ближним; гонения
БЛАГОЧЕСТИЕ Не завидует, не ищет своего | эусебия | Набожность, святость | Святая жизнь | Искушение; как справляться с грехом.
БРАТОЛЮБИЕ Любовь добра | филадельфия | Любовь братьев | Любовь | Служение друг другу духовными дарами

Вы выбираете Библейский отрывок для изучения, далее следуют два типа вопросов, которые могут быть использованы, чтобы проверить понимание Писания.

Ваша реакция на 1 Коринфянам 13

Что вам понравилось?

Что вам не понравилось?

Что вы не поняли?

Что вы узнали о Боге?

Что вы должны делать?

6. Какую фразу или предложение вы возьмете для себя?

ВАШЕ 1 КОРИНФЯНАМ 13

1. Перескажите отрывок своими собственными словами

2. Какое ваше ключевое наблюдение?

3. Какое ключевое значение отрывка?

4. Что вы узнали о Боге?

5. Что вы должны делать? Как это можно применить в вашей жизни?

6. Какую фразу или предложение вы возьмете для себя?


VI. УСТАНОВЛЕНИЕ ХРИСТИАНСКИХ ОБЩИН

Евангелизация и собирание христианских общин, которые должны постоянно повторяться время от времени до возвращения к Христу. Продолжительность этого будет зависеть от созидания и устроения христианских общин. Именно созидаемое Тело Христово, которое оснащено и упорядочено, способно и может возрастать и умножаться.

Павел часто употреблял слово “стеризо”, которое имеет значение укрепления, установления, поддержки и стабилизации.

Места Священного Писания:

Деяния 14:21-23

Деяния 15:36 – 16:5

Деяния 18:22-23

Римлянам 1:8-15

Римлянам 16:25-27

1 Фессалоникийцам 3:1-13

2 Фессалоникийцам 2:17

Вопросы:

Какая особая забота была у Павла в отношении силы верующего?

Как организатор церкви укрепляет общины, которые он собирает?

Благовестие и наше понимание благовестия – это основа установления христианской общины. В этой части мы проверим:

Определение Благой вести

Объяснение Благой вести из Св. Писания

Значение и определение крещения

Отношение между крещением и утверждением

Понимание нашей новой природы во Христе

Понимание того, как ходить в Духе

Уклонение от “Галатской западни”

Благовестие и главные проблемы

Духовное оружие и духовная борьба

Исцеляющая сила Благой вести, которой действует Дух Святой

Свобода в Евангелии

Сохранение свободы в Евангелии

Злоупотребление нашей свободой в Евангелии

А. Суть Евангельского послания

Место Священного Писания:

1 Коринфянам 15:1-11

Вопросы:

Какие ключевые моменты Благой вести?

Что нужно делать человеку, чтобы уверовать и спастись? Какая роль покаяния в спасении?

Нужно ли доверять Христу как Господу и Спасителю?

Что означает “господство”? Какие сроки господства… в спасении?… в течении христианской жизни?

Место Священного Писания:

Римлянам 1:18-5:21

1 Коринфянам 15:1-11

Ефесянам 2:1-10

Вопросы:

Способны ли вы делиться Благой вестью друг с другом после изучения Св. Писания?

Как Библейское послание о Евангелии воздействует на вашу культуру?

ЗАДАНИЕ:

Дайте задание каждому члену вашей группы поделиться Благой вестью друг с другом и потом с кем-нибудь из неверующих.

Б. Крещение во Христа и христианские общины

1. Значение и определение крещения

Место Священного Писания:

Матфея 3:1-17

Луки 7:24-30

Матфея 28:16-20

Деяния 2:37-42

Деяния 10:44-48

Деяния 16:33-34

Деяния 18:7-8

Вопросы:

Какая, по-вашему, главная причина крещения в Новом Завете?

Что означало крещение в Новом Завете?

Почему крещение настолько важно, что включено в Великое Повеление (Матфея 28), а Павел сразу крестил новообращенных?

Какое влияние имеет крещение на семью и на общество?

2. Крещение и Тело Христово

Места Священного Писания:

Деяния 10:34-48

1 Коринфянам 10:1-17

1 Коринфянам 12:12-18

Римлянам 6:1-11

Вопросы:

Какое отношение между крещением и вхождением новообращенных в христианскую общину?

Почему важно крестить верующего спустя короткое время после обращения?

Какое наставление должно предшествовать крещению?

В. Жизнь по благодати

1. Понимание вашей новой личности во Христе

Место Священного Писания:

Римлянам 6:1-8:39

Галатам 2:11-21

Галатам 3:15-4:20

Колоссянам 1:9-14, 2:8 – 3:17

2 Коринфянам 5:14-21

Ефесянам 1:3 – 3:13

Вопросы:

Какие различные метафоры употребляет Павел, чтобы описать, какие мы во Христе?

Что это говорит нам о нашем пребывании во Христе? Кто мы на самом деле?

Что говорят нам эти стихи о нашем пребывании во Христе? Значение нашего понимания этого пребывания?

Что есть истинным для каждого, кто искренно доверяет Христу?

2. Понимание того, как ходить в Духе

Места Священного Писания:

Римлянам 6:1-8:39

Римлянам 12:1-2

Ефесянам 4:17-24

Ефесянам 5:15-21

Галатам 5:1-6:16

Колоссянам 2:8-3:17

Вопросы:

Что действительно значит для нас Хождение в Духе Святом? Совлечься ветхого человека? Облечься в нового человека? Считать себя мёртвым для греха и живым для Бога?

Возможно ли ходить в Духе без знания того, кто мы такие? Почему?

3. Избежать “Галатской западни”

Места Священного Писания:

Все Послание к Галатам, в особенности Галатам 1:6-10; 3:1-19; 5:1-18

Вопросы:

Каким образом галаты исказили Евангелие? Существуют ли параллели сегодня?

В чем это выражается? Как эти искажения влияют на жизнь церквей и отдельных верующих?

Г. Проблемы контроля жизни и Евангелие

Места Священного Писания:

2 Коринфянам 10:1-6

Колосянам 3:8-24

1 Коринфянам 6:9-11

Галатам 5:19-21

Очень много места в 1 Коринфянам уделено проблемам верующих: плотскость, разобщенность, безнравственность, идолослужение, злоупотребление духовными дарами, порядок в собрании.

Вопросы:

Какие проблемы обличал Павел в жизни верующих и церквей?

Чем сегодня похожи эти проблемы? Чем они отличаются?

Как Павел соотносил эти проблемы с Евангелием?

Какая природа духовной войны?

Какое наше наиболее эффективное оружие в духовной войне?

Дополнительные места Священного Писания:

Римлянам 7:1-25

1 Коринфянам 5:12-13

Галатам 5:1-6:5

Дополнительные вопросы:

Ведёт ли нас Павел к тому, чтобы поверить, что Благая весть имеет преобразующую силу в жизни верующего?

В каких конкретно местах Св Писания?

Какая роль Святого Духа?

Как Дух Святой трудится в нашей жизни?

В чём наша роль?

В чём роль церкви? Служителей?

Засвидетельствуйте о всеобъемлющем преобразующем труде Иисуса Христа в чьей-то жизни. Засвидетельствуйте о ком-либо, кто борется с грехом или эмоциональными проблемами.

Д. Свобода в Евангелии

Места Священного Писания:

Римлянам 14:1-23

Галатам 2:1-21

Галатам 5:1-21

1 Коринфянам 8:1 – 10:33

Вопросы:

Какие некоторые из способов, при помощи которых мы позволяем нашей “праведности во Христе” отделять нас от неверующих и от мира?

Как мы можем стать “всем для всех” и при этом оставаться людьми, имеющими убеждения и Слово?

Какого направления придерживаться, чтобы оставаться чутким к более слабому брату и избегать при этом системы контроля законнического брата?

Дополнительные вопросы:

Какие сигналы могут быть в церкви, которые показывают, что мы теряем “свободу во Христе”?

Какими принципами руководствоваться между законничеством и вседозволенностью (злоупотребление нашей свободой)? Рассмотрите 1 Коринфянам 8:1-10:33.

Как законничество влияет на вашу способность евангелизировать других?

Добавочные вопросы:

Есть ли признаки, показывающие, что мы ожидаем, чтобы неверующие до своего обращения вели себя так, как христиане?

Какие примеры из жизни Иисуса? С кем Он общался?

Кто критиковал Его? Почему?

Если от новообращенного требуется, чтобы он подчинялся определённым правилам, как это влияет на его христианскую жизнь?

Как должны служители решать проблемы законничества и вседозволенности? Будьте конкретны, приводя фактический пример.


VII. ЗДОРОВЫЙ РОСТ ХРИСТИАНСКИХ ОБЩИН

Следующим естественным процессом после развития стратегического видения, евангелизации, собирания и установления христианской общин является изучение того, как возрастать духовно естественно и спонтанно.

Ваша первая группа новообращенных – это лаборатория роста. Те же принципы роста, которые вы применяете вашей первичной малой группе, применяйте и в церкви с сотнями членов.

Начинающие группы или люди – это строительные блоки для роста здоровой христианской общины; поэтому очень важно внедрять эти принципы роста в вашей новой церкви с самого начала.

Если ваши группы растут и умножаются, то вполне вероятно, что в вашей церкви будет происходить то же самое.

Следующие принципы – это Библейские принципы, которые были подтверждены обширным исследовательским проектом, проведённым в 1000 церквей в 32 странах. Ни одна из церквей не способна духовно самовозрастать, но совместное взаимодействие этих принципов под водительством Духа Святого дадут рост Тела Христова.

Рассмотрите Матфея 6:28, Марка 4:26-29 и 1 Коринфянам 3:6.

Мы узнаем, что Бог дает возрастание, и этот рост совершается автоматически. От нас требуется интенсивно изучать, как Бог естественным образом выращивает Свою церковь и присоединиться к Нему в Его труде. Часто от нас требуется просто не быть препятствием тому, что хочет совершить Бог.

Часто существует динамическое напряжение между тем, что будет делать Бог и тем, что будет делать человек, чтобы вызвать рост Тела Христова. Это настоящий баланс между пребыванием под водительством Духу Святого и следованием принципам и методам. Будет ошибкой впадать в крайность в одном или в другом направлении.

Места Священного Писания:

Изучите данные тексты как примеры того, как забывают полагаться на Бога.

1 Паралипоменон 21:27

2 Царств 6:7

2 Паралипоменон 16:12

Исаии 22:1-11

Однако Бог ясно хочет, чтобы мы участвовали в Его труде. И у нас – активная роль. В Матфея 10 Иисус дал Своим ученикам особое наставление о том, куда идти, что делать и чего не делать.

А. Лидер-служитель

1. Лидер-служитель даёт возможность трудиться другим

Места Священного Писания:

Ефесянам 4:11-16

2 Тимофею 2:2

Деяния 20:17-38

Евреям 13:17

Иоанна 13:14-17

Иоанна 15:16-17

Матфея 23:11-12

1 Фессалоникийцам 5:12-13

Неемии 2:11-20

Неемии 4:9-23

Вопросы:

Какая главная функция христианского лидера?

Как бы вы определили три главные качества христианского лидера? Какие это качества?

Какой должен быть баланс между целенаправленностью и направленностью на людей? Приведите примеры из жизни Иисуса и Павла.

Какие практические способы вы можете использовать, чтобы наделить силой людей?

Эффективен ли авторитарный стиль лидерства? Почему? Почему нет?

Как лидеру уберечься от того, чтобы не быть исполнителем всех дел в церкви?

2. Лидеры в своем служении другим обучают их

Места Священного Писания:

Ефесянам 4:11-16

1 Коринфянам 12:1-31

1 Петра 2:4-10

2 Тимофею 3:16-17

Ефесянам 2:10

Вопросы:

Как вы можете ободрить каждого члена вашей группы, чтобы открыть и использовать их духовные дары?

Как духовные дары могут проявляться на вашем собрании?

ЗАДАНИЕ:

Как вы сообщите вашей общине об их ответственности и их духовных дарах от Бога?

3. Лидер-служитель ведёт за собой других

Существуют две ключевые ответственности лидера, когда он служит своей общине. Первая – это обладать более широким, чем у общины, видением. Вторая – развивать структуры и служения, которые действительно работают.

Развивать видение от Бога

Места Священного Писания:

Матфея 28:17-20

Матфея 10:5-15

Деяния 26:16-18

Римлянам 15:14-21

1 Паралипоменон 4:10

1 Коринфянам 1:10

Вопросы:

Какое видение дал вам Бог?

Как вы сообщите это вашей общине?

ЗАДАНИЕ:

Какое ваше письменное описание вашего видения? Если у вас его нет, сделайте это сейчас.

Развивать функциональные структуры

Места Священного Писания:

Исход 18:1-27

Деяния 6:1-7

Неемии 4:13-23

Ездра 10:1-4

Вопросы:

Какие организационные функции вы наблюдаете в церкви, которые на ваш взгляд не работают хорошо? Почему это так?

Как бы вы это сделали по-другому?

Какие у вас могут быть препятствия при этих изменениях?

Б. Любить Бога, друг друга, ближних

Места Священного Писания:

Матфея 22:37-40

Иоанна 15:1-27

Христианские общины, которые выражают свою любовь к Богу, друг к другу, к своим семьям и к тем, кто находится вне Царства Божия, растут спонтанно, потому что они здоровы и отображают Самого Бога. Бог есть любовь.

Вопросы:

Каким образом мы на практике выражаем нашу любовь к Богу? Друг ко другу? К другим христианам? К нашим семьям? К тем, кто не является христианином?

Каким образом, будучи верующими, мы наносим вред свидетельству любви? К Богу, друг ко другу, к другим людям?

Здоровые общины верующих разными путями показывают свою любовь:

К Богу:

Пламенной духовностью

Вдохновенным прославлением

Зависимой молитвой

Друг к другу:

Целостной семьёй

К другим людям:

Через восполнение нужд и благовестие

1. Любить Бога

а). Пламенная духовность

Места Священного Писания:

Деяния 3:3-9

Деяния 4:18-22

Деяния 5:28-29 , 41

1 Петра 1:3-8

Откровение 3:14-22

Откровение 4:8, 10, 11

Откровение 5:9, 10, 12-14

Откровение 7:10-12

Откровение 11:15-19

Откровение 15:3-4

Вопросы:

Что значит страстное отношение к Иисусу Христу?

Как вы выражаете себя как христианские верующие?

Что поощряет пламенную духовность в группе верующих?

Что препятствует пламенной духовности в группе верующих?

б). Вдохновенное поклонение Богу

Поклониться Богу означает “преклониться, склониться, распластаться” перед Ним. В поклонении Богу – высочайшее назначение человека. Священное Писание наполнено примерами поклонения.

Места Священного Писания:

Псалом 8

Псалом 32:1-3

Псалом 33:1-4

Псалом 47:1

Псалом 99

Псалом 110:1-6

Псалом 145:1-3

Псалом 149:1-5

Откровение 4:8-11

Откровение 5:9-13

Откровение 11:16-18

Исаии 55:12

Вопросы:

Какая цель поклонения?

Какое ваше определение поклонения?

Закончите следующее предложение, использовав данные ниже слова:

“Поклонение Богу должно быть ___________________________________________ ”.

Ликующим / Размышляющим

Эмоциональным / Познавательным

Традиционным / Современным

Спонтанным / Планируемым

Тематическим / Произвольным

Участвующим / Руководимым

Громким / Тихим

Простым / Сложным

Какие отличительные элементы богослужения? Проповедь? Прославление? Свидетельство?

Что делает богослужение вдохновенным и значимым?

Что делает поклонение бездуховным, не имеющим значения?

ЗАДАНИЕ:

Поручите нескольким группам из 6-7 организаторов новых церквей в качестве практического упражнения спланировать и провести служение прославления.

в). Молитва

Молитва – это самый первый показатель ваших взаимоотношений с Богом как каждого в отдельности, так и всего нашего собрания. Молитва отвечает на вопросы – От кого мы зависим? От самих себя? От Бога? Молитва – это труд служения. Само же служение (евангелизация) только собирает результаты молитвы.

Места Священного Писания:

Матфея 6:5-13

Деяния 4:23-31

Деяния 6:1-7

Деяния 20:31-32

Ефесянам 6:1-18

1 Тимофея 1:18 – 2:8

Вопросы:

Как ваше служение соотносится с молитвой?

Опишите вашу молитвенную жизнь.

Как связаны молитва и благовестие?

Как молитва соотносится с задачей организации новой церкви?

2. Любовь друг ко другу – целостная семья

Раннехристианская церковь росла не только благодаря смелости провозглашения Благой вести, но и потому, что они действительно испытывали любовь друг ко другу. Их общины были как одна семья, в которой каждый верующий почитал другого выше себя.

Христианские общины, в которых любят друг друга и почитают друг друга – это естественное мощное свидетельство для мира в его потребности настоящего единства и любви.

Слишком часто церкви теряют любовь друг к другу, если они сосредотачиваются на программах, традициях или строительстве.

Семья была целью благовестия для Иисуса и для раннехристианской церкви.

Места Священного Писания:

Луки 19:2-5

Луки 7:36-38

Матфея 8:14

Матфея 9:23

Матфея 17:25

Марка 7:17, 24

Марка 9:33

Деяния 5:42

Деяния 8:3

Деяния 10:34-48

Деяния 16:11-15

Матфея 10:5-15

Вопросы:

Как вы будете достигать семейной общности в вашей церкви при планировании разных видов служения?

Как вы будете развивать из новообращенных такое сообщество, в котором все созидают друг друга?

3. Любовь к ближнему: восполнение нужд и евангелизация

Место Священного Писания:

Матфея 4:25

Вопрос:

Куда бы шел Иисус, за Ним следовало множество людей. Почему это происходило?

Места Священного Писания:

Матфея 9:36

Матфея 15:30

Луки 6:17-18

Иоанна 6:2

Матфея 13:34

Марка 10:1

Марка 12:37

Матфея 7:28

Матфея 22:33

Вопросы:

Каким образом ваше христианское сообщество может выразить любовь к блтжним?

Каким образом ваше христианское сообщество может ответить на нужды других?

Какие интересные и практические способы вы можете использовать при обучении других людей?

Мысль: Если вы не можете, то кто может?


VIII. ВОСПРОИЗВОДСТВО И УМНОЖЕНИЕ

Всё творение было создано для, чтобы воспроизводиться и умножаться. Эти же принципы применяются в духовной работе среди вашего народа. Великая задача завершения Великого Повеления будет выполнена только через воспроизводство и умножение.

Места Священного Писания:

Матфея 13:31-32

Марка 4:22

Луки 13:18-19

Иоанна 15:5, 8, 16

Матфея 9:37-38

Луки 10:2

2 Тимофея 2:2

Римлянам 15:18-19

Деяния 19:10

Деяния 5:28

Отметьте прогрессию в следующих стихах: Деяния 2:41 , 47; 5:14 ; 6:7 ; 9:31

Вопросы:

Какая разница между умножением и прибавлением в работе организатора новой церкви?

На чем должен сосредотачиваться организатор новой церкви, чтобы церковь умножалась? На обращениях? На группах? На лидерах-служителях? На церквях?

Что нужно сделать в вашем народе, чтобы выполнить Великое Повеление?

Какая ваша роль в этой задаче?

Сейчас больше, чем когда-либо, каждый из нас осознаёт нужду в продолжении учения и труда, пока Господь Иисус Христос не позовет нас домой. Данное учебное пособие – “Библейское руководство” – лишь один из инструментов в вашем ящике для инструментов. Пусть Господь благословит вас и даст вам мудрости в вашей дальнейшей учёбе. Моя молитва о вас: чтобы ваше учение было всегда отмечено послушанием как делателей в Его Царстве.

ХРИСТОС – ВСЁ ВО ВСЁМ!


Книга 2 - Знакомство с Книгой христиан


CHORONOLOGIKAL OVERWIEW OF THE DIVIDED KINGDOM

ХРОНОЛОГИЧЕСКИЙ ОБЗОР ПЕРИОДА РАЗДЕЛЕННОЕ ЦАРСТВА

в следующих четырех занятиях мы столкнемся с очень волнующим периодом в нашей истории. Этот период также очень сложен в историческом аспекте, так как в нем было очень много царей и царств. Когда ОБЪЕДИНЕННОЕ ЦАРСТВО распадается, то десять племен следуют на север, формируя Израиль или "Северное Царство". Это царство существует с 931 до 722 года до Р.Х. Два племени следуют на юг, формируя "Южное Царство", что часто носит название Иудея.

На протяжении времен разделенного царства Бог проявляет Свою заботу о нас, не только через написание книг о нашей минувшей истории, но также через пророков, которых он вызывает на это время. Некоторых из этих пророков мы называем "пишущие пророки", так как ими были написаны Книги в Ветхом Завете (Исайя, Амос). Других пророков мы называем: "говорящие пророки". Они провозглашали Слово Божье, сказанное ими не образовывает отдельную книгу в Библии (Илья, Елисей, Иахазиил).

Рисунок, который находится внизу, показывает некоторых царей севера и юга и некоторых пророков, которых Бог использовал чтобы сообщить о Своей постоянной преданности Своему народу. Вообразите себе, что все цари севера игнорировали Божье послание через пророков и отвернулись от Яхве. Таким образом они получили Божье наказание через Асирийцев в 722 году до Р.Х. Хотя восемь из двенадцати царей юга были хорошими в глазах Господа, другие вели иудеев далеко от Бога. Их восстание навлекает Божье наказание в 586 году до Р.Х., когда они были побеждены Навуходоносором, царем Вавилона.

В первом столбике с правой стороны, показано как Бог привлекает другие народы в работе над Своим планом.

Южное Царство

Ровоам (931-913)

Аса (911-870)

Иосафат (870-848)

Амасия (796-740)

Озия (767-740)

Иоафам (740-732)

Ахаз (732-716)

Езекия (716-687)

Иосия (640-609)

Седекия (597-587)

ЗАВОЕВАНО, ПЛЕННЫЕ – 587 ДО Р.Х.

Пророки

Иахазиил

Иоиль

Илия, Елисей, Иона

Амос

Осия

Исаия

Олдама (пророчица)

Михей

Иеремия, Наум, Езекиал

Северное Царство

Иеровоам 1 (931-909)

Вааса (909-885)

Амрий (885-873)

Ахав (873-853)

Иеровоам 2 (782-722)

Осия (732-722)

ПАДЕНИЕ ЦАРСТВА – 722 до Р.Х.

Другие народы

Сусаким (Египет)

Бенадад (Сирия)

Азаил (Сирия)

Феглаффелласар (Ассирия)

Сеннахирим (Ассирия)

Навополассар (Вавилон)

Навуходоносор (Вавилон)


А СЕЙЧАС ВРЕМЯ ЗАКЛЮЧИТЕЛЬНОЙ ПРОВЕРКИ !

Мы закончили цикл занятий в Книге Христиан, Библии. Давайте просмотрим наше изучение и посмотрим, что мы помним.

1. Под каждым рисунком исторического периода укажите его название и хронологически пронумеруйте его.

2. Возле каждого рисунка раздела запишите Библейский факт, который вы запомнили.

3. Эти занятия влияют на вашу жизнь? Почему бы вам не записать внизу природу этого влияния? (Подробно сформулируйте ответ).

4. Напишите молитву благодарности Богу, за благословение, которое Он принес в вашу жизнь, когда вы изучали Его книгу - Книгу Христиан.


ИСТОРИЯ МИРА БОЖЬЯ ИСТОРИЯ

Может ли человек управлять своей судьбой? Как он через года утратил эту способность?

Как мы должны относится к ядерной энергии, генной инженерии, энергетическому кризису, загрязнению воды и воздуха, повышению преступности, абортам, разводам, распаду семьи?

Правда ли, что решение проблем сегодняшних дней находится просто в руках человечества? Где мы можем найти ответ? С каким психологом мы можем поговорить, какую книгу по психологии мы можем прочитать, какой политический лидер может дать нам мир, мудрость и понимание?

Правда ли, что Библия вписывается в нашу жизнь и наши времена? Почему это всемирный бестселлер? Почему эта книга была переведена на большее количество языков и диалектов, чем любая другая? Это просто существенная литературная работа, которая должна украсить библиотечную полку любого образованного человека, или Библия - это что-то большее?

Библия ясно показывает нам, что Бог предан вселенной, которую Он создал, ее история - это действительно Его История. Чтобы понимать историю настоящего, мы должны понять Бога настоящего. Чтобы понимать Бога настоящего, мы должны понять Бога в прошлом.

Тридцать шесть занятий в этом руководстве дают знание о Книге христиан, они могут дать вам новое понимание Бога истории и Его роли в сотворении истории. Изучали ли вы Библию тщательно прежде или никогда не открывали Библию, эти занятия могут помочь вам видеть, как история творится сегодня, как один период истории зависит от другого. Что более важно для вашей собственной истории, - так это быть под контролем, чтобы достигнуть самой большей полноты радости и достижений. Ваша собственная личная история нуждается в том, чтобы быть под контролем Бога истории - Иисуса Христа. Эти занятия обнадеживающе дадут вам большее понимание данной потребности, и приведут вас к более глубокому посвящению Господу.

Главное - это помнить о том, что Библия, Новый и Ветхий Заветы, представляют собой одну полную книгу. Мы не намереваемся изучать два изолированных документа, которые случайно связаны. Скорее, Библия - это одна полная история от начала (Бытие), до окончания (Откровение). Это Божья история. В Ветхом Завете после восстания человека против Бога, которое мы часто называем грехопадением, Бог намеревается построить народ - Израиль - для подготовки первого прихода Христа. Новый Завет начинается с того, что Христос приходит в мир в яслях в Вифлееме. После воплощения Иисуса Бог в плоти пребывает среди нас. Могила пуста, и Бог теперь через возрожденного Христа приступает к строительству Церкви для подготовки ко второму пришествию Христа.

Открывая Библию на первой странице, мы немедленно обнаруживаем факт, что, Бог является Создателем. "В начале сотворил Бог небеса и землю" (Бытие 1:1). Переходя к главам 2 и 3 книги Бытие, мы обнаруживаем, что Бог Создатель также сотворил человека и дал ему наставление.

Скоро мы видим, что человечество восстало против Божьих наставлений. Это восстание приносит грех в род человеческий и часто описывается, как "грехопадение человека". Давайте называть этот первый исторический период в Ветхом Завете периодом НАЧАЛА. Это найдете в Бытие 1-11.

В занятиях 1, 2, 3 мы встречаем Бога Создателя, Адама, Еву и Ноя.

С началом Бытие 12 мы переходим во времена ПАТРИАРХОВ. В течение этого второго исторического периода мы начинаем видеть, что в Ветхом Завете Бог созидает народ, чтобы подготовиться к первому приходу Христа. Здесь Бог представляет нам Авраама, Исаака, Якова и Иосифа. Как мы наблюдаем, Бог касается жизни Авраама, мы видим, что история Ветхого Завета берет более определенное направление. Мы изучаем это в занятиях 4 и 5.

Потомки Авраама проводят приблизительно 400 лет в неволи прежде, чем Бог воздвигает главную Библейскую фигуру, человека по имени Моисей. Через него Бог намеревается освободить евреев, которые были рабами египтянам. Однажды освободившись, иудейский народ направился к становлению нации, таким образом, мы двигаемся в период времени, который мы назовем НАРОД ИЗРАИЛЯ, занятия 6-9. Этот период простирается из книги Исход через Левит, Числа и Второзаконие. Здесь мы видим, что Бог не только освободил Своих людей, но также и дает им чрезвычайно явное наставление относительно того, как, где, и почему они должны жить и молится.

Завершением книги Второзакония, народ Израильский имеет все, чтобы определить себя, как народ, кроме одного компонента - земли. Бог построил Свою народ; теперь Он собирается давать ему землю, которую Он давно обещал патриарху Аврааму. В этом периоде, периоде Судей - занятия 10-12 - мы находим наш путь в книги Иисуса Навина, Судей и Руфь, Этот период Судей - душераздирающее время в истории израильтян. Эта нация, которую Бог создал, чтобы приготовиться к первому приходу Христа, становится упрямой. Как упрямые и непослушные люди, они проходят через 250 лет горя и хаоса.

Теперь это народ Израиля, происходящий от Авраама и занимающий обетованную землю, глядя вокруг себя на другие народы, видят, что они, израильтяне, отличаются от остальных, поскольку не имеют царя. Как если бы они теряли из виду тот факт, что Бог является их Царем. Бог благословляет им их путь и дает им царя. Имеются три царя, каждый управляет по сорок и пятьдесят лет двенадцатью коленами евреев: Саул, Давид, и Соломон. Мы назовем этот период ОБЪЕДИНЕННЫМ ЦАРСТВОМ - занятия 13-18. Это изложено в 1-2 книгах Царств, в 3 Царств 1-11, в 1 Паралипоменон и 2 Паралипоменон 1-9.

В конце царствования Соломона возникла большая напряженность и трение между царствами. Возникла типичная дискуссия по вопросу о праве наследования власти, десять племен идут на север под лидерством формирования Иеровоама, которые после этого называются Северным Царством или Ефрем. Два племени (Вениамин и Иудея) остаются на юге под лидерством сына Соломона Ровоама, формируя Южное Царство, часто называемое Иудея. Давайте называть этот период в нашей истории - РАЗДЕЛЕННОЕ Царство. Северное Царство имело 19 царей в 9 династиях. Некоторые правили только несколько дней или месяцев. Восемь совершили самоубийство или были убиты. Ни один из царей севера не жил с уважением или в повиновении Яхве, их Создателю. Северное Царство существовало только от 931 до 722 г. до Р.Х. До того момента, как Бог позволяет Ассирийцам во главе с Тиглаф-пилесер 3-го разрушить его. Никогда снова Северное Царство не будет таким же в истории. Мы будем видеть Северное Царство в занятиях 19 и 20.

Это Царство Иудея, занятия 21 и 22, однако, оно будет иметь уникальные отличия в истории для Бога, обещавшего, что Он создаст народ, чтобы приготовиться к первому приходу Христа. Этот народ находит свои корни в Сиф (Быт. 5), затем в Аврааме и израильтянах (Бытие 12), и теперь в колене Иудеев. Мессия прибудет от одного из семейств в этом колене, в колене Иессея, и от одного из сыновей Иессея, его самого молодого сына, Давида (2 Цар. 7).

Бог теперь видит, что Южное Царство должно завершится. Это сокрушает сердце Бога при виде этого царства, беспризорного от Него. Наконец, осуждая их безбожность, Он позволяет им быть разрушенными Навуходоносором, царем Вавилона, и оно было побеждено, а пленники были отправлены в Вавилон.

Мы подходим к душераздирающему периоду - поскольку Бог готовит этот народ к первому приходу Христа - периоду ИСХОДА, занятие 25. Здесь мы встречаем Даниила, Седраха, Мисаха, и Авдинаго. Из-за Своего обязательства Своему народу, Бог, в конечном счете (536 г. до Р.Х.), позволяет персам поразить вавилонян, а иудеям возвратиться на свою землю.

Теперь мы входим в заключительный период Ветхого Завета, в период ВОССТАНОВЛЕНИЯ, занятие 24. Израильтяне возвращаются под лидерством Ездра и Неемии, чтобы восстановить стены Иерусалима и Храма и обнадеживающе восстановить и возобновить их посвящение Яхве.

Бог готовится к первому приходу Христа через восемь исторических периодов Ветхого Завета: НАЧАЛО, ПАТРИАРХИ, НАРОД ИЗРАИЛЯ, ОККУПАЦИЯ, ОБЪЕДИНЕННОЕ ЦАРСТВО, РАЗДЕЛЕННОЕ ЦАРСТВО, ИСХОД и ВОССТАНОВЛЕНИЕ. Прежде, чем мы оставим эти периоды, мы должны сделать паузу, чтобы понять, что когда Бог делает Свою работу, это сказывается на всей истории, а не только на небольшой струйке или потоке на крае истории. Периоды, которые висят на стене истории израильтян, пересекаются со всеми существенными историческими движениями. Авраам взаимодействует с ханаитянами в долине Тигра и Евфрата. Израильтяне глубоко связаны с египтянами. Моисей наблюдает пирамиды. История сирийцев, ассирийцев, вавилонян и персов пересекается с историей народа Божьего, Израиля. Бог делает Свою работу не на задворках истории, а в главном поле истории, посреди истории. Когда кто-то приходит к Богу серьезно, он никогда не должен бояться оставаться на границах истории. Именно те игнорируют Бога, кто оставлен в болотах, а на гранях истории находится Его история.

Время установлено. Атмосфера подготовлена для первого прихода Христа, поскольку мы ступаем в девятый исторический период в Священном Писании - ВОПЛОЩЕНИЕ - занятия 25-29. Христос рожден в яслях. Эммануил, Бог с нами во плоти. Павел говорит, что Христос - видимый образ невидимого Бога.

После наполняющей нас благоговением жизни Христа, о которой мир думал, что она закончилась на кресте, но которая вместо этого закончилась пустой могилой, мы подходим к десятому историческому периоду в нашем изучении, периоду РАННЕХРИСТИАНСКОЙ ЦЕРКВИ, занятия 30-36. Каково воздействие этого Христа, этого Бога Ветхого Завета, Который теперь воплотился, Который теперь восстал из мертвых? Каково Его воздействие на первое столетие? Мы встречаем раннюю церковь и начинаем видеть, что от Деяний до конца книги Откровения Бог созидает не народ, но церковь. Церковь - это сообщество, которое может существовать в любой нации. Церковь - это сообщество, которое может существовать в любом народе, любом этносе. Ее цель состоит в том, чтобы приготовиться в течение секунды к пришествию Христа, великолепному прибытию Христа к кульминации истории.

В Ветхом Завете имеется концентрация плана Бога, поскольку Он проходит через одну группу людей, израильтян. В Новом Завете имеется распределение народа Божьего в любом этносе или нации на земле. И теперь не нужно готовиться к первому приходу Христа, но нужно теперь готовиться ко Второму Пришествию!

Бог хочет веру Авраама - факел, который пребывал у Моисея, и дан Павлу, - поднести к вам. Бог хочет, чтобы вы поняли, Кем Он является, и в каком направлении идет Его история. Он хочет, чтобы вы пребывали с Ним, Живым Богом, Богом истории. Он хочет писать историю вашей собственной жизни. Да благословит вас Господь, поскольку вы связаны не только Его историей, но и Им, Богом, Живым, Богом Иисусом Христом.

Следующие две страницы предназначены для того, чтобы помочь вам овладеть практическими навыками в обучении. Вы заметите некоторые графы с историческими периодами в этих диаграммах. Ответы находятся на четырех страницах, которые вы только что прочитали. Найдите больше времени, поскольку вы станете более глубоко вовлеченными в историю Бога, заполняя эти графы. После изучения Ветхого Завета вы можете найти полезным возвратиться к диаграммам на странице 9 и записывать имена выдающихся людей в соответствующих исторических периодах.


А СЕЙЧАС ВРЕМЯ КОРОТКОЙ ПРОВЕРКИ!

Мы прошли сотни лет истории. Мы просмотрели большой географический район. Мы видели Божий план развития и Божий план обеспечения возрастания численности нашего народа. А сейчас давайте просмотрим последние двенадцать занятий.

Рисунки, которые размещенные на этой странице взяты из двенадцати занятий, которые вы прошли.

1. Пронумеруйте рисунки в хронологическом порядке, запишите номер каждого рисунка в круге рядом с ним.

2. На пунктирной линии рядом с рисунком запишите название исторического периода, к которому относятся события, которые изображенные на рисунке.

3. На сплошной линии рядом с рисунком запишите одно Библейское событие (факт), которое вы помните из этого занятия.

4. В нижней части страницы определите, какое из этих занятий и почему более всего изменило вашу жизнь.


IT'S QUIZ TIME - AGAIN!

А СЕЙЧАС, ЕЩЕ РАЗ, ВРЕМЯ ДЛЯ КОРОТКОЙ ПРОВЕРКИ!

Вы сейчас отдаете себе отчет, что мы сейчас закончили изучать весь исторический поток Ветхого Завета? Сделаем небольшой просмотр.

1. Ниже приведены рисунки, которые относятся к определенным историческим периодам. Пронумеруйте эти рисунки в хронологическом порядке, укажите номер каждого рисунка в круге рядом с ним. Снизу под рисунком укажите название каждого исторического периода.

2. Пронумеруйте рисунки разделов в хронологическом порядке. На пунктирной линии рядом с рисунком, запишите название исторического периода, к которому относятся события, которые изображены на нем.

3. На сплошной линии рядом с рисунком запишите то, что вы выучили о Боге в этом разделе.

4. Можете ли вы определить два раздела, которые вам наиболее понравились. Запишите, почему эти разделы вам понравились? (Запишите это очень подробно).


ПОМОЩЬ

Шаг 1: Перед каждым занятием молитесь Богу и просите Его открыть ваш ум, сердце и волю.

Шаг 2: Читайте вступление к каждому занятию. Это поможет вам установить соответствующую историческую атмосферу, а также направит вас к лучшему пониманию Библейского текста, который вы будете потом читать.

Шаг 3: Старательно отвечайте на вопросы.

А. Вы заметите, что несколько первых вопросов в каждом занятии предназначены помочь вам понять Библейский текст. Отвечая на них, вы должны копировать фразы непосредственно из Библии.

Б. После текстовых вопросов, вы можете найти такие вопросы: "Как вы относитесь к тому, что сделал Бог?". Эти вопросы использованы здесь чтобы выявить ваше отношение или чувства к Библейскому тексту.

В. Каждое занятие заканчивается особыми вопросами, которые предназначены позволить вам особым образом использовать Библейские тексты в вашей жизни.

Шаг 4: Просите Бога разрешить вам Его силой выполнять эти личные применения Библейского текста. "Будьте же исполнители слова…"(Иак. 1:22).

Шаг 5: Старайтесь чаще просматривать предыдущие разделы. Вы можете делать это, старательно пересматривая рисунки исторических периодов и рисунки занятий, чтобы увидеть, как много вы сможете вспомнить. Старайтесь чаще перечитывать исторические обзоры, это поможет вам лучше понимать Божью причастность к мировым событиям, человеческим событиям, истории, Его Истории.


THE_MURAL_OF_CREATION - Stydy 1

Урок - 1

КАРТИНА СОТВОРЕНИЯ

Представьте, что вы находитесь на берегу острова в южной части Тихого океана. Вы – в полном одиночестве. В уникальном ряде событий вы находите некоторые страницы, на которых записано Бытие 1 и 2. Это – в первый раз, когда вы когда-либо видели слово "Библия", или читаете её содержание. Все, что вы имеете в Библии – эти две главы. Прочитав Бытие 1 и 2, сколько вы действительно можете узнать о Боге и о человечестве? Давайте искать вместе ответ на этот вопрос. Читайте Бытие 1 и 2.

1. Что мы можем знать о Боге из этого небольшого текста Библии? Испытайте восторг открытия. Перепишите утверждения из Священного Писания. Запишите главу и стих после каждого утверждения.

а. “Сотворил Бог небо и землю” 1:1 | е.
б. | ж.
в. | з.
г. | и.
д. | к.

2. Что Бог полагает, что должно появиться в третий день (или, по крайней мере, это теперь существует), и чем вы наслаждаетесь сегодня? Почему вы наслаждаетесь этим?

3. Что Бог полагает, что должно появиться в пятый день (или, по крайней мере, это теперь существует), чем вы наслаждаетесь сегодня? Почему вы наслаждаетесь этим?

Это захватывающе, действительно поразительно видеть деятельность Бога в стихах от 1 до 25, Бытие 1. Если вы обведете или подчеркнете все глаголы, вы будете видеть это даже более ясно. Бог в Библии – не философская идея, и при этом Он не старый Бог, готовый удалиться. Нет, Он – бесконечный Бог, Он замечательно активен и динамически передан тому, что Он создал.

В некоторых из ранних стихов Бытие 1 мы видим Бога как Художника. Представьте себе эту картину. "Да", – мы могли бы слышать, как говорит Бог, – "Вот так я хочу это увидеть. Тогда Бог выполняет проект. Он становится не только Художником/Конструктором, но также и Строителем Своего проекта. Поскольку Он производит это, Он дает название или идентичность к тому, что Он создал. Он помещает Свое создание в рамки времени – ...в первый день... и во второй... и третий... и четвертый... (Бытие 1), – чтобы принести ощущение полноты, ощущение законченности Своих действий.

Бог делает большую работу, экспансивную работу, красочную работу. Он доволен тем, что Он сделал. Однако имеется очень существенное измерение, все еще отсутствующее у картины творения, – человечество. Наблюдайте, как оно прибывает на сцену.

4. Быт. 1:26-31 дает общие положения о создании человечества, мужчины и женщины, в то время как глава 2 дает более полное описание – крупный план. Какие решения Бог делает в Бытие 1:26?

А.

Б.

5. Как Бог выполняет Свое решение Бытие 1:26? (Будьте определенными. Копируйте текст.)

6. Теперь, когда Бог создал человека (евреи: человечество), какие дальнейшие детали, которые Он дает нам, как Он создал его, то есть, мужчину в Бытие 2:7?

Бог внимателен и чувствителен к мужчине, человеку. Сущность человека нуждается в товарищеских отношениях (нехорошо человеку быть одному, и собака – не "лучший друг человека"). Бог заключает в Бытие 2:18 – "Сотворим ему помощника, соответственного ему” (дополняющего его).

7. Как Бог создает женщину в Быт. 2:21-22?

Картина создания имеет новую структуру, новый цвет, новый фокус – человечество, мужчину и женщину. Мало того, что Бог создает их, но и Бог соединяет их. Но, почему? Что это иллюстрирует? Наблюдайте в Быт. 1:26 утверждение – “Сотворим человека по образу Нашему [и] по подобию Нашему”. Человечество должно иллюстрировать то, что представляет собой Бог. Заметьте множественные местоимения "Нас" и "Наш". Бог – Бог сообщества, и так как человечество сделано по подобию Божьему, мы должны были быть сотворены в сообществе. Мужчина никогда не может оставаться один и представлять полный образ Божий. Женщина никогда не может быть одной и представлять полный образ Божий. Требуется сообщество мужчины и женщины, чтобы представлять на земле образ Бога.

Значение вышеупомянутого для культуры двадцатого столетия является, конечно, многочисленным и глубоким. Мужчина или женщина никогда не могут познать полноты, становясь независимым или изолированным. Мужчина и женщина только тогда функционируют, а они созданы, чтобы функционировать, когда они находятся в сообществе. Бурный, жестокий индивидуализм – не является частью проекта Создателя для Его картины творения.

Художник картины творения, этот Бог сообщества, теперь благословляет и говорит к сообществу, которое Он создал. Вообразите... Создатель целой вселенной и земли, и планет, имеет близкую беседу с человечеством. Удивительно!

8. Какие наставления Бог дает человечеству в Быт. 1:28, 29, 30 и 2:16 и 17?

Бог обеспечивает благословение, наставление, цель, положение, и запрет человечеству. Мы станем подопечными созданиями для Создателя. Мы сотворены, чтобы жить в сообществе с Ним и в повиновении Ему. Картина стала все более наглядной – свет, тьма, небесный свод, растительность, рыба, птицы, живые существа, животные и человечество.

Когда Бог отошел в сторону, чтобы оценить эту часть Своего холста, Он делится с нами Своим мнением о человечестве, которое Он создал: "И увидел Бог, что это хорошо" (Быт. 1:21).

9. Как вы видите шестой день? Рассматривая Картину, какие два мнения вы имеете из этих стихов (Бытие 1:26-31) относительно интересов Бога в вас в этой Картине?

А.

Б.

Благодарите Бога за то, что вы имеете Бытие 1 и 2. Благодарите Бога за Его интерес к вам. Просите Его о возможности сегодня поделиться с кем-то еще вашими впечатлениями о Картине Творения. Идите молитесь, чтобы свободно поделиться. Продолжайте наслаждаться картиной – Его Картиной Творения.


STAINS ON THE MURAL - Study 2

Урок - 2

ПЯТНА НА КАРТИНЕ СОТВОРЕНИЯ

Картина Творения впечатляющая, Бог был очень счастлив. С Его точки зрения, это "очень хорошо". На языке 20-го века Его творение заслуживает главный приз — синюю ленту.

О, подождите. Взгляните ближе. Что случилось с Картиной? Что это за большая черная клякса в правом углу? Что это за огромное пятно посредине? Это напоминает о том, что кто-то бросил что-что в Картину. Канистры краски? О, это – беспорядок теперь. Наблюдайте, как пятна появляются, на протяжении того, как вы читаете Бытие 3.

А. Какой вопрос змея задает женщине?

Б. Каким был ответ женщины?

Змей уверяет Еву: “Нет, не умрете, но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло” (Бытие 3:4-5).

2. Так что женщина смотрит на дерево, обдумывает эти утверждения и представляет себе три вывода. Каковы ее заключения?

А.

Б.

В.

3. Ввиду её заключений, что она делает?

Что случилось с Картиной? Заметьте, что фактически, кажется, не имеется ничего неправильно в наблюдениях Евы относительно дерева; однако, ее поведение – радикально неправильно, поскольку Бог дал определенное наставление относительно её отношения к дереву.

Бог дал Адаму и Еве большую свободу в саду, но дерево – это напоминание Бога, что, хотя они являются попечителями Его Творения, Бог – все же Владика над всем Своим созданием. Только Бог может дать наставление. Смотрите, как Ева соблазняется (как и мы это часто делаем), сомневаясь в наставлениях Бога.

Заметьте, что как только они съели, Бог говорит в Бытие 3:22: "Адам стал как один из Нас, зная добро зло". Адам и Ева стали подобны Богу в том смысле, что они теперь знают, что добро и зло существуют. Бог не хочет этого для человечества. Он не хочет, чтобы мы боролись над решением вопроса, что правильно или что неправильно. Он не хочет, чтобы мы знали страдание от давления решения: “Делаем ли мы добро, или зло?” Бог только хочет, чтобы его подопечные знали добро и все великолепие, и благословение, и гармонию, и здоровье, и свободу, которая находится там.

Опыт дерева, кажется, говорит о нашем времени, наших днях. Хотя ежедневно мы испытываем множество искушений, мы должны быть осторожны, чтобы повиноваться наставлениям Бога относительно того, как мы должны ответить на эти искушения, поскольку мы – просто подопечные, а Он – Создатель.

4. Адам и Ева оба едят плоды. Что происходит после этого? (См. Бытие 3:7, 8.)

А.

Б.

В.

Г.

Д.

5.

А. Картина, теперь запятнана смущением, опасением, разделением в отношениях, но заботливый Бог говорит, обращаясь к человеку со словами: “Где ты?” (Бытие 3:9). Как отвечает человек?

Б. Каковы последующие вопросы Бога после ответа человека?

6.

А. В стихах 12 и 13 как человек объясняет проблему?

Б. Как женщина объясняет проблему?

Ответ Бога на этот трагический акт неповиновения заключается в проклятии и наказании змеи, а женщина будет рождать детей в муках и будет подчиняться мужчине. Мужчине Бог говорит: "За то, что ты послушал голоса жены твоей и ел от дерева, о котором Я заповедал тебе, сказав: не ешь от него, проклята земля за тебя; со скорбью будешь питаться от нее во все дни жизни твоей; терния и волчцы произрастит она тебе; и будешь питаться полевою травою” (Бытие 3:17-18).

Картина Создания, отмеченная блеском, величием, красотой и гармонией, стала запятнанной, потому что человечество отвечает на вопросы дьявола относительно Божьего Слова и проявляет неповиновение наставлениям Бога. Да, мы можем иметь вопросы относительно содержания или значения Божьих утверждений, но мы не должны задавать себе вопрос, должны ли мы повиноваться воле Божьей.

Змея подводит Еву к вопросам и сомнениям относительно значения Слова Божьего, и затем она полностью игнорирует наставление, которое Бог объявил относительно того, как она и Адам должны относится к "плоду дерева, который находится посреди сада". Следовательно, она идет от вопросов и сомнений к неповиновению. Адам делает выбор присоединяться к ней на этом пути.

7. Перечитайте стихи 7-13. Теперь напишите своими собственными словами эффект или воздействие неповиновения Адама и Евы на их собственную жизнь.

Заметьте, что акт неповиновения направляет нас прямо в середину двух двадцативековых игр, в которые играют люди. Эти игры чрезвычайно популярны в нашем столетии. Как вы думаете, что они собой представляют? Вы играли в них в последнее время? Вы знаете такие игры, как "Прятки" и "Другие заставляли меня делать это”?

8. Вы можете определить время в вашей жизни на прошлой неделе, когда вы пребывали в неповиновении и увлекались одной из этих игр? (Будьте конкретны.)

9.

А. Какие компоненты в вашем ответе были подобными компонентам в ответе Адама и Евы? (Будьте конкретны.)

Б. Вы думаете или чувствуете, что Бог был столь же сердит на вас, как Он был сердит на Адама и Еву в саду?

(Да) (Нет)

Если так, то молите и благодарите Бога за Его чувствительность к вашему неповиновению и греху и просите Его о прощении. Если нет, просите, чтобы Бог простил вам теперь ваш грех и сделал вас чувствительным к Его чувству к наказанию греха. Я СВОБОДЕН!

Заканчивая сейчас это Библейское занятие "Пятна на Картине", радуйтесь, что вы прощены, освобождены, что Он заботится о вас, и что вы находитесь под Его мудрой и любящей властью.


WHY THE RAINBOW - Study 3

Урок - 3

ПОЧЕМУ РАДУГА?

Адам и Ева уходят из сада. Ева рождает многочисленных сыновей и дочерей. Двоих сыновей назвали Каином и Авелем. Трагическим путем Каин убивает своего брата Авеля, и убийство запятнает историю. Сиф также рожден Адамом и Евой. Евангелие от Луки сообщает нам, что Христос является потомком Сифа.

Поскольку человечество умножается, развиваются различные навыки, такие как обработка железа и бронзы, создание и игра на музыкальных инструментах, строительство городов. Некоторые люди призывают имя Божье. Многие отклоняют Его слово и делают зло.

Как Бог ответит расе, которая отклоняет Его? Что будет ответом Бога на неповиновение? Он откажется от истории, уйдет и будет злиться где-нибудь во вселенной? Хорошо, давайте увидим то, что случится. Бегло прочитайте Быт. 6:5-22.

1. Когда Бог смотрит на человечество, которое Он создал, что Он видит?

2. Что Бог чувствует к человечеству?

3. Посреди "больного человечества" имеется одно яркое пятно – человек по имени Ной. Почему он такая поддержка для Бога?

4. Что Бог сообщает Ною, что Он собирается сделать с человечеством, всеми творениями?

5. Что Бог сообщает Ною, что Он будет делать с Ноем?

Ной отвечает повиновением всему, что Бог указывает ему, чтобы он делал. Он строит ковчег с Богом, Который является его Зодчим и Строителем. Тогда Ной, его жена, трое сыновей и жены его сыновей входят в ковчег вместе с животными, которых Бог поручает взять на борт. Бог посылает сильный дождь в течение сорока дней и сорока ночей так, что “всё, что имело дыхание духа жизни в ноздрях своих на суше, умерло... Вода же усиливалась на земле сто пятьдесят дней” (Бытие 7:22, 24).

После сорока дней Ной посылает ворона, а позже голубя из ковчега, чтобы увидеть, отступила ли вода, чтобы они могли оставить ковчег. Ковчег являлся Божьей защитой для них. Когда пришло время, Бог направляет Ноя, чтобы он вышел из ковчега. После того, как это сообщество восьми человек с многочисленными животными оставляет ковчег, Ной соорудил алтарь Богу (Бытие 8:20-22).

6. Какой внутренний ответ Бога на эту замечательную жертву в Бытие 8:15-22?

7. Бог дает не только внутренний ответ, но также и внешний ответ, Он Бог, чувствующий и принимающий решения в пределах Себя. Он также Бог, Который отвечает внешне и показывает человечеству, как Он чувствует. Заметьте, что Бог делится Своими сердечными намерениями с Ноем и его сыновьями. Когда Бог делает это, какое соглашение (какие два обещания) Бог делает Ною, его сыновьям, их потомкам, всем последующим поколениям и каждому живущему в Бытие 9:8-17?

А.

б.

8. Какое внешнее доказательство, какой признак, что Бог выполняет это Свое соглашение?

9. Какова цель этого знака?

Завет Божий, обетование Бога, что Он не будет отказываться от Своего творения. Бог, хотя и огорчен греховностью и неповиновением человека, все же заботится и продлевает обещания на Свои создания. Бог не отказывается от человечества.

10. Вы когда-либо чувствовали, что Бог отказался от вас? Имеется ли что-либо в вашей жизни, с чем вы боретесь? Вы задаетесь вопросом, знает ли Бог об этом? Возможно, это имеет отношение к взаимоотношениям или недостатку взаимоотношений с кем-либо. Возможно, это имеет отношение к вашей работе, вашим деньгам, вашему самовыражению, или что-то подобное. Вы чувствуете себя оставленными. Если так, то почему бы не запомнить эту область, где вы чувствуете себя в полном одиночестве, где вы чувствуете что о вас никто не заботится?

Могут быть периоды в нашей жизни – чаще, чем мы хотели бы допускать, – когда мы должны подтвердить, что мы чувствуем себя оставленными. Тогда мы должны позволить радуге обетования или другим заветам или обещаниям из Священного Писания напомнить нам, что Бог не отказался от нас.

Почему бы не требовать радуги в Бытие 9:11.

"Поставляю завет Мой с вами, что не будет более истреблена всякая плоть водами потопа, и не будет уже потопа на опустошение земли”.

... Или, возможно, требуйте этого обетования из Матфея 28:20.

"И се, Я с вами во все дни до скончания века".

Бог заботится о вас и восполняет те сферы нужд, где вы чувствуете себя настолько оставленными. Знайте о том, что вы НЕ оставлены.

Молитесь с прошением об одном из изложенных выше обещаний. Молитесь с верой, что Бог утешит вас и все усмотрит для вас.


MY WAY VS GOD WAY - Study 4

Урок - 4

МОЙ ПУТЬ И БОЖИЙ ПУТЬ

Картина великолепна. Ой. Она сильно запятнана. Человечество становится более греховным, и у Бога разбивается сердце. Осуждение происходит через наводнение. Его обещание приходит через радугу. Эгоистичное человечество и ведомое Богом человечество становятся более противоречивыми. Огромный переход происходит. План Бога заботы и беспокойства становится более определенным. Он выбирает группу людей от человечества через, которую Он выразит Свою заботу и беспокойство. Мы будем видеть радикальный контраст в этом занятии, поскольку мы встречаем некоторых людей, строящих башню, и поскольку мы слушаем о беседе Бога с особым человеком. Сначала прочитайте Бытие 11:1-9, и делайте записи открытий, которые вы делаете.

1. Какой деятельностью эти люди занимаются?

2. Какова их цель в этой деятельности?

3. Какой ответ Бога на их деятельность?

a.

б.

в.

Теперь давайте перейдем от башни к палатке, от равнины Шинар (Вавилон) к процветающему торговому центру Харран в Месопотамии, от группы людей к отдельному человеку. Читайте Быт. 12:1-4.

4.

А. Кто начинает действие в главе 12?

Б. Кто начинает действие в главе 11?

5. Что Бог велел делать Аврааму?

6. Что Бог пообещал Авраму, что Он будет делать для него?

а.

б.

в.

г.

7. Какой ответ Авраама на Божьи указания?

8. Какая часть Божьего обетования, данного Аврааму, явилась основным поводом для строительства башни в Бытие 11?

9. Чего вы научились из этого сравнения в Бытие 11 и 12?

Заметьте радикальный контраст между Главами 11 и 12. Начальное наставление Бога в Бытие 1 – “Плодитесь и размножайтесь, и наполняйте землю, и обладайте ею” (Бытие 1:28). Однако эгоистичные люди непрерывно имеют кризис самовыражения и склонны к тому, чтобы решить этот кризис, пробуя "делать имя для себя". Заметьте, что хотят греховные люди в главе 11. Бог дает как подарок послушному человечеству в главе 12.

10.

А. Когда вы были инициатором в ситуации, когда вы пытались сделать имя для себя самого в стремлении стать кем-то выдающимся? (Будьте конкретны.)

Б. Каков был результат? (Будьте конкретны.)

11.

А. Когда Бог был инициатором, Тем единственным дающим наставление в ситуациях или в отношениях? (Будьте конкретны.)

Б. Каков был результат? (Будьте конкретны.)

12. Почему бы вам не написать два предложения Богу, говоря "спасибо" за то, что Он благословляет вас в этой определенной ситуации, что Он, Святой Бог, ведет вас к повиновению. Может, вы хотите сегодня поделиться этой благодарностью с кем-то еще.


DAD, WHERE IS THE LAMB? - Stydy 5

Урок - 5

ОТЕЦ, ГДЕ ЖЕ АГНЕЦ?

Так что мы перемещаемся из периода НАЧАЛ (Бытие 1-11) к периоду ПАТРИАРХОВ (Бытие 12-50), очень интересному, увлекательному периоду обязательства Бога к Своей истории (к вашей истории), человечеству. Бог теперь выбирает человека, Аврама, позже называемого Авраамом. Через Аврама Бога будет делать доступным Свои благословения ко всем народам на земле. В некотором смысле Божий план, фокус внимания Бога, стал немного более ясным. Бог теперь собирается развивать нацию, чтобы подготовиться к первому приходу Христа. Как вы можете знать этого Бога и Его благословение? Вы должны тщательно читать и обнаружить, что путь связан с Авраамом, потому что через него будут благословляться все семейства земли.

Авраам повинуется Богу и покидает свою землю. Этот случай не только важен для его жизни, но также и для всей истории. В Послании к Галатам 3 Павел говорит, что верующие в Иисуса Христа – это истинные дети Авраама. Часто Бог берет случай в чьей-то жизни (Авраам) и делает его не только существенным для него, но и для тысяч других людей и для будущих поколений.

Аврам повинуется Богу, оставляя область Харран, и направляется на юг. Он часто строит жертвенники Богу и показывает что, он – человек, который полагается на Бога и Его руководство. Однако, по мере приближения Аврама и Сары к Египту Аврам начинает опасаться, и говорит своей жене неправду, говоря, что она – его сестра. Это приносит серьезное страдание Богу и всем его попутчикам.

Покинув Египет, Аврам и Сара возвращаются в Хеврон. Лот, близкий родственник, отклонился от Бога, и Авраам спасает его от пленения другими народами. Тем временем, Авраам опечален тем, что его жена Сарра бездетна. Бог, сочувствуя Аврааму, дает ему большой урок "показа и сообщения". Выводя его из шатра с пяти плюшевыми спальнями, Бог говорит Авраму посмотреть ввысь и сосчитать звезды. К удивлению Аврама Бог объявляет: "Сосчитай звезды, если ты можешь счесть их. И сказал ему: столько будет у тебя потомков” (Бытие 15). Какая дикая идея, поскольку в это время Аврам не имеет детей. Тогда Бог, и мы отмечаем это как один из Его частых образов, заключает соглашение с Аврамом. Он говорит, что его потомки будут пришельцами в чужой земле и будут пребывать в рабстве в течение четырех сотен лет. После этого времени неволи, Бог обещает, что Он даст землю Аврама, на заселение его потомкам.

Позже, Сара становится нетерпеливой, ожидая Божьего времени. Она теперь слишком стара для рождения ребенка и все еще не имеет детей. Все же Бог обещал ей потомков. Это кажется противоречащим. Поэтому она говорит Аврааму, чтобы он взял ее служанку Агарь как жену, чтобы она могла зачать ребенка. Авраам соглашается, и Агарь рождает Измаила. Это приносит большое горе Богу, Аврааму, Сарре, Измаилу и истории.

Вскоре после этого Бог сообщает Аврааму и Саре, что Сара родит сына. Поскольку оба они стары, они смеются; однако время Бога пришло, и Исаак рожден. (Вы можете прочитать Бытие 16-20.)

Потомки Исаака будут считаться потомками Авраама. Линия Авраама, через которого все семейства на земле должны благословляться, будет течь через Исаака, а не через Измаила. Теперь заметьте невероятный вопрос, который Бог задает Аврааму относительно Исаака, читайте Бытие 22.

1.

А. Что Бог просит, чтобы Авраам сделал?

Б. Как Бог описывает отношения Авраама к Исааку?

В. Почему Бог спрашивает об этом Авраама?

2.

А. Какой ответ дает Авраам Богу в стихе 3?

Б. Это был бы и ваш ответ? Почему? Почему нет?

3. Поскольку Авраам и Исаак оставляют своих попутчиков, как объясняет Авраам, что они собираются делать?

4.

А. Когда отец и сын "идут вместе", какой вопрос Исаака задает своему отцу?

Б. Каков ответ Авраама?

5. Что Авраам делает в стихах 9 и 10?

А.

Б.

В.

Г.

Д.

Ж.

6.

А. Исаак, конечно, дорог своему отцу. Каким образом кто-то из людей, что-то из собственности, какое-то увлечение и т.д. является наиболее специальным для вас? Является ли это ваш сын, ваша дочь, ваша жена, ваш друг, ваш автомобиль, ваша профессия, ваши деньги, ваш дом? Почему бы не написать это внизу прямо здесь.

Б. Определившись, что наиболее важно для вас, желаете ли вы взять его от линии, на которой оно написано, и положить на алтаре в повиновении Богу? (Да/Нет).

В. Как вы себя чувствуете, делая это?

7. Согласно стихам 1, 11, и 12, как Бог проверяет Авраама? Что Бог хочет, чтобы Авраам пережил, для того чтобы засвидетельствовать о Себе, Яхве?

8. Авраам видит ягненка, пойманного в чаще, и он становится жертвой. Как Авраам объясняет этот случай?

А. "Я только удачлив".

Б. "Я силен, чтобы идти в место, где много диких ягнят".

9. Каково объяснение Авраама?

10. Вы можете определить время в вашей жизни, когда вы испытали то, что испытал Исаак? Что должно было быть пожертвовано? Что Бог предусмотрел?

Почему бы вам не помолиться и поблагодарить за это “испытание Исааком” в вашей собственной жизни.


BUT WHO AM I? - Study 6

Урок- 6

НО, КТО ЖЕ Я ТАКОЙ?

“В начале сотворил Бог... ” (Бытие 1:1). Бог – инициатор истории. История мира – Его история. Картина создания представляет Бога, Зодчего, Созидателя, ценящего и благословляющего то, что Он создал. Внезапно картина запятнана. Человечество хочет управлять своей собственной жизнью и не находиться под властью Создателя. Это приносит ревность, зависть, убийство, грех, насилие и зло на землю. Бог сокрушен образом жизни человечества, ответом человечества Богу, жестокостью человечества. Поэтому Бог судит человечество через потоп, сохраняя тех, кто безупречен, кто пребывает с Ним, и помещает их в ковчег.

Грех приносит трагедию и вину человеческому роду, но Бог хочет, чтобы Его создание, мужчина и женщина, испытали благословение, полноту, прощение и единство. Поэтому Бог после периода НАЧАЛ выбирает людей, через которых Его благословения будут доступны для всех народов рода человеческого. Мы встретили отца многих наций, Авраама, потомки которого включают Исаака, Иакова и Иосифа.

Исаак имеет двух сыновей, Иакова и Исава. Родословная нить, через которую все народы на земле могут благословляться, проходит через Иакова. Иаков имел двенадцать сыновей. Хотя она пройдет через сына Иакова, Иуду, Бог самым существенным способом использует другого сына, Иосифа. Иосиф становится четвертым патриархом Израиля после Авраама, Исаака и Иакова (Бытие 37-50).

Итак, книга Бытие подходит к завершению. Израильтяне под руководством Иосифа живут в области Египта, которая называется Гесем. Иосиф – человек номер два в египетском правительстве. В это время израильтяне испытывают покровительство египтян. (Более подробно читайте в Бытие 37-50.)

Приблизительно 400 лет в истории происходят между последним стихом в книге Бытие и Исход 1:8. Израильтяне умножаются и получают выдающееся положение в Египте. Новый фараон напуган, что в случае нападения израильтяне могут присоединяться к врагу и наносить поражение египтянам и оставить землю. Поэтому, он назначает надсмотрщиков над ними и использует на тяжелых работах. Израильтяне, будучи в рабстве, построили известные города Пифом и Раамсес, которые станут городами хранения излишек зерна, импортированных и местных товаров, также как военные объекты, которые содержались наготове на случай столкновений в Сирии и Палестине.

Израильтяне продолжают умножаться. Фараон становится более напуганным и, наконец, создает указ: "... всякого же новорожденного мальчика бросайте в реку Нил" (Исход 1). Одна еврейская женщина рождает сына. О его рождении египтянам неизвестно. Когда мальчику исполнилось три месяца, мать делает плетеную корзину, обмазывает её смолой и помещает её в тростники на берегу Нила. Вскоре дочь фараона, приходит к Нилу и видит корзину. Она посылает своих служанок, чтобы они принесли ей корзину, и после того как крышку открыли, она увидела кричащего еврейского мальчика. Сестра младенца Моисея, Мариам, ждущая поблизости, подходит и спрашивает дочь фараона, не хочет ли она, чтобы еврейская женщина лелеяла младенца для нее. Дочь фараона говорит "Да!" Мариам бежит, чтобы позвать свою мать, она прибывает быстро, чтобы слышать эти радостные слова от дочери фараона: "Возьми младенца сего и вскорми его мне; я дам тебе плату. Женщина взяла младенца и кормила его” (Исход 2:9).

Как только Моисей подрос, мать принесла его дочери фараона, и он становится её сыном. При дворе фараона он обучался: “Моисей был обучен всей мудрости Египтян...” ( Деяния 7:22 ). Что это означает? Хорошо, Моисей, конечно, рассматривает архитектурные чудеса Египта. Он видит пирамиды и сфинкса. В школе дворца, без сомнения, он изучает иероглифы и также клинопись из Вавилона, которая была международным языком. Наиболее вероятно, что он изучает египетскую философию, приземленного типа философию, очень подобную Притчам из Библии. Часто он слышит о загробном мире, относительно жизни после смерти, потому что это постоянно находится в умах египтян. Конечно, он соблюдает и выполняет ритуалы придворных магов, поскольку волшебство находится в атмосфере культуры; фактически, это – религия тех дней.

Мы хотели бы знать намного больше о людях и обстоятельствах, окружающих жизнь Моисея, например, о фараоне и о дочери фараона. История показывает нам один очень интересный факт: Моисей был воспитан в доме дочери фараона (кто бы она, не была), и, согласно Иосифа Флавия (крупный еврейский историк, который жил в первом столетии нашей эры), он мог стать фараоном. Линия наследственности в Египте не проходила от отца к сыну, но проходила через старшую дочь. Если дочь фараона, взявшая младенца Моисея в свой дом, была самой старшей дочерью в правлении фараона, и если бы Моисей был старшим сыном в ее доме, это соответствовало бы с тем, что Иосиф Флавий сообщает нам. Это могло бы быть возможным, если бы Моисей не решил идти с народом Божьим. Он отказывался от своего права на трон Египта. Автор Послания к Евреям говорит, что это было предначертано, что Моисей хотел причисляться к народу Бога, скорее чем считаться сыном дочери фараона (Евр. 11:24-25).

Позже Моисей видит египтянина, плохо обращающегося с евреем. Моисей убивает египтянина и закапывает его в песке. Когда он обнаруживает, что он был замечен, он бежит в Мадиамскую землю, где живет в течение сорока лет. Теперь, после сорока лет во дворце и сорока лет в пустыне, Моисей сталкивается с Богом у куста. Заметьте готовность Моисея встретить Бога около этого необычного кустарника, но сначала давайте сделаем некоторые наблюдения.

Из жизни Моисея мы изучаем кое-что относительно типа людей, которых Бог использует. Являются ли они совершенными людьми? Нет! Людьми, желающими быть кающимися и послушными? Да! Бог делает огромную работу через Моисея. Моисей упоминается в Новом Завете больше, чем любой другой персонаж Ветхого Завета. Моисей для нас человек Божий в Ветхом Завете, освободитель, спаситель, без него вовсе не был бы Израиля и никакого избавления от неволи.

Итак, мы передвинулись исторически с периода НАЧАЛ через период ПАТРИАРХОВ. Теперь давайте посмотрим на начало НАРОДА ИЗРАИЛЯ..

Сначала давайте выйдем в пустыню и посмотрим, как загорается кустарник. Мы посмотрим сцену как раз перед кустарником. Читайте Исход 2:25-5:12.

1. Что израильтяне делают в Исход 2:25-25?

2. Как Бог относится к нашим вздохам и слезам?

3. Давайте представим себя рядом с Моисеем. Мы помогаем ему пасти стадо овец его тестя. Внезапно появляется сверкающий кустарник, который привлекает наше внимание. Почему Моисей останавливается? Почему мы останавливаемся?

4. Мы там с Моисеем, и Бог говорит с нами. Как Бог определяет место?

5. Продолжая далее говорить с Моисеем, как Бог определяет Себя?

6. Как Моисей отвечает на то, Кто есть Бог?

7. Что Бог сообщает Моисею, чтобы он соблюдал?

8. В виду того, что Бог наблюдал, какой план или решение Бог представляет Моисею в стихе 8?

9. Если бы вы были на месте Моисея, что бы вы почувствовали в конце стиха 9?

10. Если бы вы были на месте Моисея, что бы вы чувствовали в конце стиха 10?

11. Согласно тексту, как Моисей относится к выполнению Божьего плана?

12. Какие есть два ответа Бога на чувства Моисея, на вопрос Моисея: “Кто я, чтобы мне идти к фараону [царю Египетскому] и вывести из Египта сынов Израилевых?” (Исх. 3:11)?

а.

б.

Заметьте, что Бог никогда не сообщает Моисею, Кем Он является. Он, скорее, уверяет Моисея относительно Своего присутствия.

Вы когда-либо испытывали те же чувства, что чувствовал Моисей в Исход 3:11? Касался ли вас когда-либо Святой Дух и Его приглашение для вас? Вы когда-либо были переполнены ответственностью, помещенной на вас во время, когда вы чувствовали себя действительно неадекватными? Вы были убеждены, что другие сделают это лучше, чем вы. Вы, скорее, занялись бы этим позже. Был ли ваш крик: "Кто я"?

Вы можете определить реальную ситуацию в вашей жизни, где ваш ответ был криком: "Кто я"? Почему бы не записать ситуации из вашей жизни в левой колонке, имеющей название “Существующая ситуация”. Согласно Исход 3:12, что могло быть ответом Бога на ваш крик или чувство "Кто я"? Почему бы не сделать запись этого Библейского заявления в колонке в середине, имеющей название “Ответ Бога мог бы быть”.

13.

Существующая ситуация.

Возможный ответ Бога.

Мое проявление веры в данной ситуации

Когда мы находимся на этапе "Кто я такой", мы часто вступаем в переговоры с Богом и говорим Ему: "Господь, я буду делать это, если... " Заметьте, что ответ Бога Моисею был: “Когда”. "Единственный путь, чтобы вы познали, что Я пребываю с вами, состоит в этом: когда вы отвечаете повиновением".

А теперь, “Моисей”, (почему бы не использовать ваше имя, когда вы обозначаете свою ситуацию) Берись за дело! После того, как вы определили ситуацию, в которой находитесь, задайте себе вопрос, что является одним конкретным актом веры, который вы могли бы предпринять в отношении этих людей при данных взаимоотношениях или в данной группе в следующие 48 часа? (Будьте конкретны). Запишите это в третьей колонке выше. Молитесь Богу с просьбой удивить вас Своими благословениями, но не прежде акта послушания, но после него. Идите с уверенностью, что Он будет с вами. Да благословит вас Бог на пути вашего следования.


THE DOOR TO THE FREEDOM - Study 7

Урок- 7

ДВЕРЬ К СВОБОДЕ

Моисей отвечает повиновением Богу и возвращается, чтобы быть вождем народа Божьего, выводя их из Египта, из неволи к Синаю к свободе, ведя их в том захватывающем процессе становления НАРОДА ИЗРАИЛЬСКОГО.

Моисей возвращается от фараона и затем говорит с израильтянами. Что испытали израильтяне? Каков их образ жизни? Какой климат, атмосфера Египта. Каков аромат их культуры? Что они чувствуют? Как они думают?

Путешествуя через деревни и города, чтобы вернуться к дворцу, Моисей видит, что каждое место, каждое поселение, село, город имеют своего местного бога, а иногда больше одного, с которыми они должны поддерживать хорошие отношения. Поскольку Моисей говорит с людьми по пути и вспоминает о сорока годах пребывания во дворце, он, конечно, знает о том факте, что боги управляют всем. Нил затопляется по велению бога или спадает, потому что бог рассержен, Есть боги космоса, подобно Ра, бог солнца, и Иев, бог земли. Имеются божества функций, подобно Тоту, богу знаний, и Хатор, богини любви.

Моисей наблюдает за египтянами, которые очень практичные люди. Их цель в жизни, цель всех их усилий, состоит в том, чтобы иметь спокойную жизнь в этом мире и жизнь, радость и счастье в загробном мире. Желая здоровья и счастья, они имеют религию, которая "... не создание отдельного мыслителя, но результат местных политических и культурных расхождений. В Египте никогда не было достаточно сильной силы, чтобы устранить все местные верования или объединить их в общую теологическую систему, одинаково обязывающей египтян всех классов и всех народов".

Египтяне никогда не избавляются от любого из своих богов; они только добавляют себе новых. Ключ к миру, в котором живут израильтяне – религия, которая является хорошим объединением, не только многих богов, но также и со словом "волшебство". Священники занимаются продажей чар, колдовскими заговорами и выполнением магических обрядов, которые прививают этические предписания. В конце концов, связь между нравственностью и религией имеет тенденцию быть забытой; дорога к вечному покою, но не к хорошей жизни пролегает через совершение обрядов и щедрые даяния священникам.

Моисей, зная состояние своего народа, идет к фараону. Он сообщает фараону, что он должен позволить народу уйти, что в пустыне отмечать праздники Богу. Ответ фараона отрицательный (Исход 5:2). Это сопровождается десятью бедствиями. Бог дает фараону знать, что Он, Яхве, есть Единственный Бог, и что Он должен быть почитаем. В стране, чьей религией в основном было волшебство, для всех было ударом, когда Моисей, или более правильно, Бог Моисея, исполняет чудеса, которые египетским чародеям не под силу выполнить. Что Бог говорит здесь тем, кто поклоняется реке и солнцу и животным? "Эти боги неспособны, они не боги вовсе”. Заключительные бедствия действительно кажутся очень безжалостными. Бог убивает первенца в каждом доме, где не имеется крови на дверном косяке. Прежде, чем осуждать Бога, давайте все же выясним кое-что относительно фараона.

Читая следующие стихи, подчеркивайте слова, которые иллюстрируют позицию фараона.

Исход 5:2 Но фараон сказал: “Кто такой Господь, чтоб я послушался голоса Его и отпустил [сынов] Израиля? я не знаю Господа и Израиля не отпущу”.

Исход 7:14 “И сказал Господь Моисею: упорно сердце фараоново: он не хочет отпустить народ”.

Исход 9:13-17 “И сказал Господь Моисею: завтра встань рано и явись пред лице фараона, и скажи ему: так говорит Господь, Бог Евреев: отпусти народ Мой, чтобы он совершил Мне служение; ибо в этот раз Я пошлю все язвы Мои в сердце твое, и на рабов твоих, и на народ твой, дабы ты узнал, что нет подобного Мне на всей земле; так как Я простер руку Мою, то поразил бы тебя и народ твой язвою, и ты истреблен был бы с земли: но для того Я сохранил тебя, чтобы показать на тебе силу Мою, и чтобы возвещено было имя Мое по всей земле; ты еще противостоишь народу Моему, чтобы не отпускать его”.

Исход 10:3 “Моисей и Аарон пришли к фараону и сказали ему: так говорит Господь, Бог Евреев: долго ли ты не смиришься предо Мною? отпусти народ Мой, чтобы он совершил Мне служение”.

1. Из вышеупомянутых мест Св. Писания сделайте вывод об отношение фараона.

Бог имеет дело с евреями и с фараоном. Он также обеспокоен за египтян. Каково основание для Его беспокойства? В убийстве первенцев Бог осуждает египтян за их поклонение другим богам и таким образом, их неповиновение Яхве, их Создателю. Бог также осуждает всех богов Египта (Исход 12:12). Бог так обеспокоен за египтян, что Он должен показать им полную несостоятельность их богов обеспечить им помощь в настоящем и будущем. Да, когда творение грешит против Создателя, оно познает осуждение от Создателя, поскольку Бог – справедливый, и Бог правосудия должен предписать правила игры.

Бог предстает перед людьми всех культур, которые не имеют никого подобного Яхве. Все боги, которым они служили, то есть, речной бог и бог солнца, и т.д., не являются в действительности богами вообще. Они неспособны избавлять. Они неспособны обеспечивать. Нет никого подобного Яхве.

Конечно, Бог был бы жесток к человечеству, если Он разрешил человечеству быть обманутым и заблуждаться, думая что когда человек молился солнцу, дереву, реке или что-то подобное, то они могли действительно пересекать его жизнь и помогать ему. Бог был бы действительно наиболее жестоким если бы позволил Своим творениям быть обманутыми таким образом.

Бог приносит осуждение на фараона, на египтян и на их богов. Бог также приносит свободу израильтянам. Поскольку Бог готовится выпускать израильтян из неволи, Он начинает считать их года, писать их календарь, назначать их распорядок. Вера в Яхве не просто вера в идею; это не просто философская система; это – вера в Бога, непосредственно связанного со Своим народом. Вера – это взаимоотношения с Богом, Который хочет сказать Свое слово в формировании нашей жизни. Это опыт общения с Богом, Который полностью формирует и изменяет облик нашей жизни и ее распорядок. Теперь читайте Исход 12.

2. В каком месяце в потоке этих лет, нашего нового календарного года, нашего нового распорядка, должен произойти этот праздник?

3. В повиновении Богу будет много действий, в которых мы, израильтяне, будем активно участвовать. Давайте следовать за этими действиями в этом, первом месяце нашего года.

День месяца |  | Деятельность, которой мы заняты | Участники – Кто был вовлечен?
А. | 10-й день |  |
Б. | С 10-го по 14-й день | Держать животное | Каждый дом
В. | 14-тый день вечером | Убить животное | Все собрание народа
Г. | 14-тый день вечером |  |
Д. | Ночь 14-го дня |  |
Е. | С 14-го по 21-й день (с вечера до вечера) |  |
Ж. | 14-й и 15-й день | Есть не дрожжевой хлеб | Все собрание народа
З. | 15-й день | Святое собрание; не выполнять никакой работы, кроме приема пищи | Все собрание народа
И. | 21-й день |  |

4. В течение скольких лет мы должны праздновать эти праздники?

5. Бог знает любопытную природу человечества. Как Он направляет нас, чтобы ответить нашим детям, когда они спрашивают нас: "Что это за служение?” (Исх. 12:26).

6.

А. Если бы мы оставили Египет вместе с израильтянами, но не были бы израильтянами, мы могли бы знать их Бога, мы могли бы праздновать их Пасху? (Да/Нет?)

Б. Что мы должны делать, чтобы участвовать в Пасхе, иметь Божье освобождение, а не Его гнев (Исх. 12:48-51)?

Заметьте, что, хотя план Бога развивается через израильтян, всегда имеется место для незнакомца, иностранца, гостя, но это должно быть на Божьих условиях.

Само собой разумеется, что это – существенный, исторический случай в жизни израильтян. Представьте себе...

* Сотни наших мужчин, женщин и детей в движении.

* Свобода после 430 лет неволи.

* Ликование, и все же благоговейный страх перед кровью ягненка или козленка на дверных косяках, которая защитила нас от Божьего суда.

Прежде, чем мы оставляем землю, Бог не только хочет, чтобы мы признавали, что Он освободил нас, но Он также хочет, чтобы мы праздновали это, внесли это в наш распорядок, чтобы помнить "сей день, в который вышли вы из Египта, из дома рабства” (Исх. 13:3).

Заметьте, что в Божьих наставлениях израильтянам говорится, что первенец не должен быть убит, но должен быть отделен и сделан особенным. Мы должны праздновать время, когда мы были освобождены сильной рукой Бога. Мы никогда не должны забывать Пасху, которая стала возможной благодаря любви Бога через кровь ягненка.

Вы можете видеть роль Пасхи в вашей собственной жизни? Можете ли вы представить себе Бога, Который избавляет вас от неволи, от греха, от рабства, от поклонения богам, которые в действительности не боги вообще? Действительно ли вы благодарны Богу, Который отдал в жертву вам Своего собственного Сына на кресте, поскольку Он пролил Свою кровь за вас?

Можете ли вы определить день или год, когда вы применили кровь этого агнца, Иисуса Христа, к дверному косяку вашего собственного сердца? (Имеются многие во Христе, кто не помнит, когда они пришли к Христу.) Если вы не помните конкретный день или год, то почему бы не пометить сегодняшний день в вашем календаре, чтобы навсегда напоминать себе, что, по крайней мере, от сегодняшнего дня вы доверяете Христу как вашему Пасхальному Агнцу. (Некоторые люди нашли полезным писать дату своего избавления на обложке своей Библии.)

Разве не взволновало бы Бога, если бы вы праздновали и помнили, как Он освободил вас через кровь Пасхального Агнца, Иисуса Христа. Почему бы вам не праздновать двумя способами. Сначала, почему бы вам не написать три-четыре предложения молитвы благодарения за то, как Бог, через Христа, освободил вас из "Египта". Возможно, вы можете сосредотачиваться на некоторых из "египтов", из которых вы были избавлены. Было бы также хорошо сосредоточиться на благодарности Богу, сделавшему это.

Во-вторых, возможно как семья или как супружеская пара, или с другим человеком вы могли бы иметь особый обед. За этим обедом поговорите о том, за что вы благодарны Иисусу Христу, вашему Пасхальному Агнцу. Почему бы не запланировать этот обед на этой неделе?

Да благословит вас Бог! Идите, празднуйте свое освобождение!

МОЯ МОЛИТВА БЛАГОДАРЕНИЯ


FREED BUT WHAT WE DO NOW? - Stydy 8

Урок- 8

НО, ЧТО МЫ СЕЙЧАС ДЕЛАЕМ?

Как вы празднуете ваше освобождение, Пасху?

Не стоит ли помнить, что Бог сделал в нашей жизни!

Мы были рабами, хотя сейчас мы свободны. Куда мы идем? Откуда мы знаем дорогу, по которой мы идем? Наше поколение никогда не знало свободы. Как мы принимаем наши решения? "Моисей мы будем надеяться на тебя, хотя мы сомневались в тебе на протяжении всего нашего путешествия".

После всего этого, мы жили в Египте. Мы привыкли жить среди политеизма. Мы привыкли поклоняться многим богам. Но, в самом деле, политеизм это: "вселенная, которая существовала на Близком Востоке тех времен. Это идея, согласно которой, власть каждого бога ограничивалась властью другого бога: бог зерна или бог плодородия, никогда не будет выполнять функции бога шторма или бога морей. Бог, который создал себе дом в отдельной гробнице или в священном лесу, или дереве - может помочь человеку только в границах своего собственного дома, а где-то в другом месте помочь может другой бог. Однако при этом было не достаточно поклонятся только одному богу, мы должны, на сколько это, возможно, поддерживать хорошие отношения со всеми богами, или мы будем постоянно незащищенными от злой воли бога, которого мы игнорируем и как вследствие будем терять вещи, дарованные этим богом".

Следовательно, нам необходимо несколько богов, так как власть одного бога ограничена. Сейчас, однако, мы вспоминаем: "… какое различие делает Господь между Египтянами и между Израильтянами. " (Исход 11:7). Бог осудил всех богов Египетских и сказал: "Я Господь" (Исход 15-18). Этот Бог НАЧАЛ и ПАТРИАРХОВ формирует из нас НАРОД ИУДЕЙСКИЙ, когда мы в покорности достигаем Синая. А сейчас послушаем разговор в дороге.

(Исход 14): "Моисей, как мы достигнем противоположного берега моря? Посмотри на этот беспорядок среди наших людей! Египтяне уже рядом, они позади нас. Они хотят нас убить. Быстрее, обращайся к богу моря!"

"Нет, нет. Яхве нам поможет".

"Но, Моисей, мы должны сражаться с египтянами! И наверняка, они нас победят.

Моисей, быстрее, вызывай бога войны! Это единый способ, при помощи которого мы можем решить эту проблему".

"Бог войны? Нет. Я буду обращаться к Яхве. Он покажется нам".

"Моисей, ты в своем уме? Неужели ты думаешь, что какой-то новый бог будет больше действенным, нежели все наши старые боги вместе взяты? Моисей, не обращайся к Яхве. Подумай головой.

Иди, вызывай бога войны!"

Позднее (Исход 14): "Моисей, Постой, подожди. Видишь это место, куда мы пришли? Мы не можем пройти через него. Ты не можешь обратиться к богу этого места, чтобы мы могли пройти здесь? Ты, что? Моисей! Ты говоришь, что ты не будешь обращаться к богу этого места? Тогда, откуда мы будем знать, разрешит ли он нам пройти через это место?"

"Мы будем знать. Видите, тучи появляются в небе? Значит, если тучи будут двигаться, то мы должны следовать за ними. Помните столб огня прошлой ночью? Следовательно, куда бы он ни двигался, мы также следовали за ним".

"Моисей, ты сошел с ума! Это не сработает".

"Да. Это не работает так хорошо, потому что, лишь Яхве может помогать нам. Тучи и столб огня этот только способ, которым пользуется Яхве".

"(Исход 16): "Вот как! Тогда, мы здесь среди пустыни Син. Мы пришли дорогой из Елима. Мы сейчас приближаемся к Синаю. Мальчик, мы путешествуем уже больше чем сорок дней, и посмотри на это место! Здесь нет магазинов, нет авто-заправок, нет ресторанов. Чем мы будем питаться? Мы должны иметь мясо и хлеб. Моисей, почему бы не попросить бога хлеба и после того, как мы будет иметь его, тогда будем обращаться к богу мяса?"

"Ты можешь пойти со мной, но мы не будем обращаться к этим богам. Эти боги плохо слышат".

"Что?"

"Пошли, мы будем говорить с Яхве".

"Пошли и посмотришь".

"Что собирается делать Яхве? Ты шутишь! Когда мы проснемся утром, здесь будет хлеб подобно печенью, разбросанному на земле, а ночью мы должны иметь жареную птицу? О, Моисей, что ты говоришь! Как часто это случается?"

"Каждый день. Яхве обеспечит нас всем. Мы должны повиноваться Яхве! Это очень важно. Он говорит, что мы должны сесть все, что мы получили за один день".

"Но почему, я хотел бы оставить немного на следующий день?"

"Нет, мы должны сесть все".

"Ох".

Несколько дней позже, (Исход 16:20): "Постой, Моисей, посмотри на эту пищу. Ощущаешь запах? Что это в ней за черви? Что с ней произошло? Что за Бог руководит нашим путешествием?"

"Постойте. Проблема не в богах, которые мы имеем, а проблема заключается в нас самих. Мы должны были сеть это все, еще вчера. Мы не послушались. Вот чему появились черви. Вот чему пища имеет такой неприятный запах. Мы должны сесть всю пищу в тот же день, когда она прибыла к нам, за исключением шестого дня, когда мы получим в два раза больше, для, того чтобы мы могли отдыхать в субботу"

"Что ж, Хорошо. Это звучит очень хорошо".

Несколько дней позже (Исход 17): "Привет Моисей, нам очень хорошо на новом месте, здесь в Рефидиме, но ты, вероятно, знаешь, что мы имеем очередную проблему - у нас нет воды. Что мы должны делать? Да, мы знаем, что ты собираешься нам сказать. Мы не должны обращаться к богу воды, а мы должны обращаться к Яхве. Хорошо, мы попробуем еще раз, но будьте откровенны Моисей, мы придем в изумление, если Яхве сейчас находится среди нас. Он не мог путешествовать так долго. Мы сейчас в другом месте. И без сомнения тут есть другой бог! Яхве оставил нас несколько миль ранее".

"Нет, Он не оставил нас. Вы люди, начинаете меня огорчать. Когда вы запомните, что Яхве не оставил нас? Видите, что я собираюсь делать. Идите за мной, к этой горе. Я сейчас удару по скале палкой. И вы увидите, что произойдет".

"О! Вода!"

"Все верно. Яхве никогда не хочет, чтобы мы забывали, о том, что Он не оставил нас. Он злится, когда мы спорим; Он с нами или нет. Он всегда будет с нами, не только, когда вы находитесь в своем родном городе. Он всегда возглавляет нас".

"Но Моисей, но что делать с Амалокитянами? Они пришли, чтобы разбить нас! Что мы должны делать? Быстро! Мы вероятно должны обратиться к богу войны, чтобы он помог нам в борьбе с Амалокитянами! Нам нужно подумать о том, как мы можем сделать бога войны счастливым?"

"Нет. Нет. Бог войны не существует. Мы должны обратиться к нашему Богу к Яхве. Мы должны спросить у Него, что мы должны делать".

"О, да. Мы совсем забыли".

Позднее (Исход 17:17-16; 19:1-6) Это удивительно, что Он заинтересован в нас, когда другие люди стараются атаковать нас, победить нас. Не только это, Он возглавляет нас и дает нам победу над нашими врагами. Смотрите, Амалокитяни убегают от нас.

Мы победили их! Моисей, смотри! То ли это место?"

"Да, это Синай. Вы знаете, что я провел здесь сорок лет своей жизни? Именно тут я нашел свою жену Сипфору. Именно здесь я научился пасти стадо. Я очень хорошо знаю эту землю. Также, я знаю много о кустах, которые растут вокруг. Вы знаете, что мы много спорим. Мы имели необыкновенные месяцы в дороге, не ли так? В течение, которых, мы каждый день видели, как Бог проявляет заботу о нас. А сейчас давайте поселимся возле подножия этой горы. Но на первых порах я должен еще немного поговорить с Яхве. Я приду спустя некоторое время".

Давайте послушаем разговор между Богом и Моисеем и увидим, что Моисей сказал этому свободному и освобожденному народу. Читайте Исх. 19:1-6. Почему бы вам не записать текст из Исх. 19:4-6 в этом прямоугольнике.

1. В тексте, что вы записали, подчеркните Божьи дела, о которых должны помнить израильтяне.

2. Рассмотрите свою жизнь. Были ли в вашей жизни Божьи дела, за последние несколько лет, о которых, вы думаете, Бог хочет, чтобы вы помнили.

А.

Б.

3. В тексте, подчеркните то, что Бог сказал делать Израильтянам.

4. Какие преимущества Бог обещал дать Израильтянам, если они будут повиноваться Божьему Слову и придерживаться Его договоренности.

А.

Б.

В.

Представьте, что вы израильтянин. Еще три месяца назад, вы всегда жили как рабы. Последние три месяца вы путешествуете дорогами, которые вы до этого времени никогда не знали. Вы видите новую страну. Вы находитесь посреди пустыни, в конце концов, свободные, но все еще переполненные сомнениями.

5.

А. Что вы ощущаете, когда Бог говорит вам: "…если вы будете слушаться гласа Моего и соблюдать завет Мой, то будете Моим уделом из всех народов, ибо Моя вся земля" (Исход 19). (Будьте определенны).

Вы ощущали ошеломление, волнение, страх? Бог говорит, что вы ценны. Вы весомы. Вы принадлежите. Вы принадлежите Ему. Вы не просто человек в обществе.

Б. Что вы ощущаете, когда Бог говорит вам: "…вы будете у Меня царством священников и народом святым" (Исход 19)?

Священник имеет доступ к Богу. Он имеет взаимоотношения с Богом. Четыре месяца назад мы не имели доступа к фараону или к кому-то из выдающихся людей Египта. Сейчас мы имеем этот доступ. Мы имеем взаимоотношения с Богом, Который обеспечивает нас хлебом, мясом, водой. Который побеждает армии. Который может разделять воды. Который не находится в одном конкретном месте, а всеми с нами, так как мы Его собственность! Удивительно!

В. А сейчас Бог говорит вам: "… вы будете у Меня народом святым" (Исход 19). Что вы ощущаете? (Будьте определенны).

Еще не так давно наш образ жизни был связанный с изготовлением кирпича из соломы и возможно изредка с выполнением некоторых работ с золотом и серебром. Наше положение в обществе было рабским. Что сейчас изменилось. Мы имеем новое положение в обществе. Мы стали частью целого народа. Так как, наше положение, и способ жизни в скором времени изменятся. Это будет святой образ жизни.

Святость включает в себя отказ от греха, и наследование. Наследование чего? Бог уже сказал это - наследовать Его голос, Его договоренность и Его указания. Как мы становимся святыми? Мы повинуемся. Мы верим в то, что говорит Бог, и повинуемся тому, что Он говорит нам делать. Это продвигает нас дальше, дорогой чистоты, праведности и святости. В мире, где мы были просто номерами, мы все, когда-то станем святыми людьми, частью святого народа, посреди очень неправедного мира.

6. Как вы относитесь к благословениям, которые предлагает нам Бог? Какие из этих трех Божьих благословений, наиболее необходимы сейчас вам?

Вы ощущаете собственную не важность, ненужность? Вы нуждаетесь в чувствах, что вы Божья собственность, что вы ценны? __

Вы ощущаете, что Бог не слышит вас, что вы не можете говорить друг с другом? Вы хотите заново начать ваши взаимоотношения с Богом - вы хотите ощущать, что вы священник, который хочет иметь доступ к Богу? __

Вы ощущаете полное отсутствие необходимости в вашем мире? Вы ощущаете необходимость в новом дыхании волнений, будучи Божьим человеком, Божьим представителем, Божьим святым народом в вашем мире? __

Почему бы вам не указать число в прямоугольнике в конце каждого абзаца показывая, таким образом, вашу наиболее весомую (1), посредственно весомую (2) и наименее весомую (3) потребность в это время. Вы ощущаете себя Божьей собственностью, или Божьим священником, или Божьим человеком?

Как мы тогда развиваем это чувство собственности, служителя, человека? Бог дает нам ответ. "…слушаться гласа Моего и соблюдать завет …"( Исход 19). Как? Что же, попробуем это.

7. Опишите ситуацию, которая станет возможной в следующие три дня. Это может быть довольно сложная ситуация. Опишите эту ситуацию на линии, что размещена ниже.

8. Теперь, когда и где вы будете особенно молиться десять минут о этой ситуации? ________________

Вот некоторые предложения, о том, как вы можете молиться. Молится, осознавая в этой ситуации, что…

А. Вы значимы, потому что вы собственность Божья.

Б. Вы священник, имеющий личными взаимоотношениями с Богом через Христа.

В. Вы Божий человек, среди "святого народа", святой, подобный Богу человек, которого любит Бог.

Сейчас провозглашая Божьи благословения, запишите ваши жизненные ситуации и критически обдумайте их с верой и покорностью. Вообразите, что вы будете Божьей собственностью, Его священником или представителем, и Его святым человеком.

Идите, с волнением, что вы теперь спасенный человек. Вы не должны спрашивать, кто является богом этой ситуации. Вы принадлежите Богу, Который присутствует в каждой ситуации.

(Перед тем как перейдете к следующему занятию, почему бы вам не выделить несколько минут, чтобы просмотреть несколько предыдущих занятий. Чтобы облегчить вашу задачу, вы можете воспользоваться заголовками в начале каждого раздела. Они позволят вам быстрее вспомнить содержание всего раздела.)


WHERE IS OUR GOD? - Study 9

Урок- 9

ГДЕ НАШ БОГ?

Мы освобождены. Мы направлены. Мы особенные. Мы все еще имеем дело с множеством богов моря, дождя, земли и пр. Давайте на мгновение переместимся в двадцатый век и посмотрим на более современных богов. Ниже представлен пример современных богов нашего времени. Они не кажутся вам знакомыми?

 | ДЕНЬГИ | ТЕЛЕВИДЕНИЕ | АВТОМОБИЛЬ
АТЛЕТИКА | ДИПЛОМ | СЕМЕЙНОЕ НАСЛЕДСТВО | ЛОДКА
РАБОТА | ДРУЗЬЯ |  |

Если какой то из этих богов когда-то занимал место бога в вашей жизни, то почему бы вам не выделить его. Можете свободно добавить на свободном месте названия не указанных здесь богов, с которыми вы соприкасались в вашей жизни.

Насколько эти боги, доступны для вас? Какой тип взаимоотношений они поддерживают с вами? Какая связь между вами и этими богами? Как вы их понимаете? Как они обеспечивали вас в прошлом? Как много времени вы проводили, рассуждая о них, говоря о них и поклоняясь вашим богам?

А сейчас посмотрите на следующие шаги Яхве, шаги, которые показывают Его заинтересованность, участие и преданность народу, которого Он освободил, Его отношение к нам, израильтянам. Читайте Исход 25.

1. Бог говорит Израильтянам, что бы они принесли пожертвования. Кто должен был давать эти пожертвования?

2. Что израильтяне должны делать с этими пожертвованиями? Для чего были предназначенные эти пожертвования?

3. Из чего состояли эти пожертвования?

Бог продолжает находиться среди Своего народа, среди Своей собственности. Однако, Он поручает израильтянам построить скинию. В этой скинии, в этой палатке размещена многочисленная фурнитура. Все эти украшения подчеркивают главное - ковчег (Исход 25:10-23). Ковчег имел длину два с половиной локтя, полтора локтя шириной и полтора локтя высотой.

4. Из чего был сделан этот ковчег?

Для того чтобы ковчег можно было переносить, он имел четыре кольца, которые закреплялись на двух боковых сторонах ковчега, через них проходили рукояти из дерева акации, покрытые золотом. Этот ковчег передвигался каждый раз, когда Бог направлял нас в путешествие. Он становится очень важной частью нашей истории, истории израильтян, истории всех Христиан.

5. Что размещено в верхней части ковчега?

6. Что размещалось в верхней части херувимов, в верхней части ковчега?

7. А теперь время очень старательно читайте 22 стих. Почему бы вам не выписать стих 22, здесь ниже, на свободном месте.

Исход 25:22

На рисунке стрелкой обозначьте место, где Бог будет встречаться с нами.

8. Бог встречается с нами над крышкой, посреди двух херувимов. Что будет делать Бог, когда Он будет встречаться с нами?

Этот ящик, назван Ковчегом Завета, Или Ковчегом Обещания. Он был помешен в Святая Святых. Тень на крышке посреди двух херувимов, станет сосредоточением израильской системы поклонения Богу. Все пожертвования, все подаяния, все дни празднований, все празднования были сосредоточены над крышкой - между двух херувимов. Что там было?

Все верно! Все, что было над крышкой между двух херувимов - воздух. ВОЗДУХ! Вы видите какой радикально отлична Библейская вера? Как радикально отличается Яхве от других богов. Все другие религиозные системы имели много богов, и они должны быть видимые, ощутимы, но Яхве - величайший Я (Исход 3), Дух. И как Бог говорит нам в Новом Завете - мы должны поклонятся Богу в Духе и с истиной (Иоанн 4). Исход 25 - один из величайших разделов Библии, который указывает на то, что Бог Библии дает откровение человечеству о том, кто Он. Это откровения радикально отличается от религии созданной человеком. Человек всегда должен иметь предмет, из которого он может встряхивать пыль, который он может видеть и наблюдать, поэтому он может указать на видимого бога и сказать: "Вот мой бог".

9. Возвратимся снова к Ковчегу. Как называется его верхняя часть? Крышка. Да правильно. Что это значит для вас? Как вы понимаете значение слова "благодать"

Вебстер утверждает, что слово " благодать " означает: "довольно значительное сочувствие, которое позволяет человеку избежать наказания даже тогда, когда она требует его".

Мы ощущаем сочувствие, милосердие Божие. Сейчас Бог сосредоточивает Свое милосердие над крышкой, искупительной крышкой.

Следовательно, что мы делаем? Мы освобождены! Мы больше не рабы! Сейчас мы имеем скинию, палатку, и теперь Бог может поселиться среди нас. Мы теперь не оставлены на вершине горы удивляясь, где находится Бог. Он находится над крышкой ковчега, посреди двух херувимов, Он встречается и говорит с нами, чтобы поселиться среди нас. Так Он распространяет среди нас Свою милость, Свое прощение.

Сегодня Бог поселяется в людях, которые верят во Христа через личность Его Святого Духа. Это Бог, который жил среди израильтян и Моисея, Он все еще живой и живет сегодня вместе с нами и в нас.

Однако, я не думаю, что сегодня вы возьмете ковчег завета покрытый золотом в школу, или на работу, или установите его на кухне, "Вот Он"! Нет, но это способ при помощи которого Бог напоминает людям, о Своем присутствии, о том, что Он среди них, что это было место, где Он находился.

10. Представьте, что может произойти в следующие двадцать четыре часа. В какой жизненной ситуации вы можете находиться, какое общение вы можете иметь, кто будет вместе с вами, какой деятельностью вы можете заниматься - когда вам действительно будет необходимо ощущение Божьего присутствия в себе? Почему бы вам не описать это общение, ситуацию или деятельность?

11. Почему в настоящее время вам будет необходимо осознание Божьего присутствия?

Молитесь, прося осознания Его силы и Его присутствия в это время.

А сейчас будьте уверенны в том, что Бог, освободивший и направивший вас, Бог, живущий среди вас и в вас, будет с вами в обстоятельствах, о которых вы молитесь.


CAN WE TRUST OUR NEW LEADER? - Study 10

Урок- 10

МОЖЕМ ЛИ МЫ ДОВЕРЯТЬ НАШЕМУ НОВОМУ ЛИДЕРУ?

Мы прошли долгую дорогу от периода НАЧАЛ. Мы прошли долгую дорогу от Междуречья. Мы путешествовали севернее Харана и сейчас мы направлены Богом в земли Ханаан. После периода ПАТРИАРХОВ, мы находимся целых 400 лет, тяжелых лет в Египте. Бог победоносно освобождает нас из рабства. Потом, как свободный народ мы проводим выдающееся время на горе Синай. Бог совершенствует нас, как НАРОД ИЗРАИЛЬСКИЙ. Мы выстроили жилье для нашего Бога, названное скинией. Бог на самом деле встречается с нами и обеспечивает нас. Он также дал нам назидания о том, как мы должны приближаться к Нему, и как мы должны приходить к Нему с разнообразными даяниями и пожертвованиями. Мы имеем все, кроме земли, для того чтобы считаться народом. А сейчас Бог хочет, чтобы мы вошли в землю, которую Он обещал нашим прадедам.

Бог поручил нам сосчитать народ. После завершения переписи, мы направлены к особой земле. Чтобы узнать самую лучшую дорогу к этой земле, и осмотреть все окружающие земли мы посылаем двенадцать шпионов. Когда шпионы возвращаются, мы совершаем некоторые ошибки. Мы верим тому, что говорит большинство, и слушаем десять шпионов, которые боялись местный народ и города окруженные, стенами. Мы теряем веру в могущество нашего Бога, Который пребывает среди нас. И как результат - Бог говорит, что наш род погибнет в пустыне. И благодаря нашей покорности Бог поднимает другое поколение во главе с двумя другими шпионами, которые говорили: "…Господь, находишься среди народа сего, и что Ты"(Числа 14:14).

И весь тот народ, который послушал десяти шпионов погиб. Моисей также оставляет сцену, и мы сейчас имеем нового правителя, вышедшего из народа. Мы принадлежим новому поколению. Мы приближаемся к новому периоду в Божьем строительстве народа, для подготовки к первому пришествию Христа. Это период Занятия. Наш новый лидер - Иисус Навин, на протяжении многих лет является заместителем Моисея. Мы усердно хотим занять землю, но Иисус Навин - непроверенный лидер. Мы удивляемся, как он мог взять на себя эту ответственность. Интересно, как он чувствует себя в сандалиях Моисея. Прочитайте И. Нав. 1:1-9).

1. Какие поручения Бог дает Иисусу Навину в стихе 1 и 2?

2. Если бы вы были Иисусом Навином, в сандалиях Моисея; великого руководителя израильтян, что бы вы чувствовали в этот момент вашей жизни? Подчеркните слова, которые описывают ваши чувства. Запишите, почему, по вашему мнению, вы имеете эти необыкновенные ощущения.

Благодарность Удивление Испуг

Сомнения Счастье Страх

Решительность Волнение Удивление

3. Бог кажется, чуток к чувствам Иисуса Навина, запомните, Он создал его, и Он довольно долго путешествовал вместе с ним. Сейчас, наш чуткий Бог, Яхве делает нечто совершенно особенное. Укажите и запишите Божьи гарантии, данные Иисусу Навину в стихах 3-5.

4. Что вы сейчас ощущаете? Обозначьте слова, которые описывают ощущения, которые вы сейчас имеете.

Успокоение Уверенность в себе Уверенность

Волнение Сомнения

Вы еще немного не уверены, в том, что именно выбрать?

Включите сюда любые другие чувства, которые вы можете ощущать.

5. Вопреки Божьей гарантии: "Я был с Моисеем, так буду и с тобою: не отступлю от тебя и не оставлю тебя" (Иисус Навин 1:5). Иисус Навин все-таки говорит: "Но, но мне нужен план! Что конкретно я могу сделать?", еще раз, посмотрите на Божью чуткость. Какое отношение Иисус Навин имеет к Закону, который установил слуга Божий Моисей (Иисус Навин 1:7)?

6. Если Иисус Навин будет выполнять все, что написано в Законе то, что обещает ему Бог?

7. Если бы вы были Иисусом Навином, что бы вы сейчас чувствовали?

__Успокоение? __Уверенность? __Волнение?

8. Обратите внимание на контраст в стихе 9: "…будь тверд и мужествен … не страшись и не ужасайся". Удивительно! Бог снова хочет определить для Иисуса Навина выбор: дрожать и паниковать, или быть сильным и храбрым?

9. Как человек может быть сильным и храбрым, не дрожать, или не бояться?

А. Через усилия всего своего сердца? __Да? __Нет?

Б. При помощи удачи? __Да? __Нет?

В. Через свое предназначение? __Да? __Нет?

Г. Через знание того, что: "…ибо с тобою Господь Бог твой везде, куда ни пойдешь"? __Да? __Нет?

Когда мы пытаемся поместить себя в сандале руководства Иисуса Навина, мы видим, что нам будет необходима помощь в двух вещах. Нам нужный план действий. Он никогда до этого времени не возглавлял два миллионы людей. Он также был человеком, он требовал дружественных отношений для поддержки и компании для себя. Обратите внимание на Божью чуткость к потребностям Иисуса в руководстве. В стихах 7 и 8 Бог обращает внимание на Свой План, а в стихе 5 и 9 на Свое Присутствие.

10. Бог сказал Иисусу Навину обдумывать закон днем и ночью. Возможно, для вас будет полезным записать, когда вы собираетесь изучать Библию в следующие семь дней, следовательно, это придет от ваших Библейских занятий, и вы сможете больше глубоко обдумывать содержание ваших занятий на протяжении остатка дня? Почему бы вам не определить время и место для ваших личных занятий на протяжении будущей недели?

День Время Место

1

2

3

4

5

6

7

11. Разве это не волнующе знать, что наш Бог не только Бог Своего Плана, но Он также Бог Своего Присутствия? Почему бы вам не вспомнить несколько последних дней и определить время, когда вы особенно ощущали Божье Присутствие.

12. А сейчас, воздайте благодарность за Божье Присутствие, напишите Ему краткую молитву благодарности за возможность особенно ощущать Его Присутствие. А сейчас обдумайте молитву благодарности, написанную другим человеком.

Однажды я завел свою машину, включил рычаг передач в положение "ехать" и неожиданно машина поехала назад. Я ощутил короткий удар, который взволновал меня, и я быстро нажал на тормоза. Неожиданно я ощутил Божью защиту, так как Бог чудесным образом переместил машину, которая была припаркована позади меня. "Но Господь, а что сейчас?" Я молился, двигая рычаг передач, и наконец, машина все-таки поехала вперед, и тогда я увидел, что рычаг передач находился в положении "остановка", а не "ехать". Таким образом, я поехал вниз по улице и молился: "Господи, куда мне ехать? Что я могу сделать?". Неожиданно Бог направил мои мысли, и я вспомнил о гараже, который принадлежал христианам, в котором я когда-то ремонтировал свою машину. Я подъехал к гаражу о 17.30. Механика не было, но он появился в скором времени. Через две минуты он был возле меня. Он тотчас обнаружил неисправность, залез под двигатель и починил его. Я был признателен, когда я ехал дорогой, что Бог был со мною! Благодарю Тебя Господи!

А сейчас настало хорошее время написать собственную молитву благодарности.


HOW IS YOUR ROCK PILE? - Study 11

Урок - 11

А КАК ВАША КУЧА КАМНЕЙ?

Мы признательны, за то что Бог послал поручения нашему новому руководителю Иисусу Навину согласно Своего Плана и Своего Присутствия. Мы получили хороший доклад от двух шпионов, посланных Иисусом Навином, чтобы осмотреть Иерихон и обещанные нам земли. Таким образом, местные жители слышали о нас, но не совсем о нас, а о нашем Боге. Они слышали о том, как Бог осушил для нас воды Красного Моря. Они также слышали, что произошло с некоторыми царями, которые выступали против Яхве. Мы понимаем, что они разочарованны, напуганы, но на самом деле готовы отдать нам свои земли.

Ободренные мы двигаемся к Иордану и поселяемся на его берегах. Эти земли начинают напоминать большой развлекательный парк. Через три дня приходит распоряжение от наших руководителей, мы должны сопровождать Ковчег Завета. Чтобы увидеть, на что способный наш лидер - читайте Иисус Навин 3 и 4.

1

А. Какие распоряжения дает нам Иисус Навин в Иисус Навин 3:5?

Б. Почему он дает нам такие распоряжения?

Для того чтобы мы могли освятить и очистить себя, Бог говорит нам, что мы должны омыть наше тело и одежды. Так как вокруг нас не было домов отдыха, горячей и холодной воды, то это было настоящим вызовом для тысяч наших людей.

Конечно, хотя эти приготовления превратят нас в людей, которые живут в ожидании чуда, но Иисус Навин говорит, что Бог начинает делать будущее.

Мы готовимся перейти через Иордан, зная, что Иисус Навин впервые руководит целым народом. Это первое официальное действие в его руководстве. Каким типом главнокомандующего он будет? Моисей - это трудный пример для наследования.

2. Почему бы вам не записать свои мысли или чувства, о этом новом лидере - Иисусе Навине.

3.

А. Как Бог проявляет чуткость к нашим чувствам о достоинствах Иисуса Навина (стих 7)?

Б. Бог превозносит Иисуса Навина в глазах Израиля? Он делает это…

Для того чтобы мы имели "Супермена №2",

то есть Моисея, а сейчас Иисуса Навина? __Да? __Нет?

Для того чтобы мы знали степень умственного

развития нашего нового лидера, что она

выше чем у Моисея? __Да? __Нет?

Для того чтобы мы знали историю Иисуса Навина

и его научные звания? __Да? __Нет?

Для того чтобы мы увидели Бога непрерывности:

"как Я был с Моисеем, так буду и с тобою" (Навин 1:5)? __Да? __Нет?

4.

А. Бог не только показывает Свое Присутствие в, и через Иисуса Навина, но также показывает это через что-то еще, что Он поручает нам делать в Исход 25. Что это такое?

Б. Как это затрагивает отношения с племенами местных жителей?

С. Что произошло, когда ноги священников, которые несли Ковчег Завета, погрузились в воды Иордана?

5. Как Бог делает это, как Он осушает речное дно? "Это чудо (или особое благоприятное действие) произошло, согласовано с землетрясением, которое перекрыло речку. Не так давно в 1929 году толчки передвинули глыбу на рекой, и она полностью перегородила Иордан более чем на 21 час. " (Библейские Занятия Харперов). Хотя Бог выполняет эту работу через землетрясение или другим способом, мы должны понять важность своевременности Его роботы. Вообразите, как себя ощущали священники, если они перед этим три дня ступали в воды Иордана, но вода не расступалась. Без сомнений они ощущали волнение и удивление, не говоря уже о их холодных ногах.

В следующие несколько минут вообразите, что мы священники и вместе с Иисусом Навином руководим и направляем наш народ. Вспомните. Мы выросли в пустыне. Мы путешествуем и путешествуем. Мы путешествуем к земле, о которой мы слышали так давно, к земле, которая обещана Богом нашим прадедам. Два с половиной племени уже поселилось на восточном береге Иордана. А вот мы, руководители израильтян стоим посреди Иордана на сухой земле и наблюдаем, как тысячи наших людей проходят перед нашими глазами! О чем мы думаем в настоящее время?

6. Бог хотел чтобы мы не только ждали этот исторический переход, и чтобы мы увидели Его подтверждения лидерства Иисуса Навина, и боялись этого чуда, но Он также хотел, чтобы мы запомнили это событие. Однако, Он приказал Иисусу Навину взять от нас двенадцать мужчин от каждого племени и пойти на середину речки, взять с речного дна двенадцать камней (каждый камень представляет одно племя), и принести эти камни на место, где Он приказал нам выстроить монумент. Этот монумент - это напоминания о чуде, которое совершил Бог на реке Иордан. Здесь Бог совершил чудо. Здесь в Иордане Бог обеспечил чудо. Бог сделал для нас кое-что особенное и при помощи этого, потом сообщил нам, что мы Его народ, Его святой народ. Согласно Иисус Навин 4:7, 8, 21 и 24 этот монумент предназначен для трех групп людей. Кто были эти люди?

Что напоминал каждый камень, образовывавший монумент, для каждой группы людей?

Группа людей Назначение камней

А.

Б.

В.

7. Давайте на минуту оставим Иордан и перейдем к двадцатому веку. В нашей вере в Христа есть события, которые важно запомнить, как время особой Божьей благосклонности к нас. Мы можем запомнить эти времена при помощи рисунков, записей, карточек, тканей, специальных кусочков бумаги, особых цветов или деревьев и пр. Что-либо, напоминающее нам о некотором времени или месте, когда Бог сделал чудо, выполнил чудо - это тот камень напоминания для нас. Почему бы вам не перечислить любые две вещи, в особенности за последние два месяца, которые напоминают вам о Божьей благосклонности к вас.

Камень (памятка) 1.

Камень (памятка) 2.

8. Если наши камни, подобны камням израильтян в Иисус Навин 4:7, 8, 21 и 24, то для кого предназначены эти камни? Запишите имена определенных людей.

______________ _________________ _________________

9.

А. Как давно вы обдумывали значение ваших камней, а также, когда вы обдумывали их значение вместе хотя бы с одним из вышеупомянутым человеком?

Б. Выберете двух людей из указанных выше, с которыми вы собираетесь вместе обдумать значение ваших камней на протяжении следующих трех дней. (Если вы будете проводить это занятие с группой, то почему бы вам не обдумать ваши камни просто сейчас, с близкими для вас людьми. )

_______________ _______________

Почему бы вам сейчас не помолится, и поблагодарить Бога за Его хлопоты о вас, за Его благосклонность к вам, за возможность, которую Он дал вам, рассказать о этих камнях вашим друзьям и вашим детям. Поблагодарите Его, также за возбуждение, которое приходит в вашу жизнь, когда вы снова ощущаете эти обстоятельства в вашей собственной жизни.

Пусть Бог благословит вас когда вы молитесь и поможет вам рассказать другим людям эти воспоминания Божьей работы в вашей жизни!

(Следующее занятие переносит нас в книгу Судей 6. Перед этим вам будет интересно прочитать о Иерихоне, а также о разрушении города и стен в И. Нав. 6.)


NEEDED: ONLY A FEW GOOD MEN - Study 12

Урок - 12

НАМ НЕОБХОДИМО ВСЕГО НЕСКОЛЬКО БОЖЬИХ ЛЮДЕЙ

Вот как! Сотни наших людей должны сейчас сделать это на противоположной стороне Иордана. В знак покорности Яхве мы строим несколько выдающихся монументов. Позднее мы видим, как Бог исполняет Свой уникальный план разрушения города под названием Иерихон, стены которого рассыпались. Мы заняли землю, а сейчас мы расселились в землях, которые Бог обещал нашим прадедам много лет назад. Мы проходим через день грусти. Иисус Навин оставляет сцену и следует к Яхве.

Много борьбы встречается на нашей дороге. Часто мы отклоняемся от Яхве и забываем о том, как старательно Он формировал историю нашей семьи - нашего народа. Мы игнорируем уроки данные нам во время периодов ПАТРИАРХОВ и НАРОД ИЗРАИЛЬСКИЙ.

Бог считает нас упрямыми, ограниченными, почитателями других богов. Следовательно, Он разрешает неверующим народам завоевать нас.

Как завоеванный народ, мы обращаемся к Богу, и он присылает освободителей, освободить нас. Сегодня это выглядит так, будто мы хотим найти нового судью, или нового освободителя. Перед тем как мы встречаем его, слушайте о том, что происходит с нашей землей. Читайте Судьи 6 и 7, используя ваше воображение. Находитесь там в вашей воображении. Представьте себя израильтянином, который непосредственно принимает участие в этих событиях.

1.

А. Что происходит с нами в Судьи 6:1-6? Как Библия описывает нашу землю, наш народ?

Б. Почему мы находимся в такой сложной ситуации и имеем такие трудности?

2. Когда мы приносим грусть и плач к Богу, как Бог отвечает нам в стихах 7-10?

Что Бог сказал о том, что Он сделает? Что Бог сказал делать нам?

3. Бог говорит с нами, а потом говорит с сыном Иоаса на имя Гедеон. Какие два вопроса задает Гедеон.

А.

Б.

4. Какие выводы делает Гедеон о Господе в стихе 13?

5. Как Бог отвечает на вопрос и выводы Гедеона?

6.

А. Как отвечает Гедеон на Божьи поручения?

Б. Как Бог отвечает на чувства Гедеона?

Очень интересно обратить внимание на сходство ответов Богу у Гедеона и Моисея в Исход 3. Также интересно заметить, что Божий ответ в обоих случаях также был одинаковым. В нем присутствовали две составляющие: а) Я прислал тебя (Ты посланник); б) Я буду с тобой (Ты сопровождаем).

Гедеон хотел быть прав. Он просил Бога, дать ему знак, что Тот, Кто говорил из ним - на самом деле Бог. Обратите внимание, что в случае с Моисеем этот знак был похож на огненный куст. Здесь присутствует пожертвование, которое Гедеон приносил Богу.

Потом Гедеон делает очень тяжелое распоряжение. Он приказывает снести, и полностью разрушить алтарь Ваала, который построил его отец. Представьте, как ему было тяжело. Представьте, какие чувства мог иметь Гедеон на примере взаимоотношений отца и сына. Бесспорно, он сделал это ночью! (Более подробно о трагедии Ваала читайте в занятии 20 Илья и Ваал.)

Гедеон все еще страдает с мыслями: "Разве я тот человек, с помощью которого Бог освободит израильтян?". Он с отчаяньем просит у Бога подтверждения, что он избранный. Возможно, это демонстрирует недостаточную веру Гедеона. С другой стороны, это может быть мудрым шагом, для того чтобы быть уверенным, перед тем как что-то делать, и что он делает это по Божьей воле.

7. Гедеон сейчас, кажется, хочет быть Божьим человеком и собирает людей возле источника. Что Бог говорит Гедеону в разделе 7 стих 2?

8. Какое двух составное решение этой проблемы предлагает Бог?

1:

2:

Вообразите себя генералом, который разглядывает, свои войска и говорит: "Вы знаете, что нас ожидает большая битва, но у нас много людей для этой битвы, следовательно, каждый испугавшийся может пойти домой". Тогда 22000 мужчина из нашей 32000 армии пошли прочь: "Вы знаете, мы все еще имеем многовато людей для этой битвы". Следовательно, вы приказываете им пить воду из ручья и освобождаете людей, которые пили воду определенным образом. Сейчас нас осталось 300 человек, и вы говорите: "Хорошо!". Сейчас мы действительно готовы к этой битве!". Удивительно!

Разве это не интересно, что когда Бог действует в нашей жизни, Он стремится сделать так, что когда мы достигаем победы, то этому предстоит только одно объяснение - Бог сделал это! Это произошло через Него и Его власть, а не через нашу власть или ум.

Мы, конечно, встречаем Гедеона снова в Судий 7:9 и дальше. Он кажется напуганным. Бог, чуток к нему. Это не удивительно, видеть - Божью чуткость? Бог направляет Гедеона спуститься к лагерю врагов и подслушать разговор между мидианином и амалакитянином, которых он разбил.

9.

А. Что слышит Гедеон в стихах 13 и 14?

Б. Как двойным образом Гедеон отвечает на услышанное?

Ответом Гедеона было богослужение, а потом он возглавил свое войско. Три сотни наших людей с трубами (Что за отделения трубачей!) и кувшинами, которые укрывали наши факелы, готовы к битве. Мы разбиваем кувшины и кричим. Амалакитяни и мидианци начинают приходить в смятение и паниковать, атаковать друг друга, убегать и проигрывать битву. Нам так сильно нравится лидерство Гедеона, что мы делаем ему некоторое предложение в Судий 8:22 и 23.

10.

А. О чем мы спросим Гедеона?

Б. Что отвечает нам Гедеон?

11. У нас есть четыре возможности сопоставить себя с обстоятельствами, в которых находился Гедеон. Видите ли вы себя хотя бы в одной из перечисленных сцен? Отметьте сцены подобные вашим сегодняшним обстоятельствам.

В 1-ой сцене Гедеон жалуется: "Почему все это произошло со мной? Где были все чудеса? Я знаю, что Бог оставил нас".

Сцена 1

"Я оставлен!" __?

В сцене 2 Гедеон испытывает удивление: "Кто я такой? Я самый молодой, или в крайнем … о, что же это!"

Сцена 2

"Кто я такой?" __?

В третьей сцене, происходившей в различное время, Гедеон спрашивает: "Покажи мне знамение. Я должен быть уверен!"

Сцена 3

"Мне нужное знамение" __?

Наконец, в четвертой сцене, армия Гедеона уменьшается с 32000 до 300 человек, от вероятности к безнадежности.

Сцена 4

"Но преимущество не на моей стороне" __?

Почему бы вам не просмотреть эти четыре сцены с участием Гедеона, чтобы понять, как они касаются вашей сегодняшней жизни. Какой был Божий ответ вам? Может Бог просил вас сделать что-то, поддержать кого-то, искать прощения от другого, Быть лидером группы (возможно, только быть лидером в собственной семье?), расширить вашу жизнь и расширить ваши интересы? Может Он просит вас переместиться географически, отказаться или изменить что-то очень особое и собственное в вашей жизни?

12. | Что Бог говорит мне Делать | Какая сцена из жизни Гедеона подобна моим обстоятельствам? | Отвечаю ли я по просьбе Божьей подобно Гедеону? Если да, то каким был мой ответ?

Тогда, веруя в Божью силу, сможете ли вы выполнить действия запланированные выше? Вы должны распространять это среди других христиан и попросить ее / его помолится с вами о этой исключительной для вас возможности покорности.

__________________________

Молитесь, радуйтесь и продолжайте веровать!


HANAAH, ARE YOU DRUNK? - Study 13

Урок - 13

АННА, ТЫ ПЬЯНА?

Мы прошли длинную дорогу от поселенцев живущих в шатрах на север от Ханаана, в землях Харан. Мы видели ПАТРИАРХОВ, родителей нашего народа, возглавлявших наш народ. Мы принимали форму НАРОДА, мы были освобождены из египетского рабства. У нас есть все признаки надлежащие, народу, но Бог сейчас разрешил нам отправиться и ЗАНЯТЬ землю. Но часто мы отдаляемся от Яхве. Мы признательны за освободителей, подняты Богом, для, того чтобы возвратить нас к Себе, и в который раз сделать нас свободными. Мы, в самом деле, довольно упрямый народ. Бог поднял больше чем одного освободителя - Гедеона, на самом деле их было тринадцать.

Сейчас мы находимся в середине нашего путешествия. Мы говорим о встрече с последним судьей, человеком, который становится Божьим священником и пророком. Но на первых порах, давайте познакомимся с его родителями. Читайте 1 Царств 1.

1. Кто такая Анна и каково ее состояние в стихах 1-7?

2. Как ее муж Елкана, отвечает ей в стихе 8?

3. Как интересно, что Бог не показывает нам ответе Анны на слова Елкана! Однако, история рассказывает нам как Анна молится Господу. Какой ответ Анна получает от Господа?

4. Что Анна обещает Господу?

5. Когда священник Илий видит Анну, как он рассматривает ее состояние?

6. Как Анна представляет себя Илию? (Дайте подробный ответ. )

7. Вы когда-либо ощущали тоже, что и Анна в стихах 15 и 16?

__ Да? __ Нет?

8. Вы когда-либо делали тоже, что и она?
__ Да? __ Нет?

Почему?

9. Как Илий отвечает Анне?

Елкана и Анна проснулись утром, помолились Господу, и возвратились домой. Бог отвечает на просьбы людей. Бог разрешил Анне забеременеть и родить ребенка - сына. Она назвала его Самуилом и сказала: "… я испросила его … от Господа" (1Царств 1:20).

10. Когда Самуил был отнят от матери (у Иудеев это иногда происходит на втором году жизни). Анна приносит его к Илию. Как она описывает своего сына Илию в стихах 27 и 28? (Заметьте, что она выполняет свое обещание Богу.)

11. Разве это не странно, что Анна придерживается своего обещания Богу? У вас когда-либо был Самуил, или кто-либо, или что-либо, за что вы молитесь?

__ Да? __ Нет?

12. Если да, то, что или кто был вашим Самуилом (или последним Самуилом)?

13. Когда последний раз вы описывали своего Самуила, Божьему человеку Илию?

14. Кто будет вашим Илиею, Божьим человеком, пред которым вам в следующие 48 часов придется описывать вашего последнего Самуила?

Просите Бога за эту возможность признать вашего Самуила. Вы узнаете, что вы и "Илий" будете больше любить Господа, именно через это общение.

Распространяйте это свидетельство и радуйтесь!


WHAT'S THAT NOISE I HEARE? - Study 14

Урок - 14

ЧТО ЗА ШУМ Я СЛЫШУ?

Самуил сын Анны был возвращен к Господу и становится выдающимся пророком и священником. Чрезвычайно трагическим путем он не передает правление своему сыну, и он уклоняется от путей Господних. Это побуждает нас попросить у Бога царя, так как мы хотим быть похожи на все другие народы (1 Царств 8).

Да, это печальное время в нашей истории, когда мы считали себя отрешенными от других народов. Наш Бог должен быть нашим Царем, но мы думаем, что нам нужен земной царь. И это действительно побуждает Самуила ощущать, что мы отрекаемся от него. Но Бог выполняет Свой план относительно Самуила, но мы отрекаемся от Яхве, а не от Самуила. Бог отвечает на наши просьбы и дает нам царя. Это вводит в нашу историю период, который мы называем ОБЪЕДИНЕННЫМ ЦАРСТВОМ. Саул становится первым царем над всеми двенадцати израильскими племенами. Саул был очень высоким и сильным мужчиной. Более того, как мы можем видеть, он довольно импульсивный человек. Как только мы его встречаем, он получает особое поручение от Самуила. Читайте 1 Царств 15:1-31.

1

А. Какое поручение Господь дает Саулу через Самуила? (стих 3)?

Б. Почему Бог дает ему это поручение?

2. Что делает Самуил в стихах 7-9 и 12?

3

А. Что в настоящее время Бог думает о Сауле?

Б. Почему Бог так думает?

Сердце Самуила было разбито, когда он узнал, что сделал Саул. Самуил целую ночь взывал к Богу от имени своего царя. И утром он идет встречать Саула.

4.

А. Во время встречи этих двух мужчин, как Саул поздоровался?

Б. Что ответил Самуил на это приветствие?

5. Как Саул объясняет это шумное окружение? Кто получает выговор?

Что за бессмыслица, что за трагический поступок совершает Саул.

О! Осторожно! Вы когда-либо делали что-либо подобное, вы осуждали другого человека?

__ ДА? __ НЕТ?

Самуил передает Божье поручение о битве в стихах 2 и 3, а потом он повторяет Божье поручение в стихах 17 и 18.

6. Какие четыре утверждения произносит Самуил о Сауле?

А.

Б.

В.

Г.

7.

А. О чем Самуил спрашивает у Саула?

Б. Что Саул отвечает Самуилу?

8. Согласно Самуилу, что на самом деле удовлетворяет Божье сердце?

9. Поступки Саула рассматриваются Самуилом как восстание, упрямство, непокорность.

С чем сопоставимы эти поступки?

Как строго Бог относится к непокорности! Если кто-либо будет обвинять одного из нас в поклонении идолам или колдовстве, то мы, бесспорно, немедленно будем возражать это. Однако Писание говорит, что когда мы непокорны, то это подобно участию в поклонении идолам и колдовстве!

10.

А. Что делает Бог в конце стиха 10?

Б. Почему Бог так делает?

11.

А. Следовательно после многочисленных попыток защитить себя, Саул решил стать откровенным. Что он говорит о себе?

Б. Что на это отвечает Самуил?

Самуил уважает ответ Саула, и возвращается вместе с ним к поклонению Господу. Заметьте, однако, цену этой непокорности. Бог не выгнал Саула из царства, но Он изменил его положение в царстве.

Когда мы непокорны, Бог не исключает нас из Своей Семьи, или Своего Царства, но Он может из-за нашей непокорности изменить наше положение в Своем Царстве. Очень важно для нас понять цену этой непокорности даже в свете Божьего прощения. Это совсем не означает, что с Господом нет прощения, но Он может изменить нашу роль в Своем Царстве. Это суровое напоминание не только для Саула, но и для нас.

12.

А.

Были ли в вашей жизни мгновения, когда вы жили в непокорности Божьему Слову - Священному Писанию?

__ Да? __ Нет?

Б. Если да, то вспомните это событие, действие, или взаимоотношения, и пр. Некоторые формы непокорности могут касаться языка, мыслей, проведения времени, использования денег, участия в взаимоотношениях, морали и пр. Если вы выяснили в чем вы были непокорны в вашей жизни, то что вы сделаете с помощью Божьей силы в следующие 48 часов?

План действий: ______________________________________________________________________________________________________________________________________________________

Если вы не можете вспомнить когда вы были непокорны в вашей жизни, то радуйтесь!

Просите в Господа могущественно защитить вас от греха и непокорности. Молитесь, просите силы для покорности и просите Его защиты от гибели.


"LITTLE BROTHER, WHY DON'T YOU GO HOME - Study 15

Урок - 15

МЛАДШИЙ БРАТ, ПОЧЕМУ ТЫ НЕ ИДЕШЬ ДОМОЙ?

Саул был непокорным. Он лучше указал бы на других, нежели признал бы свой собственный грех. Ему сказали, что Бог заберет у него царство, но тогда кто же будет нашим следующим царем?

Самуил тот, кто может помазать нового царя. Он получает от Бога поручение пойти к Иессею из Вифлеема: "… Я усмотрел Себе царя … Я укажу тебе, что делать тебе, и ты помажешь Мне того, о котором Я скажу тебе" (1 Царств 16:1, 3).

Самуил идет в Вифлеем и приглашает Иессея прийти вместе со своими сыновьями. Самуил видит первого сына, который был красивым и высоким. Он избранный? Бог говорит "Нет" для: "…не смотри на вид его и на высоту роста его; Я отринул его; Я смотрю не так, как смотрит человек; ибо человек смотрит на лице, а Господь смотрит на сердце" (1 Царств 16:7). Божьи дороги бесспорно, отличны от наших, не так ли?

После того как все семеро сыновей Иессея проходят перед Самуилом и Господь не избирает ни одного из них, Самуил обращается к Иессею: "Это все твои сыновья?" Иессей ответил: "Нет это не все, есть еще один самый младший, он пасет овец". Самуил поручает Иессею привести к себе Давида. Когда приходит Давид, то Господь подтверждает Самуилу, что он избранный. "встань, помажь его, ибо это он" (1 Царств 16:12).

Давид, самый младший брат, послан своим отцом посмотреть как протекает битва. Давайте сейчас найдем свою дорогу к этой битве. С увлечением читайте все из 1 Царств 17.

1. Что предлагает Голиаф армии израильтян?

2. Что отвечает Саул и все другие?

Иессей обеспокоен за своего старшего сына, который находился посреди битвы. Однако он присылает Давида, принести своим братьям сушеного зерна, десять хлебов, десять кусков творога, а также посмотреть, что они делают. Когда Давид приходит, он видит армию в боевом порядке готовящуюся выкрикивать боевой клич. Он слышит как Голиаф делает свое предложение израильтянам и как среди них возрастает страх и желание бежать. Он слушает их разговоры и задает два вопроса.

3. О чем спрашивает Давид?

А.

Б.

Ответ на первый вопрос Давида был таковым: что царь отдаст этому мужчине свою дочь, подарит ему большое богатство и освободит дом его отца от налогов и общих служений в Израиле. Другими словами этот человек получит дворянский титул.

4. Неожиданно Елиав - старший брат Давида, услышал вопрос Давида людям и разозлился. Какие два вопроса и суровые обвинения Элиав выдвигает Давиду? (1 Царств 17:28).

А.

Б.

5. Как вы думаете, что ощущал Давид? Что бы вы ощущали на его месте?

В скором времени новости о Давиде и его разговоре с людьми доходят до Саула. Саул хочет увидеть Давила. После своего прибытия Давид говорит: "И сказал Давид Саулу: пусть никто не падает духом из-за него; раб твой пойдет и сразится с этим Филистимлянином" (1 Царств 17:32).

Саул спрашивает Давида о рекомендациях. "И сказал Саул Давиду: не можешь ты идти против этого Филистимлянина, чтобы сразиться с ним, ибо ты еще юноша, а он воин от юности своей" (1 Царств 17:33).

6. Давид с уверенностью отвечает на вопросы Саула, так как он уже убил льва и медведя ... и точно еще кое-что. Почему Давид так уверен в себе?

Саул соглашается разрешить Давиду пойти, и одевает на него свое снаряжение.

Когда Давид пытается ходить в этом снаряжении, то он ощущает большие неудобства и неловкость. Он не использует снаряжение Саула и утверждает, что оно не для него. Почему? Следовательно, вы видите, что Давид должен идти как Давид, а не как Саул. Давид хочет быть тем, кем он есть на самом деле - мальчиком пастухом с палкой, пращей с пятью камнями. Он не хочет быть, или идти, как кто-то другой (это важный урок для всех нас, который нужно хорошо выучить).

7.

А. А сейчас Голиаф и Давид приближаются друг к другу.

Что думает Голиаф о молодом Давиде?

Б. Что Голиаф говорит о том, что он собирается сделать с Давидом?

В. Если бы вы были Давидом, то что бы вы ощущали в этот момент?

8. Что Давид отвечает Голиафу? Как Давид представляет себя Голиафу? (Точно сформулируйте ответ. )

9.

А. Почему Давид хочет победить Голиафа?

Он имеет некоторую разновидность эгоизма. __?

Он живет с необдуманной несдержанностью. __?

Он утратил ум. __?

Ни одно из выше упомянутого. __?

Б. Что заставило Давида стать перед этим высоким гигантом? (Старательно запишите стихи 26, 36, 45, 46 и 47.)

Заметьте отличия между точкой зрения израильтянина, который сказал: "…он выступает, чтобы поносить Израиля" (1 Царств 17:25), и утверждениями Давида, который говорил: "потому что так поносит воинство Бога живаго" (1 Царств 17:36).

Давид видит настоящий выход, на самом деле доступный для него. Мы из армии Израиля, а не просто группа людей на планете земля. Мы народ завещанный Богом. Вспомните, что Бог сказал Моисею: "…будете Моим уделом из всех народов, ибо Моя вся земля, а вы будете у Меня царством священников и народом святым; вот слова, которые ты скажешь сынам Израилевым" (Исход 19:4-6). Мы значительно больше, чем просто группа людей, мы Божий народ, несущий Божье имя. Однако основой было имя Божье. Лишь Бог может возглавлять Своих людей. Лишь Бог может быть Поставщиком. Лишь Бог может быть Спасателем израильтян, нашим спасателем в этот момент истории.

Хотя слова было изменено, и это казалось скорее бессмыслицей для молодого парня с камнем в руках приближаться к опытному воину, но Давид и его Бог идут вперед. А сейчас давайте старательно просмотрим исторические записи об этой стычке в стихах 48-51.

10. Перечислите некоторые детали.

Новости распространяются. Мы освобождены и признательны. Голиаф мертв. Фелистимляни отступают. Что этим было доказано? Мы опять видим, что Бог проявляет заботу о Своем народе. Бог стал Освободителем для израильтян. Под конец сорока дней страха и неопределенности мы узнали свободу, так как Бог сделал это. А сейчас: "…и узнает вся земля, что есть Бог в Израиле" (1 Царств 17:46), Который действует могущественным путем. А сейчас мы восторженно благодарим Яхве.

11. Когда мы вспоминаем это событие, и как оно относится к вашей жизни, вы осознаете сравнение с "голиафом"? Почему бы вам не вспомнить "голиафа", человека, или ситуацию, которая взволновала вас.

Вы готовы наследовать Давида в отношении к "голиафу", или вы стараетесь быть кем-либо не в отношении к этому "голиафу"? Возможно, вы стараетесь "играть роль", стараетесь повторять. Возможно, вы считаете сложным быть признательным за ваше окружение, быть признательным за вашу замечательную пращу, палку и пять камней? Запомните - Бог наилучше выполняет через вас Свою работу, не тогда, когда вы стараетесь наследовать других людей, а лишь тогда, когда вы - тот кем вы есть на самом деле.

Сейчас не хотите ли вы сделать кое-что особое, чтобы снять с себя снаряжение Саула и быть самым собой? Не хотите ли вы изменить свой словарный запас, свою походку, ваш бытовой язык, вашу одежду? Перечитайте последний параграф и уединитесь в молитве над ним.

А сейчас, когда вы следуете к этому "голиафу", когда вы идете с Божьей силой, осознавая, что вы уполномочены Творцом, как Божьи сыновья и дочери всемогущего Бога вселенной.

Радуйтесь, что вы имеете вашу палку, вашу пращу, ваши пять камней, и что вы идете с Его Именем. Помните, что является главным - не только ваша жизнь, а репутация вашего Бога.


HOW LONG MY KINDROM LAST? - Study 16

Урок - 16

КАК ДОЛГО БУДЕТ СУЩЕСТВОВАТЬ МОЕ ЦАРСТВО?

После победы Давида над Голиафом, Саул становится очень ревнивым. Он хочет убить Давида. Давид убегает, и он постоянно находится под Божьей защитой. Когда Саул умирает, начинаются споры между Домом Саула и домом Давида. Бог сделал очевидными, что Давид станет царем, но дом Саула борется удержать за собой царство. Когда Давид, в конце концов, становится царем, он перемещает свое правление из Хеврона в Иерусалим. Когда Давид становится царем Израиля, ему исполняется тридцать лет, и он правит на протяжении сорока лет. Царствование Давида наполнено войной и кровопролитием. Безусловно, Давид - это красочный и смелый человек.

Археологи рассказывают нам, что Иерусалим, новая столица Давида - на самом деле маленький город длиной 360 метров и шириной 120 метров. Он был длиной два городского квартала и высотой менее чем один квартал и площадью 8 акров. Давид развивает свое царство в Иерусалиме, и оно в данное время выглядит как город царей, а также как город Божий. В поздних писаниях пророков рассказывается о городах Зион и Иерусалим, из которых распространялся Закон Господний. И также о том, что настанет день, когда все народы земли, все цари мира и Божьи люди придут поклонятся Яхве в этих городах.

Когда Давид правит царством, он придает большого значения книжникам и переписчикам. Благодаря этому, он известен многим современным историкам и историографам. Значительно раньше Геродота, или любого другого выдающегося историка, Давид начинает запись исторических событий. Эти записи будут в дальнейшем использованы для воспроизведения древней истории. Мы узнаем это из жизни Давида, так как должность книгочея, что в Еврейской литературе называется: "человек, который вынуждает вас помнить". Мы имеем записи в Библии, названные "Хрониками". Они могут быть более точно названы - "протоколом", "журналом", "книгой записей".

Давид также, кажется, ввел книжников в Израиле и уполномочил их государственными служащими. Мы знаем, что от времен Христа, книжники становятся религиозными знатоками. В наше время эквивалентом книжников стали "секретари", которые сохранили важное положение на протяжении истории. Давид вводит музыкальные инструменты в систему поклонения Богу. Он дает Левитам для игры разнообразные музыкальные инструменты. Асаф играл на кимвалах, священники Беная и Ахазиил играли на трубах перед ковчегом Божьего завещания, а другие играли на цитрах и арфах (1 Пар. 16:4-6). Этот эстетический царь Давид, принес ритуал в служение Яхве. Давид – это тот, кто заложил основы книги Псалмов.

Вот наступают времена мира от внешнего давления, или, в крайнем случае, времена отдыха для Давида. Это то время, когда Давид имеет одну идею … мысль. Читайте ІІ Царств 7 и смотрите в чему суть этой идеи.

1. Что беспокоит царя Давида.

2. На первый взгляд это очень почетное занятие - строить дом для Бога. Следовательно, Нафан говорит Давиду: "все, что у тебя на сердце, иди, делай; ибо Господь с тобою" (2 Цар. 7:3). Однако у Бога есть другой план. Что сказанное Богом Нафан спрашивает у Давида?

3. Бог, кажется, огорчен Давидом, за взятие властей, за старание занимать руководящую должность, но Он, однако говорит Давиду: "Где Я ни ходил со всеми сынами Израиля, говорил ли Я хотя слово какому-либо из колен, которому Я назначил пасти народ Мой Израиля: почему не построите Мне кедрового дома?" (2 Царств 7:7). В Божьем разговоре, который Нафан представляет Давиду, Яхве показывает Свою заботу о Давиде. Что говорит Бог о том, что Он сделал для Давида? Что говорит Бог о том, что он сделает для Давида?

Заметьте важность этой исторической перспективы. Бог постоянно напоминает о том, что Он сделал для нас, и о том, что Он сделает для нас в будущему.

4.

А. Нафан получает послание от Бога и представляет его Давиду. Давид отвечает на слова Нафана - он уединяется перед Господом и молится. Как Давид описывает себя в своей молитве в стихах 18 и 19?

Б. Как Давид описывает своего Бога в стихах 20-24?

5.

А. Что Давид спрашивает у Бога?

Б. Какое назначение просьбы Давида ? Почему Давид обеспокоен выполняет ли Бог Свои слова?

Бог просто дает нам больше, подробное объяснение Своего плана. Мы видим человечество пребывающее в саду. Мы наблюдаем, как Бог дарит человечеству завещание с радугой. Мы наблюдаем, как Бог избирает человека через Авраама с чьего рода, должен придти Мессия. А сейчас из этих людей появляется племя, которое названо Иудеи. В этом племени есть дом, названный, домом Иессея. В доме Иессея есть сын Давид. Именно через этого сына Давида, Бог установит Свое вечное Царство. Таким образом Бог подчеркивает сосредоточение Своего плана.

Прислушивайтесь к этим словам: "Пошел также и Иосиф из Галилеи, из города Назарета, в Иудею, в город Давидов, называемый Вифлеем, потому что он был из дома и рода Давидова" (Лук. 2:4). Разве это случайность, что Иосиф и Мария путешествуют именно в Вифлеем. Святой Бог придерживается обещания, данное Давиду за тысячу лет до этого события. Единый путь, которым царство может быть вечным - если оно будет Божьим Царством. А сейчас этот Бог, пришедший в плоти, выполнит обещание о Давидовом Царстве. О царстве, которое не похоже ни на одно другое, вечное Царство.

6. Давид, кажется, сокрушен Божьей заботой о себе. Почему бы вам не найти нескольких минут, чтобы вспомнить примеры Божьей заботы о вашей собственной жизни, возможно за минувшие несколько дней, или минувший месяц, прошлое полугодие, год, пять …?

7. Заметьте, что Божья забота не заключается только в том, что Он показывает нам прошлое и настоящее, Он также предлагает нам славную надежду в будущему. Почему бы вам не попросить Бога о Его заботе, о вас в следующий месяц или полугодие. Где именно вы хотите видеть Божью заботу, могущественно направленную на вас?

В вашей личности. В ваших взаимоотношениях. В вашем распорядке.

А сейчас, как Давид предстал перед Богом, то почему бы и вам не найти нескольких минут и просто молча присесть перед Господом. Просто помолчать. Увидеть, какие мысли принесет вам Господь. Возможно, взять едва написанное о прошлом, настоящем и будущем, и прочитать это для Бога очень медленно и помолится Ему об этом. Следовательно, будьте уверенны, что Он проявляет заботу о вас, что Он поможет вам сегодня и в будущем, также как Он делал это в прошлом. Будьте благословенны.


NOW WHAT? I'M CAUGHT RED-HANDED - Study 17

Урок - 17

А ЧТО СЕЙЧАС? Я ПОЙМАН НА ГОРЯЧЕМ?

Вы когда-либо ошибались? Вы иногда чувствуете вину, полную ненужность?

Вы замечаете, что вы временами осуждаете себя? Вы ощущаете унижение от других людей?

Вы когда-либо были пойманы на горячем?

Что произошло? Как Бог ведет себя со Своим человеком, который был пойман на горячем, который согрешил, который ошибся? Как отвечает пойманный человек?

Мы встречает царя Давида, царя чье царство будет вечным царством, от крови которого придет Христос - Мессия. Мы встречаем человека названного: "нашел Я мужа по сердцу Моему" ( Деяния 13:22 ). Разве у него идеальные манеры? Нет. В ІІ Царств 11 и 12 мы видим другую сторону этого Давида. Прочитайте этот раздел и хорошо обдумайте его.

Заметив красивую женщину Вирсавию, жену Урия, Давид очень скоро увлекается нею и в скором времени получает новость, что она забеременела. Давид зовет Урия, чтобы тот возвратился домой из битвы, угощает его вином и постоянно предлагает ему остаться на ночь в своем доме. Однако Урий оказывается честным воином, и он не идет в покои к своей жене. Следующим утром Урий возвращается на передовой край битвы с посланием для полководца Иоава. В этом послании говорилось о том, что Урий должен воевать в первом звене. Когда битва была очень жестокой - войска отступили и Урий был убит. После смерти Урия Давид вступает в брак с Вирсавией. Бог присылает пророка Нафана осудить Давида.

Нафан рассказывает Давиду притчу, описывающую зажиточного и бедного человека. В этой истории Нафан показывает, как зажиточный человек получает прибыль на бедном человеке. Давид отвечает такими словами: "… жив Господь! достоин смерти человек, сделавший это" (2 Царств 12:5). Потом Нафан учит Давида и говорит ему: "Давид знаешь, что? Ты и есть тот человек!" Так Давид был пойман на горячем. Когда Нафан дальше осуждает Давида, он отвечает Нафану: "Я согрешил против Господа".

Псалом 51 показывает, как Давид ведет себя со своим грехом. Давайте старательно просмотрим его.

1. Как Давид описывает своего Бога в:

Стих 1:

Стих 4:

Стих 6:

2. Как Давид описывает свое состояние и свои действия в:

Стих 3:

Стих 4:

Стих 8:

3. О чем Давид просит Бога в:

Стих 2:

Стих 7:

Стих 9:

Стих 10:

Стих 11:

Стих 12:

Обратите внимание на всеобъемлющее Божье присутствие. Заметьте, что Давид не заканчивает словами: "Смой мои грехи". Выучите эти ответы очень старательно.

4. Что из того, что Давид просил у Бога, вы также должны просить у Него?

5. Как следствие того, что Бог слушает Давида и отвечает ему, что Давид обещает Богу:

Стих 13:

Стих 14:

Стих 15:

6. Верьте, что Бог ответит на ваши просьбы, также как Он ответил по просьбу Давида. А сейчас, что вы хотите пообещать Богу? Возможно ваши обещания будут повторять некоторые обещания Давида.

7. Тогда, к кому они относятся, или с кем вы собираетесь выполнять эти обещания?

Следовательно, вы прощены, восстановлены. Идите, вознося хвалу Богу. Благодарите за действенного Бога, Который Обеспечивает, Который обеспечивает прощение, восстановление, освобождение.


"SOLOMON, FOR WHAT DO YOU ASK? - Study 18

Урок - 18

СОЛОМОН, О ЧЕМ ТЫ СПРАШИВАЕШЬ?

Когда Давид умирает его сын, Соломон поднимается на трон царства. Соломон выделяется в истории по многим причинам. Он человек мира и молитвы. Он мудрый человек. Он человек предназначенный осуществить мечту своего отца - выстроить первый храм, место пребывания Бога. Эту палатка, временное место пребывания Бога, которая десятилетиями перемещалась вместе с израильтянами - Соломон теперь навсегда разместил в Иерусалиме.

Все здания Соломона, не только Храм, но также и дворец, и прочие дворцы - были очень экстравагантными. Он богатый человек. Он нанимал людей из других стран чтобы сделать замечательные вещи из бронзы. В его дворце богатство было очевидным для каждого кто сидел за его столом, для всех сосуды для питья были изготовлены из золота. Трон Соломона был изготовлен из слоновой кости, покрытой золотом.

Соломон также человек международных отношений. Многие люди, включая царицу Шеву, приходили издали, чтобы посмотреть на Соломона, убедится, что он на самом деле такой мудрый, как о нем рассказывают. Они приносили ему много даров: специи, золото, драгоценные камни, верблюдов, коней, мулов, одежду, обезьян, павлинов, серебро.

Как Соломон относится к нам, к своему народу, и к другим людям. Он очень хорошо показывает, что он человек искусства, человек культуры. Он известен как знаток ботаники и биологии. Он написал 3000 притчей и 1005 песен. Он является автором многих книг Притчей в нашей Библии также Псалма 72 и Псалма 127.

Как Соломон смог организовать проект, который задействовал 3000 надзирателей и 150000 рабочих? Что позволило Соломону руководить так эффективно, его образование, его происхождение? Как один человек мог оставить в истории такой яркий след мудрости?

Эти слова были сказаны о Соломоне: "И приходили от всех народов послушать мудрости Соломона, от всех царей земных, которые слышали о мудрости его" (3 Царств 4:34). Как Соломон достиг такой мудрости?

Третья книга Царств хорошо повествует о том, почему Соломон имеет такую мудрость. Да, Соломон Божий человек. Нет, он не совершенный человек. В своей жизни он не демонстрирует полной покорность Святому Богу. Однако, Соломон часто радует Бога.

Давайте посмотрим на одну ночь из жизни Соломона, когда он спит и мечтает. Читайте 3 Цар. 3:5-15.

1. Что говорит Бог, когда Он обращается к Соломону во сне?

2. В ответе Соломона к Богу, старательно обратите внимание на:

А. Как Соломон описывает своего отца Давида?

Б. Как Соломон описывает Божье отношение к своему отцу, Давиду?

В. Как Соломон объясняет, почему он Соломон, тот, кто он есть? (Записывайте текст из Библии, а потом перефразируйте сказанное Соломоном собственными словами).

3. Соломон описал Давида и Божье отношение к Давиду. Он также подтвердил, почему он именно там, где он есть, и что он думает о себе. И, в конце концов, Соломон кое-что просит у Бога. Что именно он просит у Бога?

4. Что сказал Бог о том, что мог попросить Соломон? Как Бог отвечает на просьбу Соломона?

5. Довольно быстро мудрость Соломона испытает проверку. Читайте стихи 16-28. Бог, который приближается, прислушивается и отвечает Соломону, снова приближается, слушает, и отвечает нам. Соломон просил мудрости ради Божьего народа. Вы также можете просить мудрости для вашей жизни. Где именно в вашей жизни вы будете нуждаться мудрости от Бога в следующие две недели? (Подробно сформулируйте свой ответ). Это может касаться использования времени, отношений в семье или с друзьями, греха в вашей жизни, важных решений и пр.

А.

Б.

Молитесь, веруя в мудрость Божью. И чему вам не принять это за традицию. Вы найдете полезным не только прочитать, но и запомнить Притчи 3:5 и 6.

Надейся на Господа всем сердцем твоим,

и не полагайся на разум твой.

Во всех путях твоих познавай Его,

и Он направит стези твои


TRAGEDY KINGDOM DIVIDES - Study 19

Урок - 19

ТРАГЕДИЯ - ЦАРСТВО РАЗДЕЛЯЕТСЯ

Соломон просит у Бога мудрости, и Бог щедро отвечает ему. Соломон строит храм для поклонения Яхве. Он строит дворец. Он занимает свое место, выдающееся место в истории. Однако Соломон человек, несовершенный человек. Однако, он также ослушался Бога. И как этого можно было ожидать - его непокорность накликает трагедию на Царство Израиля.

В 3 Царств 11:1 и 2 описывается непокорность Соломона. "И полюбил царь Соломон многих чужестранных женщин, кроме дочери фараоновой, Моавитянок, Аммонитянок, Идумеянок, Сидонянок, Хеттеянок, из тех народов, о которых Господь сказал сынам Израилевым: `не входите к ним, и они пусть не входят к вам, чтобы они не склонили сердца вашего к своим богам'; к ним прилепился Соломон любовью".

Бог предусмотрел, что должно произойти с людьми, которые будут вступать в близкие отношения с другими народами. Печальным путем Бог напомнил нам, что это правда. Женщины Соломона отвернули его сердце к другим богам. Не долго Соломон остается преданным Богу своего отца Давида. Соломон даже строит дворцы для поклонения некоторым богам своих женщин. Это обеспокоивает Бога, и Бог говорит Соломону, что Он заберет у него царство и отдаст царство слуге. Царство будет разделено, хотя не все царство будет отобрано у Соломона.

Бог через пророка Ахия говорит к мужу на имя Иеровоам. Выбирая Иеровоама, Бог подтверждает, что Он сделает его главой над племенами израильскими. Потом обратите внимание на то, как Бог подробно объясняет Иеровоаму, как он должен править. Иеровоам говорит, что он правит над этими десятью племенами, потому что мы израильтяне отвернулись от Яхве и поклоняемся богине Астарте (О других деталях читайте в 3 Царств 11.)

"Я не беру всего царства из руки его, но Я оставлю его владыкою на все дни жизни его ради Давида, раба Моего, которого Я избрал, который соблюдал заповеди Мои и уставы Мои; но возьму царство из руки сына его и дам тебе из него десять колен" (3 Царств 11:34-35).

Соломон узнал о новой роли Иеровоама и старается убить этого трудолюбивого и храброго молодого воина. Иеровоам спасает свою жизнь, убегая в Египет. После смерти Соломона, Иеровоам возвращается, чтобы спросить у сына Соломона Ровоама: "что он собирается делать дальше? Ослабишь ли ты натиск на нас, потому что твой отец был довольно жестоким и сильным, властным, или ты увеличишь давление?". Ровоам трагическим путем прислушивается к советам некоторого молодого человека и не слушает голоса старцев, говоря: "Я буду более сильным и жестоким чем мой отец!".

С этими словами десять племен израильских восстают, оставляют дом Давида (Ровоама) и выбирают Иеровоама царем.

После того как Иеровоам поселяется в Сехеме, что происходит в душе нового царя? Читайте 3 Цар. 12:25-33.

1.

А. Чего боится Иеровоам в стихах 26 и 27?

Б. Вспомните, что Бог сказал Иеровоаму. Прочитайте о том, что Бог сказал Иеровоаму в 3 Цар. 11:37-38 и перефразируйте сказанное Богом своими собственными словами.

Если бы вы были Иеровоамом и услышали эти Божьи слова, то не боялись ли вы, что царство возвратится в дом Давида, а люди возвратятся к Ровоаму, а вы будете убиты? Почему? Почему нет?

Обратите внимание на то, что вопрос заключается в том что: "Или мой страх перевесит то что говорит Бог, или: сказанное Богом пересилит мой страх?"

3.

А. Из-за того, что Иеровоам боится, какое решение он принимает при помощи советников? (3 Царств 12:28).

Б. Каким образом Иеровоам объясняет свое решение Израилю?

4. Иеровоам старается "ободрить" Израиль (облегчить людям поклонение Богу). Какие следующие правила Иеровоам предлагает для этой новой системы богослужения? (стихи 29-33).

Обратите внимание на то, что Иеровоам создает соблазнительную подделку. Эта новая система богослужения очень похожа на настоящие Божьи указания о богослужении. У людей есть место для богослужения, священники для помощи при богослужении и даже праздники подобные иудейским. Они даже сжигают жертву на алтаре.

Бог, бесспорно, сокрушен грехом Иеровоама, а также способом, которым он направляет Божий народ поклонятся золотым тельцам - поклонятся идолам. Однако, когда сын Иеровоама заболел и жена Иеровоама спрашивает у пророка Ахия о своем сыне, то Бог через Ахия провозглашает осуждение на дом Иеровоама. Читайте 3 Царств 14:1-16.

5. Почему происходит это осуждение?

6. Из чего состоит Божье осуждение?

А.

Б.

В.

Г.

7.

А. Если бы вы были Богом, что бы вы ощущали по отношению к Иеровоаму, зная о том, что он совершил?

Б. Почему вы думаете именно так?

Для вас очень важно понять Бога, понять, что Он сказал и сделал, а также, что ощущает Бог. Однако, мы не только должны понять Бога - мы должны также понять собственные чувства. Мы должны быстро осознать в себе качества Иеровоама.

Первый шаг Иеровоама к падению - Его страх выполнить сказанное Богом. (3 Царств 12:26-28).

Следующий шаг к падению заключался в том, что: "Он воспользовался советами советников, когда он не нуждался в советниках, так как Бог уже дал ему назидание".

8.

А. Когда вы в вашей жизни, боялись отклонить сказанное Богом, и это привело к поступкам, которые противоречили Божьим указаниям?

Б. Какие были последствия?

9. Чего вы боитесь на данный момент?

Почему бы не помолится и не принести этот страх к Богу. Также помните, требуйте и используйте Притчи 3:5 и 6... …

"Надейся на Господа всем сердцем твоим, и не полагайся на разум твой.

Во всех путях твоих познавай Его, и Он направит стези твои".

Вам также должно понравиться 2 Тимофей 1:7.

"ибо дал нам Бог духа не боязни, но силы и любви и целомудрия".

Пусть благословит вас Господь. Требуйте, что сказанное Богом будет и должно преобладать ваши страхи.


IS GOD FAIR? - Study 20

Урок - 20

СПРАВЕДЛИВ ЛИ БОГ?

Когда мы оставляем Иеровоама, мы постоянно видим кровопролитие и трагедии в Северном Царстве во главе с Наватом, Ваасой, Илой, Зимри и Амврием. Амврий был довольно выдающимся царем из-за своего исторического влияния, так как он приобрел земли, которые сейчас называются Самария. Хотя очень интересно, что, несмотря на его выдающееся историческое влияние в мире - в Писании всего лишь восемь стихов описывают его жизнь. Это иногда так, не так ли? Человек, который оставила выдающийся след в истории - оставил очень малый след в Божьей "святой истории".

После смерти Амврия его сын Ахав принимает власть в Израиле и совершает больше зла и беззакония, чем любой другой царь до него. Он вступает в брак с Иезавелью, дочерью сидонийского царя, и начинает служить и поклонятся Ваалу. Он строит алтарь Ваалу. Он также поклоняется божеству на по имени Астарта.

Бог, взволнован за нас, за Свой народ, и Он присылает Илию на встречу с царем Ахавом. Илия сообщает Ахаву, что на протяжении трех лет в стране не будет росы и дождя. Ахав без сомнения думает: "Что может знать Илия? Что он о себе думает? Я царь!" Давайте посетим Ахава и Илию через несколько лет после этого. Читайте 3 Царств 18.

1. Что Ахав сделал Илии?

2. Когда Илия встречает Авдия, что он ему обещает?

3. Как Ахав рассматривает, или описывает Илию?

4. Как Илия видит или описывает Ахава?

Илия предлагает Ахаву, чтобы весь народ Израиля пришел к горе Кармил со всеми пророками Ваала и пророками Астарты, которые питались от стола Иезавели. А, сейчас услышав новость, мы собираемся вместе с ними возле подножия горы Кармил. Мы удивлены, что Илия стоит перед нами.

5. Какой вызов, какой вопрос Илия преподносит нами, народу, израильтянам?

6. Что Илия предлагает нам сделать, чтобы мы убедились, что Бог настоящий?

7. Ваал, бог - собирается доказать, что он Бог. Что делают пророки Ваала? (Старайтесь дать исчерпывающий ответ.)

8. Что Илия в полдень предлагает пророкам Ваала?

9. Обратите внимание на бесполезность, панику, безжалостность издевательства над своим телом. Ваал должен их услышать! Что сделано неверно? Почему ничего не происходит? Уже скоро вечер. Как ответит Ваал?

10. А сейчас Илия выступает вперед. Все телевизионные камеры направлены на него. Илия обращается к нам и говорит: "Подходите ближе! Подходите ко мне!" Мы видим, как Илия управляет действом. Старательно запишите то, что он делает в стихах 31-35.

11. Когда он молится Богу Авраама, Исаака и всего Израиля, то о чем он спрашивает Бога?

12. Как Бог отвечает на молитву Илии?

13. Как отвечает народ?

Когда день еще не закончится, начинает идти дождь и Илия: "опередит" Ахава. А все пророки Ваала будут убиты. Справедлив ли Бог, поступая так? Почему Бог так жесток? Что мы узнали на этом примере? Что на самом деле говорит Бог? Возможно, Бог говорит нам: "Вы поклоняетесь неправильным богам. Вы поклоняетесь ошибочным путем"?

Много других религий описаны в Ветхом Завете. Иногда мы способны увидеть Божий ответ этим религиям. И это не благоприятный ответ. Почему? Разве Бог ограниченный? Разве Он несправедлив. Давайте искать ответ на этот важный вопрос путем противопоставления пророков Ваала и пророков, возведенных Богом в Ветхом Завете.

Давайте попробуем изучить три случая взаимодействия между этими пророками.

Как пророки рассматривают Бога? Какая цель у этих пророков и как они пришли к учению о своих целях? Как эти пророки рассматривают себя и свой мир?

1. КАК ПРОРОКИ РАССМАТРИВАЮТ БОГА?

Пророки Ваала | Пророки Яхве
А. Источником вдохновения и религиозного опыта в старинных религиях было стремление стать одержимым богом или объединится с богом. Б. Пророки и бог - рассматриваются как морально и физически различными. | Для Библейского человека понятия: "единство с Богом" означает богохульство. Когда Авраам находился в Божьем присутствии - он говорил: "… я, прах и пепел" (Бытие 18:27). Моисей прячется от Бога в кустах (Исход 3:6). Главная мысль в понимании Бога в Еврейской Библии – первенство святого над природой.

ІІ. КАКАЯ ЦЕЛЬ ПРОРОКОВ И КАК ОНИ ДОСТИГАЮТ СВОИХ ЦЕЛЕЙ?

А. Увлечение, собственное вдохновение (мистические способности) это цель, награда для пророков Ваала.

Пророки Яхве жаждут вдохновения народа. Они понимают, что их назначение возглавлять народ в служении Богу. Пророки ничего не стоят без своего народа. (3 Царств 18:37).

Б. Когда что-то случается, то важным является ощущение присутствия. Существует лишь одно измерение события, без различия между сутью события и самым событием. Человек совмещается со святым.

В. Что невозможно для человека в сознательном состоянии - становилось возможным в состоянии интоксикации. Пьянство поднимало человека к высшему уровню существования и духовного вдохновения.

Г. Когда пророки Ваала достигают своей цели, они никогда не должны терять виденье своей цели. Поэтому они используют различные стимулирующие приемы или драматические движения, крики или дикие танцы, музыку, алкоголь, опиум, гашиш, воду из священных источников, или кровь животных, для того чтобы вызвать у человека состояние увлечение, которое в свою очередь разрешит человеку переступить за границы самого себя. Бессмысленное волнение пророков заключается в том, что они наносят себе наказание, резание ножами, которые символизирует величественное посвящение в святого, как в 3 Царств 18.

В пророчестве очень важно, что кое-что было сказано. Это может быть обстоятельства разговора или восприятие послания. Это может быть встреча с некоторым Лицом, но Бог это Бог, а человек это человек; двое должны встретиться, но они никогда не должны объединиться, слиться воедино. Это общения, которое никогда не переходит в слияние. (Исход 3).

В Библейской вере Бог считается Творцом и Руководителем всего сущего. Пророк понимает, что он имеет доступ к Богу через обстоятельства своего создания, как он приносит все свои способности, которые были даны ему Богом и для Бога, для того чтобы ощутить богатство общения и дружбу. Любовь к Богу связанна с всем его сердцем, всем его умом, со всей его силой. (3 Царств 18). Обратите внимание, как Илия приближается к Богу всем своим яством в контексте того, кто он такой.

Бог израильтян - это Бог, который пришел к человеку (Исход 25). Это Бог, который стремится общаться со Своим народом. Он разрешил ему отражать Свое подобие: "Будьте святы потому что Я Свят". Когда Илия приближается к своему Богу, он не использует мечей или копий, он не повреждает свое тело, но он восстанавливает алтарь для Господа и молится.

ІІІ. КАК ПРОРОКИ РАССМАТРИВАЮТ СЕБЯ, И СВОЙ МИР?

А. Само угасание (потеря собственной личности) - это цена мистического единства со святим для пророков Ваала. Несомненно, прошлое закончилось; о нем напоминает только абстрактное присутствие, так как ум в его сознательном состоянии не способен подать адекватную мысль, о высших истинах, и даже непригоден даже для получения святого вдохновения. | В своем видении собственная индивидуальность пророков не исчезает. Даже когда события приносят шторм, их сознание остается спокойным, оно способно понимать, и способно отвечать. Вдохновение пророков Яхве всегда присутствует в свете ума, и в полном присутствии сознания
Б. Для пророков Ваала состояние экстаза – это их цель. Они помнят только моменты, которые нельзя описать словами. | Для пророков Яхве пророчество - это способ достижения цели. В настоящее время они получают послание, которое должно быть выполнено.
В. Для пророков Ваала жизнь со всеми вещами этого мира - это проигрыш, болезнь. Добро существует только в состоянии экстаза, а всего земное, временное, для них не имеет значения. Связанное тело освобождается в состоянии экстаза. | Жизнь со всеми ее испытаниями и бедами - это дар от Бога. Пророки Яхве созданы не только, чтобы больше познать Бога, но также, чтобы познать Божье отношение к их жизни, и к их миру. Пророки сосредотачивались на делах этого мира, на жизни народа, на болезнях общества. Пророчества адресованы тем, кто наступает на нуждающихся, тем, кто уничтожает бедных и тех у которых нет земли. А также тех, кто повышает цену на зерно, и использует неточные весы и продает испорченное зерно. (Амос 8:4-6).
Г. Эти экстатические пророки сейчас подняты над своим земными обстоятельствами и единственные воспоминания, которые они имеют – это воспоминания пребывания вне своей собственной личности. Но наиболее трагическим путем они возвращаются к реальности, к объективному миру, в котором они должны жить. | Пророки Яхве новым путем ощущают общение, которое человек может иметь с Творцом. Они могут сейчас возвратиться к своему народу, и освободить их, чтобы они могли сами познать это общение.

Вы способны увидеть, что все вокруг вас это пророки Ваала? Каковы их мотивы? Как они рассматривают Бога? Вы видите, почему сейчас такой значительный подъем в восточных мистических религиях?

13. Когда вы смотрите на пророков Ваала, обратите внимание на то как они рассматривают человеческое представление Бога. Почему бы вам несколькими словами не описать как рассматривают Бога люди, поклоняющееся Ваалу?

14. Посмотрите, что пророки Ваала делают с целями человека? Почему бы вам не поделиться мыслями о целях поклонения Ваалу?

15. Посмотрите, что делают пророки Ваала с представлением человека самово себя и его представлением своего мира? Почему ваши взгляды не согласовываются с ними?

Поместите себя сейчас в те времена. Родители, вы имеете дочь подростка. Вообразите, что вы должны отдать ее на некоторый период времени, чтобы она могла служить как проститутка для священников возле храма Ваала. Каждый раза, когда они хотят наслаждаться вашей дочерью, она должна жить в храме, как часть имущества, которое они используют. А сейчас не очень огорчитесь на пророков Ваала. Они не такие уже плохие. Может Бог был несправедлив, когда Он уничтожил их всех?

Дамы, вы, конечно, совсем другое дело. Сегодня большой праздник, и ваше тело нужно одному из пророков Ваала, потому что они хотят достичь возбуждения для, того чтобы перейти за границы самого себя и встретиться с своим богом. Вы видите, что если они не сделают так, то тогда Ваал лишит их ума и потом их ожидает страшный год.

Так как поклонение Ваалу было культом природы, люди присоединялись к священникам и проституткам в священных оргиях перед алтарем, в особенности во время празднования нового года. Тогда они играли сцену как будто они боги, которые руководят землей, водой и они будут наследовать их пример и улучшать сельское хозяйство, животных, людей. Во времена кризисов, таких как войны или голод, служители культа приносили в жертву в священном огне перворожденного ребенка, для того чтобы позвать на помощь своих богов.

Возможно, сейчас вам лучше понятно, почему Бог не частично, а полностью истребил Ваала с числа мировых религий. Это разбивало Божье сердце, когда Он видел нас одураченными, когда мы думали, что через богослужение Ваалу мы подходим ближе к Богу. Бог предупреждает нас в Римлянам 1: "Они заменили истину Божию ложью, и поклонялись, и служили твари вместо Творца" (Римлянам 1:25). Они будоражат человеческий род. Они обрекают человечество на жизнь, несколько низкую, чем она может быть на этой безнадежной земле. Есть только один Бог.

Мы прибываем к Богу, не тогда когда мы действуем в без сознательном состоянии, не прощаясь с нашим разумом, но ми приходим, открыто общаться с ним, зная, что Он услышит нас, и даст нам указания. Фактически, Он дает удивительные поручения в Писании, в Его книге поручений.

Почему бы вам не написать Богу молитву благодарности, за Его близкую любовь к вам и за уникальный план преподнесения вас к самому себе. Благодарите Ему, за то, что Он Единый Бог, которого вы не должны искать где-то еще. Благодарите Ему, за то, что вы не были одурачены лжепророками. Просите, чтобы Он управлял вами в вашем будущем богослужении, единому настоящему Богу.


LORD? I DON'T KNOW WHAT TO DO - Study 21

Урок - 21

ГОСПОДЬ? Я НЕ ЗНАЮ, ЧТО МНЕ ДЕЛАТЬ?

Иосафат приходит на трон Иудеи. Его отец Аса умер. Иосафат не следует за богами своего отца, за богами Ваала. Иосафат укрепляет наши города в Иудее. Он: "И возвысилось сердце его на путях Господних; притом и высоты отменил он и дубравы в Иудее" (2 Пар. 17:1-6).

Иосафат также занят нашим обучением. Он хорошо знает, что то что мы знаем, бесспорно будет влиять на наш стиль жизни, на то как мы будем относиться друг к друг, как будем жить в обществе. Поэтому, на третьем году своего правления, Иосафат посылает высоких начальников в сопровождении Левитов и священников, учить народ в городах Иудеи. Чему они учили народ? Они учили: "И они учили в Иудее, имея с собою книгу закона Господня; и обходили все города Иудеи и учили народ" (2 Пар. 17:9).

Несмотря на всю Божью силу у Иосафата, он делает серьезную ошибку. Он сроднился с Северным языческим царем Ахавом. Это приносит Иосафату значительные страдания. Однако, даже во время своей ошибки, Иосафат остается чутким к Божьим людям вокруг себя. Он признает свой грех, и возвращает нас, народ Божий, к справедливому и живому Господу (2 Пар. 18 и 19).

Когда заканчивается царствование Иосафата - наступают времена значительных страданий и горя. Мы вступает в эти времена, когда мы читаем ІІ Паралипоменон 20. Почему бы вам быстро не прочитать стихи 1-30.

1. Какая ситуация сложилась в стихах 1 и 2?

2. Что отвечает Иосафат в стихе 3?

3.

А. Все мы прибыли из иудейских городов, и ищем Господа в Иерусалиме. Иосафат стоит посреди нашего собрания в доме Господнем и молится. Как Иосафат описывает Божью природу в стихе 6?

Б. Как Иосафат описывает действия нашего Бога в стихе 7?

4. Мы живем в землях дарованных Богом и строим Богу святилище для Его имени. Когда мы оказываемся в условиях зла, войны, осуждения, чумы или голода - мы становимся перед Господом и умоляем Его о помощи. Когда мы обращаемся к Богу, что по нашему мнению Он должен делать?

5. Мы обращаемся к Богу из-за этой угрозы (стихи 10 и 11) и просим Его наказать сыновей Амоновых и Моавовых и жителей горы Сеир, следовательно, в этом случае мы не будем руководствоваться нашим происхождением от Бога. Как Иосафат описывает наше состояние и отношение в стихе 12?

6.

А. После молитвы Иосафата, что происходит с наш собранием из-за Ихазиила?

Б. Что мы отвечаем на Божьи слова из уст Ихазиила?

На следующее утро мы направляемся в пустыню Фекой. Иосафат обращается к нам и говорит, чтобы мы верили: "Господу Богу вашему" (ІІ Паралипоменон 20:20) и всем Его пророкам. Потом назначаются певцы и начинают петь: "славьте Господа, ибо вовек милость Его" (2 Паралипоменон 20:21). Но, что удивительно, что сыны Амона и Моава пошли против жителей горы Сеир и полностью уничтожили их. А потом они возвратились и уничтожили друг друга. Мы тратим три дня на собирание добычи, а на четвертый день мы прославляем и поклоняемся Господу.

7.

А. Когда вы, в вашей жизни ощущали давление несправедливости со стороны Моавитов и Амонитов из вашего мира? (Точно сформулируйте ответ.)

Б. Что делал Бог, и /или кого Бог использовал, чтобы провести вас через эти обстоятельства? (Кто был Иахазиилом?) Как давно вы благодарили Богу за эти обстоятельства? Почему бы вам не поблагодарить Его снова, просто сейчас?

8. Вспомните вашу жизнь, были ли в ней Моавиты и Амониты, или некоторые обстоятельства или взаимосвязи, которые как вам казалось были несправедливы к вам?

А сейчас читайте следующие стихи очень медленно, вычеркивая и заменяя слова: "мы" на "я"; "нам" на "мне"; "наш" на "мой".

"…если придет на нас бедствие: меч наказующий, или язва, или голод, то мы станем пред домом сим и пред лицем Твоим, ибо имя Твое в доме сем; и воззовем к Тебе в тесноте нашей, и Ты услышишь и спасешь" (2 Паралипоменон 20:9).

9. Вы верите, что другие люди, найдут мир в этом стихе? Будьте откровенны.

__Да? __Нет? __Иногда?

10. А сейчас читайте следующий стих (стих 12), продолжая вычеркивать и заменять слова: "мы" на "я", "нам" на "мне", "наш" на "мой".

"Боже наш! Ты суди их. Ибо нет в нас силы против множества сего великого, пришедшего на нас, и мы не знаем, что делать, но к Тебе очи наши!" (2 Паралипоменон 20:12).

11. Хотите ли вы осознавать, что такими являются ваши обстоятельства, и что это есть центром вашей жизни, центром вашего внимания?

__Да? __Нет? __Иногда? __Возможно?

Послушайте, что Бог говорит вам через Иахазиила.

"…и сказал он: слушайте, все Иудеи и жители Иерусалима и царь Иосафат! Так говорит Господь к вам: не бойтесь и не ужасайтесь множества сего великого, ибо не ваша война, а Божия" (2 Паралипоменон 20:15).

12. Прочитав 2 Паралипоменон 20, как вы относитесь к тому, что Бог контролировал ход битвы?

Кажется, ответ народа Божьего должен состоять в том, что мы поклоняемся Господу, мы верим в Господа и Его пророков, мы идем в гущу событий, приносим благодарность Господу, за то, что Его милосердие навеки.

Не забывайте разрешать опыту Иосафата и народа Божьего дать вам указания как вам взаимодействовать с настоящими и будущими Моавитами и Амонитами.

Во-первых: Осознайте, кто такой Бог.

Во-вторых: Осознайте свое состояние, ваши обстоятельства.

(Посмотрите ваш ответ на Вопрос 9.)

В-третьих: Сосредотачивайтесь на святом. "Мои глаза смотрят на Тебя (Яхве), а не на эту ситуацию"

Четвертое: Помните, чья эта битва.

Пятое: Идите прославлять Бога в окружении Моавитов и Амонитов!


HELP! I AM AN EIGHT YEAR OLD KING - Study 22

Урок - 22

ПОМОГИТЕ! Я ВОСЬМИЛЕТНИЙ ЦАРЬ

Мы наблюдаем Северное Царство, никогда не знавшее праведного царя. Царство, которое постоянно поворачивало свое глухое ухо к пророкам, присланных Богом. Они игнорировали Илию, Елисея, Иону, Амоса, Михея. Они не возвратились к Иегове, не смотря на праведный пример некоторых царей Иудейских, таких как: Амасия, Азария, Иофам. Поэтому в 722 г. до Р.Х. наши родственники на Севере были разрушены ассирийским царем Саргоном Вторым. Мы жили на Юге, как часть племени иудейского и Бог победоносно прислал нам пророков, таких как: Осий и Исаия. Мы наслаждались правлением некоторых праведных царей: (к списку, что вверху прибавьте Езекию), но мы также сбиты с дороги безбожными царями. Наш последний царь Аммон, был просто убит своими слугами. А нашему сегодняшнему царю - всего восемь лет отроду. Его имя - Иосия.

Вы можете представить себя царем земли и народа, если вам всего восемь лет отроду? О чем бы вы подумали? Когда Иосия принимает трон, он бесспорно, ощущает поддержку своей матери. Он не ободрен, потому что он помнит двух последних иудейских царей: Аммона и Манасия, так как они были очень безбожными царями. Иосия не имел праведной модели поведения для своей жизни. Давайте посмотрим на Иосия, и увидим, кто имеет на него такое значительное влияние. Для того чтобы быстро просмотреть жизни и правление Иосия то быстро прочитайте 3 Царств 23:30.

Правление Иосии разделяется на три значительные эры. Во время первого периода - Иосия праведен в глазах Господа и следует путями своего отца Давида. Он вспоминает древнюю историю, и находит Царя Давида, который жил больше чем 400 лет до него. Царь Давид имеет значительное влияние на его жизнь.

1. Когда начинается вторая эра, Иосии исполняется двадцать лет, на двенадцатом году его правления. Что он делает все это время? (2 Паралипоменон 34:3-7).

2. Когда Иосии исполняется двадцать шесть лет (на восемнадцатом году правления), он отдает приказ восстановить дом Господа. (2 Паралипоменон 34:8). Что за ценный документ находит священник Хелкия во время этой работы (4 Царств 22:8)?

3. Какой была реакция Иосии, когда ему прочитали эту книгу (свиток)?

А.

Б.

4. Чем взволнован Иосия в 4 Царств 22:13?

5. За кого волнуется Иосий?

Священники и прочие люди идут к пророчице Олдаме. Она говорит: "так говорит Господь, Бог Израилев…" ( 4 Царств 22:15). Божьи утверждения через пророчицу кажется состоят из двух частей. Во-первых, Бог показывает, каким должен быть ответ человека на Божью милость. "… За то, что оставили Меня, и кадят другим богам, чтобы раздражать Меня всеми делами рук своих, воспылал гнев Мой на место сие, и не погаснет" (4 Царств 22:17).

6. Во второй части, Бог провозглашает Свой ответ на поведение израильтян. Что говорит Бог?

7. Как Иосия реагирует на Божью милость и указания (стих 19)?

А.

Б.

В.

Г.

8. Что Бог отвечает Иосию?

9. Когда Иосия слышит новость от пророчицы, он созывает собрание и читает перед народом слова из книги завещания. Где собирается это собрание?

10. Что делает Иосия после чтения книги завещания?

11. Перед кем Иосия делает это?

12. Что делают люди?

В повиновении нашему завещанию перед нашим Богом, сейчас происходит очищение, сначала в Иерусалиме (4 Царств 23:4-13), а потом во всем царстве (4 Царств 23:15-24). Заметьте, как долго наши люди блуждают от нашего Освободителя - Яхве.

13. Укажите особые действия очищения, которые происходили в Иерусалиме.

А.

Б.

В.

Г.

Д.

Е.

14. А сейчас, укажите какие особые действия очищения происходили в остальных частях царства.

А.

Б.

В.

Г.

Д.

15. Вы ощущаете, что Бог и Иосий были справедливыми, или может жестокими, терпимы или нетерпимы? Почему? Почему нет?

Образ жизни Иосия до сих пор может быть подытожен тремя словами: верой (описывается его мягким сердцем, покорностью перед Богом, разрыванием своей одежды и плачем перед лицом Господним), завещанием (описывается его обещанием перед Богом) и потом очищением (описывается тем, как он выполняет свои обещания).

Земли должны быть очищены. Это будет проявляться по-разному. Алтари и безбожные лидеры должны быть уничтожены. Наша история должна измениться. Божье дело в человеческой жизни никогда не завершается только с верой, завещанием и очищением. Бог всегда приносит нам, нечто большее, а именно - празднование.

16. Что мы празднуем вместе с Иосием?

17. Почему вы считаете, что эта Пасха так важна в жизни Божьего народа? (Если необходимо, возвратитесь к Занятию 7, Исход 12. Если вы хотите увидеть более полное изображение празднования с Иосием - читайте 2 Паралипоменон 34).

Этот царь - паренек, направляет Божий народ от верования к завещанию, к очищению, к празднованию. Что именно побуждает его так делать? Разве вы не вспоминаете, что это было? Он читал книгу завещания, Божью книгу, Библию, которую он имел в то время.

18. Разве мы отвечаем на Божью книгу, также как это делал Иосий? Когда мы читаем Библию, мы имеем:

__ имеем чуткое сердце?

__ унижаем себя перед Богом?

__ разрываем собственную одежду (выражаем внешнее волнение)?

__ плачем перед Господом?

19. Когда вы осматриваете свою землю, свой город, свою страну - видите ли вы любые грехи, которые разбивают ваше сердце? Почему бы вам не перечислить два из них.

А.

Б.

20. Какой из этих грехов является частью вашей жизни?

__ Да? __ Нет?

Если да, что вы будете делать с помощью Божьей Силы в следующие сутки (или немедленно), для того чтобы признать свой грех, и избавится от него?

В нашей жизни мы постоянно имеем дело с грехом. Как с помощью Божьей Силы мы можем изменить свой домашний устрой, город, землю и пр? Возможно мы не имеем такой власти над людьми как Иосий, но можем ли мы влиять на людей? Можем ли мы влиять на них, направляя их к Богу?

Почему бы вам сейчас не помолится Богу, чтобы Он сделал вас светом в темном мире, чтобы Бог сделал вас милостивым, праведным, любящим человеком в мире, что так сильно заполнен ненавистью и завистью.

В это время отображения, почему бы вам не попросить Бога, чтобы он предрасположил к вам внимание людей о которых вы молитесь. Просите Его о силе влиять на их жизнь, которое будут значительно богаче во Христе.

21.

Имена людей | Когда вы будете общаться с ними, чтобы порадовать их и излучать Христа в их окружении?

Пусть благословит вас Бог в молитве и в вере в них!!!


PRISOMERS IN A FOREIGN LAMD - Study 23

Урок - 23

УЗНИКИ В ЧУЖОЙ ЗЕМЛЕ

Мы Божий народ довольно часто разбиваем сердце нашего Бога. Так Северное Царство довольно часто поклонялось Ваалу и Аcтарте. И следовательно Бог разрушает Северное Царство в 722 году до Р.Х.

Некоторые наши люди в Южном Царстве продолжают ошибаться. Бог прислал Своего пророка Иеремию, для того чтобы любить, пребывать в нашем окружении и провозглашать Его слова к Иудее. Нашим ответом были такие слова: "Иеремия замолчи! Иди прочь! Мы не хотим тебя слушать!" Следовательно, Бог осознав нечувствительность нашего сердца, начинает действовать через иностранную силу. Вавилон во главе с Навуходоносором пленит Божий народ и разрушает Божий город Иерусалим.

Мы пленены в Вавилоне, когда Иезекииль становится Божьим пророком для Божьего народа на время изгнания. Даниил на это время становится Божьим пророком для языческих царей.

Бог дает послание для тех, кто удерживает Его народ. Иерусалим три раза захватывается Навуходоносором в 605, 597 и 586 годах до Р.Х. Потом Навуходоносор прибывает в Иерусалим. Чтобы узнать больше, подробностей - читайте Даниил 1.

1. История раскрывает три важных действия Божии в первом разделе (стихи 2, 9, 17). Перечислите их.

А.

Б.

В.

2. Бог отдает нас Навуходоносору. Царь просит, чтобы к нему привели нескольких сынов Израиля, включая представителей царской семьи и знати. Что должно быть присуще этим юношам?

3. Что должно произойти с этими молодыми израильтянами?

Хорошо, вот мы, узники в чужой земле, отобраны для обучения. Что привлекает наше внимание, когда мы входим в город Вавилон?

О, стены вокруг города впечатляющи! "Согласно Геродоту, выдающемуся Греческому историку, жившего веком позднее; город был построен как большой квадрат с длиной стен 22 километра, и высотой приблизительно 70 метров. Город, сперва, окружал широкий и глубокий ров. Земля изо рва использовалась для изготовления кирпича для стен. Ров был заполненный водой из реки. Река протекала через середину города. На вершине стен располагались два ряда зданий, по одной на каждой стороне города. Между ними было пространство, достаточно широкое для того, чтобы по нему проехало вряд четыре колесницы. (Мы также заметили и насчитали на стенах 100 бронзовых ворот. Мы также наблюдали то, о чем мы слышали, то, что они называли) "висящие сады" … городские старейшины описывали их как одно из семи чудес света. Нам говорили, что они были действительно искусственными горами, которые Навуходоносор выстроил в городе … а сейчас они засаженные деревьями. Он сделал их, потому что его женщина родом из горной страны Персии, и он хотел чтобы она помнила о горах, которые она оставила перед тем как переехать в эту монотонную, равнинную страну".

Мы также слышали о водохранилище Сиппара, которое в периметре составляло 260 километров и имело глубину 54 метра. Оно снабжало водой сельское хозяйство страны. Мы также слышали, что другие говорили, о каналах между Тигром и Евфратом, которые использовались для орошения страны. Некоторые инженеры говорили о "системе доков", которую царь выстроил в Персидском Заливе. Мы должны признать, что нам очень интересно. Но все таки, мы молодые ребята, возрастом от двенадцати до пятнадцати лет.

4. Когда мы садимся есть, Даниил говорит надзирателю, что мы не должны есть царскую пищу, или пить вино, которое пьет царь. Что ответил надзиратель?

5. Что предложил Даниил?

Спустя некоторое время, на удивление надзирателя, мы выглядим лучше других, не смотря на то, что мы не ели царской пищи и не пили царское вино.

Вот как! Три года, и много занятий прошли, мы знаем, что Бог послал нам знание и ум в каждой области литературы и мудрости. Бог даже помог Даниилу понять все виды видений и снов. А сейчас мы слышим новость о том, что настало время испытания. Мы закончили эту часть обучения.

6. Что случилось, когда наше обучение закончилось?

Спустя некоторое время, царь видит сон. Читайте Даниил 2. Он собирает всех своих пророков, тех, кто объясняет сны, тех, кто изучает звезды и планеты, и просит их чтобы они не только объяснили ему сон, но и объяснили его суть.

7. Какие будут последствия, если халдейские пророки не смогут этого сделать?

8. Как халдеи объясняют сон в стихах 10 и 11?

Новости распространяются очень быстро, царь сильно обозлен на эти халдеев, следовательно, мы все умрем. Начальник царской охраны приходит, чтобы убить нас. Даниил говорит ему: "Что произошло?". Мы все напряженно слушаем, чтобы услышать приказ царя. Потом Даниил оставляет нас и спрашивает царя, не имеет ли он свободного времени. Даниил уверен, что он сможет не только объяснить сон, но и сказать царю в чем его суть. Когда Дании возвращается к нам, четверо из нас молятся о том, чтобы Бог помог нас понять этот сон.

9. Какие три утверждения в молитве Даниила вы в особенности цените?

А.

Б.

В.

10. Даниил оставляет нас и идет на встречу с царем. Как он объясняет то, что он способен рассказать царю о его сне и его объяснение?

Даниил обращает внимание на то, что толкование снов не имеет ничего общего с образованием и происхождением человека. Как утверждает Даниил - эта тайна была открыта ему, для того чтобы сделать объяснение понятное для царя, но так, чтобы он пришел к нему при помощи своего собственного разума. Что Даниил объясняет Навуходоносору. Он говорит, что будет невавилонская империя Навуходоносора, потом Персидская империя во главе с Киром, потом Македонская империя во главе с Александром Великим и, в конце концов, четвертой империей будет Римска империя. (Мы знаем это из истории).

11. Во время существования этих империй небесный Бог будет действенным. Что делает Бог неба в стихе 44?

А.

Б.

В.

Г.

12. Какой способ будет использовать Бог (стих 45), чтобы разрушить эти царства и установить Свое царство?

Даниил рассказывает Навуходоносору, и записывает для всех нас, что человеческие царства не устоят на ногах, и они будут падать, но царство Божие будет вечным. Это случится без участия человеческих рук, а при помощи камня, который не создан руками человека, а создан Святым Богом. Это созданное Богом царство никогда не будет разрушено. Оно никогда не будет переходить к власти других людей, оно будет вечным, оно будет концом всех земных царств.

13. Когда Даниил представляет царю эту сведения и дает подтверждение об их Источнике, как Навуходоносор отвечает Богу Даниила?

14. Царь поддерживает Даниила, дарит ему много даров, и назначает его господином над целой вавилонской областью. О чем Даниил просит царя?

Мы признательны за Даниила. Мы пришли сюда вместе. Тогда мы прошли вместе обучение. Он мог бы убежать на свое усмотрение, но он хотел, чтобы мы были с ним. Мы имеем замечательное время для молитвы и служения вместе, вырастая вместе с ним.

15. Но подождите! Мы верим в Бога Царства. Мы верим, что это царство действительно будет вечным Царством, и что Он действительно слышит наши просьбы и отвечает на них?

__ Да? __ Нет?

16. Когда вы приносили Богу значительную просьбу, и верили, что Он ответит на нее?

Дата: _________________

17. Что это была за просьба?

18. Как Бог ответил на вашу просьбу?

Поблагодарите Ему снова, за то, что Он ответил вам.

19. Что вас более всего поразило в Данииле и почему?

Под конец, почему бы вам не попросить Бога, чтобы Он сделал качества Даниила, или любую часть его жизни, частью вашей собственной жизни на следующие два дня.

Пусть благословит вас Господь.


YOU'COME A LONG WAY BROTHERS! - Study 24

Урок - 24

БРАТЬЯ! ВЫ ПРОШЛИ ДОЛГУЮ ДОРОГУ!

Власть Вавилона непродолжительна, довольно скоро царь Персии Кир, атакует и побеждает Вавилон в 536 году до Р.Х. Когда Кир разрешает нам возвратиться в свои земли - мы перемещаемся из периода ИСХОД, из периода порабощения Вавилоном, к последнему историческому периоду Ветхого Завета - периода ВОССТАНОВЛЕНИЯ. В настоящее время нам разрешено возвратиться в Иерусалим, чтобы восстановить его стены и постройки.

На первых порах, немного наших людей возвращаются назад. Те, кто возвратился в святой город, задействованы в восстановлении Храма. Приблизительно через шестьдесят или восемьдесят лет Неемия получает послание, что Иерусалим все еще чуть держится на ногах, что стены Иерусалима никогда не были восстановлены и что остатки иудеев, которые возвратились в Иерусалим живут в бедах и примыканиях. Неемия обращается к Богу с молитвой, прося прощения за свои собственные грехи и за грехи Израиля. Потом он просит у Бога чести возвратиться и восстановить стены Иерусалима. Одновременно, он имеет возможность представить свою просьбу царю, поскольку он был виноделом у персидского царя Артаксеркса. Царь отвечает на его просьбу, он выдает паспорт и материалы для восстановления Иерусалима. Неемия прибывает в Иерусалим, рассматривает город и побуждает нас к восстановлению стен. Это злит некоторых людей вокруг нас. Они начинают дразнить Неемию и израильтян, говоря: "… пойдет лисица, и разрушит их каменную стену" (Неемия 4:3). Однако израильтяне продолжают строительство.

Довольно скоро, мы ощущаем не только внешнее напряжение, но и напряжение среди нашего сообщества. Среди нас присутствует значительная несправедливость в отношениях друг к другу. Бог должен очистить наш лагерь от этой несправедливости. Когда это сделано, все еще присутствует некоторое давление со стороны врагов, но Неемия как выдающийся руководитель от Бога, не изменяет свои планы. В конце концов, история говорит нам, что строительство стен закончено: "Когда услышали об этом все неприятели наши, и увидели это все народы, которые вокруг нас, тогда они очень упали в глазах своих и познали, что это дело сделано Богом нашим" (Неемия 6:16). После завершения строительства стены мы имеем славный день празднования. Ключ этого празднования вы найдете в чтении Писания в Неемия 8. Оно приносит плач, поклонение, покаяние, а потом значительное празднование!

Это происходит рано утром. Мы собрались вместе, чтобы слушать Книгу Закона, которую Бог написал для нас. Когда мы слушаем Писание, мы признаем свои грех и поклоняемся Господу. Читайте Неемия 9:5-38.

1. | Какой исторический период мы находим в Разделе 9:6? _______________________ | Как в настоящее время описывается Бог?
2. | Какой исторический период мы находим в стихах 7 и 8? _______________________ | Как в настоящее время описывается Бог? | Как описывается наш отец Аврам?
 | Какой исторический период мы находим в стихах 9-22? _______________________ | Как в настоящее время описывается Бог? | Как мы, израильтяне изображаемся в это время?
 | Какой исторический период присутствует в стихах 23-29? ______________________ | Как в настоящее время описывается Бог? | Как изображаемся мы, израильтяне и Божий народ?
 | В стихах 30-35 мы имеем обобщающее утверждение, которое охватывает времена: | Как в настоящее время описывается Бог? | Как в это время изображаемся, мы Его народ?

6. В стихе 36 мы прибываем к сегодняшнему дню, к дню ВОССТАНОВЛЕНИЯ. Это была длинная дорога продолжительностью 1500 лет. А сейчас, когда мы прошли вместе через эти года, изображенные в Неемия 9. Как вы в двух или трех строках опишете своего Бога, Яхве?

7. А сейчас, как вы опишете Божий народ?

8. А как вы рассматриваете Божий народ в стихах 15, 17, 25, 26 или 28?

9. Были ли моменты в вашей жизни, которые описываются такой характеристикой или качествами: "Когда же успокаивались, то снова начинали делать зло пред лицем Твоим, и Ты отдавал их в руки неприятелей их, и они господствовали над ними. Но когда они опять взывали к Тебе, Ты выслушивал их с небес и, по великому милосердию Твоему, избавлял их многократно" (Неемия 9:28)?

10. Согласно вашему ответу на предыдущий вопрос, какая характеристика Бога от Неемии будет на ваш взгляд наиболее уместной?

11. Какие обстоятельства могут быть в вашей жизни на следующей неделе, когда вы будете более всего нуждаться именно в этой, приведенной выше, характеристике Бога?

Молитесь, чтобы эти обстоятельства, и эта Божья характеристика была на это время наиболее уместной для вашей жизни.

Пусть вера будет с вами!


AT THE RIGHT MOMENT - Study 25

Урок - 25

В НУЖНЫЙ МОМЕНТ

Мы прошли длинную дорогу от начал Сотворения. Мы пережили потоп, провели время вместе с Патриархами, освободились из неволи, и становимся могущественным народом, который сейчас заселяет землю. Мы хотим быть похожими на другие народы, и потому чрезвычайно неудачным путем мы стремимся иметь царя. Позднее, чрезвычайно трагическим путем, наше царство разделяется. Некоторые племена уже исчезли. Они больше никогда не будут существовать. Но наше племя, племя Иуды, остается. Мы потерялись. Нас пленит Вавилон. Мы освобождены, и Персы разрешают нам возвратиться домой. В конце концов, мы под руководством Неемии в 445 году до Р.Х. восстановлены стены Иерусалима. Персы властвуют над нами до 300 годов до Р.Х. В 334 году Персы побеждены Александром Македонским, когда он пересекает Гелеспонт. Потом он побеждает Сирию, проходит через Иерусалим и побеждает Египтян.

Внезапно в 322 году до Р.Х. Александр умирает в возрасте тридцати двух лет, вместе с своим царством, которое простиралось вплоть до Пенджаба в Индии. Между генералами разгораются большие споры, так как, не один из них не был назначен преемником Александра. В конце концов, четыре генерала делят империю на четыре части. Двое генералов обеспокоенные за нас, так как они владеют Иудеей и Палестиной. Один занят Птолемейской династией в Египте, а другой Суицидской династией в Сирии.

Палестина присоединена к Египту в 320 году до Р.Х. До 198 года мы живем в мире и безопасности, так как мы возглавлены нашим высшим священником, который был подчинен владыкам Египта. В 198 году Суицидская династия во главе с Энтирах ІІІ отрывает Палестину от Египта, контролирует и присоединяет ее к Сирии. Это было для нас трагическим шагом, так как сирийцы верны быть апостолами греческой культуры. Они хотят распространить Греческий язык, привычки, мысли на всю землю. Это приносит нам значительные трения. Некоторые иудеи хотят быть Елинизированы, но группа наших людей, под названием Хасидеи противодействует этому. Мы народ, верный собственной истории, верный нашему прошлому, мы возмущены язычеством, которое Греки наложили на нас. Мы против строительства в Иерусалиме дома гимназии и дороги для гонок возле нее. Однако, наши священники скоро станут обычной прислугой на этих гонках, которые будут начинаться с молитвы языческим божествам. Люди, которые стали на дорогу Эллинов, считаются Хасидеи предателями.

В 169 году до Р.Х. Антиох Эпифан старается завоевать Египет, но испытывает поражение. Когда он возвращается в Палестину он находит способ обвинить Иерусалим в своем поражении. Поэтому, он захватывает город, сжигает его, грабит храм и уничтожает множество жителей. Он вводит правила противоречащие нашим традициям. Мы не можем праздновать субботу. Запрещено осуществлять обрезание, и мы не можем даже иметь копию нашего Еврейского Писания. Нарушение этих законов наказывается смертью. Впервые в нашей истории мы являемся свидетелями религиозного преследования. Языческие алтари установлены во многих городах Иудеи.

Сильнейший удар происходит в 67 году до Р.Х. В Иерусалиме на алтаре жертвенного сожжения в Храме было сожжено свинью. Это приводит в негодование и злит Хасидеев. Скоро страницы истории запятнаются восстанием Макабеи, партизанской войной, и кровопролитием. В 165 году до Р.Х. году мы слышим радостную новость - Антиох умер. Во время развития восстания, нам понятно, что мы хотим не только религиозной, но и политической свободы. Мы стремимся к полной независимости иудейского народа. В конце концов, в 142 году до Р.Х. Сирийский царь Демитрий ІІ дарит нам политическую свободу. Она длится до 63 года до Р.Х. Но в наших землях начинают возникать споры, поскольку некоторые из нас хотят лишь религиозной свободы (Фарисеи), а некоторые хотят не только религиозной, но и политической независимости (Садукеи). В 63 году до Р.Х. обстоятельства меняются. К власти в Палестине приходит талантливый Римский лидер Помпей. Иудейское царство упразднено. И Иудея становится формально подчинена Риму. Скоро Антоний Октавий передаст Иудею под власть Идумеев, которого главным образом называли Иродом.

Это происходит в 37 году до Р.Х. Сцена установлена. Момент которого мы так ждали, время когда исполнится обещание, что Он прибудет - в конце концов скоро настанет.

Вы ли когда-либо находились среди группы людей, которые хотели познать вас? Они возможно спрашивали вас: "Расскажите мне кое-что о себе. Каково ваше происхождение? Где вы родились? Расскажите о интересных обстоятельствах в вашей жизни? Какое у вас наследство? Какими были ваши родители и предки? Как долго вы живете на этом месте?"

Давайте детально рассмотрим происхождение Иисуса Христа. Обратите внимание на первые пять стихов Евангелие от Иоанна.

"О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали и что осязали руки наши, о Слове жизни, - ибо жизнь явилась, и мы видели и свидетельствуем, и возвещаем вам сию вечную жизнь, которая была у Отца и явилась нам, - о том, что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с нами: а наше общение - с Отцем и Сыном Его, Иисусом Христом. И сие пишем вам, чтобы радость ваша была совершенна. И вот благовестие, которое мы слышали от Него и возвещаем вам: Бог есть свет, и нет в Нем никакой тьмы" (1 Иоанн 1:1-5).

1. Перефразируйте собственными словами, то что вы сможете сказать о Христе из этих стихов Евангелия от Иоанна (Запишите это очень подробно).

Иоанн представляет нам отношение Христа к Богу - Он Бог. Иоанн также указывает на отношение Христа ко времени: Он вечен. Мы также видим отношение Христа к творению: Он создал все. Мы также узнаем, что его жизнь - это Свет, который дает свет человечеству.

Когда мы прибываем к Евангелие от Матфея, мы обретаем другого понимания наследства Иисуса Христа. Обратите внимание на следующие стихи:

"Родословие Иисуса Христа, Сына Давидова, Сына Авраамова. Авраам родил Исаака; Исаак родил Иакова; Иаков родил Иуду и братьев его; Салмон родил Вооза от Рахавы; Вооз родил Овида от Руфи; Овид родил Иессея; … Иессей родил Давида царя; Давид царь родил Соломона от бывшей за Уриею … Иосия родил Иоакима; Иоаким родил Иехонию и братьев его, перед переселением в Вавилон Иаков родил Иосифа, мужа Марии, от Которой родился Иисус, называемый Христос. … Итак всех родов от Авраама до Давида четырнадцать родов; и от Давида до переселения в Вавилон четырнадцать родов; и от переселения в Вавилон до Христа четырнадцать родов" (Матфей 1:1, 2, 5, 6, 11, 16, 17).

2. С помощью одного или двух предложений подытожьте, что мы знаем о Христе из этих стихов.

Матфей сообщает нам, что Христос потомок Авраама, человека через которого все народы земли должны быть благословлены. Матфей также говорит нам, что Христос потомок Давида, так как, царство Давида должно существовать вечно. (Обратите внимание на перечень царей Южного Царства на странице 67. Осознайте, что Христос связан с ними).

Если мы посмотрим на родословную Христа в Евангелие от Луки, то мы увидим, что она начинается не от Авраама, а от Адама. Читайте Лука 1:26-35 и обратите внимание на то, как Бог готовит Марию к рождению Христа.

3. Перечислите пять фактов из жизни Иисуса Христа, о которых вы узнали из стихов 26-35.

А.

Б.

В.

Г.

Д.

4. Бог Отец также занят подготовкой Иосифа к рождению Христа. Посмотрите, как Бог делает это в Матфей 1:18-25, и запишите, что в этих стихах слышит Иосиф, и что он слышит о Христе.

А.

Б.

В.

Г.

Д.

Можно изучать все родословные в мире, и не обнаружить ни одного человека с родословной Иисуса Христа. Христос не только потомок Авраама, Давида и пр., но Он Тот, Кто создал их всех! Он всегда существовал. Он был зачат от Святого Духа. Он будет назван: "Иисус Сын Всемогущего". Он будет сидеть на троне Своего отца Давида, и править в доме Иакова.

Мария и Иосиф не провели много времени в раздумьях, как назвать своего сына. Они не должны думать о том, родится ли у них мальчик или девочка, они не должны думать о том, какую одежду покупать для ребенка - розовую или голубую.

Когда приближается время, римский правитель Цезарь выдает указ: он хочет узнать, сколько людей находится под его властью. Мария и Иосиф следуют в некоторый город. Очень интересно наблюдать, как Бог действует через этого правителя, через крестьян, мужчин, женщин, детей, через людей которые любят Его, а также через людей, которые не считают Его Господом. Прочитайте все о рождении Христа в Лука 2:1-20.

5. Какой город указан в свидетельстве о рождении Иисуса Христа?

6. Чей этот город?

7. Из того, что мы уже выучили, почему так важно, что Христос родился именно в этом городе? (Обратитесь в 2 Царств 7).

Вифлеем это больше чем случайность. Вифлеем - это больше чем место, где родился ребенок. Бог родился в Вифлееме. Доктор И. І. Пакер утверждает: "Для многих людей камень преткновения заключается в том, что принятие веры во Христа происходит не через Голгофу, а через Вифлеем. Воплощение - это рождение в яслях Бога во плоти. Это конечно необъяснимо для обыкновенного человеческого разума".

Бог - Бог вечности. Бог - это Бог завещания. Он обещал, что царство Давида будет вечным, следовательно, Его Сын должен родиться в этом городе Давида - Вифлееме. А, следовательно, перепись Августа Цезаря не была случайностью. Бог через этот указ действует на Марию и Иосифа, так чтобы они в конце ее беременности находились в Вифлееме.

Как интересно, что Бог много лет назад, посетил человека, Авраама а потом народ израильский, а потом племя Иудеев, а потом семейство Иессея, Давида - через которого должен прийти Христос. Этот Христос родится в Вифлееме. А сейчас, когда настало время, и есть двое иудеев из дома Иуды, из семьи Давида, которые любят друг друга. Бог действует через их любовь и удивляет обрученную пару новостью: "Мария ты будешь иметь ребенка". А сейчас ребенок готов родится.

"И Слово стало плотию…" (Иоанн 1:14).

Бог стал человеком. Святой Сын становится иудеем. Христос рождается в Палестине. Это относительно небольшая страна - приблизительно 240 километров длиной и 115 километров шириной в наиболее широком месте. Эта страна, находится посреди трех континентов, она намного меньше Швейцарии и по площади в половину меньше Шотландии.

Всемогущий приходит на землю как беспомощный грудной ребенок, способный лишь лежать, смотреть и кричать. Он как любой ребенок требует питания и пеленания, обучения и разговора. Детство Сына Божьего это реальность. Чем больше мы думаем об этом, тем более мы удивляемся. Здесь нет никакого обмана и фантастики - есть лишь истина воплощения.

Но почему грудной ребенок? Почему человек? Мы сперва осознаем, что Бог может любыми путями усовершенствовать и разнообразить Свой план спасения погибшего человечества. Бог дает нам понимание этого в Евреям 2:17 и 18.

"Посему Он должен был во всем уподобиться братиям, чтобы быть милостивым и верным первосвященником пред Богом, для умилостивления за грехи народа. Ибо, как Сам Он претерпел, быв искушен, то может и искушаемым помочь".

Этот ребенок занимает место на планете земля. Он живет в доме, ползает, а потом учится ходить, играет со своими соседями, и даже ходит в школу при синагоге. Он полностью испытывает на себе жизнь в нашем мире. Он встречает нас с любовью, сочувствием, теплотой и пониманием. Бог не является отдаленным Богом - "вы никогда не жили там, где жил Я". Он был здесь.

Бог действовал в вашей собственной истории. Разве не Он принес в вашу жизнь волнения и выполнение. Как вы отвечаете на Божью работу через Христа в вашей жизни? Очень часто Божий народ отвечает при помощи песни. Песня, которая может включать Божьи дела, а также наше понимание Бога. Это такие песни, как: "О придите все верные". Почему бы вам не спеть эту песню для Него? Благодарите и поклоняйтесь Ему в первых трех стихах написанных ниже.

О придите все верные и радостные,

О придите, придите к Вифлеему!

О придите, посмотрите на Него на рожденного царя ангелов;

О приди, разреши нам поклонятся Ему,

О приди, разреши нам поклонятся Ему,

О приди, разреши нам поклонятся Ему,

Господу Христу.

Луч славы, свет вечной жизни,

Он не отбросил нашу низкую природу.

Сын Отца, олицетворение Божьего Слова,

О приди, разреши нам поклонятся Ему,

О приди, разреши нам поклонятся Ему,

О приди, разреши нам поклонятся Ему,

Господу Христу.

Вы почитали Христа, когда вы пели и поклонялись? Вы заметили, что вы любите Его больше? Вы вероятно также хотите написать несколько строк благодарности Христу, распространяя ваши впечатления о Нем с того времени, как вы познали Его. Вам должно понравиться делать записи благодарностей Христу, за то что Он родился в яслях.


Урок - 26

МЕНЯ ОХВАТЫВАЕТ ЖАЖДА, Я ХОЧУ ПИТЬ

Когда мы изучаем историю Иисуса Христа мы действительно ошеломлены Его удивительным рождением (рождением от девы), а также Его удивительной личностью "... се, Дева во чреве приимет и родит Сына, и нарекут имя Ему Еммануил, что значит: с нами Бог" (Матфей 1:23).

Когда Иисус проходит через города и селения, когда Он разговаривает с людьми всех профессий - Он говорит им о том, Кто Он такой. Он Мессия. Какое невероятное заявление! Когда Он говорит людям Кто, Он такой - Он также показывает это в Своем поведении, в Своей жизни.

А сейчас давайте посмотрим на Христа, когда он сидит возле колодца в самарийской земле, в городе Сихарь. Найдите время прочитать Иоанн 4:1-30 и 39-42.

1. Христос имеет глубокий разговор с женщиной в историческом месте - возле колодца Иакова (смотрите Бытие 33:19 и Иисус Навин 24:32). Как начинается этот разговор?

2. Обратите внимание на то, что Христос начинает разговор в этой ситуации. Что отвечает женщина на просьбу Христа?

3. Христос отвечает на вопрос женщины, говоря:

А. Если бы ты знала о двух обстоятельствах?

(1)

(2)

Б. То что бы ты сделала?

В. Какой был бы результат?

4. Какие два вопроса задает женщина, когда она видит, что у этого Мужчины (Христа) нет ничего под рукой чтобы зачерпнуть воды из колодца?

А.

Б.

5. Как Христос сравнивает воду из колодца с водой, которую Он будет давать?

Вода из колодца:

Его вода:

6. Когда женщина просит Христа о воде, которая утолит ее жажду и упростит ее обязанности, то Христос побуждает женщину пойти и привести своего мужа. Что мы узнаем о женщине?

7. Как женщина реагирует на то, что Христос знает ее прошлое?

8. Общение переходит от воды к личной жизни и к: "Хорошо, а где же мы будем поклоняться?" А сейчас, что говорит Христос о:

А. Ее богослужении?

Б. Спасении?

В. Боге Отце?

Г. Богослужении?

9. Как женщина, в это время, рассматривает Мессию (стих 25)?

10. Тогда, Христос разрешает ей узнать о том, кто Он такой. Он открывает ей свою личность. Какое удивительное заявление! "Иисус говорит ей: это Я, Который говорю с тобою" (Иоанн 4:26), - Мессия! Что делает женщина, когда Христос открывается ей?

Много Самаритян поверили и пришли увидеть Христа и просить Его задержаться в их городе. Тогда они даже больше уверовали. Обратите внимание на то, как рассказ женщины, или свидетельство о встрече с Мессией, становится мостом между ее друзьями и Христом. Очень важно понять важность того, что она рассказала другим свое свидетельство. Заметьте, что Христос был инициатором, Он искал эту женщину, которая не знала Его. Он становится Мессией и Спасителем для нее. Потом она рассказывает об этом своим друзьям.

11. Есть ли два человека среди ваших друзей, которых вы долго искали и которым служили, для того чтобы увидеть, как они придут к Мессии - Иисусу Христу?

___________________ ______________________

12. Вы пообещаете молиться за них три минуты каждый день следующего месяца. Молитесь ли вы, чтобы они: (1) пришли к Христу; (2) чтобы вы имели новую возможность провозглашать Христа вместе с ними?

__ Да? __ Нет?

13. Вы договаривались с другими людьми, которые встретили Мессию, что он или она будут молиться за вас и поддерживать вас в вашей заботе с этими людьми?

__ Да? __ Нет?

14. С кем вы договорились? ______________

15. Когда вы будете это делать? __________

Идите, и рассказывайте людям о выдающейся личности Христа. Идите - ищите и служите людям, которые сейчас без вашего Мессии.


Урок - 27

КТО КО МНЕ ПРИТРОНУЛСЯ?

"Эммануил … С нами Бог" (Матфей 1:23). Он больше не грудной ребенка в яслях, Он больше не молодой юноша, который в возрасте двенадцати лет приводит в удивление учителей храмовой школы (Лука 2). Сейчас, Он молодой человек, который принимает участие в общественном служении. Мы встречаем Его в различных обстоятельствах: когда Он плывет в лодке, во время посещения свадьбы, посреди пшеничных полей. Он приглашает двенадцать человек путешествовать вместе с Ним, но сотни других присоединяются к Нему. Даже посреди мессы, Он кажется таким чутким к потребностям людей. Фактически, Его жизнь - это единый ответ на потребности человека. Когда вы читаете, Лука 4:16 -21, давайте, посмотрим, как вы понимаете Его жизнь.

1. Для кого прибыл Христос? За кого обеспокоен Мессия?

А сейчас читайте Матфей 9:10-13, где Христос говорит, что Он призывает людей.

2. Каких людей Он призывает?

3. Вас это касается?

А сейчас мы следуем вместе с Христом к морю, к лодкам. Читайте Марк 1:16-20.

4. Что Он здесь делает? (Дайте подробный ответ).

Каждый день странствия с Учителем наполнен неожиданностями! Разнообразные люди приходят к Нему! Удивительно! Мы просто ступили на землю, после того как пересекли Галилейское Море. Читайте Марк 5:21-34.

5. Христос выслушивает нужду в доме начальника синагоги Иаира. Как Иисус отвечает на просьбу этого иудейского начальника?

6. Поскольку наше движение осложненный большим количеством людей, Учитель останавливает нас. Почему Иисус останавливает нашу группу?

7. Как ученики отвечают на Его просьбу?

8. Почему к Нему пришла женщина?

9. Почему он говорит это?

Когда мы внимательно смотрим на события в жизни Христа, мы видим, что Он часто берет инициативу в Свои руки, и идет людям на встречу. Однако, в другие времена люди сами стремятся к Нему. Женщина пришла к Нему, потому что она слышала о Иисусе. Удивительным путем она верит в Его возможности. Поэтому Христос останавливает многих людей для того, чтобы воздать честь ее вере, чтобы воздать честь ее желанию верить в то, что Христос, это решение ее проблемы. Обратите внимание также на отношения, построенные на ее вере. Он зовет женщину: "дочь"! Учитель, это не просто Тот, Кто приглашает прийти к Себе, но Он чрезвычайно чуток к тем людям, которые приходят к Нему с верой, доверяя Ему свои проблемы.

Вы будете прибыть к Христу и вложите свою жизнь в Его ладони, позволив Ему быть решением ваших проблем, Спасителем, Спасателем всей вашей жизни, для того чтобы простить вам ваши грехи и чтобы дать вам возможность стать чистым, святыми и праведными перед лицом Бога Отца? Другими словами: станете ли вы Его сыном или дочерью? Если нет, то сейчас у вас есть замечательная возможность притронуться к Его одежде и попросить Его простить ваши грехи, попросить о привилегии стать детям Иисуса Христа. "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоанн 1:12).

Возможно вы уже сын или дочь Иисуса Христа. Следовательно, в вашей жизни было время, когда вы посреди толпы, или в одиночестве в комнате, или вместе с тремя, четырьмя друзьями поместили свою жизнь в руки Христа. Вы доверили Христу свою жизнь. А где вы сейчас? Вы, вероятно, видите, что жизнь все еще содержит притеснения, страдания, хлопоты? Именно поэтому вы постоянно должны касаться Его одежды, и верить в Него как в решение всех ваших проблем.

Есть ли в вашей жизни: отношения, хлопоты, обстоятельства в которых вы находитесь, когда вы хотите передать Ему все ваши проблемы? Вы не были уверенны, что Он решит ваши проблемы? Вы не были уверенные, что вам необходим именно Он, чтобы решить их? Если это часть вашей жизни, которую вы не хотите отдать Ему (возможно, это один из указанных случаев, или кое-что другое), то запишите эту часть вашей жизни на линии. Очень подробно сформулируйте свой ответ.

_________________________________

А сейчас не хотите ли вы взять написанное на линии, и ухватиться за одежду Христа, желая и веря, что Он руководит вами?

Но подождите! Перед тем как вы пойдете, помните, что Христос хочет сейчас посмотреть вам в лицо. Поскольку он сказал женщине, то разрешите Ему сказать вам: "Он же сказал ей: дщерь! вера твоя спасла тебя" (Марк 5:34).


Урок - 28

ДЕЛАЙ, ТАК КАК Я

Иисус Христос воздействовал на человеческий род на земле меньше чем тридцать три года. Его общественное служение длилось приблизительно три года, во время которого Он проявил себя как словами, так и делами, словом и жизнью. Он сказал это Сам: "Верьте Мне, что Я в Отце и Отец во Мне; а если не так, то верьте Мне по самым делам" (Иоанн 14:11). Он Тот, чья жизнь поддерживается и согласовывается со всем, что Он сказал о Себе.

Иисус Христос это Тот, Кто привлекает нас к Себе. Мы верим в Него, а Он отвечает, проводя с нами время. В особенности, Он проводит много времени с двенадцатью мужчинами. Он рассказывает им о том Кто, Он такой и готовит их продолжать служение, которое Небесный Отец доверил Ему.

А сейчас мы прибываем на празднование Пасхи. Это была последняя ночь четверга в жизни Иисуса Христа. Мы сейчас находимся вместе с учениками в верхней комнате. Мы только закончили обед. Читайте Иоанн 13:1-5, 12-17 и 31-35.

1. Что Христос делает в стихах 4 и 5?

А.

Б.

В.

Г.

Д.

Е.

2. О чем Христос спрашивает учеников, после того как Он обмыл им ноги?

3. Кто отвечает на вопрос?

4. Как Христос отвечает на собственный вопрос в стихе 15?

5. Христос спрашивает, если мы знаем, что Он сделал для нас, и потом дает нам Свой ответ, а именно: "чтобы и вы делали то же, что Я сделал вам" (Иоанн 13:15). Как Христос в стихе 14 объясняет Свой ответ в стихе 15?

6. Как Христос в стихе 16 объясняет Свой ответ в стихе 15?

7. Как Христос в стихе 17 объясняет Свой ответ в стихе 15?

8. Почему бы вам не перефразировать этот текст, и сказать, почему вы должны омывать друг другу ноги?

9. Христос, кажется, снова показывает пример обмывания ног, или подчеркивает его в стихах 31-35. Какую новую заповедь Он дает своим ученикам?

10. Какое назначение этой новой заповеди, какова ценность этого нового образа жизни?

11. Вообразите, что один из учеников спросил: "Но как мы можем любить друг друга"? Какой ответ из текста вы бы могли дать этому ученику?

В этой точке, не вы ли говорите: "Невероятно! Я не очень хорошо люблю других людей, омываю, ноги и служу людям. Люди, кажется, имеют некоторые преимущества. Я боюсь за то, как они получат эту разновидность любви. Вы хотите сказать, что если я серьезно воспринимаю Христа, то я действительно должен делать это? Я должен стать человеком, который действительно любит, который уверен в других, который становится слугой? Но я, так долго работал чтобы достичь вершины, чтобы другие могли служить мне! О, это довольно невероятно. Я нахожусь наверху, для того чтобы я мог служить другим? Невероятно, но я не знаю, смогу ли я это сделать. Но не только этот образ жизни отличен от моего, но я не знаю, способен ли я на это…"

Хорошо, подождите. Давайте возвратимся и прочитаем первые три стиха Иоанн 13, и увидим, какую помощь мы там обнаружим.

12. Что знает Иисус в стихах 1-3?

13. Что делает Иисус в стихах 1-3?

Почему Христос способен омывать ноги и любить. Услужливость вырастает из безопасности. Опасность рождает человека, который может остановиться и кричать, или заталкивать себя в центр внимания, или полностью поместить себя на трибуну. Безопасность освобождает нас, чтобы мы могли быть слугами. Необходимость безопасности поднимает три важных вопроса в нашей жизни. Первый вопрос: "Кто мы такие?". Второй вопрос: "Почему мы здесь?". Третий вопрос: "Куда мы идем?".

Заметьте, что Христос знал Кто, Он такой. Он Тот, Кто прибыл в этот мир от Бога. Есть нечто, вдохновляющее являться христианином. Кто мы такие? Мы не только созданы Богом, но при помощи веры в Христа мы рождены в Его семье. Мы имеем собственную личность. Мы стали Его сыновьями и дочерьми. Мы знаем кто мы такие (Иоанн 1:12).

Следующий вопрос, необходимость безопасности состоит в том: "Почему мы здесь?". Он был здесь, чтобы любить Свою собственность. А почему мы здесь? Некоторые из нас пребывают во Христе чтобы прославить Бога (1 Коринфянам 10:31). Один из путей прославить Бога - это любить людей, которых Он создал, и проявлять заботу о людях, которые Ему принадлежат. Внезапно, мы не только узнаем кто, мы такие, но также узнаем о нашем назначении на этой земле. Мы можем выражать любовь к Христу в школе, дома, на работе, когда мы управляем машиной, когда мы обедаем в ресторане. Место может быть различным, проявления также могут быть различными, но цель одна - выражать и отображать Христа. (1 Коринфянам 6:20).

А третий вопрос: "Куда мы идем?" Вопрос смерти не может игнорироваться. Иисус знал, куда Он шел - Он возвращался к Отцу, возвращался к Богу. Снова, как христиане, мы имеем замечательную надежду и уверенность, что мы возвращаемся, что мы возвращаемся на предназначенное для нас место, возвращаемся непосредственно на небо. (Иоанн 14:2 и 3).

Когда мы находимся в определенной ситуации, и мы знаем, кто мы такие в этой ситуации - Божьи дети, а также мы знаем, почему мы здесь - чтобы излучать тепло и любовь Божью, и мы знаем куда мы идем - жить вечно с Христом, только тогда мы свободны омывать ноги и любить, как любил Христос, так как мы в безопасности вместе с Ним.

Есть ли у вас кто-то, кому вы должны служить, омывать ноги, человек, которому вы должны выразить любовь в следующие двадцать четыре часа? Как вы будете это делать? Почему бы вам не написать на линии имена людей, которым вы планируете служить особым образом. Это может быть телефонный звонок, обед, дарование путешествия для этого человека, покупка подарка, общая молитва с ним или с нею. Помните, хотя вы делать это с Его силой и: "Если это знаете, блаженны вы, когда исполняете" (Иоанн 13:17).

Кому вы собираетесь служить?

__________________________
Как вы собираетесь служить этому человеку?

__________________________


Урок - 29

ПРОСТИ ИМ, ПРОЩЕНИЕ, СВЕРШИЛОСЬ

Это последняя неделя в жизни Христа. Мы уже имели этот выдающийся ужин. Мы были поражены, когда Он омыл наши ноги. А потом, мы, конечно поражены поступком одного из нас, на имя Иуда, который пошел против Иисуса. Мы растеряны. Мы удивляемся тому, что здесь происходит. Читайте Лука 23:1-38.

1. Пилат уже разговаривал с Иисусом и сейчас он стоит перед народом. В каком преступлении Христос признан виновным?

2. Под восклицаниями и давлением толпы Пилат освобождает узника.

Какое преступление совершил этот узник?

3. Что бы вы ощущали на месте Иисуса Христа?

4. Христос идет в место под названием Лобное, Голгофа. Он распят между двоих преступников. Как Христос относит к Своим врагам и палачам?

"Жестокость распятия на кресте не требует объяснений. Как смертное наказание оно сохранялось главным образом для неримских преступников, преимущественно для мятежных рабов и повстанцев. Цель этого наказания - быть печальным предупреждением для людей, которые хотели следовать путем восстания и сильного сопротивления. Распятие на кресте обычно начиналось суровым избиением и заканчивалось только после продолжительных и сильных страданий на кресте. Смерть Христа была образцом такого наказания. Он был так сильно избит, что был неспособен нести Свой крест. На месте наказания Он был раздет и прибит к кресту, потом Он был поднят, чтобы ощутить заключительные мучения и страдания. Даже Его одежда больше Ему не принадлежала, она была грубо разделена между четырьмя солдатами. Его палачи, казалось, в последнее время начали дразнить Его, чтобы Он спас Себя.

5. Какое ваше отношение к этим людям?

Разве не удивительно, что во время наибольшего отчаянья, Христос все еще предлагал людям прощение?

6. Когда Христос умирает на кресте (физически), Его сердце разбито и Он обращается к Своему Отцу. О чем Он спрашивает Отца? (Смотрите Матфей 27:45-51).

7. Почему Отец оставляет Своего Сына в этот предсмертный момент в истории Своего Сына и человечества?

В Евреям 9:28 говорится: "…Христос, однажды принеся Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение". Также читайте Евреям 10:10-12, 18 и 19. Грех отделяет нас от Бога. Грех делает нас незнакомцами, отбрасывает нас от Бога. В этот момент истории, Отец должен отказаться, отвернуться от Своего Сына, так как Христос становится последним Пасхальным Ягненком, жертвой за грех. Это богатейшая картина любви во всей истории. Бог Отец - отказывается от Своего Сына, которого Он мог преподнести людям всех столетий, к нам, для того чтобы мы имели прощение наших грехов и могли восстановить наши взаимоотношения с нашим Творцом.

8. Однако крест - это нечто большее, нежели глубокая и существенная картина любви. Это даже намного больше чем движение, вдохновенная мысль. Перед тем как умереть Христос делает заявление. Запишите это слова Христа с Иоанн 19:30 на следующей линии:

9. Крест - это завершение. Завершение чего? Что именно, завершено? Иоанн 10:11 говорит : "Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец". Возвратитесь к Марк 10:45 и запишите часть стиха, где сказано, что именно сделал Христос и что именно сейчас завершено.

Чтобы видеть, что завершено, и что происходит на кресте - старательно читайте следующие стихи из послания Евреям:

"Но Христос, Первосвященник будущих благ, придя с большею и совершеннейшею скиниею, нерукотворенною, то есть не такового устроения,

12 и не с кровью козлов и тельцов, но со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление. Ибо если кровь тельцов и козлов и пепел телицы, через окропление, освящает оскверненных, дабы чисто было тело, то кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному! И потому Он есть ходатай нового завета, дабы вследствие смерти Его, бывшей для искупления от преступлений, сделанных в первом завете, призванные к вечному наследию получили обетованное" (Евреям 9:11-15).

10. Куда следует Христос в предыдущих стихах?

11. Что Христос возьмет с Собой в предыдущих стихах?

12. В предыдущих стихах, что Он делает в Святая Святых?

13. В предыдущих стихах, что делает Христос в Святая Святых, чтобы обеспечить нас, людей желающих верить в Христа?

Поскольку Христос пошел к кресту, то на том кресте Он действительно вошел в Святая Святых на небе, Его кровь возложена на крышку ковчега (Исход 25 и Левит 17). В теперь, когда кровь Христа возложена там - была завершена жертвенная система Ветхого Завета, которая связывала человека и Бога. Ветхий Завет, который был для человечества напоминанием о грехе, был закончен, и прибыл Новый Завет. Новый Завет приносит больше чем прощение.

15. Прочитайте и запишите, что случилось в Матфей 27:50,51.

А.

Б.

В.

Г.

Занавес в Храме, скиния, которая путешествовала с нами в пустыне, Храм построенный Соломоном и позднее отстроенный, все это было разорвано от вершины к основанию. Сейчас прощены не только наши грехи, но теперь через кровь Христа мы имеем прямой доступ к Отцу. Эта наиболее удивительная страница истории, во всей Его Истории: проявление Его преданности нам.

Разве это не странно, что мы празднуем причастие. Этот Новый Завет, новое обещание, которое идет с: "По вашему желанию вы будете жить вечно. Ваши грехи полностью прощены. Вы мои сыновья и дочери. Вы имеете постоянный доступ ко Мне - Богу Творения, Спасателя вашей жизни".

О, благословенный план Божий! Вы признательны, за что этот план оглашен в истории через жизнь Христа? Почему бы вам не написать ниже о ваших чувствах, о вашем ответе на слова Христа: "Иисус же говорил: Отче! прости им, ибо не знают, что делают. И делили одежды Его, бросая жребий" (Лука 23:34). "… а около девятого часа возопил Иисус громким голосом: Или, Или! лама савахфани? то есть: Боже Мой, Боже Мой! для чего Ты Меня оставил? " (Матфей 27:46). ( "совершилось!" Иоанн 19:30).

Возможно, написанное вами будет полезным для других людей. Следовательно, почему бы вам не прочитать эти строки перед сном, перед ужином, или по телефону, или включить их в письмо другу. Они могут ощутить вашу благодарность за Христа, за вашего Христа, Который висел на кресте из-за вашего восстания против Бога.


Урок - 30

ДВИЖЕНИЕ ПРЕКРАЩЕНО, ЗАКОНЧЕНО?

Мы возлагали большие надежды на этого человека. Мы были ошеломлены Его словами, Его чудесами, Его характером. Мы надеялись, что Он, Тот Кто освободит Израиль, но Он умер. Когда Он умер, наши надежды разрушены. Иосиф из Аримафеи, богатый человек, забрал Его тело и поместил в склеп. Так закончилось жизнь Иисуса Христа.

Но подождите, Иерусалим шепчет новостью. Камень откачен от могилы! Нам говорят, что Его там нет, что Его тело исчезло! Вокруг города, где Он воскрес, разносятся слухи. Возможно, движение не прекращено?

После Своего воскресения, Христос на сорок дней остается в Иерусалиме и окраинах города. Он проводит время с женщиной и учениками в комнате. Мы имеем вместе с Ним ужин на берегу моря. Он разговаривает с нами. Читайте Лука 24:36-53.

Мы поражены, когда Христос появился перед нами. Мы думаем, что мы видим призрака, но Христос доказывает нам, что Он на самом деле Тот, Кого мы знали и с Кем мы путешествовали. Потом Он разговаривает с нами.

1. Что Христос делает с нашим умом? (Стих 45).

2. Что Христос говорит нам о Себе?

3. Что Христос говорит о Провозглашении?

Обратите внимание на заботу Христа о том, чтобы мы поняли Его план. Все что с Ним случилось, происходило согласно плану Творца вселенной. Заметьте, как Христос проводит нас через Писание. Он хочет, чтобы мы поняли, что Писание это основа движения. Именно сейчас, мы начинаем понимать историю, Его историю. Спаситель хочет, чтобы мы проводили время вместе с Ним, но Он также хочет подтвердить, что Он воскрес, и эта новость должна быть разнесена всем народам земли. Это должно начаться здесь, в Иерусалиме.

Деяния 1 дает нам понять, что должно произойти с этими добрыми новостями. Читайте Деяния 1:1-9 .

4. Какие три действия, о которых вспоминает Христос, должны произойти с апостолами?

А.

Б.

В.

В это время, когда нам кажется, что Божий план движения потерпел неудачу, сила Божьего плана становится очевидной. Узы смерти разорваны. Христос жив, и Он собирает вокруг Себя тех, кто убежал, тех, кто потерял надежду, и тех, кто продолжают работу служения, работу движения. Открывается новый Раздел в истории, Его истории. В Ветхом Завете Бог строит народ, чтобы подготовить первое пришествие Христа. Христос прибывает, и теперь Бог начинает строить Свою церковь, чтобы принести добрую новость ко всем народам, а также чтобы подготовить второе пришествие Христа. В этой новой эре присутствует значительное проявление Святого Духа. Это не означает, что Святой Дух бездействовал в Ветхом Завете, но в новой эре Святой Дух будет другом и помощником. Он именно тот, кого обещал прислать Христос. (Иоанн 14:16, 26; 15:26; 16:7).

В этой новой эре, когда верующие принимают решение в общине это выглядит как решение Духа Святого. Когда зло происходит в общине нарда Божьего, то это рассматривается как зло против Духа. Когда церковь начинает расширяться, распространение церковью Писания руководится Духом.

Так движение продолжается. Давайте просмотрим наши воспоминания. Кто основатель этого движения? Кто инициатор движения? Почему оно непрерывно? Кто наш сегодняшний руководитель? Кто был нашим прошлым руководителем? Чтобы найти ответа на эти вопросы, обращайтесь к Деяниям 17:21-34 .

5. В Афинах Павел рассказывает о Боге, Которого он знает как Бога. Как Павел изображает Бога? Копируйте некоторые выражения, которые он использовал.

6. Какие отношения между человеком и этим Богом?

7. Что этот Бог сейчас делает?

8. Когда Павел рассказывает, что по его словам, этот Бог будет делать в будущем?

Библия однозначно дает понять, что это движение - Божье движение. А Он Тот, Кто является его лидером. Тот Кто был его лидером и Тот Кто всегда будет лидером этого движения. Он основатель. Он контролирует его. Как удивительно! Лидер политической партии может быть снят с должности через несколько лет. Тогда политическое движение быстро изменится, что может привести к резкой остановке. Футбольная команда может играть один победный сезон, а на следующий сезон проигрывать в каждой игре. Предприниматель может заработать много денег, но через пять лет рынок исчерпается, и не будет никакой потребности в его деле (на этот момент). Какая удивительная привилегия - быть участником Божьего движения и осознавать, что это движение никогда не прекратится из-за выборов, войн, голода, или любых других обстоятельств! Бог есть Бог. Он величественно руководит и направляет историю, Его историю.

Очень просто читать прессу и забыть, что Бог жив. Мы начинаем ощущать, что человечество написало историю. Очень легко увидеть, что все события на планете земля, зависят от человека, но Библия однозначно дает понять, что Бог активно задействован и действует, через и в делах человека. Бог это Тот, Кто всюду беспокоится за человека. И снова, Бог это Тот, Кто пишет историю, Божью историю.

9. Что вы думаете об этом? Почему вы дорожите тем, что вы часть Божьего плана? Почему бы вам не написать ниже одну или две строки, которые объяснят , почему вы цените то, что вы часть Божьего движения, Божьего плана.

Молитесь и благодарите Богу, что вы включены в Божий план, Божье движение. Радуйтесь и распространяйте Его Добрые Новости!

(Перед тем как начать следующее занятие, почему бы вам не потратить несколько минут, чтобы просмотреть несколько предыдущих занятий.)


Урок - 31

КТО ПРИСОЕДИНЯЕТСЯ К ДВИЖЕНИЮ?

Бог напряженно работает. Евангелие распространяется. Книга Деяний свидетельствует, что через тридцать пять лет Евангелие распространилось на девять островов Средиземного Моря, на тридцать пять стран, на пятьдесят четыре города. Между тридцатыми и сороковыми годами после смерти Христа, в каждом большом городе Греции, Италии и Малой Азии была хотя бы одна христианская община. Кто был задействован в этом движении?

Читайте Ефесянам, Глава 2.

1. Какие люди принимают участие в этом движении? Что они обычно делали? Каково их происхождение? (Очень подробно сформулируйте ответ).

2. Как эти люди привлекаются к этому Божьему движению. Что побуждает их присоединятся к этому движению?

3. Как люди, принимающие участие в этом движении, описывают предысторию, или происхождение этого движения? (Стихи 11, 12 и 20.)

4. Как участники этого движения рассматривают себя сейчас? (Стихи 19-22.)

5. Люди принимающие участие в этом движении, понимают, что они принадлежат Божьей семье. Кого из жителей Божьей семьи, людей которых мы изучали в Ветхом Завете, вы более всего цените? Почему бы вам не возвратиться к содержанию и не просмотреть исторических персонажей, которых мы изучали ранее при помощи заголовков занятий. Почему вы так цените его или ее? Как этот человек влияет на вашу жизнь?

6. Кто из жителей Божьей семьи в двадцатом веке, люди, которых вы часто встречаете, играют ключевую роль в вашей жизни?

_________________________________ _____________________________

7. Как они влияют на вашу жизнь?

Почему бы вам не поблагодарить их за то, что они находятся в Божьей семье и имеют влияние на вашу жизнь.


Урок - 32

МЫ ПОЛУЧИЛИ ЧУДЕСНЫЕ НОВОСТИ

Сейчас первый век. Мы принадлежим Божьей семье. Мы Иудеи и иноверцы, находимся вместе. Некоторые из нас свободны, некоторые рабы, а некоторые богаты, а остальные бедны. Некоторые были рождены праведными, а другие нет. Мы вместе прибыли в Божью семью. Мы взволнованы нашей новой жизнью, не только новой жизнью, но и нашим образом жизни.

А сейчас новое испытание, как мы будем жить посреди поселений, городов, общин, где мы провели большую часть нашей жизни. В данное время, когда мы принадлежим Божьей семье, каким должен быть наш образ жизни?

Восхищайтесь чтением 1 Коринфянам 15:1-8.

1. Что Павел рассказывает о Иисусе Христе в стихах, которые вы только прочитали?

В описании Христа, Павел представляет довольно краткое высказывание Евангелия (…Христос умер за грехи наши, по Писанию, и что Он погребен был, и что воскрес в третий день) (1 Коринфянам 15:3-5). Вероятно во всей Библии нет более краткого изложения Евангелие, нежели в стихах 3 и 4. Павел даже говорит в начале первого стиха: "Напоминаю вам, братия, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились " (1 Коринфянам 15:1). Не удивительно, что Евангелие названо "добрыми новостями"! Евангелие соприкасается с проблемой, которая началась в Бытие 3, когда картина творения была запятнана, когда грех вошел в человеческий род. Грех приносит вред, страдание и смерть, грех должен быть оплачен. Добрые новости от Бога - Христос умер за наши грехи.

2. Каков должен быть наш ответ Евангелие в стихах 1 и 2?

А.

Б.

В.

Г.

Обратите внимание на то, что Евангелие - это то, что мы получили, это то, на чем мы стоим, надеемся, от чего мы зависим, благодаря чему мы спасены. Мы спасены, защищены от гнева Божьего за наш грех. Слово "спасены" также означает, что мы сделаны "едиными". Мы поднесены к целостности. Эти добрые новости, что Христос заплатил за наши грехи, когда мы разбили Божье сердце и закон. Мы имели дело с грехом. Разве не странно, что распространение Добрых Новостей является одной из характеристик жизни Божьего народа. Мы народ Божий, провозглашаем, что Христос умер за наш грех, и согласно Писанию Он был похоронен, и воскрес на третий день. Мы говорим еще кое-что. Читайте 1 Коринфянам 15:50-58.

3. Когда вы закончите читать эти стихи - запишите, что произойдет с теми, кто получит Евангелие и будет на него полагаться. Что произойдет с теми, кто будут спасены, когда умрут (уснут)?

4. Земное тело будет гнить и распадаться, а мы получим новое тело, которое не может погибнуть. Почему это произойдет (стих 57)?

Да, смерть побеждена. Да, мы помещены в тело, которое будет жить вечно. Почему? Бог дарит нам победу через Иисуса Христа, Который умер за наши грехи.

5. Каким должен быть наш ответ на эти добрые новости в стихе 58?

Невероятно, волнение Евангелия! Наши грехи прощены. Мы помещены в семье Божьей, где наша жизнь предназначена выполнять дела Божьи. На что похожа Божья работа? Как мы можем узнать, что мы делаем Божью работу? Если бы кто-то попросил нас поработать на бензоколонке, мы сразу представим, что частью нашей работы будет перекачивание бензина. Если бы кто-то попросил нас поработать почтовом отделении, то мы бы сразу представим, что мы должны будем кое-что делать с почтой. А сейчас, мы находимся в семье Божьей, и мы принимаем участие в Божьих делах. На что похожая эта работа? Выполняя Божью работу мы взаимодействуем с Богом и всеми Его творениями. Жизнь человека имеет новое и глубокое значения, поскольку все люди братья и сестры в Божьей семье. (или мы хотим, что они стали братьями и сестрами в Божьей семье вместе с нами). Божья работа - это работа людей, робота взаимоотношений. Свидетельство того, что мы выполняем Божью работу - это наше участие в провозглашении новостей о Иисусе Христе людям, которые являются рабами своей грешной природы и рабами того, кто ненавидит их - дьявола. Почему бы вам не попросить Бога, чтобы Он дал вам возможность в следующие несколько дней преподнести новость о Иисусе Христе вашему другу. Возможно для вас будет полезным записать имя этого друга на линии внизу. И попросить Бога помочь вам свободно распространять новости о Иисусе Христе. Пусть благословит вас Бог, когда вы молитесь.


Урок - 33

МЫ УЧИМСЯ И ПОКЛОНЯЕМСЯ

Мы имеем такие добрые новости: мы нашли радость, провозглашая Христа другим людям. Однако, есть еще несколько частей нашей жизни. Когда Павел пишет римлянам, он также пишет нам, церквям двадцатого века. Перед тем как вы прочитаете Римлянам 12:1-2, попросите Бога особое понимание образа жизни Божьего народа.

"Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего, и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная" (Римлянам 12:1-2).

1. Согласно указанному переводу, что мы должны сделать с нашими телами?

2. Почему мы должны это делать? Что побуждает нас это делать?

Павел захвачен милостью Божьей, он так признателен, что Бог хочет расширить и усовершенствовать, новою жизнь для него. Разве не удивительно, что Бог хочет, чтобы мы были Ему близкими друзьями, личными представителями. Бог предлагает нам прощение за все наши грехи, или восстания против Него. Вы представляете, где бы вы находились сегодня, если бы любовь Божья во Христе, не преподнесла вас Богу?

3. Как вы думаете, на кого вы были бы похожи, если бы вы в это время не познали Христа?

Павел говорит, что когда мы ошеломлены Божьими чудесами, нашим ответом должно быть сплошное богослужение, преклонение перед Живым Богом, Богом, Который так добр к нам.

4. Хотя мы отдаем наши тела Христу в: "разумное служение", мы все еще остаемся в этом мире. Если мы остаемся в этом мире, то что мы не должны разрешать чтобы мир сделал нам?

5. Что мы должны разрешить Богу, чтобы Он сделал нам?

6. Согласно тексту, почему мы должны разрешать Богу делать это?

Разве не волнующе осознавать, что Бог эта не идея. Он не теория, но Он личность, друг который хочет, чтобы сказанное Им было записано. Он говорит: "Я хочу чтобы вы собственной жизнью доказали, что Мой план это добро". Бог изнутри формирует ваш ум, доказывая, что Его план действительно хорош для вас. Наиболее впечатляющим является то, что Божий план отвечает всем Его требованиям. Божий план создан удовлетворять Божье сердце. Удивительно, не так ли? Божий план: (1) хорош для нас; (2) отвечает всем Божьим требованиям; (3) направляет нас к цели настоящей зрелости, целостности к полноте развития. Для того чтобы ощутить полноту этого плана мы должны отдать Богу наши тела. Мы должны разрешить Богу руководить нашей жизнью, и понять, что ключ к нашему существованию - это наш ум, наши мысли, наши взгляды на жизнь.

Давайте возвратимся к Римлянам 15:1-7 и посмотрим на один из путей поклонения Богу с нашими телами, и разрешать Богу изменять наш ум изнутри.

"Мы, сильные, должны сносить немощи бессильных и не себе угождать. Каждый из нас должен угождать ближнему, во благо, к назиданию. Ибо и Христос не Себе угождал, но, как написано: злословия злословящих Тебя пали на Меня. А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду. Бог же терпения и утешения да дарует вам быть в единомыслии между собою, по учению Христа Иисуса, дабы вы единодушно, едиными устами славили Бога и Отца Господа нашего Иисуса Христа. Посему принимайте друг друга, как и Христос принял вас в славу Божию" (Римлянам 15:1-7).

7. Что мы должны делать в стихах 1-3?

8. Что мы не должны делать в стихах 1-3?

Когда мы поклоняемся Богу, мы делаем это не только с вертикалями жизни (Я иду к Богу с молитвами и благодарностями), но и с горизонталями жизни (Я принимаю участие в отношениях с другими людьми). Бог изменяет наше сердце, и медленно изменяет нас. Те, кто были эгоистичными - становятся бескорыстными. Люди, которые искали - становятся людьми, которые отдают. Люди, которые хотят чтобы им служили - становятся людьми, которые хотят служить другим. Но где мы можем найти указания, о том, как мы должны служить другим? Где мы можем найти сведения, как нам жить в служении людям?

9. Соответственно стиху 4, какие две функции выполняет Писание?

10. Когда мы разрешаем Библии быть нашей книгой советов, книгой поддержки - то наша жизнь, согласно Божьему плану, начинает отражать служение другим людям. Вместе с напечатанным Словом Божьим, в Библии присутствует Божий Дух, Божье присутствие. Согласно стиху 5, что Бог делает для нас, или что Он дает нам?

11. Бог дает нам не только настойчивость и поддержку в наших отношениях, но Он в стихах 5, 6 и 7 дает нам другое видение того, какими должны быть эти отношения. Какие две характеристики должны быть очевидными в отношениях между людьми в этом движении?

А.

Б.

Вы замечаете, что мы должны прославлять Бога и принимать друг друга? Идея "принятия" в этих стихах, состоит в том, что вы привлекаете другого человека к вашему сообществу, или к кругу ваших друзей, дружно принимаете этого человека. Говоря языком двадцатого века: "привлечь чужого человека к вашей группе". Есть ли в вашем окружении люди, от которых вы держитесь на расстоянии, которых вы действительно не приглашаете? Возможно, трения между вами, никак не могут быть улажены или исключены? Если да, то, возможно, вы на протяжении следующих суток, будете молиться и общаться вместе с ними, просить у них прощения и верить что Бог приблизит вас к Себе и друг к другу. Так как, мы вместе можем быть семьей Божьей и действительно прославлять Бога, излучать Божьи дела. Так как, мы не только принимаем, друг друга, но и все больше и больше приобретаем единый разум и сердцебиение - как люди, служащие Христу?

Образ жизни Божьих людей содержит провозглашение Слова, богослужение и обучение. Из Писания мы учимся проявлять заботу о ближних. Мы учимся, как Бог действует через Писание. Когда мы учимся, мы все больше и больше поклоняемся, так как через изучение Писания мы познаем милость Божью, и таким образом поклоняемся и молимся Ему. Благодаря Божьим делам в нашей жизни, в нашем обучении и поклонении, мы имеем замечательную новость для провозглашения - истину новой жизни во Христе.


Урок - 34

МЫ ПОЛУЧИЛИ "НОВУЮ" БОЛЕЗНЬ

Добрые Новости распространяются! Жизнь изменяется! Люди в ответ на милость Божью поклоняются Ему. Они изучают Писание. Они провозглашают новую жизнь, которую они нашли во Христе. Читайте ІІ Коринфянам 5:14-21.

1. Что формирует способ жизни христианского народа в первом веке?

А. Стих 14 -

Б. Стих 15 -

В. Стих 16 -

Г. Стих 17 -

"Ибо любовь Христова объемлет нас" (2 Коринфянам 5:14). Когда мы посмотрим на этот стих записанный на языке первоисточника, то он становится более значимым. Слово "объемлет" - означает "соединять". Оно также означает: "поддаваться болезни, или быть больным". Оно также означает: "быть необходимым, или быть под властью". Поэтому мы полностью под властью любви Христа. Почему? Текст говорит нам, что это происходит потому, что мы: "Во Христе". А сейчас выполним небольшое упражнение. Запишите свое имя на обоих линиях внизу. А сейчас обведите круг вокруг правой линии с ваш именем, чтобы ваше имя находилось в круге. На границе круга напишите: "во Христе".

___________________ ___________________

Вы видите как изменился ваш образ жизни? Вы имели обычай находиться на левой стороне, далеко от Христа. А сейчас вы во Христе. Если вы можете вспомнить дату, когда вы пришли ко Христу, то запишите ее под кругом, но осознавайте, что дата не важна для вашей уверенности в вере во Христа.

2. Как это произошло. Как мы нашли себя во Христе? В стихе 18 и 19 ІІ Коринфянам 5, Павел объясняет, почему мы пошли по этому пути (движимы любовью Христа). Это произошло благодаря тому, что сделал Бог. Что Бог сделал для нас, для людей в Его движении?

Запишите текст, где говорится о том, что сделал Бог | Перефразируйте каждое утверждение собственными словами
А. |
Б. |
В. |
Г. |

Через Христа мы имеем новые отношения с Богом. Мы находимся во Христе, так как Бог возвратил нас к Себе при помощи Своего Сына. Обратите внимание на то, что наши грехи не были перечитаны и направлены против нас. Они были покрыты кровью Христа: "…Агнец Божий, Который берет на Себя грех мира" (Иоанн 1:29).

А сейчас мы имеем новое служение, служение примирения (образ жизни людей через которых действует Бог, чтобы присоединить к Себе других людей). Слово "служение" - захватывающее слово. Оно не просто означает то, что делает пастор. Это профессия всего Божьего народа. В Новом Завете слово "служение" означает: "ждать возле стола", или другими словами: быть слугой или служанкой, или быть там слугой. Бог дал нам: "служение слуг, чтобы мы принесли примирение нашим ближним. Христос говорил о Себе: "Я прибыл к вам не для того чтобы вы Мне служили, и не для того чтобы сидеть за столом, а для того чтобы быть Слугой, быть Тем, Кто обслуживает стол". За столом существует большая разница между человеком, который сидит за столом и человеком, который прибыл чтобы служить. Христос не только представлял Себя как слугу, но Он понятно показывал нам, что сейчас наше служение это - служение слуг для примирения. Каким радикальным был в первом столетии образ жизни слуги?

В Греческой мысли служение не считалось достойным делом. Руководство, а не служение - вот, что достойно человека. Софист сказал: "Как человек может быть счастлив, если он должен кому-то служить?". Для Греков цель человеческой жизни состояла в полном усовершенствовании собственной личности. Следовательно логично, что Софист утверждает, что человек должен служить своим собственным желаниям с смелостью и умом"

Павел переписывался с многими Греками, которые пребывали во Христе. Действительно, когда они привлекались к этому движению их жизнь изменялась. Бог изменял их ум и образ жизни.

В первом веке Иудаизм и Восточное мышление не имели ничего общего со служением. Отношение слуги к своему учителю считались приемлемыми, особенно когда он служит величественному учителю. Служение все меньше и меньше считалось как жертвой для других, и все больше и больше считалось как заслугой перед Богом. На конец, в Иудаизме появляется идея, довольно очевидная для обычного человека - не соглашаться со служением. В особенно недостойным считалось служение на столе.

Следовательно в Иудаизме образ жизни служения скользит от настоящего служения к поверхностному служению. Они надеяться завязать отношения с Богом через "добрые дела". В отличие, от людей во Христе, увлеченных новой жизнью, которая побуждает их на новое служение, новый труд. Это служение любви направлено к ближнему. Это служение. Это обеспечение ближних, так как мы примирились с Богом. Для Бога, Который служил нам и освободил нас, мы сейчас служим друг другу.

3. Мы получили способ (метод) для примирения, служения. Бог также передал нам послание примирения, о том, что человечество не должно быть иностранцем, не должно быть незнакомцем и не должно находиться на окраинах у Бога, а должно объединиться с Богом. Благодаря нашей профессии (Мы представители Христа), как мы взаимодействия с миром?

Обратите внимание на сильное слово Павла: "Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом" (2 Коринфянам 5:20). Посреди мира, который хочет избавиться от всей сущности зла, так будто люди никогда не делали ничего плохого (зло рождается обстоятельствами и ситуацией, или наследственностью), мы просим вас увидеть что Библия говорит "Нет!". Человек грешен перед Богом. Человек делает то, что он хочет делать. Мы делаем все по собственному усмотрению, но мы однако неправедны, грязны и виновны перед Богом.

Но подождите! Есть хорошие новости! Мы можем быть праведными. Мы можем иметь праведность Божью во Христе. Мы можем выглядеть как люди, которые никогда не грешили, так как кровь Ягненка-Христа пролита за наши грехи. Именно это двигало раннюю церковь. Именно это должно двигать церковь двадцатого века, чтобы мы были слугами, которые хотят видеть людей примиренных с Богом. И распространять среди них служение вместе с замечательным посланием - что они могут примириться с Богом, что грех прощен, вина прощена.

4. А что вы скажете о вашей жизни, о вашем сегодняшнем дне или о вашей неделе? Вы можете вспомнить определенную ситуацию за последние несколько дней, когда вы нуждались в особой чуткости, в вашем способе жизни, чтобы действительно служить людям в этой ситуации? Почему бы вам не определить эту ситуацию, и имена нескольких людей, в служении которым вы должны быть в особенно чувствительны.

Ситуация__________________________________

Имя______________________________________

Когда вы подходите к этой ситуации просите вдохновения во время служения. Почему бы вам не попросить Бога возможности распространять Его послание о примирении. Молитесь, и будьте чутки к своему способу служения и Его посланию, будучи примиренными, с Богом.

Пусть благословит вас Господь.


Урок - 35

КТО ЕСТЬ КТО В ИСТОРИЧЕСКОМ ПОТОКЕ?

Мы прошли длинную дорогу от Бытия 1 через все волнения Ветхого Завета к радостному входу в историю Иисуса Христа, а потом через смерть и воскресение Христа мы подошли к распространению и расширению церкви. Бог предлагает нам большой краткий просмотр, большой итог, многих страниц послания к Евреям. С увлечением читайте Евреям 11 и Евреям 12:1 и 2.

1. Что кажется ключевым элементом этого движения в Евреям 11?

2. Согласно Евреям 12:2, от кого прибыли эти ключевые элементы движения?

3. Помните, что это движение "в вере", и что Иисус Творец, Поставщик веры. Просмотрите Евреям 11, посмотрите как исторические периоды представлены стихами и историческими персонажами.

№ | Название | Стихи | Люди
1. |  |  |
2. |  |  |
3. |  |  |
4. |  |  |
5. |  |  |
6,7,8. |  |  |

4. Согласно Евреям 11:39 и 40, какие взаимоотношения существуют между движением в прошлом и вами в настоящем движении?

Библия говорит: "… потому что Бог предусмотрел о нас нечто лучшее, дабы они не без нас достигли совершенства" (Евреям 11:40). Невероятно! Какое действенное заявление! Авраам, Моисей и Самуил: "не без нас достигли совершенства", и они не придут к завершению без нас. Мы не просто незначительные пятна, где-то в историческом потоке. Бог предусмотрел, чтобы мы были живыми, уместными, чтобы мы принимали участие в их становлении совершенными. Какой удивительный план имеет Бог!

5. Согласно Евреям 12:1, 2 каким должен быть наш ответ на это проявление веры в Евреям 11?

А.

Б.

6. Текст говорит, что мы должны отвергнуть всякое бремя и грех. Возможно это грех, бремя, нечто замедляющее вас в испытаниях жизни во Христе? Возможно этот грех это привычка, отношения, отношение к качеству, недостаток веры, то что направляет ваш взгляд на нечто другое, а не на Христа? Почему бы вам не признать этот грех и не записать его на линии?
__________________________

7. Вы сейчас не хотите признать этот грех, или бремя, перед Христом, и попросить у Него прощения?

__ Да? __ Нет?

А сейчас молитесь, снимая с себя это бремя и грех, замедляющий вас в испытаниях жизни во Христе.

8. А сейчас, когда бремя снято, вы должны изменить фокус вашего внимания. К кому вы следуете? ___________ Заметьте, что мы следуем в полном сосредоточении на Христа, Поставщика Веры. Мы хотим отражать движение, которому мы принадлежим. Это движение веры, начатое Христом, Который дает веру. Какое событие или дело в вашем распорядке на этом неделе, будет требовать большей зависимости от Христа, больше веры от Христа и в Христа? Будьте подробны в своем ответе!

Просите у Творца, Поставщика веры, возрастания вашей веры и доверия к Нему, когда вы на этой недели следуете с глазами направленными на Христа. Разрешите вашим окружающим, следующим впереди, ободрить вас. Направьте свои глаза на Христа и идите уверенно.

Пусть вас ожидает величественная неделя.


Урок - 36

ЧТО ПРОИЗОЙДЕТ, КОГДА ДВИЖЕНИЕ ПРЕКРАТИТСЯ?

Мы просмотрели нашу историю, фактически, от времен Творения. Мы наблюдали восстание человека против Бога. Мы видели, как Бог старался восстановить отношения с человечеством. Мы видели, как Бог поднял народ, чтобы подготовить первое пришествие Христа. Христос прибыл. Христос истории умер, а потом - воскрес из мертвых. Мы наблюдали, как Христос строил церковь, распространял общение провозглашения, богослужение, обучение, служение всем народам земли для подготовки второго пришествия Христа. Когда Христос возвратится - будет улажена проблема истории. Римлянам 1 показывает нам, что настоящая проблема истории - это проблема богослужения. Человек больше поклоняется творению, нежели Творцу. Когда Божье движение в истории приближается к своей земной кульминации, мы полагаемся на правильные взаимоотношения с Богом. Эти восстановленные отношения, направляют нас к жизни богослужения и хвалы.

В последней книге Библии, в книге Откровения, поднятому в духе Иоанну, позволено увидеть невероятное видение. В книге Откровения Бог представляет нам уникальный и вдохновенный план будущего. Здесь мы находим некоторые волнующие моменты богослужения.

Фактически, Иоанн начинает книгу Откровения с благодарности.

"Блажен читающий и слушающие слова пророчества сего и соблюдающие написанное в нем; ибо время близко. Иоанн семи церквам, находящимся в Асии: благодать вам и мир от Того, Который есть и был и грядет, и от семи духов, находящихся перед престолом Его, и от Иисуса Христа, Который есть свидетель верный, первенец из мертвых и владыка царей земных. Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею и соделавшему нас царями и священниками Богу и Отцу Своему, слава и держава во веки веков, аминь" (Откровение 1:3-6).

Наблюдайте, как движение навеки останавливается в богослужении, и прославлении Бога.

Читайте Откровение 4:8-11 и 5.

1. Как изображен Бог в Откровении 4:8-11?

2. Животные и двенадцать старцев воздают благодарение Тому, Кто сидит на троне. Кто считается достойным этого, в Откровении 4:11?

3. Что Он достоин получать?

4. Почему Он достоин, получать эти благодарения и такое высокое почитание? Что Он сделал?

Иоанн начинает плакать, так как нет достойного открыть книгу, открывающую для нас будущие разделы истории. Старец говорит Иоанну: "Не каждый может открыть эту книгу, но есть Тот, Кто может".

5. Кто достоин, открыть книгу и сломать ее печати (Откровение 5:3 и 4)?

6. Кто достоин, открыть эту книгу, как написано в Откровении 5:5 и 6?

А.

Б.

В.

Да, история это Божья История. "Молодой лев Иуда, с добычи, сын мой, поднимается. Преклонился он, лег, как лев и как львица: кто поднимет его" (Бытие 49:9) и из "корня Иессеева" (Исаия 11:10) - Он обещал прийти через особое племя, умереть за все народы земли, чтобы они могли познать Божьи благословения. Он Тот, Кто победил. Он победил смерть и нападения дьявола. Он Тот, Кто изображается не только Львом и Корнем, а также располагается посреди трона, как Ягненок, имеющий семь глаз и семь рогов. ("Рог" в Писании означает власть, "Глаза" обычно представляют ум, а число семь обычно олицетворяет совершенство.) "Что именно, Иоанн хочет нам сказать при помощи разнообразных символов. Он говорит, что Христос из племени Иуды и семьи Давида - всемогущий и всезнающий. Что Он выиграл Свою победу Своей заступнической и жертвенной смертью. У нас появляются мысли о самом большом могуществе и о самом большом самопожертвовании".

7. Когда Христос подходит взять книгу, свиток, из рук Того, Кто сидит на троне - животные и старцы трепетно отвечают. Они поют новую песню. Что достоин сделать Христос? (Откровение 5:9,10).

А.

Б.

8. Почему Ягненок достоин, разгласить историю? (Дайте подробный ответ.)

Обратите внимание, что происходит с Ягненком - Он был убит. Посмотрите, что происходит с теми, кто верил, с нами. Мы становимся освященным народом, царством священников Божьих. (Исход 19:5, 6).

В то время, как Иоанн наблюдает, все больше и больше людей присоединяются к пению хвалы Богу. "…Ангелов вокруг престола и животных и старцев, и число их было тьмы тем и тысячи тысяч" (Откровение 5:11).

9. Слушайте, как они молятся. Кто достоин?

10. Что Он получает?

11. Великое множество ангелов определяют качества Ягненка. Они преподносят Ему похвалу. Старцы хвалят Его. Но подождите! В стихе 13 к ним, вознося хвалу, присоединяются другие люди. Кто присоединился к вознесению хвалы?

12. Как они преподносят хвалу Тому, Кто сидит на троне и Агнцу?

Все творения захвачены пением хвалы, Тому, Кто сидит на троне и Агнцу. В конце Раздела 4 возносят хвалу Богу Творцу. В конце раздела 5 возносят хвалу Христу, Спасителю. История отмечена, изменена, сделана новой, Агнцом, Который был убит. Все небеса, и все творения задействованы в огромной похвале Агнцу, который находился рядом с Богом, но Он не только находится рядом с Богом, но Он также Бог.

Какой удивительний рассказ! Какой волнующий рассказ! Однако для вас, если вы знаете Христа, это значительно больше чем рассказ. Вы часть Божьего движения посреди всей истории. Одного дня, вы будете возносить хвалу, подобно тому как мы изучали, будете петь хвалу Агнцу, который был убит за вас. Как я сегодня отвечу творению, Богу спасателю, Который искупил меня, заплатил за меня огромную цену Своей Собственной кровью, чтобы дать мне новую жизнь. Что я могу сказать Ему сегодня?

Нет, движение еще не закончено, мы не на небе, но Бог сегодня волнуясь, ждет нашей похвалы. Мы включили несколько песен, которые вы можете использовать, хваля Его.

Хвалите Бога ибо от Него идут все благословения

Хвалите Его все земные творения

Хвалите Его все полчища небесные

Хвалите Отца, Сына и Святого Духа.

Или

Радуйся мир, Господь пришел!

Разрешите земле получить своего Царя!

Разрешите каждому сердцу подготовить для Него комнату

И небо и природа поют.

Он руководит миром с истиной и благодатью

И заставляет народы доказывать

Красоту Его любви

И праведности.

Возможно, вашей дорогой хвалы станет написание поэмы оценки этих ярких аплодисментов, благодарности, чести, славы Тому, Кто умер за нас.

Возможно, вы нарисуете рисунок и покажете его другому человеку. Возможно, вы напишете письмо, и в нем будете описывать волнения вашей жизни во Христе, описывая своего Бога. Возможно, вы приобретете для кого-то эту книгу, для того чтобы вместе путешествовать в Книге Христиан. Возможно вы напишете нам письма где расскажет нам о изменениях, которые Бог принес в вашу жизнь, когда вы начали изучать Библию. Присылайте ваши письма по адресу: Barnabas, inc. Ridley Avenue and Wilson road. Annapolis, Maryland 21401.

История это, Его история, не ли так? Однажды история подойдет к своему завершению. При этом движение не прекратится, в понимании, что сейчас мы должны будем искать, что нам делать кроме этого. Нет. Мы будем подхвачены в кульминации Его движения, чтобы приклонится перед Творцом движения, Живым Богом и возносить Ему хвалу.

Зачем ждать, чтобы поклонятся Ему тогда? Хвалите Его сегодня! Пусть благословит вас Господь. Пойте. Пишите. Рисуйте рисунки. Творчески хвалите Бога в каждой жизненной ситуации, не только на протяжении дня, а всегда.


TABLE OF CONTENS

Знакомство с Книгой христиан

 | СОДЕРЖАНИЕ
История мира - Божья история
Исторические панели |  | Исторические периоды
1 | Картина Сотворения |
2 | Пятна на картине сотворения
3 | Почему радуга?
4 | Мой путь и Божий путь |
5 | Отец, а где же агнец?
6 | Но кто же я такой? |
7 | Дверь к свободе
8 | Но, что мы сейчас делаем?
9 | Где наш Бог?
10 | Можем ли мы доверять нашему новому лидеру? |
11 | А как ваша куча камней?
12 | Необходимо всего несколько Божьих людей А сейчас время короткой проверки
13 | Анна, ты пьяна? |
14 | Что за шум я слышу?
15 | Младший брат, почему ты не идешь домой?
16 | Как долго будет существовать мое царство?
17 | А что сейчас? Я пойман на горячем?
18 | Соломон, о чем ты спрашиваешь? Хронологический обзор периода разделенного царство
19 | Трагедия - царство разделяется |
20 | Справедлив ли Бог?
21 | Господь? Я не знаю, что мне делать
22 | Помогите! Я восьмилетний царь
23 | Узники в чужой земле |
24 | Братья! Вы прошли долгую дорогу! А сейчас, еще раз, время для короткой проверки! |
25 | В нужный момент |
26 | Меня охватывает жажда, Я хочу пить
27 | Кто ко Мне притронулся!
28 | Делай так, как я
29 | Прости им. Прощенье. Свершилось
30 | Движение прекращено, закончено? |
31 | Кто присоединяется к движению?
32 | Мы получили чудесные новости
33 | Мы учимся и поклоняемся
34 | Мы получили "новую" болезнь
35 | Кто есть кто в историческом потоке?
36 | Что произойдет, когда движение прекратится?
А сейчас время заключительной проверки!
Помощь


PRAYER:

Приложение 1

МОЛИТВА: СОЗЕРЦАНИЕ СЛАВЫ БОЖЬЕЙ

Что такое молитва?
 Видение Бога
 Созерцание Божьей славы и благодати
 Подготовка к славе в нас
 Должны ли мы подвергать себя страданиям?
 Подведение итога
 Для рассуждения и действия
 Для размышления

Научитесь приходить в присутствие Божие

Нашему Отцу понятны наши стеснительные обстоятельства: насколько мы бываем заняты, и сколько к нам требований предъявляется. Поэтому Он дал нам дар молитвы, чтобы помочь нам приходить в Его присутствие. Истинная молитва означает, что душа обращается к Богу с жаждой познания Его. Плодом истинной молитвы будет улучшение взаимоотношений с Господом и уяснение нашего места в Его Божественном замысле.

В этом небольшом уроке нам предстоит научиться открывать смысл пребывания в Божием присутствии и прославлять Господа за Его благость, славу и благодать.

Что такое молитва?

Что мы подразумеваем под молитвой? Я уверен, что значительное большинство христиан ответило бы: “Молитва – это просить у Бога о чем-то”. Но, безусловно, молитва представляет из себя намного больше, чем просто уговаривать Бога исполнять нашу работу за нас.

Слово “молитва” в действительности означает “устремлённое желание”, то есть устремление чего-либо к Богу. Всё, к чему стремится искренняя молитва, – это Сам Бог, так как у Него мы получаем всё, что нам необходимо. Молитва – это просто “обращение души к Богу”. Давид описал это, как возвышение души к Богу: “К Тебе, Господи, возношу душу мою” (Пс. 24:1). Какое чудесное описание! Когда мы в молитве возносим свою душу к Богу, это даёт Богу возможность совершать то, на что есть Его воля в нас и в отношении нас. Это предоставление себя в распоряжение Бога. Бог всегда на нашей стороне, но мы не всегда на Его. Когда человек молится, это предоставляет Богу возможность действовать. Молитва, по словам одного старого еврейского мистика, – это момент, когда лобзаются небеса и земля.

Значит, молитва, безусловно, состоит не в том, чтобы убеждать Бога выполнить, что мы от Него хотим. Это не значит склонять Бога, Который чего-то не хочет, на нашу сторону. Молитва не меняет Его цель, хотя может дать выход Его силе. “Мы не должны понимать молитву, как преодоление нежелания Бога”, – сказал архиепископ Тренч, – “но как послушание Его всевышней воле”.

Ибо Бог всегда усматривает для нас всё самое лучшее. Даже молитва, вознесенная в незнании и ослеплении, не может отклонить Его от этого, хотя, если мы постоянно молимся о чём-то вредном, наше сильное желание может послужить причиной осуществления этого, и мы, соответственно, страдаем. “И Он исполнил прошение их”, – сказал псалмопевец, – “но послал язву на души их” (Пс. 105:15). Они навлекли на себя эту “язву”. Они были “прокляты бременем услышанной молитвы”.

Некоторые люди считают, что молитва предназначена только для чрезвычайных ситуаций. Опасность угрожает, болезнь приходит, возникает нужда в чём-то, трудности появляются – и тогда люди молятся, как тот атеист, находящийся глубоко в шахте: когда крыша начала падать, он начал молится.

Однако молитва представляет из себя намного больше, чем просто прошение Бога о чём-то – хотя это очень важная часть молитвы (только лишь потому, что это напоминает нам о нашей полной зависимости от Бога). Это также общение с Богом, не только одностороннее, но и обоюдное. Мы больше узнаём о людях, общаясь с ними. Подобным же образом, мы больше узнаём и о Боге. Наивысшим результатом молитвы является не избавление от зла или восполнение сокровенного желания, а познание Бога. “Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога” (Иоан. 17:3). Да, молитва больше открывает нам Бога, и это величайшее открытие для души. Люди по сей день взывают: “О, если бы я знал, где найти Его, и мог подойти к престолу Его!” (Иов. 23:3)!

Видение Бога

Христианин, стоящий на коленях, всегда находит Бога, и его находит Бог. Явление Господа Иисуса ослепило Савла из Тарса, но он говорит нам, что позже, когда он молился в храме в Иерусалиме, он впал в исступление и видел Иисуса ( Деян. 22:18 ). И тогда Иисус поручил Савлу идти к язычникам. Видение всегда предшествует призванию и совершению дела. Так было и с Исаией: “Видел я Господа, сидящего на престоле высоком и превознесенном” (Ис. 6:1).
Это видение было также вступлением к призыву к служению: “Пойди” (ст. 9). Итак, мы не можем узреть Бога, если не молимся. А там, где нет видения, душа погибает (Числ. 29:18).

Видение Бога! Брат Лоренс сказал: “Молитва – это ни что иное, как осознание Божьего присутствия”. Чего ещё нам желать? Имел ли псалмопевец старое осознание этой мысли, когда он взывал: “Только в Боге успокаивайся, душа моя! Ибо на Него надежда моя” (Пс. 61:5)?

Можно с уверенностью сказать, что большей частью наша ошибка в молитве происходит от того, что мы не разобрались в вопросе: “Что такое молитва?” Хорошо, когда мы сознаём, что всегда находимся в присутствии Божием. Ещё лучше, когда мы в восхищении взираем на Него. Но лучше всего, когда мы общаемся с Ним, как с Другом – в этом как раз и заключается молитва.

Настоящая молитва открывает душу, жаждущую Бога, только лишь Бога. Настоящая молитва исходит из уст тех, чьё стремление направлено к небесному. Таким человеком молитвы был Цинцендорф. Почему? Он искал Дающего больше, чем Его дары. Он сказал: “У меня одно страстное влечение: к Богу, лишь к Нему одному”. В молитве различают три уровня. Самый низкий уровень молитвы – это то, что произносится нашими устами. Следующий уровень – это когда мы, в решительном усилии, достигаем сосредоточения своих мыслей на Божественном. Третий уровень – это, когда душа не в состоянии отвести свой взор от Бога.

Конечно, мы знаем, что Бог просит нас просить у Него. Мы можем спокойно быть уверены в том, что молитва угодна Богу и обеспечивает все наши нужды. Странно было бы, если бы ребёнок, желая получить от своего отца подарок, при этом искал бы только его присутствия! Разве мы не желаем достичь более высокого уровня молитвы, чем простое прошение? Как достичь этого?

Созерцание Божьей славы и благодати

Очевидно, необходимо совершить только два шага, или же мыслить о двух вещах. Должно быть, прежде всего, осознание Божьей славы, а затем – Божьей благодати. Несмотря на то, что в этом нет ничего необычного, некоторые всё же могут спросить, какое отношение имеет Божья слава к молитве. Но не должны ли мы напоминать себе о том, Кто есть Тот, Кому мы молимся?

Как вы думаете, достаточно ли времени кто-нибудь из нас проводит, восхищаясь Божьей безграничной великой славой? Вы полагаете кто-нибудь из нас осознал полное значение слова “слава”? Не потому ли наши молитвы так часто неэффективны и бессильны, что мы бездумно и без подготовки врываемся в присутствие Божье? Мы молимся, не осознавая величия и славы Бога, к Которому мы приближаемся, и не размышляя о превосходящем всё богатстве Его славы во Христе Иисусе, к которой мы надеемся приблизиться. Мы должны размышлять о величии Бога.

Поэтому, прежде чем полагать перед Богом свои просьбы, нам следует сначала задержать своё внимание на Его славе, а затем на Его благодати – так как Он предлагает нам и то, и другое. Мы должны возноситься душой к Богу. Давайте поставим себя, такие как мы есть, в присутствие Божье и направим свою молитву к Царю царей и Господу господствующих, единому имеющему бессмертие, Который обитает в неприступном свете (1 Тим. 6:15-16). Давайте поклонимся Ему и прославим Его за Его превосходящую всё великую славу. Посвящения не достаточно. Должно быть поклонение.

“Свят, Свят, Свят Господь Саваоф!” – восклицает серафим, – “Вся земля полна славы Его!” (Ис. 6:3). “Слава в вышних Богу, и на земле мир, в человеках благоволение!” – восклицают сонмы небесные (Лук. 2:14). И всё же некоторые из нас пытаются общаться с Богом, при этом не останавливаясь для того, чтобы снять обувь на святом месте (Исх. 3:5).

Но мы можем приближаться к Его славе с дерзновением. Разве не молился наш Господь о том, чтобы Его ученики созерцали Его славу (Иоан. 17:24)? Почему? Иисус молился не ради Себя Самого: “Прославь Меня Ты, Отче” (Иоан. 17:5). Наш Господь хочет, чтобы мы осознали Его бесконечную верность и безграничную силу для того, чтобы мы могли приблизиться к Нему в простой вере и с доверием.

Поэтому мы должны иметь некоторое представление об этой славе, прежде чем правильно молиться. Поэтому и сказал наш Господь: “Отче наш, сущий на небесах! Да святится имя Твоё” (Матф. 6:9). Ничто не может так изгнать страх или сомнения, как вид славы.

Перед тем, как приносить свои прошения, разве не полезно будет нам принести свое поклонения в словах хвалы, которые употребляли некоторые святые прежних дней? Возможно, некоторые благочестивые души не нуждаются в этой помощи. Говорят, что Франциск Ассизский постоянно проводил час или два в молитве на горе Аверно, и единственное слово, которое слетало с его уст, было “Бог”, которое он повторял через некоторые промежутки времени. Он начинал с поклонения и часто им заканчивал!

Но многим из нас необходима помощь, чтобы постичь славу невидимого Бога для того, чтобы надлежащим образом поклоняться Ему. Вильям Ло сказал: “Когда вы начинаете молится, используйте такие выражение, обозначающие качества Бога, которые бы заставили вас осознать Его величие и силу”.

Некоторые из нас начинают свой день со взгляда в небо, произнося при этом: “Слава Отцу и Сыну, и Святому Духу”. Молитва “О, Господь Бог, полный святости! О, Господь Всемогущий! О, святой и милостивый Спаситель” зачастую бывает достаточной, чтобы испытать в душе торжественный трепет и дух святого поклонения. Этой цели может служить пение гимна. Именно это приводит нас к самому небу!

Нам нужно взывать и взывать часто: “Величит душа Моя Господа, и возрадовался дух Мой о Боге, Спасителе Моем” (Лук. 1:46-47). Можем ли мы уловить настроение псалмопевца и спеть: “Благослови, душа моя, ГОСПОДА! ГОСПОДИ, Боже мой! Ты дивно велик, Ты облечен славою и величием” (Пс. 103:1). Когда мы научимся, что “во храме Его всё возвещает о Его славе” (Пс. 28:9)? Давайте также будем восклицать: “Слава!”

Подготовка к славе в нас

Такое поклонение Богу не только приводит нас в дух молитвы, но и некоторым непостижимым образом это помогает Богу действовать за нас. Помните эти чудесные слова: “Кто приносит в жертву хвалу, тот чтит Меня, и кто наблюдает за путем своим, тому явлю Я спасение Божие'” (Пс. 49:23)? Прославление и благодарение не только открывают для меня ворота в небеса, чтобы приблизиться к Богу, но также “готовит путь” для Бога, чтобы Он благословлял меня. Апостол Павел взывал: “Всегда радуйтесь”, перед тем как сказать “Непрестанно молитесь” (1 Фес. 5:16-17). Итак, наше восхваление, так же как и наши молитвы, не должно прекращаться.

“Ибо все из Него, Им и к Нему. Ему слава во веки, аминь” (Рим. 11:36). Именно Бог просит нас приходить к Нему в молитве. Этот Бог – наш Бог, и Он имеет дары для нас. Бог говорит, что каждый названный Его именем, был создан для Его славы (Ис. 43:7). Его церковь должна быть наполненной Его славой – святой, без единого недостатка (Ефес. 5:27). Вы когда-нибудь осмысливали до конца, что Господь Иисус хочет разделять с нами славу, которую мы видим в Нём? Это Его великий дар для вас и меня – тех, кого Он искупил. Поверьте, что чем больше будет в нас Божьей славы, тем меньше мы будем взыскивать Его дары.

Не только в день, “когда Он придет прославиться во святых Своих” (2 Фес. 1:10), мы получим Его славу, но здесь и сейчас – сегодня. Он хочет, чтобы мы были сопричастниками Его славы. “И славу, которую Ты дал Мне, Я дал им”, –провозглашает Иисус (Иоан. 17:22). Какое Божье повеление? “Восстань, светись, Иерусалим, ибо пришел свет твой, и слава ГОСПОДНЯ взошла над тобою” (Ис. 60:1).

Бог убедит людей говорить о нас так, как Пётр говорил об учениках прежнего времени: “Дух Славы, Дух Божий почивает на вас” (1 Петр. 4:14). Не было ли это ответом на большую часть наших молитв? Можно ли попросить чего-то ещё лучшего? Как мы можем получить эту славу? Как нам отражать её? Только как результат молитвы. Только когда мы молимся, Святой Дух берет всё, что Христово, и открывает это нам.

Когда Моисей молился: “Покажи мне славу Твою”, он не только видел, но и принял какую-то часть этой славы, и его лицо просияло светом этой славы (Исх. 33:18; 34:29). И когда мы, также, вглядываемся в славу Божию “в лице Иисуса Христа” (2 Кор. 4:6), мы не только видим некоторое сияние этой славы, но и приобретаем что-то из этого для себя.

Итак, в этом молитва и её высочайший результат. И нет больше никакого другого способа обеспечения этой славы, чтобы Бог мог прославиться в нас.

Первые ученики нашего Господа сказали с благоговением: “Мы видели славу Его!” Что последовало за этим? Несколько простых рыбаков некоторого времени общались с Христом, видели Его славу, и таким образом они что-то восприняли от этого для себя! Затем другие удивлялись и “узнавали их, что они были с Иисусом” ( Деян. 4:13 ). И когда мы заявляем, что “наше общение – с Отцем и Сыном Его, Иисусом Христом” (1 Иоан. 1:3), люди скажут то же самое о нас: “Они были с Иисусом!”

Причиной неудачи служит то, что мы видим скорее людей, чем Бога. Не пора ли нам иметь новое видение Бога во всей Его славе? Кто может сказать, что произойдёт, когда церковь увидит Бога? Но давайте не будем ожидать других. Давайте мы, каждый для себя, с открытым лицом и незапятнанным сердцем, получим это видение славы Господа. “Блаженны чистые сердцем, ибо они Бога узрят” (Матф. 5:8).

Должны ли мы подвергать себя страданиям?

Возможно, мои слова напомнят вам о людях, которые проводят весь день или ночь на коленях перед Богом, отказываясь от еды и пренебрегая сном, проводя время в молитве. Вас, возможно, чрезвычайно интересует следующий вопрос: “Должен ли я молиться так же?”

Дитя Божие, не допускай таким страхам тревожить тебя. Молитва измеряется не временем, но своей глубиной. Просто стремитесь выполнять то, что скажет вам Бог, к чему Он вас направляет. Размышляйте об этом, молитесь об этом. Мы молимся любящему, небесному Отцу. Мы иногда поём: “О, как Он любит меня!” И ничто не может измерить эту любовь.

Молитва дана не как бремя, которое мы должны нести, или как утомительная обязанность, но как безграничная радость и сила. Она дана нам, чтобы мы могли “получить милость и обрести благодать для благовременной помощи” (Евр. 4:16), и каждый раз, когда мы нуждаемся в чём-то. “Молитва” – это скорее приглашение быть принятыми, чем приказание повиноваться. Является ли бременем для ребёнка прийти к своему отцу и попросить его о чём-то? Как же отец любит своего ребёнка и ищет для него самого лучшего! Как он защищает его от горя или страдания! Наш небесный Отец любит нас намного больше, чем любой земной родитель. “Отец ваш Небесный знает”, – говорит наш Господь (Матф. 6:32); а если Он знает, мы можем доверять Ему и не бояться.

Школьный учитель может упрекать ученика за невыполненное домашнее задание или за опоздание на занятия, но любящий отец знает всё, что происходит дома. Он знает о преданной работе мальчика дома, где болезнь и бедность ставит перед ним так много заданий. Наш Отец видит. Он знает, как мало свободного времени некоторые из имеют для длительных молитв.

Для некоторых из нас Бог устраивает свободное время. Он укладывает нас в постель, для того чтобы затем иметь возможность заставить нас смотреть вверх. И даже тогда слабость тела зачастую служит препятствием для длительных молитв. И всё же, напрашивается вопрос, проводит ли кто-либо из нас достаточно времени в молитвенном размышлении, каким бы значительным и обоснованным не был предлог против этого.

Некоторые из нас обязаны много времени проводить в молитве. Наша работа требует от нас этого. На нас могут смотреть, как на духовных лидеров. Мы можем иметь заботу о духовном благосостоянии или наставлении других. Бог запрещает, чтобы мы грешили против Него, прекращая достаточно много молиться о них (3 Цар. 12:23). Другие в своем сердце держат близких им, но неверующих людей, о которых они не могут не молиться.

Но как хорошо нам знакомы трудности, окружающие молитвенную жизнь многих! Полные забот матери и устроительницы домашнего очага, которые едва ли знают, как справляться с бесконечными стирками и приготовлением пищи, починков и уборкой, бесконечными покупками и посещениями. Или уставшие работники, которые слишком утомлены, чтобы молиться, когда рабочий день приходит к концу.

Дитя Божие, наш небесный Отец знает всё об этом. Он не надсмотрщик. Он наш Отец. Если у вас нет времени на молитву или нет возможности помолиться в уединении, просто расскажите Ему об этом, – и вы обнаружите, что уже пребываете в молитве!

Можем ли мы устанавливать время для молитвы? Я могу ошибаться, но по моему личному убеждению нет воли Божией для большинства из нас, – а, возможно, ни для кого из нас, – на то, чтобы человек проводил так много времени в молитве, что доводит себя до физического истощения, получая недостаточное количество пищи или сна. Для многих физически невозможно из-за слабости тела долго оставаться в состоянии усиленной молитвы.

Данная Богом заповедь вполне ясна: Мы должны “всегда молиться и не унывать” (Лук. 18:1). Это не означает, что мы должны всегда быть на коленях. Бог не хочет, чтобы мы для молитвы пренебрегали надлежащими нам трудами. Но в равной мере верно и то, что мы бы трудились лучше и делали больше, если бы меньше времени отдавали работе, а больше – молитве.

Давайте хорошо трудиться. “Если кто не хочет трудиться, тот и не ешь” (2 Фес. 3:10). Но, разве нет каждый день бесчисленных возможностей возносить святые сердца в молитве нашему Отцу? Пользуемся ли мы возможностью прославить нашего Искупителя, когда открываем глаза каждый новый день? Мы можем молиться, когда одеваемся. Без напоминания мы часто будем забывать об этом, поэтому лучше прикрепите к зеркалу записку: “Непрестанно молитесь!” Мы можем молиться, переходя от одной своей обязанности к выполнению другой. Мы можем часто молиться за работой. Стирка и написание писем, починка и присмотр за чем-то, приготовление пищи и уборка – всё будет выполнено ещё лучше, если при этом молиться.

“Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом” (Фил. 4:6). Не подразумевают ли слова “но всегда”, что в каждом деле и каждую минуту мы должны именно тогда и именно там приносить моления и прославлять Господа, Который рядом? Мы молимся Богу, находящемуся рядом. Когда наш Господь послал Своих учеников на труд, Он сказал: “Се Я с вами во все дни до скончания века” (Матф. 28:20).

Но я спрашиваю, является ли это постоянное общение с нашим благим Отцом возможным, если мы не уделяем времени – мало или много – конкретно на молитву. Дело в том, что дьявол препятствует нашему приближению к Богу в молитве и делает всё возможное, чтобы не допустить молитвы с верой. Его основной способ помешать нам состоит в том, что он пытается заполнить наш ум мыслями о наших нуждах, чтобы наш ум не смог быть занят мыслями о нашем любящем Отце, Которому мы молимся. Дьявол хочет, чтобы мы больше думали о дарах, а не о Дарителе. Святой Дух побуждает нас молиться о брате. Не успели мы произнести слова “Боже, благослови моего брата”, как наши мысли тот час отвлекаются на самого брата, его трудности, его надежды и его страхи, и мы уже не молимся!

Как же дьявол мешает нам сосредоточиться на Боге! Именно поэтому мы побуждаем людей осознать славу Божью, Его силу и присутствие, перед тем, как превозносить какую-либо просьбу.

Что такое молитва? Это признак духовной жизни. Можно с таким же успехом ожидать признаков жизни в мёртвом человеке, как и духовной жизни в душе того, кто не молится! Наша духовность и наша плодоносность всегда находятся в прямой пропорциональной зависимости от реальности наших молитв. Если же мы и вовсе ушли из дома в вопросе молитвы, то давайте сегодня примем решение: “Встану, пойду к отцу моему и скажу ему: отче!” (Лук. 15:18).

Подведение итога

Истинная молитва – это поворот души к Богу с жаждой познать Его. Плод молитвы – видение Бога и наше неповторимое призвание. Истинная молитва начинается, когда мы приходим в присутствие Божие, чтобы созерцать Его славу и благодать и чтобы поклоняться Ему. Хвала подготавливает для Бога путь, чтобы Он благословлял нас, чтобы Он наделял нас Своей славой, и чтобы мир увидел это.

Молитва измеряется не временем, а силой. Наш Отец понимает затруднительные обстоятельства нашей жизни и Он предлагает нам молиться Ему при любых каждодневных обстоятельствах. Тем не менее, это постоянное присутствие Божие будет, пожалуй, недостижимым, если только мы не будем каждый день уделять время именно для молитвы. Дьявол сделает всё возможное, чтобы не допустить этого, но мы победим, если будем со всей решимостью неотрывно взирать на славу Божию.

Для рассуждения и действия

1. а. Прочтите Пс. 62:1. До какой степени вы так же жаждете Бога, как жаждал Его Давид?

б. Библия говорит, что для людей вполне естественно жаждать Бога, как жаждут воду. Если вы испытываете жажду в Нём, то почему? Если нет, то как вы думаете, что препятствует вам испытывать эту естественную жажду?

2. Легко ли вам проводить время в прославлении Бога? Почему да, или почему нет?

3. Какие внутренние отношения и внешние обстоятельства больше всего препятствуют вам проводить время в Божьем присутствии, поклоняясь Ему?

4. а. Что вы можете сделать, чтобы уменьшить эти препятствия?

б. Что вы можете попросить сделать Бога?

5. Уделите 10 минут поклонению Богу за Его славу и Его благодать. Найдите место, где вы можете побыть одни. Если вам необходима помощь, чтобы сосредоточиться на Нём в течении этого времени, прочтите частично или полностью Псалмы 62-66, 103-104. Затем, на листе бумаги запишите свои прославления. И чтение вслух и записывание помогут вам не отвлекаться.

Для размышления

Если вы заучите наизусть псалмы полностью или частично, вы можете молиться ими Богу, находясь за рулём или на работе. Вы можете использовать их, как трамплин, с помощью которого вы устремитесь к поклонению Богу своими собственными словами.

Перепишите частично или полностью приведённое ниже место Священного Писания на карточку и прикрепите её там, где вы будете видеть её несколько раз в день (над своим рабочим столом, на холодильнике, на зеркале в ванной). Каждый день читайте хотя бы один стих вслух семь раз или до тех пор, пока не запомните наизусть. В другое время в течении дня размышляйте о том, что для вас значат истины о Боге из этого стиха. Усвоив один стих, переходите к следующему.

Благослови, душа моя, Господа,

и вся внутренность моя – святое имя Его.

Благослови, душа моя, Господа

и не забывай всех благодеяний Его.

Он прощает все беззакония твои,

исцеляет все недуги твои;

Избавляет от могилы жизнь твою,

венчает тебя милостью

и щедротами;

Насыщает благами

желание твое,

обновляется, подобно орлу,

юность твоя.

Щедр и милостив Господь,

долготерпелив и многомилостив.

Не до конца гневается, и не вовек негодует.

Не по беззакониям нашим сотворил нам,

и не по грехам нашим

воздал нам:

Ибо, как высоко небо над землею,

так велика милость Господа

к боящимся Его.

(Пс. 102:1-5, 8-11)


Приложение 2

ВОДНОЕ КРЕЩЕНИЕ

Когда мы приходим ко Христу и каемся в своих грехах, мы приобретаем то, что Библия называет новым рождением. Мы “рождаемся заново” и получаем новое сердце. Иисус Христос приходит, чтобы пребывать в нашем сердце посредством веры. Мы становимся сопричастниками жизни вечной, так как вечная жизни – в Сыне Божием. Когда мы уйдем из этой жизни, мы пойдём, чтобы быть с Господом.

1. Какие есть три жизненно необходимые элемента жизни христианина? ( Деян. 2:38 )

а.

б.

в.

После истинного покаяния и подчинения себя Господству Иисуса следующий шаг – это водное крещение по вере. Крещение водой – это погребение нашей ветхой природы и воскресение для хождения с Христом в обновлении жизни.

2. Что сказал Сам Иисус? (Матф. 28:19)

3. С какой целью наша прежняя, любящая грех, природа была распята вместе с Ним? (Рим. 6:6)

а.

б.

“Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху” (Рим. 6:6).

4. Что было усмотрено Иисусом для избавления от любящей грех природы? (Кол. 2:11)

5. Что такое обрезание Христово? (Кол. 2:11-12)

Это нерукотворное обрезание есть сверхъестественное деяние Божие. В водах крещения Бог сверхъестественным образом берёт Свой скальпель и удаляет из нашей жизни рабскую зависимость от греха и погребает её. Наступает чудесное освобождение и победа. Верой вы отожествляетесь со Христом в крещении и освобождаетесь от власти и рабства греха. Так же, как и израильтяне, вы доставляетесь в землю обетования, будучи готовыми встретиться со своими будущими врагами лицом к лицу и победить их.

6. Интересная параллель выведена Павлом между крещением и израильтянами на Красном море. Что, по его словам, они испытали? (1 Кор. 10:1-2)

7. Крещение исполняется Богом. И как результат этого – вы воскрешены со Христом. Посредством чего осуществляется это воскрешение, совершаемое для вас Богом? (Кол. 2:12)

Без веры в действие Божье вы лишь промокните, а без понимания того, что Бог хочет совершить через водное крещение, очень трудно практиковать такую веру.

8. В чём именно следуют верующие за Иисусом Христом, когда принимают крещение? (Рим. 6:4)

а.

б.

9. Если мы были соединены с Ним подобием Его смерти, то в чём ещё мы должны быть едины? (Рим. 6:5)

10. Иисус воспринял нашу плоть и кровь и умер. Почему Он это сделал? (Евр. 2:14-15)

а.

б.

Когда Иисус был на кресте, Он принял на себя наши грехи. Целью этого было привести нас к Богу Отцу. Иисус умер на кресте, чтобы осуществить полноценное искупление греховного и павшего состояния человечества. На третий день Он воскрес из мёртвых и победил сатану, таким образом предоставив людям спасение. Так как мы, делая Иисуса своим Господом, получаем Его жизнь, наши взаимоотношения с Богом становятся действующими, и мы также пребываем в общении с Богом. Таким же образом, когда мы принимаем водное крещение, мы участвуем в погребении и воскресении Иисуса Христа. Так как мы теперь разделяем воскресшую жизнь Христа, грех более не имеет власти над нами.

11. Каким образом, или каким методом был крещён эфиопский евнух? ( Деян. 8:38-39 )

Крещение во всём Новом Завете, включая крещение Иоанна, всегда исполнялось через погружение; во всех случаях люди заходили в воду, а затем выходили из неё. Вода символизирует могилу, где происходит погребение.

12. Что сделал филиппийский темничный страж после того, как услышал проповедь Павла? ( Деян. 16:29-33 )

13. Когда он был крещён? ( Деян. 16:33 )

14. Когда были крещены те, кто слышал проповедь Петра? ( Деян. 2:41 )

Обратите внимание на незамедлительность всех крещений, записанных в книге Деяний. Таким же образом, не должно быть замедления в крещении верующих и на сегодняшний день.

15. В чьё имя Иисус повелел ученикам совершать крещение? (Матф. 28:19)

16. В чьё имя крестили ученики? (Деян. 2:38 ; 8:14-16 ; 10:45-48 ; 19:5 )

Мы читаем в Кол. 2:9 – “Ибо в Нем обитает вся полнота Божества телесно”. Ученики Иисуса понимали это; так как следуя Его повелению, они повсюду крестили новых верующих. Они крестили в имя, которое превыше всех имен, в имя, которое вмещает в себя власть на небе и на земле; и это имя – Иисус. Именем Иисуса изгоняются демоны, больные излечиваются, хромые начинают ходить.

17. В Кого мы крестимся? (Рим. 6:3)

18. Многие христиане прошли этапы крещения и тем не менее не испытали на себе истинного Новозаветного крещения. Во многих случаях, что с ними произошло? ( Деян. 19:3-4 )

В Ветхом Завете рассказывается о военачальнике царя Сирийского Неемане, который был болен проказой. Он пришёл к Елисею, пророку Божьему, чтобы тот излечил его. Проказа в Св. Писании – это образ или символ “тела греха” или рабской зависимости от власти греха, потому что не существует лекарства от этой болезни, помимо милости Божьей. Всё тело заражено, и исходом этой болезни – смерть.

19. Что Елисей велел ему сделать? (4 Цар. 5:9-10)

20. Каким был его ответ? (4 Цар. 5:11-12)

Таким же образом, многие люди оскорблены Божьим повелением о водном крещении, считая это глупым и смешным.

21. Что ему посоветовал его слуга, и как он поступил? (4 Цар. 5:13-14)

Точно так же и мы должны становиться, как маленькие дети и быть послушными в выполнении того, о чём нас просит Бог. Его мысли намного выше наших. Мы не должны полагаться на своё собственное понимание всего. Мы должны быть осторожны, чтобы не получилось так, что мы стремимся делать большие дела для Бога, не желая при этом смиряться и выполнять всё так, как повелел Господь.

СТИХ ДЛЯ ЗАПОМИНАНИЯ: Колоссянам 2:11-12


THE LORD'S SUPPER

Приложение 3

ВЕЧЕРЯ ГОСПОДНЯ

Второе установление, которое заповедано Господом Иисусом, – это Вечеря Господня. Прочтите Матф. 26:26-29; 1 Кор. 11:23-26.

В чём заключается разница между крещением и Вечерей Господней? Главная разница заключается в том, что крещение совершается один раз, а Вечеря Господня совершается так часто, как считает необходимым поместная церковь.

Значение Вечери Господней

Первоначально установленная Господом Иисусом, Вечеря Господня представляла собой принятие пищи в воспоминание о Его смерти. Хлеб символизировал Его тело, принесённое в жертву на кресте, а чаша символизировала Его кровь, пролитую для утверждения нового завета. Фраза “в Моё воспоминание” подчёркивает истину, что еда – это не более, чем средство, чтобы вспоминать, чтить или праздновать жертву, принесённую Христом на кресте. Хлеб и чаша сами по себе не обладают силой наделять Божьей благодатью. Благодать передаётся через духовные факты, которые как символы представлены в Вечере Господней, когда участвующие по вере воспринимают реальность этих фактов.

Ложное учение о Вечере Господней

Некоторые учат доктрине “пресуществления”, которая заключается в том, что во время богослужения хлеб и вино становятся на самом деле телом и кровью Христа. “Пресуществление” основывается на учении о том, что Христос должен быть принесён в жертву за грехи вновь и вновь, тем не менее без пролития крови. Эти две доктрины – пресуществление и повторное принесение жертвы – показывают лживость обеих учений. Библия учит, что бескровная жертва не является действительной (Евр. 9:22). Библия далее учит, что смерть Христа была совершена раз и навсегда и никогда не должна быть повторена, в каком бы то ни было виде или каким бы то ни было способом (Евр. 9:25-28; 10:11-14).

Надлежащее совершение Господней Вечери

Тот факт, что Вечеря Господня совершается лишь как воспоминание, не значит, что человек может принимать в ней участие без надлежащего благоговения. Апостол Павел написал в 1 Кор. 11:17-34 предостережение христианам против неправильного поведения во время Вечери Господней. Обратите внимание на следующие указания в отношении Вечери Господней:

1. Мы должны исследовать себя, – достойны ли мы принимать участие в Вечере Господней. Те, кто не принял Христа, как своего Господа и Спасителя, не достойны участвовать в Вечере Господней по той простой причине, что Вечеря Господня является празднованием смерти Христа. Как может человек, не верящий в смерть Христа, присоединяться к празднованию её?

2. Верующие бывают достойными по следующим причинам…

а. Не исповеданный грех. Для того чтобы стать достойным, христианин должен признаться во всех известных грехов в своей жизни и отвратиться от них.

б. Не примиренные взаимоотношения. Вы не достойны, если не простили кому-то нанесённую вам обиду; или если вы не попросили прощения у кого-то, кого обидели сами. Чтобы быть достойным, вы должны примириться. Если этот человек присутствует во время Вечери Господней, немедленно примиритесь с ним, прежде чем принимать Вечерю Господню. Если он отсутствует, решите в своём сердце перед Господом, что после совершения Вечери Господней вы как можно скорее предпримете шаги к примирению.

в. Не подчинение воли. Если Господь говорит вам сделать что-то, но вы противитесь Его воле, значит вы недостойны. Для того, чтобы стать достойным, вы должны предоставить свои желания Богу и сказать “Да” Его воле.

г. Механическое или равнодушное отношение. Вы не являетесь достойным Господней Вечери, если вы исполняете её механически или не от всего сердца. Для того чтобы стать достойными, вы должны думать о теле Христа, ломимом на кресте за вас. Когда вы будете пить вино, символизирующее Его кровь, размышляйте о том, что вы приобрели посредством этой крови.

Крещение и Вечеря Господня

Может ли христианин, который ещё не принял крещение, участвовать в Вечере Господней? Нет. Согласно примеру раннехристианской церкви в книге Деяний, только крещённые христиане участвовали в Вечере Господней. Причина проста: христианин, который хочет выполнять заповедь Христа относительно Вечери Господней, также должен быть согласен выполнить заповедь Христа о крещении. Так называемый христианин, который не желает выполнить заповедь о крещении, не может чистосердечно сказать, что Христос действительно Господь его жизни. Так как крещение символизирует начало жизни христианина, то верующий должен сначала выполнить заповедь о крещении, прежде чем выполнять следующую заповедь – о Вечере Господней.

Благословения Вечери Господней

Христиане, совершая Вечерю Господню надлежащим образом, приобретают следующую пользу:

1. Заново усваивается и применяется в жизни верующего значение и благословения смерти, погребения и воскресения Христа.

2. Происходит духовное обновление и возрождение, отношения христианина с его Господом крепнут.

3. Среди христиан регулярно поддерживается примирение, а общение в Теле Христовом становится более глубоким.


Книга 3 - Приложение 1 - Молитва


Книга 3 - Приложение 2 - Водное крещение


Книга 3 - Приложение 3 - Вечеря Господня


Книга 3 - Возрастание христианина


Contents

Возрастание Христианина

СОДЕРЖАНИЕ
Будучи укоренены и ... утверждены в Нем
Занятие 1 |  | Понимание Евангелие
Занятие 2 |  | Новые взаимоотношения
Занятие 3 |  | Молитвенная жизнь
Занятие 4 |  | Рассказывать о Христе другим
Занятие 5 |  | Молитва - свидетельство зависимости от Бога
Занятие 6 |  | Бог, наш Отец
Занятие 7 |  | Служение Святого Духа
Занятие 8 |  | Господство Христа
Занятие 9 |  | Важность Божьего Слова
Занятие 10 |  | Церковь, как сообщество взаимной поддержки
Поздравляем вас...
Приложения
1 | Молитва
2 | Водное крещение
3 | Вечеря Господня


“Будучи укоренены и… утверждены в Нём”

Бог призвал вас к отношениям со Своим Сыном Иисусом Христом, нашим Господом. Однажды вы приняли Христа в свою жизнь и теперь Он хочет, чтобы вы утвердились в своём хождении с Ним.

“Посему, как вы приняли Христа Иисуса Господа, так и ходите в Нём, будучи укоренены и утверждены в Нём и укреплены в вере, как вы научены, преуспевая в ней с благодарением” (Кол. 2:6-7).

Занятия “Возрастание христианина” предназначены для того, чтобы передавать Слово Божие практически и систематически. Цель этих уроков помочь вам:

  • Узнать Бога лучше
  • Понимать Библию
  • Применять Слово Божие в своей жизни

Для того, чтобы вы могли знать и испытывать настоящую цель жизни.

ПОМОЩЬ В ВАШЕМ ИЗУЧЕНИИ

  1. Используйте хороший перевод Библии.
  2. Выделите точное время и место для изучения.
  3. Начинайте своё изучение с молитвы, прося Бога научить вас через Его Слово.
  4. После того как вы прочитаете вопрос и предложенное место из Библии, ответьте на вопрос своими словами.
  5. Целью вашего изучения должно быть изменение жизни. Обдумывайте то, что вы учите и старайтесь применить это в своей жизни.
  6. Делитесь с вашими друзьями тем, что вы учите.

Этот раздел для того, чтобы побуждать вас к размышлению над местом или принципом из Св. Писания. Проводите достаточно времени, размышляя над этими вопросами. Помните, цель изучения Библии – становиться более подобным Иисусу, применяя Его Слово в вашей жизни.

Просите Господа помочь вам в изучении следующего:

  • Важность Божьего Слова
  • Бог – наш Отец
  • Понимание Евангелия
  • Новые взаимоотношения
  • Служение Святого Духа
  • Господство Христа
  • Церковь, как сообщество взаимной поддержки
  • Молитвенная жизнь
  • Рассказывать о Христе другим
  • Молитва – свидетельство зависимости от Бога

“Итак познаем, будем стремиться познать Господа…” (Ос. 6:3)


Занятие 1

ПОНИМАНИЕ ЕВАНГЕЛИЯ

Теперь, когда вы приняли Иисуса Христа, очень важно понимать, что вы сделали. В этом уроке вы рассмотрите, почему вы были отделены от Бога, почему Иисусу Христу пришлось умереть за ваши грехи, и решение, которое вы приняли.

Отделение человека от Бога

Непослушание человечества

“Как написано: “нет праведного ни одного” (Рим. 3:10)

1. Описание первого непослушания человека Богу записано в книге Бытие во 2-ой и 3-ей главах.

Каким было единственное ограничение, поставленное Богом перед человечеством? Быт. 2:16-17

Что, по словам Бога, будет последствием непослушания? Стих 17

Каким образом сатана соблазнил человечество не послушаться Бога? Быт. 3:1-5

За кем человечество решило следовать? Стих 6

2. Как грех Адама повлиял на целый род человеческий? Рим. 5:12

3. Что относится к каждому человеку? Рим. 3:23

Последствия непослушания

Человек выбрал не повиноваться Богу, а последствие всегда следует за выбором.

4. Какие последствия греха? Рим. 6:23

Смерть – это отделение от жизни. Духовная смерть – это отделение от Бога. Когда человек умирает, будучи не христианином, он навечно отделён от Бога.

5. Согласно Библии, физическая смерть – не конец жизни. С чем должен каждый человек столкнуться после смерти? Евр. 9:27

Божье усмотрение

Грех человека призывает к суду. Но Божья любовь к человеку призывает к прощению. Бог остался верным Своему качеству справедливости и любви, когда Сам понёс наказание.

6. Как Бог проявил Свою великую любовь по отношению к грешному человеку? Рим. 5:8

7. Что сделала для нас смерть Христа? 1 Пет. 3:18

8. Чему учит Ефес. 2:8-9 относительно спасения?

Как вы думаете, почему невозможно получить спасение через добрые дела?

ЧЕЛОВЕК | ИИСУС ХРИСТОС | БОГ
Добрые дела Добродетельная жизнь Крещение | ГРЕХ

Человечество испробовало множество мостов, чтобы достичь Бога – добрые дела, добродетельная жизнь, крещение и много других. Но Иисус Христос – единственный мост между человеком и Богом.

Как рисунок сверху изображает спасение?

Ответ человека

Христос пришёл и явил Бога. Его смерть доказала Божью праведность и справедливость. Через Христа вы можете быть прощены, быть в хорошем положении перед Богом и иметь вечную жизнь. Но вы не принудительно верите или принимаете Божье прощение и благодать. Этот выбор ваш.

9. О каком отклике Иисус просит Своих последователей? Марк 1:14-15

Как вы думаете, что означает покаяться?

10. Прочитайте Деян. 16:30-31.

Какой вопрос был задан? Стих 30

Какой ответ был дан? Стих 31

11. Вы когда-нибудь действием вашей воли принимали Иисуса Христа как вашего Господа и Спасителя? Если нет, или если вы не уверены, хотите ли вы прямо сейчас попросить Иисуса Христа простить вам ваши грехи и быть вашим Господом? Нельзя развить в себе христианина. Становление христианином – это очень чёткое действие воли. Вы должны принять решение о Христе. Если вы хотите принять Христа, вы можете помолиться с верой этой молитвой. Помните, становиться христианином – это не просто произнести слова, а принять Личность – Христа.

“Дорогой Господь, я знаю, что поступал неправильно. Я хочу отвернуться от моих грехов. Я верю, что Иисус Христос умер за меня. Пожалуйста, войди в мою жизнь и прости мне мои грехи. Я принимаю Тебя в свою жизнь как своего Спасителя и Господа, что, как мне известно, есть для меня самое лучшее. Благодарю Тебя за то, что Ты меня простил и сделал меня Своим дитём”.

Потому что “…всякий, кто призовёт имя Господне, спасётся”.

12. Что Бог обещает тем, кто верит в Христа?

Иоан. 1:12

Иоан. 3:16

Ефес. 1:7

Греческое слово “верить” означает держаться, доверять, полагаться.

Как вы думаете, вера в Христа должна воздействовать на вашу жизнь?

Резюме

Хотя человек был создан без знания зла, он поддался искушению сатаны и стал тем, кто знает и добро и зло. Последствием этого выбора была смерть – отделение от Бога. Божьим ответом было судить человечество за непослушание и дать спасение через Христа. Веря в Христа, человек получает прощение греха и становиться Божиим дитём на вечность.


Занятие 2

НОВЫЕ ВЗАИМООТНОШЕНИЯ

Когда вы приняли Иисуса Христа в свою жизнь, установились новые взаимоотношения с Богом. В Гал. 3:26 говорится: “Ибо все вы сыны Божии по вере во Христа Иисуса”. По причине своих новых отношений с Богом вы имеете несколько несомненных обещаний. В этой главе обсуждается несколько из них.

Его дитя навсегда

Библия говорит, что когда вы принимаете Иисуса Христа в свою жизнь, вы становитесь дитём Божиим. Одним преимуществом этого есть то, что вы знаете наверняка, что никогда эти отношения не потеряете.

1. Какие обещания Иисус даёт каждому дитяти Божьему?

Иоан. 10:27-29

Иоан. 2:25

2. Опишите своё наследство как христианина. 1 Пет. 1:3-4

3. Почему вы можете быть уверены в своих новых отношениях с Богом?

1 Пет. 1:5

Иуд. 24, 25

4. Какие истины, касающиеся вечной жизни, вы видите в 1 Иоан. 5:11-13?

Мир с Богом

“Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа” Рим. 5:1

Жертвенная смерть Иисуса на кресте за ваши грехи была совершенной во всех отношениях. Ничего другого не нужно и не может быть добавлено. Своею жертвою Он заплатил за ваши грехи – прошлые, настоящие и будущие.

Прочитайте Кол. 2:13-14. Как 13-й стих описывает вашу жизнь до того, как вы стали христианином?

5. Что сделал Христос с вашими грехами? Стихи 13, 14

6. Стих Ефес. 1:17 – это обобщение Божьего искупительного плана. Запишите этот стих своими словами:

7. Как ваши новые отношения с Богом описаны в Рим. 8:1?

8. Какое поведение может сейчас описать ваши новые отношения с Богом? Евр. 10:19-22

Библия называет ваши новые отношения хождением с Богом.

“Посему, как вы приняли Христа Иисуса Господа, так и ходите в Нём” Кол. 2:6

9. Прочитайте 1 Иоан. 1:5-10 и ответьте на следующие вопросы:

Что означает “хождение во свете”? Стихи 5, 6

Что есть результатом “хождения во свете”? Стих 7

Христиане последовательно “ходят во свете”? Стихи 8, 10

Когда христианин грешит – ходит во тьме – что ему надо делать? Стих 9

Исповедание буквально означает говорить что-то одно. Когда человек исповедует свой грех, он должен иметь такое же отношение к греху, как относится к нему Бог.

10. Какой была реакция Давида на грех в его жизни? Пс. 31:5

Каким был ответ Бога на исповедание Давида?

Какая есть связь между смертью Христа на кресте и обладанием нами мира с Богом?

Святой Дух

Бог Святой Дух действовал на земле с времён сотворения. Перед приходом Иисуса, он действовал в жизни людей. Во время земного служения Иисуса, Он действовал через Иисуса Христа. Так как Иисус вернулся к Отцу, каждый христианин обладает особыми отношениями с Богом Святым Духом.

11. С тех пор как вы стали христианином, что делает Святой Дух?

1 Кор. 3:16

1 Кор. 6:19- 20

12. Как долго Святой Дух будет пребывать в верующих? Иоан. 14:16-17

13. Что делает Святой Дух после того, как Он приходит и поселяется в вас?

Иоан. 14:25-26

Иоан. 16:13-14

14. Что доступно для христиан через Святого Духа?

Деян. 1:8

Гал. 5:22-23

Кто есть для вас Святой Дух?

Свидетельство ваших новых отношений

“Итак, кто во Христе, тот новая тварь; древнее прошло, теперь всё новое” 2 Кор. 5:17

15. Что свидетельствует о наличии этих новых отношений с Богом?

Деян. 4:20

1 Пет. 2:2

1 Пет. 4:3-4

1 Иоан. 2:3

1 Иоан. 3:14

16. Каким было свидетельство обращения в этих людях:

Человек из Десятиградия Марк 5:18-20

Закхей

Савл

Филиппийский тюремный страж

Какое свидетельство обращения в вашей жизни?

Подведение итогов

Если вы верующий в Иисуса Христа, вы вступили в новые отношения с Богом. Вы Его дитя навсегда. Ничто, что вы сделаете, не может изменить ваших вечных отношений. Вы имеете мир с Богом через кровь Иисуса и можете ходить в свете с Богом. Святой Дух живёт в вас и будет работать в вас всегда. Свидетельство новых отношений в вашей жизни поможет приобрести вам уверенность в том, что вы принадлежите Богу.


Занятие 3

МОЛИТВЕННАЯ ЖИЗНЬ

Лишь у немногих христиан их взаимоотношения с Богом носят регулярный характер. Для многих, их отношения с Богом характеризуются посещением церкви по воскресениям, молитвой, когда возникает проблема и изредка чтением пару стихов из Библии. Жизненно необходимое, каждодневное общение с Богом никогда не разовьётся при таком безразличном подходе.

Чтобы узнать Бога лучше, вы должны проводить время с Ним в Его Слове, в молитве и общении с другими христианами. “Благодать и мир вам да умножится в познании Бога и (Христа) Иисуса, Господа нашего” 2 Пет. 1:2

Цель молитвенной жизни

“Одного просил я у Господа, того только ищу, чтобы пребывать мне в доме Господнем во все дни жизни моей, созерцать красоту Господню и посещать храм Его” Пс. 26:4

1. Какую позицию занимает псалмопевец в своих отношениях с Богом?

Пс. 42:1-2

Пс. 62:5

Пс. 63:1

2. Прочитайте стихи, приведенные ниже, и сопоставьте стих с соответствующим словом. Например, к стиху Пс. 104:4 подходит слово “искать” Бога.

Пс. 95:6

1 Иоан. 1:9

Пс. 112:1

Пс. 26:14

Матф. 7:7-8

Пс. 74:1

искать

надеяться

славить

воздавать хвалу

благодарить

исповедоваться

просить

3. Почему вы должны воздавать Ему хвалу? Откр. 4:11

4. Как вы поклоняетесь Богу? Иоан. 4:23-24

Что, на ваш взгляд, означает “поклоняться Отцу в духе и истине”?

Какое призвание каждого христианина? 1 Кор. 1:9

“Одним из наиболее удивительных фактов в Писании есть то, что Всемогущий Суверенный Бог стремится иметь близкие, личные отношения с каждым Своим дитём. И не менее удивительная истина заключается в том, что на протяжении истории так мало Его последователей предоставляли себя этому прекрасному, наполняющему душу опыту”.

Примеры в Библии

На протяжении истории одним из характерных качеств детей Божьих, мужчин и женщин, есть их обещание познавать Его. Многие из них вставали рано утром, чтобы искать Его. Они жили во многих разных местах в разные времена, но у них было нечто объединяющее – их потребность в Боге.

Завершите следующую таблицу:

Место Писания Личность Время дня Место Действие

Быт. 19:27 Авраам рано утром встречался с Богом

Исх. 34:2

Пс. 5:3-4

Дан. 6:10

Марк 1:35

Какое собственное применение вы можете сделать из этих примеров?

Через Его Слово

“… положите на сердце ваше все слова, которые я объявил вам сегодня, и завещевайте их детям своим, чтоб они старались исполнять все слова закона сего. Ибо это не пустое для вас; но это жизнь ваша …” Втор. 32:46-47

1. Какая цель Слова Божьего, согласно каждому следующему стиху?

Иоан. 5:39

Иоан. 20:31

2. Прочитайте 2 Тим. 3:16, 17. Как Слово Божье помогает вам ходить с Богом?

3. Прочитайте 2 Пет. 1:3-4. Что дал вам Бог? Стих 3

Какая цель Божьих обетований? Стих 4

4. Как Слово Божье может стать необходимой частью вашей жизни? И. Нав. 1:8

Пс. 118:9-11

5. Божье Слово сравнивается с обычными вещами, что помогает нам понять его цель. Найдите (и прочитайте) стихи и завершите следующую таблицу:

Стих Сравнение Цель

Пс. 119:105 свет, светильник направлять нас

Пс. 18:10, 11

Иер. 23:28-29

Иоан. 15:3 и Ефес. 5:26

Ефес. 6:17 и Евр. 4:12

1 Пет. 2:2

Запишите одним предложением, почему Божье Слово важно для вас:

Как Слово Божье может стать частью вашей жизни?

Через молитву

“Но Он уходил в пустынные места и молился” Лук. 5:16

6. Почему вы должны молиться? 1 Цар. 12:23

Матф. 26:41

Евр. 4:16

7. Что обещает Бог когда вы молитесь? Иер. 33:3

Иоан. 14:13-14

8. После того как вы прочитаете каждый стих, выберите правильный ответ с списка, данного далее, и запишите его возле стиха:

Стих

Пс. 65:18

Матф. 21:22

Иоан. 15:7

Иак. 4:2

Иак. 4:3

1 Иоан. 3:22

Ответ

просить
слушаться и угождать
просить с добрыми побуждениями
просить с верою
не иметь не исповеданного греха
пребывать во Христе

9. О чём вам следует молиться, согласно Фил. 4:6-7?

10. Ниже приведено четыре аспекта молитвы. Соедините линией каждый аспект с соответствующим стихом:

Аспекты:

Поклонение

Воздание хвалы Богу за качества Его характера

Исповедание

Признавать себя грешным перед Богом?

Благодарение

С благодарностью признавать контроль Бога над обстоятельствами вашей жизни

Прошение

Просить о ваших нуждах и нуждах других

1 Иоан. 1:9

Фил. 4:6-7

Пс. 134:3

1 Фес. 5:18

Учитывая предыдущие стихи, какие изменения должны произойти в вашей молитвенной жизни?

Как вы можете начать?

Пособия и советы о молитвенной жизни

1. Библия. Во время вашего молитвенного время читайте и размышляйте над Св. Писанием. Не смотря на то, что христианские книги могут быть полезными как дополнение, не позволяйте ничему занимать место Библии.

2. Блокнот и ручка. Записывайте ваши мысли при чтении Слова Божьего. Бог говорит через Своё Слово. “И помни весь путь, которым вёл тебя Господь, Бог твой …” (Втор. 8:2). Вы можете записывать имена и ситуации, о которых нужно молиться. Также запись ответов на молитву будет служить очень ободряюще.

3. Место. Выберите место, где вы будете, как можно больше освобождены от вмешательств и внешних помех. Бог нуждается в вашем безраздельном внимании.

4. Время. Выберите наилучшее для вас время. Постоянное время каждый день поможет вам установить привычку встречаться с Богом. Многие находят, что наилучшее время – рано утром.

5. План. Выберите подходящую книгу из Библии и читайте в своем темпе – читая, размышляя, записывая, молясь и повинуясь.

Начинать в молитвенной жизни

“Открой очи мои, и увижу чудеса закона Твоего” Пс. 118:18

Подготовка

Соберите все нужные материалы и найдите тихое место.

Подготовьте своё сердце (относится к первому вопросу) – ожидайте встречи с Богом.

Покайтесь в своих осознаваемых грехах.

В поисках Бога

Внимательно прочитайте место Св. Писания.

Поразмышляйте, как это относится к вам.

Запишите ваши мысли.

Расскажите Богу о том, что вы прочитали.

Используя акростих ДЕЯНИЯ, как образец молитвы, проведите некоторое время в молитве.

Следуйте следующему

Повинуйтесь тому, что Бог сказал вам.

Поделитесь с кем-нибудь о том, что вы выучили.

Суть молитвенной жизни

Слово: читать, размышлять, записывать, подчинятся.

Молитва: прошение, исповедание, благодарение, поклонение.

Молитвенную жизнь можно графически изобразить, как велосипед на рисунке вверху. Колёса изображают Слово и молитву. Какие наблюдения о молитвенной жизни вы можете сделать из этого рисунка?

Поддерживание духовной жизни

Постоянство в духовной жизни – главная проблема, с которой сталкиваются те, кто ищет Бога. Вполне возможно достичь постоянства и сделать молитвенную жизнь частью образа своей жизни.

1. Главное решение. Ваше желание иметь встречи с Богом будет колебаться в зависимости от ваших чувств. Решение встретиться с Богом, не взирая на то, как вы себя чувствуете, поможет вам достичь постоянства.

2. Правильный приоритет. Иисус сказал: “Ищите же прежде Царства Божия и правды Его …” (Матф. 6:33). Ничего не должно быть так важно в расписании вашего дня, как время общения с Господом.

3. Библейская задача. Бог призвал вас к общению с Ним и хочет, чтобы вы познавали Его. Вашей задачей должно быть познавать и прославлять Его. Несмотря на хорошие чувства, новые понятия и благословения, которые будут происходить от вашей молитвенной жизни, задача заключается в познании и прославлении Бога.

Дадите ли вы обязательство Богу установить постоянное молитвенное время?

Моё личное обязательство

Дата начинания:

Время:

Место:

План:

Резюме

Бог хочет, чтобы вы поклонялись Ему и имели близкие отношения с Ним. Так как Он достоин поклонения, вы должны искать Его с жаждой и надеждой. Примеры благочестивых людей в Св. Писании демонстрируют принцип каждодневного искания Бога. Слово Божье и молитва – это те средства, через которые вы общаетесь с Ним. Установление специального времени, нахождение уединенного места и наличие эффективного плана помогут вам начать жизненное приключение каждодневного общения с Богом. Принятие главного решения иметь встречи с Богом, жизнь согласно приоритетов и сосредоточенность на правильной цели помогут вам сохранять вашу молитвенную жизнь.


Занятие 4

РАССКАЗЫВАТЬ О ХРИСТЕ ДРУГИМ

Невозможно постичь глубину сострадания, которое Бог испытывает по отношению к Своему созданию, или широту дел, которые Он совершает, чтобы показать Своё сострадание. Если бы христиане более осознавали сострадание Бога к заблудшим, происходило бы два изменения: (1) увеличивалась бы степень поклонения и благодарения и (2) увеличивалось бы сострадание к заблудшим, проявляемое более частым рассказом о Благой вести спасения во Христе.

Божье сострадание к заблудшим

“Встал и пошёл к отцу своему. И когда он был ещё далеко, увидел его отец его и сжалился; и побежав пал ему на шею и целовал его…

“Ибо этот сын мой был мёртв и ожил…” Лук. 15:20, 24

1. Как следующие стихи показывают сострадание Иисуса к людям Иерусалима?

Лук. 13:34

Лук. 19:41-42

2. Как описаны заблудшие в Деян. 26:18 ?

3. Что Бог желает для всех людей?

1 Тим. 2:3-4

2 Пет. 3:9

4. Прочитайте Иоан. 3:16

Что любовь Божья заставила Его сделать для мира?

Какой может быть ваша цена любви к заблудшим?

5. Что подразумевает слово “искать” в Лук. 19:10?

6. В Лук. 15:3-7 Иисус рассказывает притчу, которая показывает Его сострадание к заблудшим. Прочитайте эту притчу и перечислите главные мысли:

Каким образом должно измениться ваше отношение к заблудшим, чтобы вы были подобны Иисусу?

Наше преимущество и обязательство

“Через Которого мы получили благодать и апостольство, чтобы во имя Его покорять вере все народы” (Рим. 1:5)

7. Как Павел описывает свою заботу о неверующих?

Рим. 9:1-3

Рим. 10:1

Как вы думаете, почему у Павла была эта забота?

8. Прочитайте Рим. 1:14-15. В отношении кого Павел испытывал чувство долга?

Как он ответил на это обязательство?

9. Опишите итальянского воина Корнилия (Деян. 10: 2 , 22 ).

Что нужно было Корнилию? Деян. 11:13-14

Как вы думаете, почему ангел не сказал Корнилию, как быть спасённым?

10. Кто несёт ответственность о том, чтобы рассказывать о Христе людям? 2 Кор. 5:20

Ваше личное свидетельство

“О том, что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с нами; а наше общение – с Отцем и Сыном Его Иисусом Христом” (1 Иоан. 1:3)

11. Как многие из самарян пришли к вере в Иисуса?

Иоан. 4:39

12. Прочитайте Марк 5:19-20. Что Иисус сказал делать человеку? Стих 19

Какие были результаты его свидетельства? Стих 20

13. Какое поручение Бог дал Павлу при его обращении? Деян. 22:15

14. В своём личном свидетельстве Павел рассказывал о трёх периодах своей жизни. Вот они:

Жизнь до принятия христианства

Прочитайте Деян. 22:3-5 и Деян. 26:4-11 и кратко опишите жизнь Павла перед тем, как он стал христианином:

Как он стал христианином

Прочитайте Деян. 22:7-16 и Деян. 26:12-18 и кратко опишите как Павел стал христианином:

Жизнь после того, как он стал христианином

Прочитайте Деян. 9:19-21 и Деян. 26:19-20 и кратко опишите жизнь Павла после того, как он стал христианином:

Напишите ваше собственное свидетельство, используя периоды, упоминаемые Павлом. (Рассказывайте о деталях, но сжато. Пример краткости и немногословности Павла записан в Деян. 22:3 .)

Моя жизнь до принятия христианства:

Как я стал христианином:

Моя жизнь после того как я стал христианином:

Важно: Теперь, когда вы подготовили своё свидетельство, ознакомьте себя с последовательностью, чтобы вы могли рассказывать его от 2 до 3 минут.

С кем вы можете поделиться своим свидетельством?

Обязуетесь ли вы с молитвой рассказать ваше свидетельство этому человеку на этой неделе, если это возможно?

Шагая с верой

“Ибо всякий, рождённый от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша” 1 Иоан. 5:4

15. Опишите переживания Павла, когда он делился Евангелием с народом Коринфа? 1 Кор. 2:3-5

Как ему удалось остаться верным его заданию?

16. Каким было напоминание, данное Тимофею относительно страха? 2 Тим. 1:7

17. Пётр и Иоанн были предупреждены не говорить о имени Иисуса. Каким был их ответ на эту угрозу? Деян. 4:29-31

Каким был результат?

18. Прочитайте Деян. 5:40-42 . Что произошло с некоторыми ранними апостолами из-за их свидетельства об Иисусе? Стих 40

Как они действовали? Стихи 41, 42

Почему, на ваш взгляд, эти ранние христиане несли своё свидетельство перед лицом такой вражды и страдания?

Почему, на ваш взгляд, большинство христиан относятся с такой неохотой к свидетельству несмотря на то, что они не сталкиваются с такой враждебностью и страданием?

Что надо, чтобы было в нашей жизни, чтобы мы были больше похожи на ранних христиан?

“Я бы хотел ему засвидетельствовать, но.…”

Это не лучшее время

Он не выглядит заинтересованным

Я боюсь неудачи

Мне стыдно

У меня нет времени

Я не знаю, как

Что он обо мне подумает

С каким из барьеров у вас происходит наибольшая борьба?

Что вы можете предпринять реально на этой неделе, чтобы преодолеть этот барьер?

Пособия для эффективного свидетельства

Брошюра

Книги

Аудио кассеты

Резюме

Бог проявил Своё глубокое сострадание к заблудшим и отдал Своего единственного Сына Иисуса, чтобы они могли вернуться к Нему. Быть последователем Христа это ваше преимущество и обязательство рассказывать о Христе неверующим, не взирая на чувства и страхи. Один из путей свидетельства об истине это личное свидетельство. Ваша эффективность, как свидетеля возрастёт, если вы запишите своё свидетельство и будете практиковаться делиться им.


Занятие 5

МОЛИТВА – СВИДЕТЕЛЬСТВО ЗАВИСИМОСТИ ОТ БОГА

Бог создал человека очень способным и талантливым существом. И разумом и телом человек не сравним с другими Божьими творениями. Но человеку никогда не предполагалось действовать по своему усмотрению, вне союза с Богом. Христиане день за днём должны жить в зависимости от Бога, и молитва это свидетельство этой зависимости.

Обещания тем, кто молится

“Воззови ко Мне – и Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь” (Иер. 33:3)

1. Прочитайте Евр. 4:15-16.

Каким должно быть ваше отношение, когда вы предстаёте перед Богом в молитве? Стих 16

Почему вы можете иметь это отношение? Стих 15

Что доступно для нас у “престола благодати”? Стих 16

2. Что Матф. 7:9-11 открывает о желании Бога отвечать на молитву?

3. Прочитайте Иак. 5:16-18.

Как был описан Илия? Стих 17

Как Бог ответил на молитвы Илии? Стихи 17, 18

Какой принцип молитвы показывает жизнь Илии? Стих 16

4. В 2 Пар. 7:14 Бог делает условное обещание.

Какими должны были быть ….

Условия, чтобы соответствовать

Даваемые обещания

5. Как тревога может быть заменена Божьим спокойствием? Фил. 4:6-7

“Самая большая проблема, касающаяся молитвы, не есть проблемой молитвы как таковой, но проблемой христианина, когда он не молится. Те, кто на самом деле молится и пользуются этой Богом данной привилегией, составляют очень маленькую часть большого сообщества христиан.

Самый большой ресурс христианина для Бога и человека это молитва. Молитвой он открывает врата рая, делая возможным для Бога впредь осыпать человека Своими благодеяниями”.

Е. Ф. Халлок

Перепишите следующее утверждение в свете Ефес. 3:20 – “А Тому, Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чём помышляем.”

Как это должно влиять на ваше представление о Боге?

Как это должно влиять на вашу молитвенную жизнь?

Условия для ответа на молитву

“Доныне вы ничего не просили во имя Моё; просите и получите, чтобы радость ваша была совершенна” (Иоан. 16:24)

6. Стихи ниже – это обещания в молитве, которые содержат различные условия, которые вы должны выполнить перед тем, как Бог ответит. Прочитайте стихи и напишите условия и обещания:

Стих Условия Обещания

Матф. 7:7

Матф. 18:19

Матф. 21:22

Иоан. 14:13-14

Иоан. 15:7

1 Иоан. 5:14-15

7. Что препятствует ответам на молитву?

Ис. 59:2

Иак. 4:2

Иак. 4:3

В Марк 11:24 условием для ответа на молитву есть вера, что Бог уже ответил. Поразмышляйте над этим стихом и напишите, что он открывает о Боге и молитве:

Настойчивость в молитве

“Великая вина детей Божиих, заключается в том, что они не продолжают в молитве; они не продолжают молиться; они не добиваются. Если они хотят что-нибудь для славы Божьей, они должны молиться до тех пор, пока не получат это”.

Джордж Мюллер

В Лук. 18:1-8 Иисус рассказал притчу о молитве. Какая была главная мысль? Стих 1

Как вдова применила это? Стих 5

Что в этой притче открывается о Боге? Стих 7, 8

Почему настойчивость в молитве является признаком веры?

Каким образом вы проявили настойчивость в молитве?

9. Чему ученики попросили Иисуса их научить? Лук. 11:1

10. Прочитайте Лук. 11:5-8. В истории, которую рассказал Иисус, почему просьба была удовлетворена?

11. Прочитайте Марк 10:46-52. Какое свидетельство упорства вы видите со стороны Вартимея?

Какими были результаты его настойчивости?

Прочитайте Матф. 6:7-8. Какая, на ваш взгляд, разница между “ настойчивостью” и “бессмысленным повторением”?

Почему Богу нужно, чтобы вы были настойчивы в молитве, если Он уже знает ваши нужды?

В Матф. 7:7-8 глаголы в греческом языке употреблены в продолжительном действии. Если бы стихи были написаны, выражая это настоящее значение, они бы читались так: “Просите и продолжайте просить, и дано будет вам; ищите и продолжайте искать, и найдёте; стучите и продолжайте стучать, и отворят вам; ибо всякий просящий получает, и ищущий находит, и стучащему отворят”.

Учась молиться

“Случилось, что, когда Он в одном месте молился, и перестал. Один из учеников Его сказал Ему: Господи! Научи нас молиться, как и Иоанн научил учеников своих” (Лук. 11:1)

12. Как вы ободряемы молиться?

Рим. 1:9

1 Фес. 5:17

Слово “непрестанно” происходит от греческого слова “адиалейптос”, которое несёт смысл постоянного возвращения, скорее непрерванной целостности. Это слово описывает молитвенную жизнь, которая не упускает возможности.

13. В Слове Божьем вам даётся направление для вашей молитвенной жизни. Прочитайте стихи, данные в колесе, и напишите просьбу в соответствующем месте:

Деян. 4:29 смелость, чтобы говорить слово Господа

Кол. 4:3

Рим. 10:1

Кол. 4:12

1 Тим. 2:1-2

Матф. 9:37-38

14. Прочитаёте Кол. 1:9-12. Составьте список, о чём молился Павел для этих верующих:

Составьте список людей, за которых вам следует молиться и о чём вы можете молиться о них, используя предыдущие примеры как образцы:

(1)

(2)

(3)

15. Поразмышляйте над Ефес. 6:18. О каких истинах вы узнаёте из этого стиха?

16. Почему в нас часто происходит борьба когда нам нужно молиться? Матф. 26:41

Средства, для помощи в молитве

Средства сделаны для того чтобы помочь вам делать лучшую работу в том, что вы хотите делать. Большинство христиан представляют себе объём и силу молитвы, но не молятся так часто и эффективно как бы им этого хотелось. Средства показанные далее сделаны, чтобы помочь вам стать более постоянным и эффективным в молитве:

Инструкции для использования листы молитв “просьбы и ответы”

1. Запишите просьбу Бога в левой стороне листа с датой, когда эта просьба была сделана. С просьбой вы можете кратко записать полезное место из Библии.

2. Молитесь над просьбой и как Бог отвечает на вашу молитву, записывайте ответы и дату в правой графе.

Имя Дата

Просьбы и ответы

“Воззови ко мне – и Я отвечу тебе …” Иер. 33:3

Дата Просьба Дата Ответ

Инструкции к “заступническим” молитвенным листам

1. На другом листе бумаги запишите список всех, о ком вам надо молиться.

2. Решите, о ком вы должны молиться каждодневно. Поместите их имена в “каждодневный” раздел.

3. Запишите остальных людей в вашем списке на каждый день надели.

Имя Дата

Заступническая молитва

“И я также не допущу себе греха перед Господом, чтобы перестать молиться за вас, и буду наставлять вас на путь добрый и прямый”.

1 Цар. 12:23

Каждодневное заступничество

Еженедельное заступничество

Воскресение

Понедельник

Вторник

Среда

Четверг

Пятница

Суббота

Резюме

Молитва – это свидетельство веры, и Бог обещал великие вещи тем, кто молится. Если вы эффективны в молитве, вы должны принять условия Бога и быть постоянными. Молитва в каждой ситуации без пропуска возможности для каждой нужды должна характеризовать вашу молитвенную жизнь.

“Всегда в молитве”, Е. Ф. Халлок, выпущен автором, стр. 54

“Джордж Мюллер – человек веры”, опубликован А. Симсом, Издательство Муди, Чикаго, стр. 12.


Занятие 6

БОГ, НАШ ОТЕЦ

Иисус учил Своих учеников называть Бога “Наш Отец”. Библия учит, что Бог является всем тем, чем отец должен быть для своих детей. Он любит, защищает, усматривает и воспитывает их.

Отцовская любовь

“Издали явился мне Господь и сказал: любовью вечною Я возлюбил тебя и потому простёр к тебе благоволение” (Иер. 31:3)

1. Что побудило Бога искупить человечество? Ефес. 2:4-5

2. Как Бог показал Свою любовь к вам? 1 Иоан. 3:1

3. В Лук. 15:11-24 Иисус рассказывает историю о любви отца к своему сыну. Прочитайте этот рассказ и запишите своими словами как он показывает любовь и прощение Бога:

Отцовская защита

“Но верен Господь, Который утвердит вас и сохранит от лукавого” 2 Фес. 3:3

4. Что Бог обещает в следующих стихах?

Пс. 33:7

Пс. 124:2

5. Как Дан. 6:16-23 показывает защиту Отца Своих людей?

6. Какую защиту обещает вам ваш небесный Отец относительно искушений, с которыми вы сталкиваетесь? 1 Кор. 10:13

7. Каким было свидетельство апостола Павла относительно Божьей защиты? 2 Тим. 4:18

Отцовское усмотрение

“Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом” (Фил. 4:19)

Почему Божьи дети не должны беспокоиться?

Матф. 6:31-32

Ефес. 3:20

9. О какой гарантии усмотрения Бога говорится в 1 Пет. 5:7?

10. Какой дар, данный Богом, доказывает, что Он усмотрит о вас? Рим. 8:32

11. Как хочет Бог, чтобы мы поступали с тем, что Он даёт? 1 Тим. 6:17

12. Прочитайте 22-ой Псалом и напишите как Бог проявляет Свою защиту и заботу:

Знание защиты Божьей должно удалять страх, а знание Его заботы должно удалять беспокойство. Какие страхи и переживания вы испытываете?

Что вы должны предпринять относительно страха и беспокойства?

Отцовское воспитание

“Ибо Господь, кого любит, того наказывает ... Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого не наказывал бы отец?” (Евр. 12:6- 7)

13. Какая цель должна быть у каждого верующего? Ефес. 4:14-15

Когда человек становится христианином, он духовный младенец. Он не должен оставаться ребёнком, а должен возрастать и уподобляться Христу.

14. Опишите христиан в 1 Кор. 3:1-3

15. В Евр. 5:11-14 автор говорит, кем являются верующие и какими они должны быть. Прочитайте это место и заполните данную ниже таблицу:

Какими они являются Какими они должны быть

16. Прочитайте Евр. 12:9-11. Почему Бог наказывает нас?

Стих 10

Стих 11

17. Какие способы использует Бог для воспитания Своих детей?

Притч. 27:17

2 Тим. 3:16

Иак. 1:2-4

Какой аспект Бога как Отца наиболее значителен для вас?

Почему?

Резюме

Для вас, как для верующего, Бог – Отец. Он любит вас неограниченной, всепрощающей и вечной любовью. Он обещал защищать вас от зла и дать вам силу преодолевать испытания и искушения. Он позаботился о всех ваших нуждах во Христе и хочет, чтобы вы были рядом с Ним и пользовались Его усмотрениями. Он воспитывает вас, чтобы вы могли возрастать и быть подобными Иисусу.


Занятие 7

СЛУЖЕНИЕ СВЯТОГО ДУХА

Бог – это триединство, которое состоит из Бога Отца, Бога Сына и Бога Святого Духа. Сегодня существует много недоразумений по поводу Святого Духа и Его служения. Кем является Святой Дух? В чём заключается Его служение?

Его миссия перед обращением

1. Что такое тройная миссия Святого Духа по неверующего? Иоан. 16:7-8

2. О какой миссии Святого Духа говорится в Иоан. 15:26?

3. Что есть последствием отклонения миссии Святого Духа? Евр. 10:29

Как бы вы резюмировали миссию Святого Духа неверующему?

Его миссия при обращении

4. Что отличает христианина от нехристианина? Рим. 8:9

5. Что Святой Дух делает по отношению к каждому верующему? 1 Кор. 12:13

6. Что каждый христианин получает через обращение? 1 Кор. 2:12

В Ефес. 1:13 говорится, что при обращении Святой Дух “запечатывает” нас в Христе.

Что, на ваш взгляд, это означает?

Как это утверждение должно влиять на вашу защиту как верующего?

До обращения

Святой Дух служит неверующему, давая ему осознать свой грех и приближающийся суд.

При обращении

Святой Дух входит в нового верующего, крестит (помещает) его и запечатывает его навечно в Тело Христово.

Его миссия на протяжении вашей жизни

Наполнение

7. Прочитайте Гал. 5:16-21. Что удерживает человека не делать того, что он знает есть приятным Богу? Стихи 16, 17

Какое решение дано Богом, чтобы преодолеть плоть (греховную природу)? Стихи 16, 17

Какие действия плоти (греховной природы) мешают вам? Стихи 19-21

8. О каких двух заповедях говорится в Ефес. 5:18?

(1)

(2)

Способ, которым Бог предотвращает доминирование греха в жизни верующего, заключается в том, что Святой Дух постепенно наполняет его. Наполнение Святым Духом подразумевает постоянное действие:

(1) Поворот от греха

“Но облекитесь в Господа (нашего) Иисуса Христа, и попечения о плоти не превращайте в похоти” Рим. 13:14

(2) Подчинение руководству Святого Духа

“Ибо все, водимые Духом Божиим, суть сыны Божии” Рим. 8:14

9. Пётр и Иоанн были арестованы и подвержены угрозам за проповедование Иисуса. Прочитайте Деян. 4:23-31 и дайте ответы на следующие вопросы:

В чём они нуждались? Стихи 29, 30

Что они сделали? Стих 31

Что произошло? Стих 31

Как Бог восполнил их нужду?

Когда вы ежедневно осознаёте свои личные потребности, что вы должны делать?

Этот Библейский пример – не столько для того, чтобы молиться о наполнении Святым Духом, как для того, чтобы предоставить себя и свои нужды Богу, доверяя Ему наполнить вас Святым Духом.

Совершенствование

10. В чём заключается работа Святого Духа в жизни верующего? 1 Пет. 1:2

Какая цель работы Святого Духа?

Освящение подразумевает очищение, искупление и отделение для особого предназначения.

11. Почему так важно отвечать на очищаемую работу Святого Духа? 2 Тим. 2:20-22

12. Что использует Святой Дух для совершенствования верующих?

Рим. 5:3-5

Ефес. 6:17

13. Как описывается миссия совершенствования Святого Духа в 2 Кор. 3:18?

Уполномочивание

14. Какое влияние будет иметь Святой Дух над жизнью верующих? Деян. 1:8

15. Прочитайте Ефес. 4:25-30.

Какие предупреждения даны относительно отношений верующего со Святым Духом?

Стих 30

Прочитайте следующие стихи и запишите, что огорчает Святого Духа:

Стих 25

Стих 26

Стих 27

Стих 28

Стих 29

Прочитайте 1 Фес. 5:16-19.

Какое дополнительное предупреждение дано христианину о его отношении к Святому Духу?

Стих 19

Прочитайте следующие стихи и запишите. Что угодно Святому Духу:

Стих 16

Стих 17

Стих 18

Принимая во внимание предыдущие стихи своими словами охарактеризуйте следующее:

Огорчение Духа:

Угождение Духу:

Народ Божий нуждается в силе для свидетельства. Такая же важная нужда есть в силе, чтобы ежедневно жить христоподобной жизнью.

Как полнота Святого Духа проявляется в жизни христианина? Гал. 5:22, 23

После обращения

Какие другие миссии, выполняемые Святым Духом в жизни христианина, вы видите на рисунке вверху?

Резюме

Святой Дух – Бог выполняющий работу сегодня в мире. Его миссия людям начинается до обращения, неся в Себе свидетельство об Иисусе и принося признание греха. При обращении Он приходит, чтобы обитать в каждом верующем и помещает этого верующего в тело Христа. На протяжении всей оставшейся жизни верующего, Он служит наполняя каждого кто предоставляет себя и свои нужды Богу, совершенствуя верующего, чтобы “стать подобным Иисусу”. Он направляет, защищает и уполномочивает христианина жить угодной Богу жизнью.


Занятие 8

ГОСПОДСТВО ХРИСТА

Среди всех имён, которые дают Христу, ни одно не описывает Его положение более точно, чем “Господь”. Слово Господь означает – тот, кто имеет силу и власть. С желанием подчиняя себя Его Господству, вы узнаете о цели, которую Бог имеет для вас.

Господь над всем

Иисус Христос является Господом вселенной. Независимо от того, как люди реагируют на Него, вечность откроет, что Иисус Христос – Бог.

1. Какое положение Бог дал Иисусу? Деян. 2:36

2. Прочитайте Кол. 1:15-18. Как тут описан Иисус Христос? Стих 15

Как в следующих стихах проявляется Господство Христа?

Стих 16

Стих 17

Стих 18

3. Какое положение Христа? Ефес. 1:20-23

Стих 20

Стих 21

Стих 22

4. Что каждый человек должен осознавать о Христе? Фил. 2:9-11

Почему? Стих 11

У всех христиан Христос – присутствующий

У некоторых христиан Христос – выдающийся

У немногих христиан Христос – превосходствующий

Господь – через искупление

Иисус Христос является Господом не только по причине Своей сущности, а также по причине того, что Он сделал.

5. Найдите в словаре значение слова “искупить” и запишите его.

6. Чем вы были порабощены перед тем как приняли Христа? Рим. 6:6, 17, 18

Что, на ваш взгляд, означает быть рабом греха?

7. Что освободило вас от рабства? 1 Кор. 6:19-20

8. Какая цена была заплачена за вас? 1 Пет. 1:18-19

Человек без Христа изображён как раб – человек находящийся под чьим-то владением. Иисус Христос “искупил” человека. Он выкупил его из невольничьего рынка греха.

9. В чём цель Бога в искуплении вас?

2 Кор. 5:15

Гал. 4:3-5

Тит. 2:14

Как вы думаете, почему большинство людей не позволяют Иисусу Христу быть их Господом?

Вы считаете, что эти причины обоснованы?

Объясните

Почему вы должны позволять Иисусу Христу быть вашим Господом?

Альтернативы господства

Многие признают, что Иисус Христос заслуживает быть Господом и будут признавать Его таким, но на самом деле они не подчиняются Его Господству. Без подчинения Христу как Господу, ваша ежедневная жизнь мало чем будет отличаться от жизни нехристиан. Иисус сказал: “Приближаются ко Мне люди сии устами своими и чтут Меня языком; сердце же их далеко отстоит от Меня” (Матф. 15:8).

10. Следующая таблица охватывает три типа людей с соответствующим им образом жизни. Прочитайте стихи и запишите типы людей и краткое описание их образа жизни:

Типы людей Описание образа жизни

1 Кор. 2:14

Тип: 1 Кор. 6:9-11

1 Кор. 2:15

Тип: Гал. 5:22, 23

1 Кор. 3:1

Тип: Евр. 5:11-13

Подобие Христа

работа

время

своё “я”

отношения

семья

здоровье

имущество

деньги

пьянство

безнравственность

колдовство

идолопоклонство

зависть

гнев

проявления плоти

разрушение

11. Какое посвящение каждый христианин побуждаем сделать? Рим. 12:1, 2

В греческом языке глаголы дарить или предлагать стоят во времени ароист, которое обозначает окончательное действие, что закончилось. Это использование предписывает, что каждый христианин должен раз и навсегда посвятить себя Иисусу Христу как Господу.

Посвящали ли вы когда-либо себя Иисусу Христу как Господу? ____________ Если вы не посвящали себя, или если вы не уверенны, сделаете ли вы его сейчас, ____________ Следующее может быть использовано как руководство, чтобы помочь вам посвятить себя:

“Иисус, сейчас я признаю, что Ты Господь и, что я никогда не подчинял себя Твоему Господству всецело. Теперь я выбираю, чтобы Ты был моим Господом”.

____ __________________

Дата Подпись

“Оставили всё и последовали за Ним” Лук. 5:11

Борьба за Господство

Даже после того, как вы раз и навсегда посвятите себя Иисусу как Господу, вы всё ещё будете иметь ежедневные конфликты. В каждом христианине есть способность делать и добро и зло, потому что каждый христианин имеет две сущности – старая греховная природа и новая природа Христа. Эти две сущности борются за контроль в вашей жизни. Посвящение Христу как Господу служит основой узнавания природы Христа, господствующего в вашей жизни.

12. Какие результаты жизни по плоти (греховная сущность)? 1 Кор. 3:1-3

13. Опишите борьбу, которая происходит в каждом христианине:

Гал. 5:16-18

14. Как эта борьба может быть урегулирована? Рим. 13:14

Как вы можете сделать это?

Поразмышляйте над Марк 8:34-38 и запишите, то как вы понимаете Господство Христа:

Господство практическое

Делая Христа Господом вашей жизни, вам необязательно приниматься за профессиональную христианскую работу, но подчиниться Его воле в каждой сфере. Вопрос состоит в Божьей воле и воле человека.

15. Далее следует несколько вопросов Господства. Прочтите места из Св. Писания, запишите сферу Господства, затем поставьте галочку возле каждого вопроса в котором вы ищете волю Божью вместо воли своей:

Место Писания Сфера господства Личное исследование

1 Цар. 11:1-4

Матф. 4:18-22

Матф. 10:37

Лук. 9:23

Лук. 12:15-21

Лук. 18:18-23

2 Кор. 6:14-15

2 Кор. 12:7-10

Ефес. 5:15-17

Иак. 4:13-15

В какой сфере у вас происходит наибольшая борьба в подчинении Господству Христа?

Как эта борьба проявляется?

Что вы начнёте делать для того, чтобы повиноваться Христу как Господу в этой сфере?

16. В Рим. 12:1-2 описывается посвящение Господству, которое каждый христианин побуждаем сделать.

Как описана жизнь, которая подчинена Господству Христа? Стих 2

Запишите своими словами какой была бы ваша жизнь если бы она была “благая, угодная и совершенная”?

Резюме

Бог сделал Иисуса Господом. Он Господь по причине создания и потому что Он выкупил вас из невольничьего рынка греха. Альтернативами подчинения Господству Иисуса Христа является проводить мирскую жизнь или жить как плотской христианин, разрушенный грехом. Подчиняясь раз и навсегда Христу и помещая каждую сферу вашей жизни под Его Господство, вы узнаете лучшую сторону Бога в вашей жизни.


Занятие 9

ВАЖНОСТЬ БОЖЬЕГО СЛОВА

Библия не только ещё одна книга религиозных наставлений написана святым человеком. Библия – это авторитетное Слово Бога вам. Это книга о жизни и о том как Бог хочет, чтобы вы жили.

Авторитет Священного Писания

“Он же сказал ему в ответ: написано: “не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих ” Матф. 4:4

1. Кто написал Библию? 2 Пет. 1:20-21

Как вы думаете, что означает фраза “движимы (поддерживаемы) Духом Святым”?

2. С какими другими посланиями Пётр включил письма Павла? 2 Пет. 3:15, 16

Какой авторитет подразумевает это для письма Павла?

3. Что 2 Тим. 3:16 показывает о вдохновении Библии?

На греческом слово вдохновенный звучит как “теопнеустос”, что буквально означает вдохновлённый Богом.

4. Что показывают следующие стихи о взгляде Иисуса о власти Библии? Иоан. 10:34-35

5. Что часто разрушает авторитет Слова Божьего? Марк 7:9

Если Бог и Его Слово не основной авторитет в жизни человека, что тогда им является?

Как Божье Слово дошло до нас

Воодушевлённый Богом

Стиль словаря и языка

Опыт событий

Устная диктовка от Бога

Личность

Культура

Писания

Копии

Фрагменты

Переводы

Версии

Использовано с разрешения

Достоверность Священного Писания

Достоверно ли Св. Писания? Можете ли вы быть уверенны в том, что Библия – это Слово Божье? После многих столетий и переводов, можете ли вы знать, что это то, что сказал Бог?

6. Что Иисус сказал о Слове Божьем? Иоан. 17:17

7. Что вы узнаёте о Божьем Слове из следующих стихов? Ис. 40:8

Марк 13:31

1 Пет. 1:24-25

Божье Слово

Высший критицизм

Скептицизм

Гуманизм

Коммунизм

Неверие

Релятивизм

Экзистенциализм

Достоверность Библейских документов

Библия писалась более чем в 600-летний период, 34-40 разными писателями, в 12 разных странах. Не смотря на то, что она состоит из 66 разных книг, написанных на трёх разных языках, в ней есть абсолютное единство учений и вести. Современная наука и археология обследовала рукописи и библейские записи. Обнаружения доказывают достоверность Библии.

Ветхий Завет состоит из 39 книг. На протяжении многих лет самые ветхие существующие рукописи были датированы 900 г. Р. Х. Эти рукописи были продуктом группы еврейских переписчиков известных как Мазореты. Как может быть известно беспримесный ли мазоретский текст или был ли он загрязнён временем и многочисленными переводами? Если бы намного древнее рукопись могла быть найдена, сравнение этих двух рукописей могло бы доказать действительность мазоретского текста.

В 1947 году, в пещерах вокруг Мёртвого моря, были найдены древние свитки, которые содержали в себе Ис. 38-38 в виде тысячи фрагментов. Эти свитки с Мёртвого моря были датированы 150-70 г. До Р. Х. Этот текст древнее всех остальных известных рукописей Ветхого Завета на 1000 лет. Сравнение мазоретского текста со свитками с Мёртвого моря показало очень незначительное расхождение в тексте, главным образом в правописании и выборе слов.

Учёный Р. Лаирд Харрис заключил: “Мы можем быть уверенны, что переписчики работали с большой осторожностью и точностью над Ветхим Заветом, ещё даже в 225 г. до Р. Х. На самом деле, это было бы поспешным скептицизмом отрицать сейчас, что мы имеем наш Ветхий Завет в форме очень близкой той, которая использовалась Ездрой, когда он учил Закону тех, кто вернулся из Вавилонского пленения.” Ветхий Завет достоверен.

Новый Завет, состоящий из 27 книг, был написан на греческом языке и был в основном закончен примерно 100 г. Р. Х. Примерно 4 000 греческих рукописей, полностью или частично, существуют по сей день. Один из самых древних фрагментов, Иоан. 18:31-33, был найден в Египте и датирован приблизительно 130 г. Р. Х. Это не более чем 40 лет после первоначального составления.

Относительно текста Нового Завета, сер Фредрик Кеньон говорит: “Интервал, следовательно, между датами первоначального составления и самого раннего сохранившегося доказательства становится таким небольшим, что на самом деле является ничтожным, и последнее основание для любого сомнения, заключающегося в том, что Священное Писание пришло к нам, в том виде, в котором оно было написано, было устранено”.

Подлинность и правдивость книг Нового Завета могут рассматриваться окончательно обоснованными. Новый Завет достоверен. Никакая другая книга античности не имеет так много рукописей или доказательств действительности как Новый Завет.

То, что вы имеете это Слово Божье. Вы можете доверять ему!

8. Что говорится в Чис. 23:19 о сдерживании Богом Своего Слова?

В чём заключается разница между достоверностью Священного Писания и надёжность Бога?

СТИХ Слово Божье СТИХ

Достаточность Священного Писания

“Да будет совершён Божий человек, ко всякому доброму делу приготовлен” (2 Тим. 3:17).

9. Через Своё Слово Бог заботится о нуждах, которые возникают в жизни людей. Прочтите стихи приведённые ниже и заполните соответствующие пробелы:

Пс. 37:31

Пс. 119:105

Иоан. 5:39-40

Иоан. 8:32

Иоан. 15:3

1 Кор. 10:11

1 Тим. 4:6

2 Тим. 3:15

Функции Слова Стих

Видит побуждения

Ведёт людей к спасению

Свидетельствует об Иисусе Христе

Даёт стабильность в вашем хождении

Освобождает людей

Питает

Наставляет

Руководит

Очищает

Каким образом Слово Божье служит вам?

10. Прочтите Пс. 118: 97-100. Что происходит с человеком, который делает Слово Божье своим рассуждением?

Насколько важным Слово Божье является для вас?

Если бы кто-нибудь наблюдал за вашим графиком, то какой бы вывод он сделал о том, насколько важным является для вас Слово Божье?

Крайняя необходимость в Священном Писании

“От заповеди уст Его не отступал; глаголы уст Его хранил больше нежели мои правила” (Иов 23:12).

11. Что говорится о ценности Священного Писания в следующих стихах?

Иер. 15:16 Что имеется в виду под “съел их”?

Деян. 20:32 Что имеется в виду под “назидать вас”?

1 Пет. 2:2 Что имеется в виду под “возрасти”?

12. Библия говорит о процессе в котором человек становится преуспевающим и успешным. Прочтите И. Нав. 1:8 и дополните ступени в процессе ниже:

Успех

3.

2.

1. Потребление слова – “да не отходит сия книга закона от уст твоих”.

13. Какой процесс действует в поддержании чистой жизни? Пс. 118:9-11

14. Прочтите Лук. 10:38-42. Что делала Мария? Стих 39

Как Иисус оценил то, что сделала Мария? Стих 42

Что удерживало Марту от провождения времени с Иисусом? Стихи 40, 41

Какие препятствия присутствуют, чтобы держать вас от проведения времени с Иисусом в Его Слове?

15. В предоставленном ниже месте, запишите ваш план делания Слова Божьего важной частью вашей жизни:

“Сила нашей духовной жизни будет в прямой пропорции с местом, которое занимает Библия в нашей жизни и мыслях. Я торжественно заявляю об этом на правах своего 54-летнего опыта” (Джордж Мюллер).

Резюме

Библия – авторитетное, “Богом воодушевлённое” Слово Бога человеку. Текс исторически достоверен и был сохранён на протяжении столетий. Его достаточно, чтобы обеспечить вас всем, чтобы жить успешной жизнью. Это необходимый источник познания Бога и Его плана для вашей жизни.


Занятие 10

ЦЕРКОВЬ, КАК СООБЩЕСТВО ВЗАИМНОЙ ПОДДЕРЖКИ

Первичная миссия церкви представлена в трёх частях:

  • Проповедовать Евангелие заблудшим
  • Укреплять новообращённых
  • Подготавливать учеников для служения

Миссия церкви

“Задание никогда не будет завершённым до тех пор пока евангелизированный не станет проповедником”.

Проповедь

“Церкви же по всей Иудее, Галилее и Самарии были в покое, назидаясь и ходя в страхе Господнем, и, при утешении от Святого Духа, умножались” ( Деян. 9:31 )

1. Какое задание Иисус дал церкви Своей? Матф. 28:19-20

2. Какой была доминирующая характеристика ранних церквей?

Деян. 8:4

Кол. 1:5-6

1 Фес. 1:8

Если бы все в моей церкви евангелизировали так, как я, то каким бы было влияние моей церкви на заблудших?

Утверждение в вере

3. Как утверждались молодые христиане…

в Антиохии? Деян. 11:23 , 26

в Малой Азии

в Коринфе? Деян. 18:11

4. Что делали ранние христиане через веру в Иисуса? Деян. 2:41

Деян. 8:12

5. Для того, чтобы утвердить молодых верующих в Колоссах, к чему Павел призывал их? Кол. 2:6-7

Какие основные компоненты вашего утверждения в вашей вере в Христа?

Как вы утверждаетесь в вашей вере в Христа?

Усовершение верующих

6. В Ефес. 4:11-16 говорится о миссии церкви по усовершению святых. Кто усовершает?

Для чего вы усовершаетесь? Стих 12

Какие особенности членов такой церкви? Стихи 13:16

Миссия церкви

не верующие

от мира

евангелизация

утверждение в вере

усовершение верующих

миру

работники

Объясните рисунок, изображённый вверху:

Служение

7. Кому должны служить христиане? Гал. 6:10

8. Как служили приведённые далее люди?

Филипп Деян. 8:5

Тавифа Деян. 9:36-39

Павел Деян. 18:23

Самаритянин Лук. 10:30-37

Прочтите Иак. 2:15-17 и объясните это утверждение: “Вера, если не имеет дел, мертва сама по себе”.

Структура церкви

“Ибо, как тело одно, но имеет многие члены, и все члены одного тела, хотя их и много, составляют одно тело, – так и Христос” 1 Кор. 12:12

9. Какое положение занимает Христос в церкви? Кол. 1:18

10. Прочтите Рим. 12:4-6

С чем сравнивается церковь? Стих 4

Что делает каждого члена церкви уникальным? Стих 6

11. Прочтите 1 Кор. 12:14-20. Почему важен каждый член Тела Христова?

12. Как строится Тело Христово? Ефес. 4:15-16

13. Почему Бог дал церкви одарённых лидеров? Ефес. 4:11-12

В раннехристианской церкви появились определённые должности и обязанности. Люди, принимавшие на себя такие должности, должны были соответствовать духовными требованиям.

Ознакомьтесь с этими качествами, читая места из Библии, приведённые ниже:

Должность

Пастор

Старейшина (используются как синоним)

Епископ

Диаконы

Качества

Тит. 1:5-9

1 Тим. 3:1-7

1 Тим. 3:8-12

14. Какое отношение должен иметь каждый член Тела Христова по отношению к служителям? 1 Фес. 5:12, 13

Функция церкви

Функция церкви заключается в скомбинированной функции каждого отдельного члена церкви.

Только, когда отдельные члены церкви предоставляют личную ответственность Богу и послушание Священному Писанию, церковь как тело выполняет свою миссию.

15. Какое свидетельство будет иметь объединённая церковь для не верующих? Иоан. 17:21, 23

16. В Деян. 2:24 перечисляются деятельности и цели первой церкви Нового Завета. Запишите четыре деятельности и цели деятельности на сегодня:

Деятельность церкви Цель деятельности

17. Какая была цель у сообщества по Евр. 10:24-25?

В вашей церкви сообщество с другими верующими выполняет это в вашей жизни?

Объясните:

18. Что делали ранние христиане? Деян. 8:4 , 35

19. Как церковь вела себя по отношению к тем в собрании, кто отказывался раскаиваться в грехах, Матф. 18:15-17

Война церкви

“… и на сем камне Я создам Церковь Мою, и врата ада не одолеют её” Матф. 16:18

20. Кто главный враг церкви? Ефес. 6:11-13

21. Какое было ошибочное мнение в жизни Петра, которое Иисус приписал сатане? Матф. 16:27

22. Раннехристианская церковь была возрастающим, динамичным сообществом верующих и всё же имела несколько проблем. Соедините следующие места из Св. Писания с соответствующими ответами:

Деян. 5:3 - 4 лжеучителя

Деян. 6:1, 3 безнравственность

Рим. 14:3 ссоры

1 Кор. 1:11-12 плохая организация

1 Кор. 5:1 осуждение друг друга

Гал. 1:6-7 ложь, нечестность

23. Какие были внутренние конфликты в коринфской церкви? 1 Кор. 3:1-3

24. Какие были противостоящие силы церкви первого века? Деян. 4:5-20

Деян. 8:1

Кол. 2:8

1 Иоан. 2:18-19

25. Невзирая на свои внутренние и внешние проблемы, что исполнила церковь первого века? Рим. 1:8

Кол. 1:6

Как вы думаете, почему церковь первого столетия была в силе преодолеть свои проблемы?

Каким применением это может служить на сегодняшний день?

Резюме

Миссия церкви – евангелизировать заблудших, утверждать новообращённых, оснащать учеников для служения христианам и не христианам. Структура церкви уподоблена телу, где Христос глава, а все члены равные и важные части. Бог дал церкви служителей и снабдил каждого члена особым даром, чтобы Тело могло развиваться. Когда церковь производит свой труд в мире, мир побуждается приходить к Христу. Сатана и похоть являются врагами церкви, они создают отсутствие единства, но эти проблемы не могут удержать церковь от завершения данной ей Богом миссии.


Поздравляем вас
с завершением данного Библейского курса “Возрастание христианина”.

К тому времени, когда вы закончите эти серии изучения с вашим преподавателем или преподавательницей, вы сделаете важный шаг в процессе своего духовного роста. В продолжении вашего развития как дитяти Божьего вы узнаете, что христианское общение, личная дисциплина и распространение своей веры среди других являются необходимыми составляющими возделывания изобильной жизни.

Помните, что цель каждого христианина – быть “духовным воспроизводителем”. Никогда не довольствуйтесь меньшим!

Каждое утро начинайте с молитвы, чтобы Бог дал вам возможность свидетельствовать по меньшей мере один раз в день. Сделайте ваше ежедневное тихое время и личное посвящение свидетельствовать обыкновенной частью вашей жизни. Пусть последующие месяцы будут величайшей духовной наградой, которую вы когда-либо имели!

Д-р Билли Хенкс

“И что слышал от меня при многих свидетелях, то передай верным людям, которые были бы способны и других научить”.

(2 Тим. 2:2)


Книга 4 - Знайте во что вы верите


1

БИБЛИЯ

1. Что такое Библия?

Библия – это Божье Слово, послание Бога людям.

2. Кто написал Библию?

“Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым” (2 Петр. 1:21).

Бог избрал определённое количество людей для написания Библии. Это были люди способные и имевшие святую жизнь, и они были “воодушевлены” или направлены Богом на то, что писать.

3. Являются ли некоторые книги Библии более Словом Божиим, чем другие?

Нет!

“Все Писание богодухновенно…” (2 Тим. 3:16).

Если бы только некоторые части Библии были богодухновенны, кому решать, что богодухновенно, а что, нет? Кто это может сказать? Такая неправдивая мысль оставляет человека в ужасной и губительной неопределённости.

4. Библия всего лишь содержит Слово Божие?

Нет! Библия – это и есть Слово Божие.

5. Откуда нам известно, что Библия является Слово Божиим?

(1) Сама Библия говорит это – и в Ветхом, и в Новом Завете.

Пс. 118 :89; Ис. 40:8; 2 Тим. 3:16; 2 Петр. 1:21

(2) Другие доказательства:

а. Единство Библии: она написана приблизительно 40 разными людьми, на протяжении 1600 лет, и всё же это одна книга с совершенным единством.

б. Тема Библии: на протяжении всей Библии звучит одна тема – Божий план искупления через Иисуса Христа.

в. Неразрушимость Библии: люди пытались уничтожить её много раз. Библии были собраны и сожжены в отдельных кампаниях, чтобы уничтожить Библию. Многие язычники пытались уничтожить её, но на сегодняшний день Библия продаётся по всему более, чем другие книги.

г. Универсальное обращение Библии: она не становится старой или устаревшей. Её истины так же применимы сегодня, как и в день, когда была написана Библия. Все люди, богатые и бедные, образованные и необразованные, всех рас и национальностей находят, что Библия подходит их нуждам.

д. Неисчерпаемость Библии: сколько бы раз её ни читали или изучали, всегда есть новые истины для усердного читателя.

ж. Многие пророчества на страницах Библии были сделаны за столетия до происшествия и были с точностью исполнены.

з. Личный опыт многих личностей в протяжении столетий подтвердил истинность этого послания.

е. С очень маленького, незначительного начинания христианство возросло через тысячи лет истории.

6. О какой Личности идёт речь в Библии?

Об Иисусе Христе.

“Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне” (Иоан. 5:39; Лук. 24:25-27).

7. Что хочет Библия, чтобы люди знали об Иисусе?

“Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его” (Иоан. 20:31).

8. Почему верующий во Христа должен знать Библию?

“Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение” (1 Петр. 2:2).

9. Если я истинно спасён, как мне относиться к Библии?

“Кто от Бога, тот слушает слова Божии” (Иоан. 8:47).

10. Почему Библия так эффективна?

“Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные” (Евр. 4:12).

11. В каких четырёх случаях Священное Писание полезно для меня?

“Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности” (2 Тим. 3:16).

12. Как мне поступать с истинами, которым меня учит Библия?

“А Он сказал: блаженны слышащие слово Божие и соблюдающие его” (Лук. 11:28).

“Будьте же исполнители слова, а не слушатели только, обманывающие самих себя” (Иак. 1:22).

13. Как на меня будет влиять моё послушание Богу?

Это поможет мне быть настоящим учеником Христа (Иоан. 8:31).

Это защитит меня от согрешения (Пс. 119:11).

Это даёт мне возможность познать Божьи благословения ( Деян. 20:32 ).

14. Когда Иисус был искушаем, как Он встретил искушение?

Он противостал греху Словом Божиим (Матф. 4:1-11). Итак, каждый христианин должен читать Библию ежедневно, чтобы размышлять над её содержанием и запоминать стихи.


2

БОГ

1. Кто есть Бог?

Бог есть Дух. Мы не можем видеть Его своими глазами, но Он может видеть нас.

“Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине” (Иоан. 4:24).

2. Сколько всего существует богов?

Существует только один истинный Бог, и Он живой и любящий Бог.

“Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус” (1 Тим. 2:5).

Втор. 6:4; Ис. 44:6; Матф. 22:32; Лук. 20:38

3. Как может один Бог заботиться обо всём мире?

Потому что Он всемогущ. Так же как на небе есть только одно солнце, так же есть и один Бог, Который правит всем миром. Солнце на небе не принадлежит ни одной стране, так же и Бог не принадлежит ни одной стране. Он Бог всех, но многие не признают Его.

“Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет” ( Деян. 17:24 ).

4. Откуда появился Бог?

Бог существовал всегда и будет продолжать существовать вечно. У Него нет начала и не будет конца. Эту истину мы не можем понять, но Библия говорит нам, что это правда.

“В начале сотворил Бог небо и землю” (Быт. 1:1).

“Так говорит Господь, Царь Израиля, и Искупитель его, Господь Саваоф: Я первый и Я последний, и кроме Меня нет Бога” (Ис. 44:6).

5. Как может Бог видеть меня и знать, что я делаю? Как Он может беспокоиться обо мне?

Он Бог живой, и у Него вся власть и знания.

“И нет твари, сокровенной от Него, но все обнажено и открыто перед очами Его: Ему дадим отчет” (Евр. 4:13).

Быт. 17:1; Еккл. 12:14; Рим. 1:20

6. Что представляет из себя Бог?

Он святой, праведный и справедливый Бог, ненавидящий грех. Он любит всех людей.

“Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками” (Рим. 5:8).

Ис. 6:3; Иоан. 3:16; Рим. 11:22; Ефес. 2:4-5; 1 Иоан. 1:8; 3:1; 4:8

7. Как я могу увидеть Божью силу?

Он создал мир и всё в мире. Он создал человека. По тому, что Он сотворил мы можем знать Его силу и Божество.

“Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны” (Рим. 1:20).

8. Что означают три личности Бога?

Хотя Бог един, всё же Он представляет Собой три Личности. Это нам сложно понять, но Библия говорит нам, что это правда.

Пример о солнце на небе может помочь нам понять. Солнце является единым, но оно также даёт свет и тепло.

Иисус Христос есть свет, Святой Дух есть огонь или тепло, но Отец, Сын и Святой Дух являются одним Богом.

9. Какие имена трёх личностей Божества?

Бог Отец

Бог Сын

Бог Святой Дух

“Ибо три свидетельствуют на небе: Отец, Слово и Святый Дух; и Сии три суть едино. И три свидетельствуют на земле: дух, вода и кровь; и сии три об одном” (1 Иоан. 5:7- 8).

Матф. 28:19-20; 2 Кор. 13:13; Ефес. 4:4-6; 1 Тим. 2:5

10. Откуда мы знаем, что Бог свят?

Библия говорит нам это, а также то, что Он ненавидит грех и обязан наказывать грех.

“Праведен Господь во всех путях Своих и благ во всех делах Своих” (Пс. 144:17).

“Итак будьте совершенны, как совершен Отец ваш Небесный” (Матф. 5:48).

Рим. 2:4-6; 2:11; 1 Иоан. 3:5

11. Из чего мы знаем, что Бог любит нас?

Потому что Он послал Своего единородного Сына, Иисуса Христа, в мир, для того чтобы Он жил, а затем умер на кресте за наши грехи. Если мы примем Иисуса Христа, как Спасителя, и полностью будем Ему доверять, Бог простит нам наши грехи и соделает нас Своими детьми.

“В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши” (1 Иоан. 4:10).

12. Должны ли люди бояться Бога?

Да, должен быть благоговейный страх. Бог есть всепоглощающий огонь, и все люди должны бояться и почитать Его. Он также есть любовь, и все люди должны любить Его. Бог свят и не может смотреть на грех; и из-за любви к грешнику Он дал спасение. Грешнику только надо принять поставленные условия. Если он отказывается от Сына Божьего, Который умер на кресте за него, то гнев Божий пребывает над ним, и вечное наказание ждёт его. Если кто-либо отказался от жертвы Божьего возлюбленного Сына, то он должен бояться гнева Божьего над ним.

“Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную” (Иоан. 3:16).

13. Какое отношение Бога к человеку?

Бог сотворил человека по Своему образу. Потому что человек согрешил, он отделил себя от Бога (Быт. 1:27). Поэтому Бог есть Творец и Бог всех людей, но Он не является отцом всех в личном смысле (Иоан. 8:44 и Рим. 9:8). Бог становится Отцом всех, кто принимает Его сына, Иисуса Христа, как личного Спасителя.

“А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими” (Иоан. 1:12).

14. Если Бог любит человека, то почему Он позволяет ему грешить?

У человека должно быть право на выбор. В противном случае, он был бы просто роботом и не мог бы утешить сердце Бога. Он создал человека по Своему образу со способностью думать и любить, и выбирать. Но человек избрал грех.

“Как свободные, не как употребляющие свободу для прикрытия зла, но как рабы Божии” (1 Петр. 2:16).

Гал. 5:13

15. Продолжает ли Бог править вселенной?

Да. Хотя Бог временно допускает злу продолжать своё недоброе дело, всё же правит Бог, и дьявол не может пойти дальше, чем ему позволит Бог.

“Господь царствует; Он облечен величием, облечен Господь могуществом и препоясан: потому вселенная тверда, не подвигнется” (Пс. 92:1).

“И сказал Господь сатане: вот, все, что у него, в руке твоей; только на него не простирай руки твоей. И отошел сатана от лица Господня” (Иов 1:12)

Иов 2:6; 1 Кор. 15:27-28

16. Если Бог всемогущ, почему Он позволяет дьяволу производить своё недоброе дело в мире?

Мы можем не понимать отчётливо причину этого, но мы знаем, что это к лучшему. Если бы в мире не было зла, человек не смог бы понять Божью доброту, милость и любовь. Если бы не было тьмы, как бы человек понял благословение света? Если бы не было боли или горечи или болезни, как бы человек понял благословение покоя, утешения и здоровья? И если бы не было зла, чтобы ненавидеть, как бы мы могли любить хорошее?

“Мои мысли – не ваши мысли, ни ваши пути – пути Мои, говорит Господь. Но как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших” (Ис. 55:8-9).

17. Какие основные качества Бога?

(1) Бог всемогущ. “Твое, Господи, величие, и могущество, и слава, и победа и великолепие, и все, что на небе и на земле, Твое: Твое, Господи, царство, и Ты превыше всего, как Владычествующий” (1 Пар. 29:11).

(2) Бог мудр. “О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его!” (Рим. 11:33).

(3) Бог есть Альфа и Омега – Начало и Конец – от вечности к вечности, Творец и Правитель вселенной. “Господи! Ты нам прибежище в род и род” (Пс. 89:2). Откр. 1:8; 21:6; 22:13

Бог всесилен. “Ибо у Бога не останется бессильным никакое слово” (Лук. 1:37. “На всяком месте очи Господни: они видят злых и добрых” (Пр. 15:3; Ис. 43:13).

(5) Бог справедлив и праведен. “Праведен Ты, Господи, и справедливы суды Твои” (Пс. 118:137).

(6) Бог свят. “Превозносите Господа, Бога нашего, и поклоняйтесь на святой горе Его, ибо свят Господь, Бог наш” (Пс. 98:9. Ис. 6:3; Иез. 39:7; Откр. 4:8).

(7) Бог есть любовь. “Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками” (Рим. 5:8. Иоан. 3:16; Ефес. 2:4-5; 1 Иоан. 4:8, 16).


3

ИИСУС ХРИСТОС

1. Кто такой Иисус Христос?

Иисус Христос есть Сын Божий, Он и Бог – одно. “Я и Отец – одно” (Иоан. 10:30).

Лук. 22:69-70; Иоан. 10:38.

2. Где находился Иисус до того, как пришёл на землю и принял образ человека?

Он был на небесах, одним целым с Богом. Он сотворил мир и всё, что в мире. “И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира” (Иоан. 17:5).

Пс. 89:2; Иоан. 1:3, 10; Деян. 17:24 ; Евр. 1:2; 11:3

3. Откуда нам известно, что Он был на небесах и что Он сотворил мир?

Библия говорит нам это. “В начале было Слово, и Слово было у Бога, и Слово было Бог” (Иоан. 1:1). “Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть” (Иоан. 1:3).

Иоан. 17:5-8

4. Когда Иисус Христос, Сын Божий, пришёл в мир?

Он родился как Младенец более 2000 лет тому назад. Он сошёл с небес. “Ангел сказал Ей в ответ: Дух Святый найдет на Тебя, и сила Всевышнего осенит Тебя; посему и рождаемое Святое наречется Сыном Божиим” (Лук. 1:35).

Лук. 2:7

5. Где родился Иисус?

Он был рождён в стране Иудее, в городе Вифлееме. “Когда же Иисус родился в Вифлееме Иудейском во дни царя Ирода, пришли в Иерусалим волхвы с востока… ” (Матф. 2:1).

Лук. 2:4-7

6. Кем были Его отец и мать?

Его мать была еврейской девушкой, которую звали Мария, но Отцом Его был Бог. Он был зачат Святым Духом в утробе Марии, еврейской девушки. “Но когда он помыслил это, – се, Ангел Господень явился ему во сне и сказал: Иосиф, сын Давидов! не бойся принять Марию, жену твою, ибо родившееся в Ней есть от Духа Святаго” (Матф. 1:20).

Матф. 1:24-25; Лук. 1:35

7. Кто вырастил Его?

Его мать Мария и Его приёмный отец Иосиф. “И Он пошел с ними и пришел в Назарет; и был в повиновении у них” (Лук. 2:51).

8. Были ли у Иисуса братья и сёстры?

Других детей у которых Бог был их отцом не было, но у Его матери и приёмного отца Иосифа было несколько других детей. Четырёх Его братьев звали – Иаков, Иосий, Иуда и Симон, а также упоминается и о Его сёстрах. “Не плотников ли Он сын? Не Его ли Мать называется Мария, и братья Его Иаков и Иосий, и Симон, и Иуда? И сёстры Его не все ли между нами? Откуда же у Него все это?” (Матф. 13:55-56).

Марк 6:3; Лук. 8:19; Иоан. 2:12

9. Откуда нам известно, что Иисус отличался от других младенцев?

(1) Перед тем как Он родился, Его рождение было предсказано пророками. Также ангел сказал Марии, что у неё будет Сын, зачатый от Святого Духа, и имя должно Ему быть Иисус, потому что Он должен спасти людей от их грехов. “По прошествии восьми дней, когда надлежало обрезать Младенца, дали Ему имя Иисус, нареченное Ангелом прежде зачатия Его во чреве” (Лук. 2:21).

Матф. 1:18-24

(2) Когда Он родился, место и обстоятельства были такими же, как и было предсказано в Ветхом Завете для Мессии. “Итак Сам Господь даст вам знамение: се, Дева во чреве приимет и родит Сына, и нарекут имя Ему: Еммануил” (Ис. 7:14).

Мих. 5:2

(3) Когда Он родился, ангелы явились пастухам на ближайшем поле и воспевали хвалу Богу. Ангелы сказали им хорошую новость, что родился Спаситель. Они сказали пастухам идти и найти этого младенца, и они так и сделали, и нашли Его, и поклонились Ему (Лук. 2:8-16).

(4) Мудрецы пришли с Востока, потому что они увидели необычную звезду на небе. Звезда сопровождала их в их пути, и остановилась над тем местом, где находился младенец. Мудрецы принесли дары и поклонились Ему (Матф. 2:1-10).

10. Что мы знаем об отрочестве Иисуса?

(1) Его семья была бедной. Приношение в храме после Его рождения было признаком их бедности. “И чтобы принести в жертву, по реченному в законе Господнем, две горлицы или двух птенцов голубиных” (Лук. 2:24).

(2) Его мать и приёмный отец были благочестивыми людьми, которые любили Бога и служили Ему. “И когда они совершили все по закону Господню, возвратились в Галилею, в город свой Назарет. Каждый год родители Его ходили в Иерусалим на праздник Пасхи” (Лук. 2:39, 41).

Матф. 1:19; Лук. 1:27-28; 2:22, 39-43

(3) Его приёмный отец Иосиф был плотником, и Сам Иисус стал плотником. “Не плотник ли Он, сын Марии, брат Иакова, Иосии, Иуды и Симона? Не здесь ли, между нами, Его сестры? И соблазнялись о Нем” (Марк 6:3).

Матф. 13:55

Он посещал богослужения в синагоге каждую субботу. “И пришел в Назарет, где был воспитан, и вошел, по обыкновению Своему, в день субботний в синагогу, и встал читать” (Лук. 4:16).

(5) Когда Ему было 12 лет, Его взяли в путешествие в Иерусалим (Лук. 2:41-43).

Он рос в почёте к Богу и человеку. “Иисус же преуспевал в премудрости и возрасте и в любви у Бога и человеков” (Лук. 2:52).

11. Сколько лет было Иисусу, когда Он начал проповедовать?

Около 30 лет (Лук. 3:32).

12. Сколько времени Он проповедовал?

Он проповедовал на протяжении приблизительно трёх с половиной лет, перед тем как был распят.

13. Какое послание Он передавал через Свои проповеди?

Он говорил людям раскаяться в своих грехах, так как Царство Небесное приближалось, и приходить и следовать за Ним, и Он даст им жизнь вечную. “С того времени Иисус начал проповедывать и говорить: покайтесь, ибо приблизилось Царство Небесное” (Матф. 4:17).

Лук. 4:17-21; 5:32; 7:22; 13:3; 24:47

14. Что ещё делал Иисус?

Он исцелял многих больных и воскрешал из мёртвых. Он также учил людей любить Бога и служить Ему, и любить ближних своих. Он говорил о делании добра. “И сказал им Иисус в ответ: пойдите, скажите Иоанну, что вы видели и слышали: слепые прозревают, хромые ходят, прокаженные очищаются, глухие слышат, мертвые воскресают, нищие благовествуют” (Лук. 7:22).

Матф. 4:23; Марк 12:30-31; Иоан. 13:34; Деян. 10:38

15. Почему Иисус мог исцелять и почему Он мог воскрешать людей из мёртвых?

Потому что Он Бог и имеет силу над смертью. “Иисус сказал ей: Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет” (Иоан. 11:25).

Иоан. 10:17-18; 2 Тим. 1:10

16. Где Иисус жил, после того как начал проповедовать?

У Иисуса не было Своего дома. Он часто был уставшим и утомлённым. Он переходил от места к месту, и люди, которые любили Его, приглашали Его в свои дома и помогали Его служению. “И говорит ему Иисус: лисицы имеют норы и птицы небесные – гнезда, а Сын Человеческий не имеет, где приклонить голову” (Матф. 8:20).

Лук. 8:1-3

17. Если Иисус Христос – Бог, тогда почему Он хотел покинуть небеса и сойти на землю и быть бедным человеком здесь на земле, а затем умереть за нас?

Потому что Он любил нас, даже несмотря на то, что мы не знали или не любили Его. И не было другого способа, которым человек мог бы быть спасённым от своего греха, так как смертная казнь должна быть заплачена грешником, как только замена самого грешника. “А как дети причастны плоти и крови, то и Он также воспринял оные, дабы смертью лишить силы имеющего державу смерти, то есть диавола, и избавить тех, которые от страха смерти через всю жизнь были подвержены рабству” (Евр. 2:14-15).

Иоан. 3:16; Рим. 5:7-8

18. Откуда нам известно, что Иисус был Богом?

(1) Сам Иисус сказал, что Он был Богом. “Я и Отец – одно” (Иоан. 10:30).

(2) Бог Отец свидетельствует, что Иисус был Его Сыном.

а. На Его крещении. “И се, глас с небес глаголющий: Сей есть Сын Мой возлюбленный, в Котором Мое благоволение” (Матф. 3:17).

б. На Его преображении (Матф. 17:5).

в. Когда греки пришли увидеть Иисуса (Иоан. 12:28-29).

(3) Его ученики свидетельствуют, что Он был Сыном Божьим (Матф. 16:16; Иоан. 1:49; 20:28).

(4) Предсказания Ветхого Завета о Мессии были исполнены в Нём.

а. Его непорочное рождение (Ис. 7:14; Матф. 1:22-23).

б. Место Его рождения (Мих. 5:2; Матф. 2:1).

в. Его триумфальный въезд в Иерусалим (Зах. 9:9; Иоан. 12:13-14).

г. Предан Своим другом (Пс. 41:9; Марк 14:10).

д. Продан за тридцать серебряников (Зах. 11:12; Матф. 26:15).

ж. Он был безмолвен, когда Его обвиняли (Ис. 53:4-5; Матф. 26:62-63).

з. Пострадал за грехи (Ис. 53:4-5; Матф. 27; Иоан. 19; 1 Петр. 2:24).

е. Молился о Своих врагах (Пс. 108:4-5; Лук. 23:34).

Был похоронен с богатыми (Ис. 53:9; Матф. 27:57-60).

Его воскресение (Пс. 15:10; Лук. 24:33-36).

Его вознесение (Пс. 67:18; Лук. 24:50-51).

… и многое другое

19. Что произошло с Иисусом после трёх с половиной лет проповедования?

Он был убит грешными людьми – был пригвождён ко кресту. “Тогда отпустил им Варавву, а Иисуса, бив, предал на распятие” (Матф. 27:26).

Марк 15:10-28; Лук. 23:4, 14, 21, 22, 23

20. Так как Иисус был Богом, почему же Он Себя не спас?

Если бы Иисус не умер, никто из нас не мог быть спасённым. Мы все согрешили, и “возмездие за грех – смерть” (Он умер вместо нас. Он пришёл в этот мир с этой целью.

Иоан. 12:27; Рим. 6:23; 5:11, 12, 15, 21

21. Что произошло после Его смерти?

Он был похоронен в новой могиле, но по прошествию трёх дней Он восстал из мёртвых. “На том месте, где Он распят, был сад, и в саду гроб новый, в котором ещё никто не был положен. Там положили Иисуса ради пятницы Иудейской, потому что гроб был близко” (Иоан. 19:41-42).

Матф. 12:40; Лук. 24:1-8; Иоан. 20:21

22. Как мог Иисус воскреснуть из мёртвых?

Потому что Он Бог и является источником жизни. Он имеет власть над смертью и могилой. “Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее. Никто не отнимает ее у Меня, но Я Сам отдаю ее. Имею власть отдать ее и власть имею опять принять ее. Сию заповедь получил Я от Отца Моего” (Иоан. 10:17-18). “И открылся Сыном Божиим в силе, по духу святыни, через воскресение из мертвых, о Иисусе Христе Господе нашем” (Рим. 1:4).

23. Какое есть доказательство того, что Иисус действительно воскрес из мёртвых?

(1) Его собственные слова – Он сказал ученикам, что Он воскреснет из мёртвых на третий день. “С того времени Иисус начал открывать ученикам Своим, что Ему должно идти в Иерусалим и много пострадать от старейшин и первосвященников и книжников, и быть убиту, и в третий день воскреснуть” (Матф. 16:21.

Лук. 24:44

(2) Его видели разные люди в разных местах после Его воскрешения.

Мария Магдалина (Марк 16:9), другая женщина (Матф. 28:9), одиннадцать учеников (Лук. 24:36), ученики на море в Галилее (Иоан. 21:1), пятьсот людей и больше (1 Кор. 15:6), Иаков, брат Господа (1 Кор. 15:7), ученики во время Его восхождения (Лук. 24:50-51), Павел при своём обращении ( Деян. 9:5 ).

(3) Некоторые, кто не верил до этого, увидели следы от гвоздей на Его руках и ногах (Лук. 24:39-41; Иоан. 20:24-27).

(4) Его ученики изменились, из слабых и разуверенных последователей став динамичными свидетелями, полными надежды и мужества, потому что они видели воскресшего Господа, и теперь трудились с помощью силы Святого Духа, Которого послал Господь, как и обещал, после того как Он вернулся на небо.

Марк 16:14; Лук. 24:36; Иоан. 20:19; Деян. 2:14 , 32 , 36, 46 ; Деян. 3:12 , 14-15; Деян. 4:12-13 , 19-20, 29-31 ; Деян. 5:29 , 41-42

24. Что означает для нас Его воскресение?

Это означает, что мы имеем живого Христа, Который испытал все страдания, все испытания этого мира, но без греха. Мы имеем Спасителя, Который победил смерть и могилу. Это даёт нам уверенность в нашем физическом воскрешении и в жизни после смерти. “А если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших” (1 Кор. 15:17).

Евр. 7:24-25; 1 Иоан. 2:1

25. Как долго оставался Иисус на земле, после того как Он воскрес из мёртвых?

Сорок дней ( Деян. 1:3 ).

26. Куда Он после этого направился?

Он вернулся на небо. Многие люди, любящие Его, видели, как Он подымался, и как облака скрывали Его из виду ( Деян. 1:9-11 ).

27. Какое особое повеление дал Иисус Своим последователям, как раз перед Своим возвращением на небо?

Он сказал им идти по всему миру и проповедовать Евангелие всем народам, делать учеников, крестить их во имя Отца и Сына и Святого Духа и учить их всему, что Он повелел (Матф. 28:19-20; Деян. 1:8 ).

28. Какое обещание было дано ученикам, после того как Он был взят назад на небеса?

Ангел снизошёл и сказал им, что этот Иисус, Которого они видели поднимающимся на небо, придёт опять так же, как и ушёл ( Деян. 1:10-11 ).

29. Давал ли Иисус это обещание, перед тем как покинуть землю?

Да. Он много рассказывал о Своём возвращении и об обстоятельствах в мире, перед тем как Он придёт. “В доме Отца Моего обителей много. А если бы не так, Я сказал бы вам: Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я” (Иоан. 14:2-3).

Матф. 24; Марк 13:12, 13, 14, 22, 29 и Лук. 17:22-26 – рассказывают об этих обстоятельствах перед Его возвращением на землю.

30. Не возвратился ли Он уже на землю?

Ещё нет. Но он может прийти в любое время. Никто не знает дня или часа Его возвращения. Мы должны быть готовы к Его возвращению в любое время. “Потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде” (1 Фес. 4:16).

Матф.24:30; 1 Фес. 5:1-2

31. Он появится, как Младенец, в доме бедной семьи, когда придёт снова?

Нет. Он придёт, как Царь и Победитель и будет судить людей. “Ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое” (2 Кор. 5:10).

Матф. 24:30-31; Иоан. 5:22; Деян. 17:31 ; 1 Петр. 3:10-12

32. Все ли люди будут рады видеть Его, когда Он вернётся?

Нет. Те, кто любит Его и кто поверил в спасение через Него, будут рады видеть Его, но другие будут бояться предстать перед Ним. “И цари земные, и вельможи, и богатые, и тысяченачальники, и сильные, и всякий раб, и всякий свободный скрылись в пещеры и в ущелья гор, и говорят горам и камням: падите на нас и сокройте нас от лица Сидящего на престоле и от гнева Агнца; ибо пришел великий день гнева Его, и кто может устоять?” (Откр. 6:15, 16, 17).

1 Фес. 4:16-18; 5:10-11

33. Где Иисус сейчас?

(1) Иисус сейчас на небе по правую руку Отца, ходатайствует за христиан. “Кто осуждает? Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас” (Рим. 8:34).

Марк 14:62; 16:19; Деян. 7:55 ; Кол.3:1; Евр.1:3; 8:1; 10:12; 12:2; 1 Петр. 3:22

(2) Также Иисус с каждым из нас, кто доверяет Ему как Спасителю. Он пребывает с нами и говорит с нами, хотя мы не можем Его видеть физически. “Иисус сказал ему в ответ: кто любит Меня, тот соблюдет слово Мое; и Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим” (Иоан. 14:23).

34. Как мне довериться Ему и пустить Его в своё сердце?

От своего сердца вы должны попросить Его простить вам ваши грехи и затем вы должны знать и верить, что только Иисус может спасти вас от наказания за ваши грехи. Когда вы попросите Его прощения и доверите Ему ваше спасение, то, как Он сказал, Он придёт в вашу жизнь и сделает вас новым творением (возрождённым человеком). Попросите Его помогать вам узнавать и быть послушным Ему во всём (молитесь, читайте и изучайте Библию). Вам необходимо будет найти церковь, где имеют веру и изучают Библию. “Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною” (Откр. 3:20).

“Они же сказали: веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой”. ( Деян. 16:31 ).

Иоан. 1:12; 3:16; 20:31; Рим. 10:9-10, 13


4

СВЯТОЙ ДУХ

1. Кем является Дух Святой?

Святой Дух является третьей личностью Божества. “Ибо Святый Дух научит вас в тот час, что должно говорить” (Лук. 12:12).

Матф. 28:19-20

2. Где находится Святой Дух?

Он – Бог, а Бог находится везде. Он на небе, и Он здесь не земле. “Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам” (Иоан. 14:26). “Но вы примете силу, когда сойдет на вас Дух Святый” ( Деян. 1:8 )

(Иоил. 2:28).

3. В чём заключается работа Святого Духа?

А. Работа Святого Духа до вознесения Христа:

1. Святой Дух присутствовал при сотворении мира. “…и Дух Божий носился над водою” (Быт. 1:2).

2. Святой Дух руководил сердцами и умами благочестивых людей в давние времена для написания Божьего Слова – Библии. “Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым” (2 Петр. 1:21).

2 Тим. 3:16

3. Он сошёл на благочестивых людей в давние времена и дал им особую силу пророчествовать. “Дух Господа Бога на Мне, ибо Господь помазал Меня благовествовать нищим, послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение и узникам открытие темницы” (Ис. 61:1).

4. Он сходил на людей в давние времена, чтобы они выходили и боролись, чтобы освобождать народ Божий от угнетателя. “На нем был Дух Господень, и был он судьею Израиля” (Суд. 3:10).

Суд. 6:24

5. Он дал силу Марии, матери Иисуса, зачать в утробе и родить Сына без земного отца. “ Ангел сказал Ей в ответ: Дух Святый найдет на Тебя, и сила Всевышнего осенит Тебя; посему и рождаемое Святое наречется Сыном Божиим” (Лук. 1:35).

6. Он присутствовал при крещении Иисуса, когда Он вышел из воды. “И свидетельствовал Иоанн, говоря: я видел Духа, сходящего с неба, как голубя, и пребывающего на Нем” (Иоан. 1:32).

Матф. 3:16

Б. Работа Святого Духа после того, как Иисус Христос вернулся на небо:

1. В день Пятидесятницы Дух Святой в силе сошёл на последователей Иисуса, и дал им силу проповедовать Евангелие Христа на языках разных народов. “И исполнились все Духа Святаго, и начали говорить на иных языках, как Дух давал им провещевать” ( Деян. 2:4 ).

Деян. 1:8 ; 2:8

2. Святой Дух приносит обличение в грехе неверующему, особенно греха отказа верить и доверять Иисусу, как Господу и Спасителю. “И Он, придя, обличит мир о грехе и о правде и о суде: о грехе, что не веруют в Меня” (Иоан. 16:8-9).

3. Святой Дух делает возможным для человека быть рождённым в семье детей Божьих, что называется новым рождением или рождением в царство; и поэтому человек, который принимает Иисуса, как Спасителя, силой Святого Духа становится дитем Божьим. “Иисус отвечал: истинно, истинно говорю тебе, если кто не родится от воды и Духа, не может войти в Царствие Божие” (Иоан. 3:5).

Иоан. 1:12, 13; 3:3

4. Святой Дух обитает в сердце каждого истинного верующего. Он всегда там. “Не знаете ли, что тела ваши суть храм живущего в вас Святаго Духа, Которого имеете вы от Бога, и вы не свои?” (1 Кор. 6:19).

Иоан. 14:1; Рим. 8:9; 1 Кор. 3:16; 2 Тим. 1:14

5. Святой Дух является Личностью. Мы можем расстраивать Его, поступая неправильно, или отказываясь ставить Христа на первое место в нашей жизни. “И не оскорбляйте Святаго Духа Божия, Которым вы запечатлены в день искупления” (Ефес. 4:30).

6. Через Святого Духа христиане могут ощущать присутствие Христа с ними. “Когда же приидет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне” (Иоан. 15:26).

7. Святой Дух наставит нас на всякую истину, если мы предоставим себя Ему. “Когда же приидет Он, Дух истины, то наставит вас на всякую истину” (Иоан. 16:13).

8. Через Святого Духа христианин познает Божью волю, если будет исполнять Его волю шаг за шагом по мере познания её. “Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю” (Иоан. 7:17).

9. Святой Дух научит нас, что говорить и как молиться (если мы Ему позволим) в соответствии с Божьей волей. “Что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святаго” (1 Кор. 2:13).

Рим. 8:26

10. Святой Дух берёт молитвы христиан и предоставляет их Отцу в соответствии с Его волей. “Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по воле Божией” (Рим. 8:27).

11. Святой Дух является нашим Утешителем в тяжёлые времена. Через Него христиане имеют мир и радость в Господе даже посреди горя, страданий и испытаний. “И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек,” (Иоан. 14:16).

Иоан. 14:17, 26-27; 15:26; 16:13

12. Святой Дух является не только Помощником (Утешителем) и Руководителем, но Он даст победу над грехом, если мы позволим Ему иметь полное право над нашей жизнью. “Чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу” (Рим. 8:4).

Рим. 8:2, 13; Гал. 5:22-23

13. Святой Дух принесёт плод в нашу жизнь, если мы покоримся Ему. “Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание” (Гал. 5:22-23).


5

ЧЕЛОВЕК

1. Откуда появился человек? Кто сотворил человека?

Бог сотворил человека много лет назад. “И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их” (Быт. 1:27).

Быт. 2:7, 18, 21-23

2. Как Бог сотворил человека?

Бог сотворил человека из праха земного, и затем Бог вдохнул в его ноздри жизнь, и он стал живой душой. “И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою” (Быт. 2:7).

Быт. 2:21-23

3. Сколько людей сотворил Бог?

Бог сотворил мужчину и дал ему имя Адам. Затем Он сотворил женщину и назвал её Ева. Они были мужем и женой, и затем у них родились дети, и далее в протяжении столетий больше и больше людей рождалось в мир. “…мужчину и женщину сотворил их. И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею” (Быт. 1:27-28).

Быт. 5:1-4

4. Зачем Бог сотворил человека?

Бог хотел, чтобы люди общались с Ним, чтобы они любили и были любимы, и чтобы они разделили Его радость и славу. “И сказал Бог: сотворим человека по образу Нашему по подобию Нашему, и да владычествуют они над рыбами морскими, и над птицами небесными, и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле” (Быт. 1:26). “И услышали голос Господа Бога, ходящего в раю во время прохлады дня; и скрылся Адам и жена его от лица Господа Бога между деревьями рая” (Быт. 3:8). “Ибо надлежало, чтобы Тот, для Которого все и от Которого все, приводящего многих сынов в славу, вождя спасения их совершил через страдания” (Евр. 2:10).

5. Где Бог поместил Адама и Еву, когда Он их сотворил?

Бог поместил их в великолепном саду, который назывался Райский Сад, с прекрасными цветами и разными видами фруктовых деревьев. И Бог ходил и беседовал с ними. “И взял Господь Бог человека, и поселил его в саду Едемском, чтобы возделывать его и хранить его” (Быт. 2:15).

Быт. 2:8-15

6. Где находился этот Райский Сад?

Считается, что Райский Сад находился в Месопотамии. Река Евфрат протекала через него. “Из Едема выходила река для орошения рая; и потом разделялась на четыре реки. Четвертая река Евфрат” (Быт. 2:10, 14).

7. Почему Адам и Ева не остались в Райском Саду?

Потому что Адам и Ева согрешили и отделили себя от Бога. “Но беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лице Его от вас, чтобы не слышать” (Ис. 59:2).

8. Когда человек впервые согрешил?

Адам и Ева в райском саду не послушались Бога, Который сказал им не есть плода от дерева “добра и зла”, потому что, если они съедят его, то умрут. “И увидела жена, что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно, потому что дает знание; и взяла плодов его и ела; и дала также мужу своему, и он ел” (Быт. 3:6).

9. Почему они не послушались Бога?

Потому что дьявол в виде змея пришёл к ним и убедил их съесть этот плод. Он сказал Еве, что Бог не хочет, чтобы они были мудрыми, чтобы они знали добро и зло (Бог никогда не хочет, чтобы люди знали зло); поэтому Ева послушалась дьявола и откусила от плода и дала его Адаму, и он тоже ел. “Но каждый искушается, увлекаясь и обольщаясь собственною похотью; похоть же, зачав, рождает грех, а сделанный грех рождает смерть” (Иак. 1:14-15).

Быт. 3:1-6

10. Что после этого сделал Бог?

Бог пришёл в прекрасный сад и позвал Адама. Адам и Ева прятались, потому что они знали, что согрешили и поэтому боялись Бога. “И услышали голос Господа Бога, ходящего в раю во время прохлады дня; и скрылся Адам и жена его от лица Господа Бога между деревьями рая. И воззвал Господь Бог к Адаму и сказал ему: где ты?” (Быт. 3:8-9).

11. Умерли ли они, как предупреждал их Бог?

Да. Их души умерли тотчас, что означало, что их души были отделены от Бога, Источника жизни. Однако, душа не перестала существовать. Их тела также были приговорены к смерти, что в определенное время принесло физическую смерть. “И вас, мертвых по преступлениям и грехам вашим” (Ефес. 2:1). “Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили” (Рим. 5:12). “И как человекам положено однажды умереть, а потом суд” (Евр. 9:27).

2 Кор. 5:14; Ефес. 2:5

12. Что означает смерть?

Смерть – это отделение от жизни. Это не означает полное уничтожение. Бог – источник жизни, и поэтому человек стал отделённым от Бога по причине греха. Когда тело умирает, оно всё так же существует, хотя и не имеет жизни. Оно может постепенно изменяться в пыль или пепел, но оно не прекращает существовать. Таким же образом, душа человека становится мёртвой в грехе, но не прекращает существовать. “И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими” (Откр. 20:12).

Матф. 8:22; Рим. 14:9; 2 Кор.5:14; Ефес. 2:1, 5; Кол. 2:13; 1 Тим. 5:6

13. Как Бог наказал человека за грех?

Так как человек не послушался Бога, ему не допустимо было есть плод с “дерева жизни”, которое находилось в саду, и поэтому продолжать жить в грехе без никакой надежды на искупление от греха, поэтому:

(1) Бог вывел его из прекрасного сада и провозгласил проклятие над землёй, которая с того времени принесёт впредь колючки и тернии.

(2) С того времени Адам должен был тяжело работать, добывая себе хлеб. Его работа должна была быть изнурительной, а не приятной работой по уходу за прекрасным садом, которую он исполнял до того, как согрешил.

(3) Женщина должна рождать в муках.

(4) С того времени змей и человек будут врагами.

Всё это наказание было сделано с любовью и для добра человека, для того чтобы вернуть его назад к Богу. “И изгнал Адама, и поставил на востоке у сада Едемского Херувима и пламенный меч обращающийся, чтобы охранять путь к дереву жизни” (Быт. 3:24).

Быт. 3:16-19, 23

14. Продолжали ли потомки человека грешить?

Да. Человек изменил своё подданство от Бога к дьяволу, поэтому дети, когда рождаются, уже находятся в царстве дьявола, и, разумеется, грешат (Рим. 5:12, 18-19). Мы видим, что уже в следующем поколении, Каин убил своего брата Авеля. Со временем грех покрыл всю землю. “И увидел Господь, что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время” (Быт. 6:5).

Быт. 4:8; Пс. 50:5; Рим. 5:12, 18-19

15. Когда грех покрыл землю, какое наказание получил мир? Какой урок получило человечество, и который будет уместен всегда?

Грех всегда ведёт за собой наказание.

(1) Бог использовал наводнение, чтобы уничтожить весь мир кроме Ноя и его семьи, который любил Бога и служил Ему (восемь человек). “И раскаялся Господь, что создал человека на земле, и восскорбел в сердце Своем. И сказал Господь: истреблю с лица земли человеков, которых Я сотворил, от человека до скотов, и гадов и птиц небесных истреблю, ибо Я раскаялся, что создал их. Ной же обрел благодать пред очами Господа” (Быт. 6:6, 7, 8). “И воззрел Бог на землю, и вот, она растленна, ибо всякая плоть извратила путь свой на земле” (Быт. 6:12). “И сказал Господь Ною: войди ты и все семейство твое в ковчег, ибо тебя увидел Я праведным предо Мною в роде сем” (Быт. 7:1).

(2) Жители Содома и Гоморры были уничтожены огнём с небес из-за своего греха. Лишь праведный Лот и его дочери избежали. “И сказал Господь: вопль Содомский и Гоморрский, велик он, и грех их, тяжел он весьма” (Быт. 18:20). “И пролил Господь на Содом и Гоморру дождем серу и огонь от Господа с неба” (Быт. 19:24). “А праведного Лота, утомленного обращением между людьми неистово развратными, избавил…” (2 Петр. 2:7).

Быт. 19:24-25

(3) В конце мира Бог использует огонь, для того чтобы уничтожить мир. Лишь те, кто принял Иисуса Христа, как Спасителя, будут пощажены. “Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят” (2 Петр. 3:10). “Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире” (2 Петр. 3:14).

(4) И, наконец, существует вечность в аду для тех, кто отказался принимать Иисуса Христа, как Спасителя и Господа. Лишь те, чьи имена записаны в книге жизни, будут спасены. “И кто не был записан в книге жизни, тот был брошен в озеро огненное” (Откр. 20:15).

Рим. 6:23

16. Есть ли какая-нибудь надежды для человека, несмотря на то, что он согрешил?

Да. В Быт. 3:15, нам даётся первое обещание Бога об Искупителе, Который разобьёт голову змея (дьявола) и таким образом освободит людей от власти дьявола. И также существует множество других обещаний об искуплении через Христа, Который заплатил смертной казнью за грех. “В Котором мы имеем искупление Кровию Его и прощение грехов” (Кол. 1:14).

Рим. 6:23

17. Когда исполнилось обещание, данное Богом Адаму и Еве?

Оно было исполнено, когда Иисус заплатил смертной казнью за грех на кресте. “А как дети причастны плоти и крови, то и Он также воспринял оные, дабы смертью лишить силы имеющего державу смерти, то есть диавола” (Евр. 2:14).

1 Иоан. 3:8

18. Как Бог показал Адаму и Еве, что было необходимым для их спасения от греха и смерти?

Бог убил ягнёнка и взял шкуру и сделал одежду для Адама и Евы. Это научило их, что их грех мог быть покрыт только через смерть, через пролитие крови. Эта заместительная смерть овцы указала на Богочеловека, Который придёт в мир и умрёт за грехи всех людей – Иисус Христос есть Агнец, Богочеловек. “И сделал Господь Бог Адаму и жене его одежды кожаные и одел их” (Быт. 3:21).

19. Почему люди должны носить одежду?

Потому что с тех пор, как грех пришёл в мир, быть обнажённым стало стыдом. Через всю Библию грех и обнажённость были ассоциируемые друг с другом. Бог одел Адама и Еву после того, как они согрешили, и во всей Библии одежда и праведность ассоциируются друг с другом. “Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, и глазною мазью помажь глаза твои, чтобы видеть” (Откр. 3:18).

Быт. 3:11, 21; Иов 29:14; Пс. 103:1; 131:9; Ис. 61:10; 2 Кор. 5:2-3; Откр. 19:13; 16:15

20. Почему было необходимо убивать овцу? Почему бы просто не дать Адаму и Еве сделать для себя одежду из листьев, как они и сделали после того, как согрешили?

Человек никак не может прикрыть свой грех от глаз Бога (Рим. 6:23), и поэтому должна быть заменяющая смерть кого-то невинного (безгрешного), чтобы заплатить за вину, иначе сам грешник должен заплатить за неё. Иисус Христос пролил Свою кровь на кресте и отдал Свою жизнь, для того чтобы мы, в случае принятия Его как нашего заменителя, могли иметь жизнь вечную – и не обязаны были платить смертной казнью за наши грехи. Бог даёт заменителя (безгрешного); мы можем лишь принять – мы сами не можем сделать прикрытие нашего греха. “Зная, что не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов, но драгоценною Кровию Христа, как непорочного и чистого Агнца” (1 Петр. 1:18-19).

Лев. 17:11; Матф. 26:28; Рим. 4:6-7; Евр. 9:7, 22; 1 Иоан. 1:7

21. Перед тем как человек согрешил, какое было его отношение и позиция относительно Бога?

Человек был творением, Бог – Творцом. Бог создал человека невинным: но с правом выбирать следовать Богу или следовать сатане. “Если же не угодно вам служить Господу, то изберите себе ныне, кому служить” (И. Нав. 24:15).

22. Почему Бог дал человеку право на выбор?

Если бы у человека не было права на выбор, он был бы роботом, и не мог бы быть компаньоном, как хотел Бог. “И ходил Енох пред Богом; и не стало его, потому что Бог взял его” (Быт. 5:24). “Ной родил трех сынов: Сима, Хама и Иафета” (Быт. 6:10).

Исх. 33:9; Откр. 3:4, 20

23. Как человек может снова обрести то место перед Богом, которое он потерял из-за греха?

Он никогда не сможет вернуть это место – состояние невинности перед Богом. Но он может приобрести намного лучшее место и намного более близкие отношения через принятие Иисуса Христа, как Спасителя. Он в таком случае становится дитём Божием через новое рождение. “Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими. Мир потому не знает нас, что не познал Его” (1 Иоан. 3:1).

Иоан. 1:12; Рим. 8:14, 16, 17, 21; Гал. 4:7; Фил. 2:15; Тит. 3:7

24. Какова цель Бога для человека?

Бог есть любовь. В дополнение к Своему Единородному Сыну, Иисусу Христу, Божье любящее сердце Отца стремится разделить со многими сыновьями Свой дом, Свою радость и Свою славу. Он сделал это возможным через искупительную работу Христа и возрождающую работу Святого Духа. “Ибо надлежало, чтобы Тот, для Которого все и от Которого все, приводящего многих сынов в славу, вождя спасения их совершил через страдания” (Евр. 2:10). “И слышавший да скажет прииди! Жаждущий пусть приходит, и желающий пусть берет воду жизни даром” (Откр. 22:17).


6

САТАНА

1. Кем является сатана?

В Библии ему дано много имён, такие как сатана, дьявол, змей, дракон и князь мира, злой и много других. “Он взял дракона, змия древнего, который есть диавол и сатана, и сковал его на тысячу лет” (Откр. 20:2).

Быт. 3:1, 13; Матф. 4:1; 13:19; Иоан. 14:30; И. Нав. 4:7; Откр. 12:3

2. Откуда появился дьявол?

Он создание и создан Богом как прекрасный ангел, имеющий значимое место среди ангелов. “Ты находился в Едеме, в саду Божием; твои одежды были украшены всякими драгоценными камнями... Ты был помазанным херувимом, чтобы осенять, и Я поставил тебя на то; ты был на святой горе Божией, ходил среди огнистых камней. Ты совершен был в путях твоих со дня сотворения твоего, доколе не нашлось в тебе беззакония” (Иез. 28:13-15).

Ис. 14:12-17; Лук. 10:18

3. Откуда нам это известно?

Его первоначальное состояние красоты, совершенства и мудрости описано в Ис. 14:12-17 и в Иез. 28:12-17. Иисус видел его падающим, как молния с небес (Лук. 10:18).

4. Почему он пал?

Он пал из-за греха. Он хотел быть, как Бог и восседать на Божьем троне. “А говорил в сердце своем: `взойду на небо, выше звезд Божиих вознесу престол мой и сяду на горе в сонме богов, на краю севера; взойду на высоты облачные, буду подобен Всевышнему'” (Ис. 14:13-14).

5. Какая его сущность?

Он очень порочный – лжец, убийца, обманщик и восстающий против Бога. “Кто делает грех, тот от диавола, потому что сначала диавол согрешил. Для сего-то и явился Сын Божий, чтобы разрушить дела диавола” (1 Иоан. 3:8).

Зах. 3:1; Матф. 13:38-39; Иоан. 8:44; 2 Кор. 4:3-4; Ефес. 6:11-12; 2 Фес. 2:9; 1 Петр. 5:8

6. Одинок ли дьявол в своих греховных деяниях?

Нет. Многие ангелов согрешили и пали с ним и стали его последователями. Эти демоны помогают ему производить греховную работу среди людей. “И низвержен был великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную, низвержен на землю, и ангелы его низвержены с ним” (Откр. 12:9).

Матф. 12:45; Марк 1:26; 5:8-9; 7:25, 30; 9:17-27; 16:9; Лук. 10:17-18, 20; Деян. 8:7 ; 9:13; 1 Тим. 4:1; И. Нав. 2:19; Откр. 16:14

7. Какое отношение имеет дьявол к человеку?

Дьявол побудил Адама и Еву согрешить и проявить непослушание Богу в райском саду. И поэтому все люди рождаются в грехе и имеют греховную природу. Человек тогда изменил свою принадлежность к Богу, перейдя дьяволу, и поэтому стал его подданным; поэтому люди называются “детьми дьявола”. “Дети Божии и дети диавола узнаются так: всякий, не делающий правды, не есть от Бога, равно и не любящий брата своего” (1 Иоан. 3:10).

Быт. 3:6; Иоан. 8:44; Ефес. 2:3

8. Беспокоил ли дьявол людей с того времени?

Дьявол продолжает действовать в мире. Он всегда пытается заставить людей грешить. Он контролирует большинство людей, так что они грешат постоянно. Также, потому что природа людей грешная, они любят грешить и становятся рабами дьявола. “Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить” (1 Петр. 5:8).

Иоан. 14:30; Ефес. 2:2; И. Нав. 1:13-15; 1 Иоан. 2:16

9. Можем ли мы видеть дьявола?

Нет, но мы можем видеть его дела. Мы знаем, что он существует, потому что Библия говорит нам о нём, и мы видим в точности то, что происходит в мире и что Библия говорит нам правду о дьяволе. “Ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых. И неудивительно: потому что сам сатана принимает вид Ангела света, а потому не великое дело, если и служители его принимают вид служителей правды; но конец их будет по делам их” (2 Кор. 11:13-15).

Ефес. 5:11; Тит. 1:16; 1 Иоан. 3:8

10. Сколько власти у дьявола?

Он не всемогущ, как Бог, и не мудр, как Бог. Он обладает большей силой, чем люди, и он может принести болезнь и всякого рода трудности и даже саму смерть на людей – но только, если Бог даст Своё согласие. Дьявол также может исцелять от болезней (какие он возложил на людей). “А как дети причастны плоти и крови, то и Он также воспринял оные, дабы смертью лишить силы имеющего державу смерти, то есть диавола” (Евр. 2:14).

Иов 2:7; Зах. 3:1

11. Почему Бог позволяет дьяволу приносить горе и страдания людям мира?

Бог допускает это только для их добра. Страдание, трудности и горе всегда принесут благословение каждому человеку, который примет это от Господа с покорностью, и извлекут их этого уроки, которые Господь нам даёт.

(1) Для тех, кто не христиане: чтобы они поняли, что грех приносит страдание и горе и что они могут осознать свою нужду в Спасителе от греха и Утешителе во время печали.

(2) Для тех, кто христиане:

а. Иногда Бог использует страдание и горе как наказания для Своих детей за грехи, которые они совершили. Наказание для христианина осуществляется во время того, как он находится в этом мире. Грех необходимо удалять подобно тому, как хирург вырезает зараженную часть тела. “Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным через него доставляет мирный плод праведности” (Евр. 12:11).

б. Иногда страдание и горе приходит к христианину для того чтобы он мог показать миру терпение, утешение и силу, которые Господь даёт в такие времена. Они могут привести других к принятию Господа, Который может дать такие благословения, даже посреди страдания и горя. “И чтобы я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня, чтобы я не превозносился. Но Господь сказал мне: `довольно для тебя благодати Моей, ибо сила Моя совершается в немощи'” (2 Кор. 12:7, 9).

с. Страдания христианина могут быть входом в перенесенные Христом страдания, чтобы верующий мог войти в Его славу. “Потому что вам дано ради Христа не только веровать в Него, но и страдать за Него” (Фил. 1:29).

Иоан. 9:2-3; Рим. 5:3-5; 1 Кор. 5:5-6; Фил. 3:10; 2 Тим. 2:12; Евр. 12:9-11

12. Если дьявол такой порочный, почему люди следуют за ним?

(1) Дьявол обманывает людей:

а. Он делает лживые обещания (Быт. 3:4-5).

б. Он обманывает, неправильно используя Св. Писание (Матф. 4:6).

в. Лукавыми планами (2 Кор. 2:11).

г. Он обманывает, появляясь в виде ангела света (2 Кор. 11:14).

(2) Дьявол ослепляет разум неверующих (2 Кор. 4:3-4).

Дьявол искушает людей (Матф. 4:3; 1 Фес. 3:5).

Дьявол производит свою работу с помощью сил, знамений и ложных чудес (2 Фес. 2:9).

13. Что произойдёт с дьяволом в конце?

В день суда он будет брошен в “огненное озеро”, чтобы испытывать мучения в течении всей вечности. “Не бойся ничего, что тебе надобно будет претерпеть. Вот, диавол будет ввергать из среды вас в темницу, чтобы искусить вас, и будете иметь скорбь дней десять. Будь верен до смерти, и дам тебе венец жизни” (Откр. 20:10).

Откр. 20:2, 7, 10

14. Как человеку избежать когтей дьявола?

Доверяя Господу Иисусу Христу и позволяя Ему иметь контроль над нашей жизнью. Иисус Христос намного могущественнее, чем дьявол “Открыть глаза им, чтобы они обратились от тьмы к свету и от власти сатаны к Богу, и верою в Меня получили прощение грехов и жребий с освященными'” ( Деян. 26:18 ). Бог свят и праведен. Дьявол всецело является злом.

Ис. 53:5; Иоан. 5:24; 10:28-29; Деян. 4:12 ; 2 Фес. 2:8; Евр. 2:14; 1 Иоан. 3:5; Суд. 24


7

ГРЕХ

1. Что такое грех?

Грех – это восстание против Бога, Который святой, справедливый и праведный и Который создал нас. “Всякий, делающий грех, делает и беззаконие; и грех есть беззаконие” (1 Иоан. 3:4).

2. Кто автор греха в мире?

Дьявол является автором греха. Он побудил наших первых родителей согрешить и, таким образом, грех перешел ко всему человечеству. “Ваш отец диавол; и вы хотите исполнять похоти отца вашего. Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины. Когда говорит он ложь, говорит свое, ибо он лжец и отец лжи” (Иоан. 8:44).

Быт. 3:6; Пс. 51:5; Матф. 15:19; И. Нав. 1:15; 4:1

3. Кто первым согрешил на земле?

Адам и Ева – первый мужчина и первая женщина, созданные Богом. “И увидела жена, что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно, потому что дает знание; и взяла плодов его и ела; и дала также мужу своему, и он ел” (Быт. 3:6).

4. Как они согрешили?

Они согрешили посредством непослушания Богу и подчинившись дьяволу, который является врагом Бога. “И заповедал Господь Бог человеку, говоря: от всякого дерева в саду ты будешь есть, а от дерева познания добра и зла не ешь от него, ибо в день, в который ты вкусишь от него, смертью умрешь” (Быт. 2:16-17). “И сказал змей жене: нет, не умрете, но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло” (Быт. 3:4-5).

5. Все ли люди на земле согрешили?

Да. Нет ни единого человека из когда-либо живших на земле, который бы не согрешил, кроме Иисуса Христа, Сына Божьего, Который стал Человеком и жил безгрешной жизнью.

“Потому что все согрешили и лишены славы Божией” (Рим. 3:23).

Пс. 53:1, 3; 64:6; 1 Иоан. 1:8

6. Какое последствие греха?

Смерть является последствием греха. “Ибо возмездие за грех – смерть” (Рим. 6:23).

“Похоть же, зачав, рождает грех, а сделанный грех рождает смерть” (Иак. 1:15).

(1) Физическая смерть пришла на всё человечество из-за греха. “Адаму же сказал: за то, что ты послушал голоса жены твоей и ел от дерева, о котором Я заповедал тебе, сказав: не ешь от него, проклята земля за тебя; со скорбью будешь питаться от нее во все дни жизни твоей; в поте лица твоего будешь есть хлеб, доколе не возвратишься в землю, из которой ты взят, ибо прах ты и в прах возвратишься” (Быт. 3:17, 19).

(2) Также грех принёс страдание, горе, болезнь, боль, войны и всякого рода несчастья.

Быт. 3:16-19; Гал. 5:19-21

(3) Но самое важное, грех принёс духовную смерть для души человека – отделение от Бога и от всего доброго. “Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили” (Рим. 5:12).

Иоан. 8:26

7. Какое наказание за грех?

Смерть является и последствием греха, и наказанием за грех, за которой следует вечное наказание в аду для тех, кто отказывается от спасения, предложенным любящим Богом через Иисуса Христа. “Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов участь в озере, горящем огнем и серою. Это смерть вторая” (Откр. 21:8).

Марк 9:47; Лук. 13:3; 16:23; Откр. 20:15

8. Является ли убийство самым большим грехом?

Как убийство, так и все остальные грехи являются результатом недоверия к Богу и отказа принять Господа Иисуса Христа как Спасителя и Господа нашего сердца и жизни. “Ибо извнутрь, из сердца человеческого, исходят злые помыслы, прелюбодеяния, любодеяния, убийства” (Марк 7:21).

1 Иоан. 2:22

9. Что является наибольшим грехом?

Наибольший грех – это отказ принять Бога, любить и слушаться Того, Кто создал нас и Который даёт нам всё хорошее, и отказ верить (доверять) Его Сыну Иисусу Христу, Который умер за наши грехи. “Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия. Суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы” (Иоан. 3:18-19).

Матф. 23:37, 38, 39; Иоан. 3:36; Рим. 1:18-19

10. Почему люди отказываются признавать, любить и слушаться Бога?

Потому что, когда человек согрешил, он изменил свою принадлежность Богу, перейдя к дьяволу, и, таким образом, вошёл в царство дьявола. Следовательно, человек принадлежит дьяволу, который сделал рабами всех людей, для того чтобы они исполняли его работу. “Но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих” (Рим. 7:23).

2 Тим. 2:26

11. Может ли человек не избежать царства дьявола?

Он не может избежать. Он должен быть спасён. Ни один человек не является таким сильным, как дьявол, и поэтому он не может избежать своими силами. Он должен быть освобождён или спасён кем-то кроме него самого, кто сильнее, чем дьявол. “Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить” (1 Петр. 5:8).

Ефес. 2:5; 2 Петр. 1:3

12. Хотят ли люди быть спасёнными?

Большинство не хотят этого. Им нравится мир и злые поступки, и они не хотят, чтобы их беспокоили. “Суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы” (Иоан. 3:19). “Но вы не хотите придти ко Мне, чтобы иметь жизнь” (Иоан. 5:40).

Иер. 14:10; Рим. 1:28, 32; 3:11; 2 Тим. 2:11-12; 1 Иоан. 5:19

13. Почему людям нравится грех, и почему они не стремятся к спасению?

Дьявол ослепил их глаза, и ввёл их в заблуждение, поэтому они не осознают серьёзности греха; они также не верят, что грех будет приносить им постоянный вред. “Для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого” (2 Кор. 4:4).

Еккл. 8:11

14. Даже младенцы согрешили?

Дети рождаются с греховной натурой и, естественно, грешат. Но ребёнок не несёт ответственность перед Богом за свой грех до тех пор, пока он не поймёт, что грех – это зло. “Вот, я в беззаконии зачат, и во грехе родила меня мать моя” (Пс. 50:7). “С самого рождения отступили нечестивые, от утробы матери заблуждаются, говоря ложь” (Пс. 57:4).

Иов 14:4; Ефес. 2:3

15. Направятся ли дети, которые умерли ещё маленькими, в ад?

Никто, ни дети ни кто-нибудь ещё, не пойдёт в ад за свой первоначальный (унаследованный) грех. Человек пойдёт в ад только за свой собственный грех, если он не принимает Иисуса Христа (Который заплатил цену за грех на кресте), как свою замену, и не доверяет Иисусу дело своего спасения. Младенец не знает, как это делать и не будет нести ответственность перед Богом. “Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни” (Рим. 5:18).

16. Какого возраста должен достигнуть ребёнок, прежде чем взять на себя ответственность за свои грехи перед Богом?

Нет определённого возраста. Некоторые дети приходят к этому пониманию раньше, некоторые – позже. Лишь немногие дети могут понять это к семи или восьми годам. Многие понимают, что грех – это грех, между восьмью и двенадцатью годами, и лишь немногие понимают это позже двенадцати лет. Возможно, что лишь немногие приходят к этому пониманию раньше или позже этого возраста. Те, которых учили больше о том, что хорошо, а что плохо, обычно понимают раньше, чем те, кого этому не обучали.

17. Есть ли освободитель от греха?

Да. Иисус Христос, Сын Божий, Который умер на кресте, чтобы заплатить цену за грех. Его жертва, на все времена, освободит всех, кто примет Его, как единственного Спасителя. “Он грехи наши Сам вознес телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились” (1 Петр. 2:24).

Иоан. 3:14-16; Рим. 8:1-2; 1 Петр. 3:18

18. Что именно означает быть освобождённым от греха и сатаны?

Через веру в Господа Иисуса Христа (принятие Его, как единственного, Кто может спасти вас), человек становится членом семьи детей Божьих. Он входит в Божье царство, и Его принадлежность будет тогда Божьей. Он не будет более принадлежать дьяволу, то есть прекратит быть рабом греха. “А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими” (Иоан. 1:12)

Рим. 8:14, 37.

19. Будет ли человек продолжать грешить?

Да, он будет иногда грешить, но он не будет впредь любить грех. Божий Дух посадит в нём новую природу, которая будет побуждать его любить Бога и святость и ненавидеть грех. “Если говорим, что не имеем греха, – обманываем самих себя, и истины нет в нас” (1 Иоан. 1:8). “Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое” (2 Кор. 5:17).

Гал. 6:15; 1 Иоан. 1:10; 2:1

20. Почему он грешит, если был освобождён от греха?

Он продолжает иметь старую греховную природу, которая ведёт его к греху. Также искушения мира окружают его. Дьявол использует много искушений, чтобы побудить его грешить. Прежняя греховная природа не вырвана с корнем, а продолжает бороться с новой природой, помещённой Святым Духом. “Ибо плоть желает противного духу, а дух – противного плоти: они друг другу противятся…” (Гал. 5:17).

Рим. 7:7-19; И. Нав. 4:1-4; 1 Петр. 5:8; 1 Иоан. 1:8

21. Тогда в чём заключается разница в человеке до того, как он принял Иисуса, и после этого, если он продолжает грешить?

(1) Когда христианин грешит:

а. Он будет чувствовать себя неудобно.

б. Он всё так же будет оставаться Божьи дитём, но будет непослушным дитём и обязательно будет поправлен Небесным Отцом (Евр. 12:6-7. Откр. 3:19).

в. Он лишиться в своём сердце радости общения с Господом (Пс. 50:3, 12).

г. Если он покается в своём грехе Отцу, Бог простит его и восстановит радость его спасения. “Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды” (1 Иоан. 1:9).

д. Он будет переживать естественные последствия своего греха здесь на земле. “Что посеет человек, то и пожнет” (Гал. 6:7).

ж. Он потеряет своё вознаграждение на небе, но не потеряет само небо (1 Кор. 3:13-15; Откр. 3:19).

(2) Когда неверующий грешит:

а. Он может чувствовать себя неудобно, если он получил хорошее воспитание, но чаще всего он вполне спокоен и едва ли осознаёт, что согрешает (Рим. 2:15).

б. Он может быть наказан за свой грех, находясь ещё на этой земле, а может и не быть наказан; но он несомненно получит вечное наказание в аду, которое будет продолжаться вечность, если не придёт ко Христу с раскаянием в сердце и не примет Иисуса Христа, как личного Спасителя. “Если же остаетесь без наказания, которое всем обще, то вы незаконные дети, а не сыны” (Евр. 12:8). “И кто не был записан в книге жизни, тот был брошен в озеро огненное” (Откр. 20:15).

Откр. 21:8

22. Разумно ли будет “рискнуть”, что Бог не накажет тех, кто отвергнул Его Сына?

Нет! Через жертву Своего единого Сына Бог сделал возможным спасение каждого, кто хочет принять Его. Бог должен и по справедливости, и по любви наказывать всех, кто отвергает Его Сына. “Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия” (Иоан. 3:18). “Верующий в Сына имеет жизнь вечную, а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем” (Иоан. 3:36).

Иоан. 6:40; 1 Тим. 1:15; Евр. 10:28-29, 31; Откр. 20:15; 21:8

23. Есть ли кто-нибудь в мире, кто не нуждается в спасении, которое Иисус Христос предлагает всем, кто придёт к Нему в раскаянии и вере?

Нет таких. “Как написано: нет праведного ни одного” (Рим. 3:10). “Потому что все согрешили и лишены славы Божией” (Рим. 3:23). И нет другого спасения, как во Иисусе Христе. “Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись” ( Деян. 4:12 ).

24. Есть ли такой человек, чей грех настолько велик, что Бог не спасёт его, если тот придёт к Нему?

Нет. Иисус Христос умер за весь мир, поэтому если кто-нибудь хочет прийти с покаянием и верой, то будет спасён. В Иоан. 3:16 нам сказано, что всякий верующий в Него не погиб, но имеет жизнь вечную. “Все, что дает Мне Отец, ко Мне придет; и приходящего ко Мне не изгоню вон” (Иоан. 6:37). “И Дух и невеста говорят: прииди! И слышавший да скажет прииди! Жаждущий пусть приходит, и желающий пусть берет воду жизни даром” (Откр. 22:17).


8

СПАСЕНИЕ

1. Что подразумевается под спасением?

Спасение означает освобождение.

2. Какое значение вкладывают христиане в слово “спасение”?

Спасение означает освобождение от греха, и включает в себя освобождение от уплаты цены за грех (смерть и ад) и от власти греха (власти дьявола). “И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей” (Иоан. 10:28).

Матф. 1:21; Иоан. 5:24; 1 Иоан. 5:4

3. Кто может освободить от греха?

Господь Иисус Христос – и никто больше. “Кто может прощать грехи, кроме одного Бога? Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, – сказал Он расслабленному: тебе говорю: встань, возьми постель твою и иди в дом твой” (Лук. 5:21, 24).

Деян. 4:12 ; Ефес. 1:17

4. Как можно получить это спасение?

Доверяясь, полагаясь на Господа Иисуса Христа, Который пролил Свою кровь на кресте, чтобы заплатить цену за наши грехи. Так же, как человек может перейти реку по мосту, он точно так же может полностью доверить Христу своё спасение. “Они же сказали: веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой” ( Деян. 16:31 ). “…и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха” (1 Иоан. 1:7).

Иоан. 3:16, 36; 5:24; Ефес. 1:13

5. Почему мы нуждаемся в спасении?

Потому что каждый человек является грешником по природе и по выбору и находится под смертным приговором. “Бог с небес призрел на сынов человеческих, чтобы видеть, есть ли разумеющий, ищущий Бога. Все уклонились, сделались равно непотребными; нет делающего добро, нет ни одного” (Пс. 52:3-4). “Ибо возмездие за грех – смерть” (Рим. 6:23).

Пс. 57:3; Рим. 3:10-11, 23

6. Может ли человек сам себя спасти?

Нет. Дьявол имеет большую власть, чем человек, и не позволит ему убежать. “Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить” (1 Петр. 5:8).

Рим. 5:6; Ефес. 2:1, 5

7. Почему Иисус может освободить человека?

Господь Иисус является Богом и обладает большей властью, чем дьявол, и Он освободит всех, кто доверится Ему. “Он грехи наши Сам вознес телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились” (1 Петр. 2:24).

Гал. 1:4; Тит. 2:14

8. Каким образом спасает Иисус?

Иисус умер на кресте, чтобы заплатить цену за грех человека. Если человек принимает Господа Иисуса, как свою замену, то он более не находится под смертным приговором (в духовном смысле) и, следовательно, не находится больше во власти дьявола. “Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь” (Иоан. 5:24).

Иоан. 3:16, 18; Рим. 6:18, 22

9. Почему Иисусу было необходимо умереть, для того чтобы принести освобождение человеку?

Потому что каждый человек в мире обречённый грешник, и должна быть заплачена цена в виде смерти. “Ибо возмездие за грех – смерть, а дар Божий – жизнь вечная во Христе Иисусе, Господе нашем” (Рим. 6:23).

Рим. 3:10

10. Как может смерть Иисуса на кресте спасти человека?

Каждый человек – кто является грешником – должен заплатить цену смерти, или должна быть найдена безгрешная замена, чтобы заплатить за него. Так как каждый человек в мире является грешником и обречён за свой грех, не может быть никакого другого способа спасения человека, как только Богу стать безгрешным Человеком и заплатить ценой смерти за грех человека. Он должен также быть Богом, для того чтобы Его смерть могла заплатить цену за всех людей, а не только за одного человека. Возможно, пример поможет нам лучше понять это. Предположим, что человек совершил преступление против правительства страны и был приговорён к смерти. Кто-то, кто любил этого преступника, пришёл и предложил умереть вместо него. Три вещи будут необходимы для его освобождения:

(1) Что судья, который приговорил его, должен хотеть, чтобы заменитель заплатил цену (Бог хочет этого).

(2) Заменитель, который не совершил ни одного преступления, должен хотеть умереть вместо преступника (Иисус Христос, безгрешный Бог – умер за наши грехи).

(3) Приговорённый преступник должен принять непорочного человека, как свою замену, для того чтобы он мог быть свободным. Иначе он должен умереть за своё преступление. Точно так же каждый человек на этой земле должен или принять Иисуса, Который умер на кресте, как свою замену, или же в противном случае он лично должен заплатить ценой смерти. “В начале было Слово, и Слово было у Бога, и Слово было Бог. И Слово стало плотию, и обитало с нами, полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца” (Иоан. 1:1, 14). “Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус, предавший Себя для искупления всех. Таково было в свое время свидетельство” (1 Тим. 2:5-6).

Евр. 2:16, 18; 1 Петр. 1:18-19

11. Так как Бог есть любовь, почему Он не может простить человеку грех без платы смертью?

Бог есть любовь. Но также Бог является справедливым и праведным Богом. Грех должен быть наказан. Этим наказанием является смерть (как Бог и предупреждал человека до того, как тот согрешил). Так как человек согрешил, то это наказание должно быть оплачено человеком; следовательно, Иисус должен был прийти в мир, стать Человеком и жить непорочной жизнью. Если грех одного человека мог бы быть прощён без наказания, то все грехи также должны были бы быть прощёнными – иначе Бог не был бы справедливым. И если бы за грех не было бы наказания, то не было бы никаких моральных законов во вселенной. Грех должен быть наказан. “Во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса” (Рим. 3:26).

Рим. 5:8; 6:23; Евр. 2:16-18

12. Почему люди не могут быть спасены своими добрыми делами, – придерживаясь Божьего закона?

Ни один человек не является совершенным. Ни один человек в мире не может исполнить закон абсолютно. Если закон нарушается в одном пункте, то человек виноват в нарушении всего закона. Он грешник, потому что закон нарушен. “Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем” (Иак. 2:10).

Рим. 3:10-12, 20, 23; Ис. 53:6

13. Если никто не может исполнить закон (Божьи заповеди), то зачем был дан закон?

Закон был дан, чтобы заставить людей понять их грех. Если бы не было заповедей о том, что является правильным, люди бы не знали, насколько они грешны. Закон есть наставник, который приводит нас ко Христу, Который может спасти. Закон является зеркалом, которое показывает человеку, насколько он грешен. “Потому что делами закона не оправдается пред Ним никакая плоть; ибо законом познается грех” (Рим. 3:20).

Гал. 2:16; 3:21, 24

14. Погибнут ли люди, которые никогда не слышали Евангелия?

Согласно с учением Библии, ни один человек не может быть спасён через незнание. Если кто-то один мог бы быть спасён без смерти Христа на кресте, то все могли бы быть спасены таким же образом, и не было бы необходимости для Христа умирать за грехи мира. “Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись” ( Деян. 4:12 ).

Иез. 3:18, 19; 33:8-9

15. Является ли Бог несправедливым, посылая человека в ад, потому что он никогда не слышал Евангелия?

Бог является справедливым, праведным и милосердным Богом. Именно грех человека обрекает его на ад. Бог предоставил спасение для каждого, но Бог не принуждает людей принимать Его спасение. Он создал человека для общения с Собой, и, следовательно, человек должен иметь власть выбора, кому он будет служить. “Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны” (Рим. 1:20).

И. Нав. 24:15; Рим. 1:21, 28; 1 Тим. 2:4; 2 Петр. 3:9

16. Будет ли наказание одним для всех грешников?

Нет. Христос сказал, что кому много дано, с того также много спросится. Те, кто часто слышал Евангелие и имел много возможностей принять Господа Иисуса Христа, но которые отказались, получат большее наказание, чем те, кто таких возможностей не имел. “Раб же тот, который знал волю господина своего, и не был готов, и не делал по воле его, бит будет много; а который не знал, и сделал достойное наказания, бит будет меньше. И от всякого, кому дано много, много и потребуется, и кому много вверено, с того больше взыщут” (Лук. 12:47, 48).

Иез. 3:18; Матф. 11:21-24; Рим. 2:12; Гал. 6:7

17. Все ли, кто верит в одного истинного и живого Бога, будут спасены?

Нет. Лишь те, кто пришёл через Его Сына, Иисуса Христа, будут спасены. “Иисус сказал ему: Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня” (Иоан. 14:6).

Иоан. 1:12-13; 3:16, 36; 10:9

Пример Каина: Он верил в Бога – но не верил в жертву через кровь и поэтому не был принят Богом (Быт. 4:3, 5, 7).

18. Мусульмане, евреи и многие называющие себя христианами верят в Бога, но утверждают, что Иисус был лишь человеком – пророком, или великим и хорошим человеком, чье учение было хорошим. Спасёт ли их такая вера?

Такого Библия не говорит. Сам Иисус сказал: “Иисус сказал ему: Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня” (Иоан. 14:6). “Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись” ( Деян. 4:12 ).

2 Петр. 2:1; 2 Иоан. 7

19. Будут ли спасены все те, кто называет себя христианами?

Нет. Лишь те, кто истинно доверил Господу Иисусу Христу своё спасение, спасены. Сам Иисус предупреждал о ложных вероисповеданиях, даже о тех, которые проповедовали и сделали множество чудесных дел в Его имя, которые, как говорит Господь, – не Его. “Многие скажут Мне в тот день: Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили? И тогда объявлю им: Я никогда не знал вас; отойдите от Меня, делающие беззаконие” (Матф. 7:22-23).

1 Тим. 4:1; 2 Тим. 4:3; Тит. 1:11; 2 Петр. 2:1-2.

20. Так как Бог всемогущ, почему Он позволил человеку согрешить?

Бог сотворил человека, чтобы тот был в общении с Ним. Он должен иметь право на выбор – иначе он был бы только машиной. Человек выбрал грех и восстание против Бога, он подчинился голосу дьявола – Божьего врага. “И сказал змей жене: нет, не умрете, и увидела жена, что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно, потому что дает знание; и взяла плодов его и ела; и дала также мужу своему, и он ел” (Быт. 3:4, 6).

Лук. 19:10; Иоан. 5:40.

21. Если человек своевольно согрешил и изменил свою принадлежность от Бога к дьяволу, то почему Бог хочет спасти его?

Потому что Бог любит созданного Им человека и хочет, чтобы человек разделял радости небес. Он усмотрел путь, чтобы люди не несли наказания за грех, которое есть смерть и ад и куда они пойдут, если не примут Божьего спасения. “Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную” (Иоан. 3:16).

Иез. 18:23, 32; Матф. 18:14; 1 Тим. 2:4.

22. Если человек не может сам себя спасти, то от кого приходит это спасение?

Это подарок от Бога. “Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился” (Ефес. 2:8-9).

Рим. 6:23; Гал. 2:16.

23. Может ли человек сделать что-либо для своего спасения?

Нет. Человек – беспомощный грешник, осуждён перед Богом. Всё что могут сделать люди, это принять чудесное спасение, которое предлагает Бог. “Все мы сделались – как нечистый, и вся праведность наша – как запачканная одежда” (Ис. 64:6).

Иоан. 6:44; Рим. 6:23; Гал. 2:16; Ефес. 2:8-9

24. Нуждается ли в спасении даже “хороший человек”?

Да. Нет ни одного “хорошего человека”, потому что каждый человек является грешником и стоит осуждённым перед Богом. “Как написано: нет праведного ни одного” (Рим. 3:10).

Ис. 53:6; Рим. 3:11-12, 18, 23; Евр. 10:29

25. Почему некоторые люди более нечестивы, чем другие, при том, что все являются грешниками и принадлежат дьяволу по природе?

(1) Дьявол очень мудр. Если люди думают, что они хорошие и честные, как истинные дети Божьи (те, кто был истинно рождён вновь), то они не осознают свою нужду в освобождении от греха и от дьявола, и дьяволу будет легче их использовать. Он может удержать их от принятия Божьего спасения, говоря им, что они уже являются Божьими детьми (потому что Бог создал их), и что Бог не накажет их в аду. Таким образом, дьявол может ввести в заблуждение многих и помешать их спасению. “Для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого” (2 Кор. 4:4).

2 Кор. 3:14

(2) Некоторые люди просто более преднамеренно отдаются всевозможным порокам. “” (Рим. 1:28).

(3) Некоторые имели христианское учение, даже если они сами и не приняли Господа Иисуса, как личного Спасителя. Эти люди, возможно, и не будут поступать так плохо, как те, которые такого учения не имели. Но всё таки, они не получают спасение посредством христианского учения, но только через личную встречу с Самим Господом Иисусом Христом. “То есть не плотские дети суть дети Божии, но дети обетования признаются за семя” (Рим. 9:8).

Иоан. 3:6; Ефес. 2:3.

26. Все ли, кто крестился и присоединился к церкви, спасены?

Нет. Лишь те, кто истинно доверяет Господу Иисусу Христу и Его пролитой крови, являются спасёнными. Ни крещение, ни принадлежность к церкви не могут спасти. “В Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его” (Ефес. 1:7).

Кол. 1:14; 1 Иоан. 1:7

27. Тогда, должен ли спасённый человек быть крещённым и присоединиться к церкви?

Это необходимо не для спасения, а для послушания. Господь Иисус повелел спасённому человеку быть крещённым, и Он Сам создал Свою Церковь для тех, кто принадлежит Ему. Если человек любит Его, то будет выполнять Его повеления; а если не любит Господа, то это доказывает, что на самом деле он не спасен. “Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его; и заповеди Его нетяжки” (1 Иоан. 5:3). “Дети Божии и дети диавола узнаются так: всякий, не делающий правды, не есть от Бога, равно и не любящий брата своего” (1 Иоан. 3:10).

Иоан. 14:15, 23; 1 Иоан. 3:24

28. Все ли спасённые пойдут на небо после своей смерти?

Да. Но некоторые будут иметь намного большее вознаграждение за служение. Некоторые будут иметь намного больше радости в общении и в отношениях с Богом, чем другие, которые не любили и не служили Ему так же хорошо, находясь на земле. Чем лучше мы знакомы с Господом здесь на земле, тем больше будет радость и счастье с Ним на небе. “Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос. А у кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так, как бы из огня” (1 Кор. 3:11, 15). “Будучи уверен в том, что начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа” (Фил. 1:6).

Иоан. 10:28-29; 1 Петр. 1:5; Иуд. 24

29. Какие благословения получает тот, кто имеет спасение во Христе?

(1) Они стали “детьми Божьими” и могут называть Бога Отцом. “А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими” (Иоан. 1:12).

Иоан. 1:13; Рим. 8:14-16

(2) Они имеют новую природу и поэтому будут ненавидеть грех и любить праведность. “Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое” (2 Кор. 5:17).

Рим. 7:22

(3) Они имеют радость в Нём и мир в своих сердцах, какими бы не были внешние обстоятельства. “Мир оставляю вам, мир Мой даю вам; не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается” (Иоан. 14:27).

Иоан. 16:33

(4) Они имеют Святого Духа в своих сердцах, Который будет смотреть за ними, чтобы они не погибли, но имели жизнь вечную. “В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены обетованным Святым Духом, Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его” (Ефес. 1:13-14).

Иоан. 3:16; 5:24; 10:28-29; Иоан. 14:7; Рим. 8:9; 1 Кор. 3:16

(5) Они имеют утешение и руководство Святого Духа в этом мире и надёжный дом на небесах, когда они умрут. “Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам” (Иоан. 14:26). “И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я” (Иоан. 14:3).

Иоан. 14:1-3; 16:13


9

ДЕТИ БОЖЬИ

1. Является ли Бог Отцом всех людей?

Бог – создатель всех людей, и в этом смысле, Он может иногда называться Отцом человеческого рода. Создание подразумевает право на владение, но не обязательно Отцовство в личном смысле.

2. Продолжает ли Бог по-прежнему быть владельцем всех людей?

Бог является полноправным владельцем, но когда наши первые родители – Адам и Ева – восстали против Бога, неповинуясь Ему, они перешли под владение дьявола, и поэтому все люди с того времени принадлежали дьяволу по наследству, а затем по выбору. “Между которыми и мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие” (Ефес. 2:3). “То есть не плотские дети суть дети Божии, но дети обетования признаются за семя” (Рим. 9:8).

3. Кто же тогда Божьи дети?

Лишь те, кто принял Иисуса Христа, как Спасителя, являются детьми Божьими. Иисус сказал фарисеям – религиозным лидерам Его времени – “Ваш отец диавол…” (Иоан. 8:44).

Несмотря на то, что люди по праву принадлежат Богу по причине сотворения, они преднамеренно присоединились к царству дьявола. Тут может быть использован пример о человеке, который является гражданином страны, управляемой великим и добрым царём. Человек может отказаться подчиняться своему царю и преднамеренно перейти к другому народу, который воюет с его родной страной. Затем, в течении своей жизни в этой стране, под управлением нечестивого правителя, его дети, его внуки и другие потомки рождаются под владычеством этого злого правителя, который является врагом доброго царя первоначальной страны.

Все люди в мире принадлежат царству дьявола со времени своего рождения, потому что Адам и Ева не послушались Бога и изменили свою принадлежность, перейдя к дьяволу, противнику Бога. Люди могут не знать, что существует освобождение для них, или могут отказываться принять освобождение и продолжать подчиняться дьяволу. Такие люди называются детьми сатаны, потому что через своё земное рождение они находятся под его правлением и продолжают подчинятся ему. “Если же кто Духа Христова не имеет, тот и не Его” (Рим. 8:9).

4. Тогда почему многие люди говорят об “Отцовстве Бога и братстве людей” подразумевая, что все люди мира Божьи дети и что все братья?

Потому что им не удалось осознать нынешнее положение человека и его состояние перед Богом, как грешника в восстании против Бога, находящегося под смертным приговором. Им не удалось понять, что люди становятся детьми Божьими через новое рождение, которое является работой Святого Духа в сердце того, кто принимает Иисуса Христа, как своего личного Спасителя. Следовательно, лишь те, кто рожден свыше, рожден от Духа, имеют право называть Бога Отцом. И лишь те, кто стал дитём Божьим через это новое рождение, на самом деле являются братьями во Христе. “А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими” (Иоан. 1:12).

Иоан. 3:6; Рим. 8:9; 9:8; Ефес. 2:3; 1 Иоан. 3:10; 5:12

5. Почему Иисус сказал, что человеку надлежит родиться свыше?

Потому что единственный способ, которым человек может стать ребёнком, – это рождение. Наше физическое рождение делает нас детьми наших земных родителей, и лишь через духовное рождение мы можем стать детьми Божьими. Дети должны рождаться в семье, чтобы быть настоящими детьми. “Иисус сказал ему в ответ: истинно, истинно говорю тебе, если кто не родится свыше, не может увидеть Царствия Божия” (Иоан. 3:3).

Иоан. 1:12-13; 3:3, 5-6

6. Как может человек заново родиться?

Это работа Святого Духа. Это не может быть сделано усилиями человека. Святой Дух должен принести сознание греха в сердце человека, и вести его, чтобы он доверил своё спасение Господу Иисусу Христу. Святой Дух действует в сердце человека, и в человеке насаждается новая природа.

Мы не можем этого понять, а также того, как это происходит – мы лишь должны принять это. Эта новая природа преобразовывает жизнь человека и позволяет ему ненавидеть грех и любить Бога. Затем Святой Дух занимает Своё место в сердце человека и несёт свидетельство духу человека, что он теперь сын Божий и может восклицать: “Авва, Отче!” Он, следовательно, рождён заново и стал дитём Божьим. “Сей самый Дух свидетельствует духу нашему, что мы – дети Божии” (Рим. 8:16).

Иоан. 1:12, 13; 3:3, 5; Рим. 8:14, 15, 16; Гал. 4:6; 1 Иоан. 5:10

7. Если человек заново рождён и стал дитём Божьим, то будет ли он продолжать грешить?

Да. Он будет часто грешить, несмотря на то, что он дитя Божье, но он будет ненавидеть грех. Он продолжает жить в грешном мире и окружён искушениями. Его грешная сущность будет подталкивать его на грех. Свинья любит качаться в грязи, но овца не любит. Он может впасть в грех, так же как овца может упасть в грязь, но он будет несчастен до тех пока не придёт ко Христу за очищением. “Если говорим, что не имеем греха, – обманываем самих себя, и истины нет в нас” (1 Иоан. 1:8).

Рим. 8:12; 1 Иоан. 1:9-10; 2:1

8. Была ли старая греховная природа полностью удалена, когда человек принял Христа, как Спасителя?

Нет. Святой Дух посадил в него новую природу, но человек всё ещё обладает старой унаследованной природой, которая постоянно борется с новой природой. Но Святой Дух, пребывающий в дитяти Божьем, даёт ему силу преодолевать старую грешную природу, – если только человек позволит Святому Духу руководить своей жизнью. “Бедный я человек! кто избавит меня от сего тела смерти? Благодарю Бога моего Иисусом Христом, Господом нашим. Итак тот же самый я умом моим служу закону Божию, а плотию закону греха” (Рим. 7:24-25).

Рим. 7:18, 22-23; 1 Иоан. 1:8; 2:1

9. Тогда, если дитя Божие грешит, то перестанет ли он быть дитём Божьим?

Нет. Он будет лишь непослушным дитём Божьим. Ни один человек не может переродить себя. Невозможно разорвать эти отношения так же, как и невозможно разорвать человеческие отношения между родителями и детьми. “Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает” (Евр. 12:6).

Евр. 12:7-8

10. Значит, дитя Божье может грешить, как ему заблагорассудиться, и всё таки он останется дитём Божьим?

Если он был рождён в Божью семью, Святой Дух даёт ему новую природу, которая побуждает его ненавидеть грех и любить Бога и праведность. Если ему нравится грешить, то это является очень хорошим доказательством, что он не является дитём Божьим. “Испытывайте самих себя, в вере ли вы; самих себя исследывайте” (2 Кор. 13:5).

Рим. 7:22; 2 Кор. 5:17

11. Наказывает ли Бог Своих детей, когда они согрешают?

Да. Грех всегда несёт за собой наказание. Дети Божьи получают наказание за свои грехи в этом мире. “Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет” (Гал. 6:7).

Евр. 12:6-8

Также, когда дети Божьи грешат, они лишаются радости спасения. К примеру, Давид, когда согрешил, молил Бога возвратить ему “радость спасения Твоего…” (Пс. 50:14).

12. Есть ли наказание после смерти для Божьих детей, которые согрешают?

Хотя такой человек после своей смерти направится на небеса, всё же его вознаграждение будет меньшим и он может остаться с пустыми руками и стоять пристыженным перед Господом. “У кого дело, которое он строил, устоит, тот получит награду. А у кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так, как бы из огня” (1 Кор. 3:14-15). “Итак, дети, пребывайте в Нем, чтобы, когда Он явится, иметь нам дерзновение и не постыдиться пред Ним в пришествие Его” (1 Иоан. 2:28).

13. Когда человек становится дитём Божьим и, таким образом, гражданином Небесного Царства, почему Бог немедленно, тот час, не перенесёт его в его небесный дом?

Он остаётся в мире, для того чтобы он мог помочь другим узнать и выбрать его чудесного Бога Отца и Его царство. Он должен быть свидетелем для своего Спасителя, Который освободил его от греха и от сатаны. Иисус молился следующим образом: “Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла” (Иоан. 17:15). “Как Ты послал Меня в мир, так и Я послал их в мир” (Иоан. 17:18).

Иоан. 17:20; Фил. 1:23-24

14. Будут ли дети родителей христиан естественно принадлежать Богу со времени своего рождения?

Нет. Их дети рождены в мир – в царство дьявола, так же как и каждый ребёнок был рождён с того времени, как Адам и Ева не послушались Бога и покорились дьяволу. Выбор принятия Божьего освобождения от греха и от дьявола должен быть выбором индивидуальным, который ребёнок должен сделать сам.

Родители не могут действовать за своего ребёнка, так же как и ни одна церковь не может действовать за него – и ребёнок естественным образом выберет грех. Долгом родителей христиан является учить своих детей о Боге, объяснить план спасения им, молиться о них, и, если возможно, вести их к принятию Иисуса, как их Спасителя, понёсшего их грех. “То есть не плотские дети суть дети Божии, но дети обетования признаются за семя” (Рим. 9:8).

Те, кто верит в Иисуса, становятся детьми Бога, и поэтому ребёнок, который не может понимать, или который не доверился Господу Иисусу, не может естественным образом принадлежать Богу. Однако ребёнок, который не достиг ещё возраста ответственности перед Богом, не погибнет, независимо от того, христиане его родители, или нет. Ни один человек не погибнет из-за своего первоначального, или унаследованного греха (Рим. 5:18).

15. Какое должно быть наше отношение к Богу за Его удивительную милость?

Мы должны с радостью повиноваться каждому Его повелению.

(1) Мы должны проверять себя, для того чтобы быть уверенными, что мы на самом деле приняли Христа, как нашего Спасителя, и что мы имеем Его Дух в себе, Который побуждает нас восклицать “Авва, Отче!” Свидетельствует ли Его Дух нашему духу о том, что мы дети Божьи? “А как вы – сыны, то Бог послал в сердца ваши Духа Сына Своего, вопиющего: `Авва, Отче!'” (Гал. 4:6).

Иоан. 1:12; Рим. 8:16

(2) Мы должны радоваться тому, что наши имена записаны в книге жизни Агнца Божьего на небесах. “…радуйтесь тому, что имена ваши написаны на небесах” (Лук. 10:20).

Откр. 21:27

16. Как может знать человек, что он дитя Божье?

Существует несколько способов, с помощью который человек может знать об этом чудесной факте.

(1) Появляется новое расположение или новая природа – расположение ещё сильнее любить Бога. “Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое” (2 Кор. 5:17).

(2) Появляется новая любовь по отношению к другим христианам. “Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев; не любящий брата пребывает в смерти” (1 Иоан. 3:14).

(3) Появляется свидетельство Духа Божьего в наших сердцах. “Сей самый Дух свидетельствует духу нашему, что мы – дети Божии” (Рим. 8:16). “А как вы – сыны, то Бог послал в сердца ваши Духа Сына Своего, вопиющего: `Авва, Отче!'” (Гал. 4:6).

17. Какие есть некоторые благословения, которые особым образом принадлежат дитяти Божию?

(1) Он имеет прощение грехов. “В Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его” (Ефес. 1:7).

(2) Он имеет любовь, радость и мир в своём сердце. “Придите ко Мне все труждающиеся и обремененные, и Я успокою вас” (Матф. 11:28).

(3) Бог для него Отец, а Иисус Христос – старший Брат. “Ибо и освящающий и освящаемые, все – от Единого; поэтому Он не стыдится называть их братиями…” (Евр. 2:11).

Евр. 2:17. Рим. 8:29

“Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими. Мир потому не знает нас, что не познал Его” (1 Иоан. 3:1).

(4) Он стал наследником Бога и обладает наследием со святыми. “А если дети, то и наследники, наследники Божии, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться” (Рим. 8:17).

Гал. 3:29; Тит. 3:7; Евр. 1:14; 6:17

(5) Он имеет Святого Духа, чтобы Он его утешал, направлял, руководил им, и чтобы брал его молитвы и доносил их к Отцу, в соответствии с волей Бога (Рим. 8:26-27).

(6) Он имеет гарантию, что когда он исповедует своих грехи перед Отцом, он получит прощение. “Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды” (1 Иоан. 1:9).

(7) Он имеет гарантию в доме на небесах, когда он умрёт, и присутствие Иисуса в течении всей вечности. “В доме Отца Моего обителей много. А если бы не так, Я сказал бы вам: Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я” (Иоан. 14:2-3).

(8) Он имеет гарантию в физическом воскрешении, когда Сам Господь придёт. “Потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем” (1 Фес. 4:16-17).

(9) Он имеет уверенность победы, когда стоит со своим Командиром в войне против сатаны. “Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолев, устоять” (Ефес. 6:13).

18. В чём заключается разница между Адамом и Евой, перед тем как они согрешили, и христианином, который был рождён свыше и теперь является дитём Божьим?

Положение христианина намного выше.

(1) Адам и Ева принадлежали Богу через создание. “И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою” (Быт. 2:7).

(2) Христианин принадлежит Богу:

(а) Через СОЗДАНИЕ – “И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их” (Быт. 1:27).

(б) Через ИСКУПЛЕНИЕ – “Не знаете ли, что тела ваши суть храм живущего в вас Святаго Духа, Которого имеете вы от Бога, и вы не свои? Ибо вы куплены дорогою ценою” (1 Кор. 6:19-20).

(в) Через РОЖДЕНИЕ – “Которые ни от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились” (Иоан. 1:13). “Возлюбленные! мы теперь дети Божии; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть” (1 Иоан. 3:2).


10

ЦЕРКОВЬ НОВОГО ЗАВЕТА

1. Что представляет из себя церковь Нового Завета?

Церковь Нового Завета – это организованная группа верующих, принявших крещение, равных по званию и имеющих равные привилегии, которая управляет своими делами под руководством Иисуса.

2. Кто основал церковь?

Сам Иисус Христос. “…Я создам Церковь Мою, и врата ада не одолеют ее” (Матф. 16:18).

3. Когда была основана церковь?

Несмотря на то, что не существует конкретной записи об её организации, всё же в течении служения Иисуса на земле мы знаем о группе учеников, под руководством Самого Христа, которые делали работу церкви.

(1) Они крестили (Иоан. 4:1-2).

(2) Соблюдали Вечерю Господню (Матф. 26:26; Марк 14:22-25; Лук. 22:19-20).

(3) Имели казначея (Иоан. 12:6; 13:29).

(4) Выходили на проповедь (Марк 6:7, 12; Лук. 10:1).

(5) Имели молитвенное собрание сразу после вознесения Господа ( Деян. 1:4 ).

(6) Имели членское собрание после вознесения Господа ( Деян. 1:13-26 ).

(7) Они, по-видимому, вели список членов церкви ( Деян. 1:15 ; 2:41, 46 ).

4. Есть ли ещё другие доказательства того, что церковь была основана до Пятидесятницы?

Два священнодействия церкви Нового Завета – крещение и Вечеря Господня – практиковались под руководством Самого Господа, Который является Главой церкви. Эти установления должны были обязательно быть даны постоянной организации, так как они должны были соблюдаться “до скончания века” (крещение, Матф. 28:20), и “доколе Он придёт” (Вечеря Господня, 1 Кор. 11:26). Церковь является единой постоянной организацией, которая может исполнить эти условия (Матф. 16:18). Следовательно, церковь должна была уже существовать, когда была установлена Вечеря и было дано Великое Повеление.

5. Откуда происходит полномочия о вере и практике церкви Нового Завета?

Новый Завет является единственным и достаточным правилом веры и практики.

6. Находим ли мы учение о церкви в Ветхом Завете?

Нет. Церковь является Новозаветным установлением, учрежденным Самим Иисусом, после того как Он пришёл на землю. “…Я создам Церковь Мою…” (Матф. 16:18).

7. Были ли спасаемые перед пришествием Христа в мир?

Да. Но не было церкви. Многие люди были спасены в дни Ветхого Завета.

8. Каким образом были спасены верующие во дни Ветхого Завета?

Они были спасены таким же образом, как и люди сегодня, кровью Иисуса Христа (а не какой-либо церковью). Они ожидали Его смерть так же, как и мы вспоминаем Его смерть. Им необходимо было приносить в жертву животных (что само по себе не “уничтожало грехи” Евр. 10:4), для того чтобы они поняли, что не может быть отпущения грехов без пролития крови (Евр. 9:22). Иисус стал Агнцем Божьим, завершая и устраняя все приношения в жертву животных за грехи. “Однако же, узнав, что человек оправдывается не делами закона, а только верою в Иисуса Христа, и мы уверовали во Христа Иисуса, чтобы оправдаться верою во Христа, а не делами закона; ибо делами закона не оправдается никакая плоть” (Гал. 2:16).

Кол. 2:14; Евр. 10:12, 18

9. Может ли человек быть спасён без принадлежности к какой-нибудь церкви?

Да. Каждый человек, который доверяет Господу Иисусу Христу, получает прощение грехов, рождён вновь и, таким образом, принадлежит к семье детей Божьей и имеет вечную жизнь. Преступник на кресте был прощён, но он не был крещён и не принадлежал к церкви (Лук. 23:42-43).

Иоан. 1:12; 3:16, 18, 36; 5:24; Рим. 8:1

10. Если человек может быть христианином, не принадлежа при этом к церкви, то зачем тогда присоединяться к церкви?

Потому что так заповедал Господь. Если человек истинный христианин, он будет хотеть угодить своему Господу.

(1) Бог установил церковь для Своих последователей, для того чтобы они могли прославлять Его вместе, иметь общение и укреплять друг друга. “Ибо, где двое или трое собраны во имя Мое, там Я посреди них” (Матф. 18:20).

(2) Через крещение и членство в церкви человек заявляет миру о своей принадлежности к Иисусу Христу. “Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным; а кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным” (Матф. 10:32-33).

(3) Крещение и Вечеря Господня являются церковными установлениями, данными нашим Господом. Те, кто верит в Него, должны подчиняться Его повелениям. Он сказал: “Если любите Меня, соблюдите Мои заповеди” (Иоан. 14:15).

Матф. 18:15-17; 28:19-20; Марк 8:38; 2 Тим. 2:12

11. Кто может стать членом церкви?

Все, кто доверяет Господу Иисусу Христу освобождение от грехов, может просить о крещении и членстве в церкви ( Деян. 8:34 -39).

12. Какие есть священнодействия церкви Нового Завета?

Крещение и Вечеря Господня.

13. Какое из этих священнодействий стоит на первом месте?

Согласно повелению Иисуса Христа и практике церквей в Новом Завете, крещение должно всегда идти первым. В Великом Повелении Господь заповедал, что (1) должны делаться ученики, (2) что они должны быть крещены, и (3) что они должны быть научены соблюдать всё, что Он заповедал (Матф. 28:19-20). Затем порядок должен соответствовать следующему: сначала – христианин, затем – крещение и членство в церкви, а затем Вечеря Господня. “Итак охотно принявшие слово его крестились, и присоединилось в тот день душ около трех тысяч. И они постоянно пребывали в учении Апостолов, в общении и преломлении хлеба и в молитвах” ( Деян. 2:41 -42).

14. Важен ли порядок исполнения этих установлений?

Да!

(1) Никто не имеет права изменить порядок, данный Иисусом (Матф. 28:19-20).

(2) Его собственные ученики были крещены, перед тем как им была дана Вечеря Господня (Иоан. 1:35, 37; Лук. 22:19-20;
 Деян. 1:22 ).

(3) Сам Христос был крещён в начале Своего служения, но Он не вводил Господню Вечерю почти до самого конца.

(4) В каждом месте Нового Завета, где есть запись о крещении, оно следует незамедлительно после уверования в Иисуса Христа. Всякий раз, когда упоминается Вечеря Господня, то она всегда следует за крещением (Деян. 2:41 -42; 8:12 , 36 , 39; 10:47 -48; 16:14 -15, 31 -33).

15. Какова цель церкви?

(1) Господь Иисус установил Свою церковь, для того чтобы продолжать Свой труд на земле. Отдельные люди могут не справиться или умереть, и не будет гарантии, что Его работа и Слово будут сохранены и исполнены. Должна быть постоянное объединение верующих христиан – Церковь Христова.

(2) Церковь служит домом на земле для детей Божиих, когда они собираются, общаются и прославляют вместе Бога. Их любовь друг ко другу является свидетельством для мира (1 Кор. 12:12, 26-27).

(3) Они могут объединить свою силу в церкви и совершать многое, что было бы невозможным осуществить одному человеку в одиночку (Евр. 10:25)

(4) Церковь является стражем установлений о крещении и Вечере Господней. Ответственность церкви является сохранять эти установления в чистом виде, согласно указаниям Иисуса Христа, Главы церкви – чтобы значение Евангелия не могло быть утеряно (Рим. 6:3-4; 1 Кор. 11:23-27).

1 Кор. 5:7, 11-12; 11:18, 20.

16. В чём заключается отношение Христа к церкви?

Христос имеет очень близкое отношение к церкви.

(1) Церковь является Телом Христовым. Он её Глава (Ефес. 1:22-23; 5:23; Кол. 1:18).

(2) Церковь – Невеста, а Христос – Жених (Ефес. 5:31-32; Откр. 21:9).

(3) Христос любил церковь и отдал Себя за неё (Ефес. 5:25, 27).

17. Сколько существует церквей?

Существует множество поместных церквей. Как организацию, Христос установил лишь одну церковь. Посредством того, как люди становились христианами в различных городах через проповедь апостолов, было установлено множество поместных церквей. Несмотря на схожесть в учении и практике, они никогда не назывались “Церковью” и не рассматривались как “филиалы”, но были самостоятельными, отдельными “церквями”. “Приветствуют вас церкви Асийские” (1 Кор. 16:19).

Деян. 9:31 ; 15:41 ; 16:5 ; 1 Кор. 16:1, 19; Гал. 1:2, 22; 1 Фес. 2:14; Откр. 1:4, 11; 2:7, 17, 25; 3:6, 13, 22

18. Есть ли где-нибудь в Новом Завете учение, которое бы указывало на то, что все церкви должны быть в одной организации?

Нет. Церкви Нового Завета были отдельными, поместными организациями, каждая из которых управляла своими собственными делами – иногда спрашивая СОВЕТ у более старшей церкви, но не находилась под её властью. Иисус Христос есть Глава каждой церкви, и каждая церковь несёт ответственность перед Ним. Мы знаем, что это правда, потому что каждая церковь была ответственна за порядок среди своих членов. “Завещеваем же вам, братия, именем Господа нашего Иисуса Христа, удаляться от всякого брата, поступающего бесчинно, а не по преданию, которое приняли от нас” (2 Фес. 3:6).

1 Кор. 5:12-13; Ефес. 5:23-24

19. Означает ли молитва Иисуса в Иоан. 17 о том, что Его последователи “должны быть одним”, что они должны все быть в одной церкви?

Нет. Эта молитва относится только к духовному единству и не имеет никакого отношения к организации на земле людей, чьи убеждения могут быть вполне разными, или групп любого рода. Ученики так поняли это, потому что они установили не “филиалы” одной церкви… но установили поместные церкви. Смотрите вопрос 17 (Ам. 3:3; Иоан. 17:21).

20. Является ли неверным для церкви входить в объединения и союзы?

Нет ничего неправильного, если церкви будут оставаться независимыми и добровольно объединятся с целью выполнения Господнего труда. Объединение или группа не имеет права становиться руководящим органом, обладающим властью над отдельными церквями.

21. Какие обязательства имеют члены церкви перед своей церковью?

Господь установил церкви во благо тех, кто доверил Ему спасение и подчинился Ему в крещении. В церкви они могут иметь духовное общение, по мере того как они продолжают Его дело на земле. Каждый член церкви должен с радостью работать для Господа через Его церковь.

(1) Он должен посещать служения в церкви. “Не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещевать друг друга, и тем более, чем более усматриваете приближение дня оного” (Евр. 10:25).

(2) Он должен помогать в различных трудах церкви (Иоан. 17:18; Деян. 6:2 -3; Фил. 1:5).

(3) Он должен поддерживать церковь финансово согласно своим возможностям. Божий план – это одна десятая часть дохода каждого человека в качестве его десятины, и вдобавок должны быть пожертвования (1 Кор. 16:1-2).

(4) Он должен быть активным в привлечении других ко Христу (Иоан. 15:16).

“Как Ты послал Меня в мир, так и Я послал их в мир” (Иоан. 17:18

(5) Он должен осознавать свою ответственность о распространении Евангелия по всему миру, согласно с Великим Повелением Господа (Матф. 28:18-20).


11

КРЕЩЕНИЕ ПО НОВОМУ ЗАВЕТУ

1. Чем является христианское крещение?

Крещение является первым установлением для церкви Нового Завета. Это погружение в воду человека, который уже доверился Господу Иисусу Христу, как Спасителю. “Быв погребены с Ним в крещении, в Нем вы и совоскресли верою в силу Бога, Который воскресил Его из мертвых” (Кол. 2:12).

Иоан. 3:23; Деян. 8:38-39 ; Рим. 6:4-5; 1 Петр. 3:21

2. Кто должен быть крещён?

Каждый, кто действительно рождён от Святого Духа, должен быть крещён. Таким образом мы “во Христа облеклись” (Гал. 3:27) и исповедуем Его перед миром. “Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным; а кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным” (Матф. 10:32-33).

Матф. 28:18-20; Марк 16:15-16; Деян. 2:38

3. Как совершается крещение?

Крещение совершается через полное погружение тела верующего в воду во имя Отца, Сына и Святого Духа правом, данным Господом церкви Нового Завета, которую Он установил для совершения Своей работы. “… и евнух сказал: вот вода; что препятствует мне креститься? И приказал остановить колесницу, и сошли оба в воду, Филипп и евнух; и крестил его. Когда же они вышли из воды, Дух Святый сошел на евнуха, а Филиппа восхитил Ангел Господень, и евнух уже не видел его, и продолжал путь, радуясь” ( Деян. 8:36 , 38-39).

Матф. 28:18-20; Марк 1:9-10; Деян. 8:35 -39

4. Кто должен решать, кому принимать крещение?

Так как крещение является церковным установлением, церковь должна тщательно исследовать опыт спасения кандидата и наилучшим образом решить, спасён человек, или нет. Если члены церкви уверены, что он спасён, то тогда церковь должна проголосовать за то, чтобы принять его как кандидата на крещение (пасторы и диаконы могут проверять, но не имеют никакого права решать это, ведь это ответственность всей церкви).

Так как в обязанность всей церкви входит отстранение от общества “всякого брата, поступающего бесчинно” (2 Фес. 3:6), то необходимо, чтобы принятие членов было, прежде всего, обязанностью церкви.

Рим. 14:1; 1 Кор. 5:12-13

5. Откуда нам известно, что крещение является церковным установлением?

Указание на крещение, как данное Иисусом в Его последнем повелении (Матф. 28:18-20), содержит в себе обещание – что Он будет с теми, кто выполнил Его указание “до конца мира”. Только постоянная организация – церковь, которую установил Иисус – может продолжаться до конца мира. Церковь, в роли хранителя, должна охранять и форму, и значение этого установления в соответствии с личным примером Иисуса и Его заповедью.

Матф. 3:13, 16; 28:18-20

6. Кто может преподавать крещение?

Так как крещение является священнодействием церкви, то всякий человек, уполномоченный церковью, в которую принимается кандидат, может преподавать крещение. Это право имеет церковь, а не пастор, священнослужитель или другой руководитель.

7. Может ли человек сам себя крестить, или найти кого-либо вне церкви для этого?

Нет! Иисус пришёл из Галилеи в Иорданию, чтобы Его крестил Иоанн Креститель. Это показывает важность того, чтобы крещение проводил должный человек. Иисус – Глава Церкви Нового Завета. Через Его руководство церковь должна разрешать как принятие кандидата на крещение, так и совершение самого крещения. “И было в те дни, пришел Иисус из Назарета Галилейского и крестился от Иоанна в Иордане” (Марк 1:9).

Иоан. 1:33; Ефес. 1:22; Кол. 1:18

8. Спасает ли крещение, или помогает ли оно спастись человеку от его грехов?

Нет. Крещение – это лишь образ. Оно совершается в послушание Господней заповеди. Лишь кровь Христа может спасти и очистить от грехов. “… и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха” (1 Иоан. 1:7).

Ефес. 1:7; Кол. 1:14; Евр. 9:22

9. Так как крещение не спасает и даже не помогает человеку спастись от его грехов, то зачем тогда человеку необходимо принимать крещение?

Иисус заповедал тем, кто верит в Него, принимать крещение. Если человек истинно был рождён свыше в Божью семью, то он будет стремиться подчиниться Господней заповеди и, таким образом, заявить миру, что он принадлежит Христу. “Все вы, во Христа крестившиеся, во Христа облеклись” (Гал. 3:27).

Деян. 10:48

10. В чём значение крещения?

(1) Крещение изображает смерть, погребение и воскресение Христа. Оно показывает, что верующий принял Христа, как свою замену, и, следовательно, умер для греха, был погребён со Христом, и был рождён новой тварью во Христе, чтобы жить для Него.

(2) Также оно является предсказанием о физическом воскресении христианина, когда Христос снова придёт на землю.

(3) Это признание перед миром – облечение во Христа, как в особую одежду, показывая этим, что мы принадлежим Ему.

(4) Это следование примеру Иисуса и совершается в послушание Его заповеди, данной всем, кто доверился Ему в спасении. “Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни. Ибо если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения” (Рим. 6:4-5).

Кол. 2:12; 1 Петр. 3:21

11. Может ли человек быть спасённым, не приняв крещения?

Да, но если он на самом деле спасён, он будет хотеть быть крещённым. Когда спасение может быть совершенно надлежащим образом с надлежащим значением, это необходимо для послушания, а не для спасения. Иисус сказал, что всякий любящий Его исполнит Его учение. Если человек не хочет слушаться Христа, он должен проверить себя, чтобы узнать, принял ли он в действительности Христа, как Спасителя и Господа своей жизни.

Иоан. 14:15, 23.

12. Если человек в действительности не доверился Христу, поможет ли ему крещение?

Оно не поможет ему и оно может помешать быть спасённым вообще, потому что он может думать, что он уже спасён, потому что был крещён. Только Христос может спасти – ни крещение, ни церковь спасти не могут. “Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни” (1 Иоан. 5:12).

Иоан. 3:16; 3:36; 5:24

13. Может ли человек быть спасён после того, как он был крещён?

Человек может быть спасён в какое-либо время, когда он искренно кается в своих грехах и доверяет Господу Иисусу Христу спасение. Если он не был спасён перед тем, как он был крещён, то это было не настоящее крещение. Оно не имело значения и было ложным обетом. “Они же сказали: веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой” ( Деян. 16:31 ).

14. Если человек не является спасённым после того, как его крестили, должен ли он креститься опять?

Да. Он должен принять крещение в послушание Господней заповеди, что является образом смерти верующего человека для греха, его погребение со Христом и его воскресение к новой жизни. Крещение до его спасения было не более, чем простым погружением в воду. Оно не имело никакого значения. “Быв погребены с Ним в крещении, в Нем вы и совоскресли верою в силу Бога, Который воскресил Его из мертвых” (Кол. 2:12).

15. Когда человеку надлежит принимать крещение?

Не существует особенного дня или времени года, которое было бы лучше, чем другой день или время года для принятия верующим крещения. Из записанного в Новом Завете видно, что крещение происходило сразу после обращения. Безусловно, не было ожидания какого-то особенного для. “Итак охотно принявшие слово его крестились, и присоединилось в тот день душ около трех тысяч” ( Деян. 2:41 ).

Деян. 8:21 ; 8:35 -39; 9:18 ; 16:31 , 33; 18:8

16. Если человек болен и не может быть погружён в воду, может ли он быть крещён каким-либо другим способом?

Нет! Любой другой способ не будет являться настоящим крещением. Ни один человек не имеет права изменять то, что заповедал Сам Иисус Христос. Больной человек, который не может быть погружён в воду после своего обращения в веру, не нуждается в принятии крещения. Умирающий на кресте преступник не был крещён (Лук. 23:43).

17. Могут ли использоваться другие способы вместо погружения, если человек того хочет?

Нет. Сам Иисус Христос был погружён в воду – как подтверждают все великие толкователи – и Он оставил заповедь, чтобы все, кто поверят в Него, были крещены через погружение в воду. Первоначальное значение слова, использованного в греческом языке, означает “погружать”. Также, значение крещение как смерти, погребения и воскресения было бы совершенно потеряно, если бы использовалось что-либо вместо погружения. Например, возможно ли похоронить человека, высыпав на его голову немного земли? “И было в те дни, пришел Иисус из Назарета Галилейского и крестился от Иоанна в Иордане. И когда выходил из воды, тотчас увидел Иоанн разверзающиеся небеса и Духа, как голубя, сходящего на Него” (Марк 1:9-10). “Быв погребены с Ним в крещении, в Нем вы и совоскресли верою в силу Бога, Который воскресил Его из мертвых” (Кол. 2:12).

Ис. 8:20; Матф. 3:13; 28:19; Иоан. 13:15; 14:23; Деян. 8:38 -39; Рим. 6:4-5

18. Должны ли младенцы окропляться (что часто называют крещением)?

Нет. Этого не должно происходить. В Библии нет разрешения на крещение младенцев. Младенцы не могут иметь веру, и родители или заменяющие их лица не могут верить за них. Библия требует, чтобы до крещения была личная вера в Господа Иисуса Христа. Во всех случаях крещения, которые записаны в Библии, вера (убежденность) была условием, которое предшествовало крещению. “Душа согрешающая, она умрет; сын не понесет вины отца, и отец не понесет вины сына, правда праведного при нем и остается, и беззаконие беззаконного при нем и остается” (Иез. 18:20).

Деян. 8:12 , 37 ; 10:46 -47; 16:32 -34

19. Какой вред приносит кропление младенцев (называемое крещением)?

(1) Младенец не нуждается в этом. Те, кто не способен иметь веру, спасены без веры, через смерть Спасителя. Ни один человек не является погибшим из-за первородного греха, а младенец не согрешил преднамеренно и не отказался от спасения, предложенного ему Христом. “Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни” (Рим. 5:18).

(2) Если младенец был окроплён (или посвящён, если совершается обряд), он вырастает, думая, что он уже христианин, и что он “принадлежит” Богу. Следовательно, он редко осознаёт, что нуждается в покаянии и вере во Христа (Рим. 3:10-12)

(3) Когда младенец был окроплён (или посвящён), родители и друзья часто теряют надлежащее стремление к спасению ребёнка, когда он достигает возраста, когда может отвечать перед Богом. Они часто считают его христианином и поэтому прекращают молиться за него, несмотря на то, что он никогда не имел личного спасения.

(4) Окропление младенцев является одним из наилучших методов дьявола, которым он мешает человеку стать настоящим христианином, заставляя его думать, что он уже таковым является. По причине крещение младенцев, почти каждый призыв к грешнику принять Христа будет, скорее всего, оставлен без внимания. “Не всякий, говорящий Мне: `Господи! Господи!', войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного” (Матф. 7:21). “Но тщетно чтут Меня, уча учениям, заповедям человеческим” (Матф. 15:9).

20. После того как верующий принял крещение, что он должен делать?

Он должен жить жизнью послушания Христу, в одежды Которого он облекся, и исполнять всё то, что повелел Господь Иисус Христос. “Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге” (Кол. 3:1-3). “Ищите же прежде Царства Божия и правды Его, и это все приложится вам” (Матф. 6:33).

Матф. 28:20; Гал. 3:7

21. Что представляет собой действительное крещение?

(1) Надлежащий крещаемый: тот, кто спасён кровью Христа и рождён в семью детей Божьих.

(2) Надлежащий метод крещения: погружение в воду верующего всем телом. “И приказал остановить колесницу, и сошли оба в воду, Филипп и евнух; и крестил его. Когда же они вышли из воды, Дух Святый сошел на евнуха, а Филиппа восхитил Ангел Господень, и евнух уже не видел его, и продолжал путь, радуясь” (Деян. 8:38 -39).

(3) Надлежащий креститель: человек, который уполномочен совершать крещение церковью, уважающей установления Нового Завета.

Если какое-нибудь из этих трёх условий отсутствует, крещение не является действительным.


12

ВЕЧЕРЯ ГОСПОДНЯ

1. Что такое Господня Вечеря?

Господня Вечеря – это второе установление церкви Нового Завета, и оно следует за крещением и принятием в церковное членство.

Церковь празднует Вечерю Господню, когда её члены едят преломленный хлеб и пьют из чаши “плод виноградной лозы”, что представляет собой символы тела и крови Христа (1 Кор. 11:23-26; Матф. 26:26-29).

2. Где должна совершаться Вечеря Господня?

Так как это церковное установление, то она должна совершаться властью церкви Нового Завета на церковном собрании. Ни один человек или группа людей не имеет права совершать её вне церковного собрания. “В первый же день недели, когда ученики собрались для преломления хлеба, Павел, намереваясь отправиться в следующий день, беседовал с ними и продолжил слово до полуночи” ( Деян. 20:7 ). “Ибо, во-первых, слышу, что, когда вы собираетесь в церковь, между вами бывают разделения, чему отчасти и верю. Далее, вы собираетесь, так, что это не значит вкушать вечерю Господню” (1 Кор. 11:18, 20).

Деян. 2:41 -42

3. Откуда нам известно, что установления о крещении и о Господней Вечере были даны церквям, а не отдельным личностям?

Они обязательно должны быть даны постоянной организации, которая бы могла бы и которая будет сохранять их “до скончания века” (Матф. 28:20 – крещение), и “доколе Он придет” (1 Кор. 11:26 – Вечеря Господня). Христос обещал, что Его церковь должна так продолжать. “…и врата ада не одолеют ее” (Матф. 16:18).

4. Кто должен участвовать в Вечере Господней?

Те, кто был спасен, крещён и является членом церкви, которая исполняет Вечерю Господню, или церкви подобного вероучения и порядка.

5. Почему все христиане не могут быть приглашены участвовать в Вечере Господней все вместе?

Как церковное установление, поместная церковь должна взять на себя ответственность следить за тем, чтобы те, кто принимает в этом участие, соблюдали условия, установленные Самим Иисусом. Церковь не имеет никакой власти над христианами так же, как и кто-либо другой вне её.

1 Кор. 5:11, 12, 13

Церковь не может избежать этой ответственности как и не может избежать ответственности решать, кто должен быть крещён и быть принят в её члены. Обе являются церковными установлениями, а церковь является их хранительницей и, следовательно, она должна сохранять их в таком виде, в каком Господь дал их (1 Кор. 11:17-20; 23-30). “Но я писал вам не сообщаться с тем, кто, называясь братом, остается блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником; с таким даже и не есть вместе. Ибо что мне судить и внешних? Не внутренних ли вы судите? Внешних же судит Бог. Итак, извергните развращенного из среды вас” (1 Кор. 5:11, 12, 13).

6. По каким причинам церковь может не приглашать всех христиан всем вместе принять участие в Господней Вечере?

Церковь не знает о жизни и хождении тех, кто не является её членом.

(1) Некоторые, возможно, не испытали истинного обращения, раскаяния и истинной веры в Иисуса Христа и поэтому не в состоянии понять настоящее значение преломленного хлеба и чаши, которые представляют пролитую кровь и ломимое тело Господа.

(2) Некоторые, возможно, не были крещены в соответствии с учением Нового Завета (погружение всего тела в воду, совершаемое властью церкви, уважающей постановления Нового Завета), которое, в соответствии с заповедью и практикой, всегда предшествует участию в Вечере Господней.

(3) Между христианами может существовать разделение в учении, поэтому они не могут есть Господню Вечерю вместе.

(4) Церковь должна, если она верна своему Главе – Господу Иисусу Христу – быть верной в выполнении условий, которые были установлены Господом, как Главой Церкви. “Ибо, во-первых, слышу, что, когда вы собираетесь в церковь, между вами бывают разделения, чему отчасти и верю. Далее, вы собираетесь, так, что это не значит вкушать вечерю Господню” (1 Кор. 11:18, 20).

7. Является ли церковь ограниченной и фанатической, когда она не приглашает других христиан принять участие в Вечере Господней вместе с ней?

Нет. Это всего лишь подчинение повелению её Главы, Господа Иисуса Христа, Который дал определённые инструкции о соблюдении Вечери Господней. Церковь должна быть очень смиренной в своём стремлении полностью послушаться её Главе, вместо того чтобы пытаться угодить людям. Когда Христос установил Вечерю Господню, Он не пригласил всех верующих. Даже Его собственная мать не присутствовала там.

Матф. 15:3; Марк 7:9, 13

8. Какова цель Вечери Господней?

Она должна соблюдаться для ВОСПОМИНАНИЯ смерти Господа на кресте – о Его ломимом теле и пролитой крови. Вечеря показывает план спасения.

Лук. 22:19; 1 Кор. 11:26

9. Изменяется ли хлеб и вино в действительное тело и кровь Христа?

Нет. Иисус использовал выражения “се тело Моё” и “се кровь Моя” таким же образом, как Он сказал “Я есть дверь” и “Я есть путь”.

Матф. 26:26-28; Лук. 22:19-20; Иоан. 10:9; 14:6

10. Если другие верующие различных вероисповеданий не приглашаются принимать участие в Вечере Господней ни в одной из церквей, препятствует ли это обретению ими особой благодати от Господа?

Нет. В хлебе и чаше нет духовной благодати, которая каким-то чудесным образом была вложена туда. ВОСПОМИНАНИЕ совершается в сердце (1 Кор. 11:27).

11. Какие есть преимущества от соблюдения Вечери Господней?

Преимущества находятся в сердце человека, который принимает участие в принятии символов Господней Вечери, когда он помнит, что они представляют собой смерть Христа на кресте за него. Таким образом, его любовь ко Христу должна возрастать, когда он думает о чудесной Господней благодати. Тот, кто не имеет такого различения о теле Господнем, не только не получает никаких преимуществ, но даже рискует получить себе осуждение. “Ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем. Оттого многие из вас немощны и больны и немало умирает” (1 Кор. 11:29-30).

12. Был ли призыв “Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей” (1 Кор. 11:28) дан каждому в мире, чтобы быть самому себе судьёй в том, должен ли он принимать Вечерю Господню, или он был дан членам какой-то определённой церкви?

Этот призыв был предназначен тем, кто уже был членами церкви в Коринфе – и, конечно, не отменял других ограничений касательно того, кто мог надлежащим образом принимать участие в Вечере Господней.

1 Кор. 5:7, 1-13; 11:18, 27

13. Какие есть ограничения в соблюдении Вечери Господней?

Павел, который получил указания от Самого Господа (1 Кор. 11:23), записал довольно много ограничений о том, кто должен принимать Вечерю Господню и где.

(1) Соблюдение вечери в церкви (1 Кор. 11:18)

(2) Имеющие одну веру (1 Кор. 11:18, 20)

(3) Осознание ломимого тела Господа и Его пролитой крови (1 Кор. 11:27-30)

(4) Воспоминание смерти Господа (1 Кор. 11:26)

14. Как часто должна совершаться Вечеря Господня?

В Новом Завете нет определённого учения в отношении этого вопроса, но есть только призыв: “Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет”.

Вечеря Господня не должна происходить настолько часто, чтобы она могла превратиться в рутину, которая не имеет никакого значения – и не так часто, чтобы она стала слишком привычной и без благоговения в её соблюдении, или стала бы рассматриваться сама по себе в качестве средства благодати.

Она не должна проводиться так редко, чтобы члены церкви перестали сознавать её значение и славный смысл.

Некоторые церкви соблюдают Вечерю Господню один раз в месяц, некоторые раз в три месяца, а некоторые один или два раза в год. К ответственности каждой церкви относится принятие этого решение в соответствии с обстоятельствами каждой и под водительством Святого Духа.

Существуют определённые инструкции в Новом Завете, которые указывают на то, как должна соблюдаться Вечеря, а не на то, как часто она должна соблюдаться.

Некоторые церкви устраивают особые собрания церкви – возможно, вечером в воскресение, или в какой-либо другой вечер с целью проведения Господней Вечери, когда она может быть проведена подобающе и не спеша, и без других помех или препятствий.

15. Какие символы используются при соблюдении Вечери Господней?

Когда Иисус установил Вечерю, Он со всей очевидностью использовал пасхальный хлеб. Он говорил о “чаше”, а затем назвал её “плод виноградный” (Лук. 22:19-20). Иисус объяснил значение этого. “И, взяв хлеб…говоря: сие есть тело Мое, которое за вас предается; сие творите в Мое воспоминание”. Таким же образом Он дал им чашу после вечери, говоря: “…сия чаша есть Новый Завет в Моей крови, которая за вас проливается” (Лук. 22:19-20).

16. Кто должен совершать Господню вечерю?

Сам Иисус проводил первую Вечерю. Так как это является церковным установлением, вполне логично, что пастор церкви должен проводить Господню Вечерю. Пастор должен присматривать за церковью и заботиться о ней. Однако властью наделена церковь, а не пастор. Если поместная церковь не имеет пастора, то она может кого-нибудь уполномочить руководить проведением Вечери Господней. “Пастырей ваших умоляю я, сопастырь и свидетель страданий Христовых и соучастник в славе, которая должна открыться: пасите Божие стадо, какое у вас, надзирая за ним не принужденно, но охотно и богоугодно, не для гнусной корысти, но из усердия” (1 Петр. 5:1-2).


13

МОЛИТВА

1. Что такое молитва?

Молитва – это общение с Богом, беседа с Богом, слушание Бога, пребывание с Ним.

2. Кто может молиться?

Все люди могут молиться, если они этого хотят.

3. Как могут молиться люди, не будучи христианами?

Они могут просить Бога спасти их от их грехов. Мытарь молился так: “Боже! будь милостив ко мне грешнику!” (Лук. 18:13).

4. Имеют ли право люди, которые не являются христианами, называть Бога Отцом?

Нет. Он есть Бог. Но не их Отец. Он Отец только для верующих. “То есть не плотские дети суть дети Божии, но дети обетования признаются за семя” (Рим. 9:8).

Иоан. 1:12; 8:41, 44; Ефес. 2:3

5. Кому могут молиться христиане?

Богу, их Отцу, во имя Иисуса Христа, и для Его славы. “…истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам” (Иоан. 16:23).

Матф. 6:9; Иоан. 14:14; 15:7

6. Когда нам следует молиться?

(1) Сердце христианина всегда должно быть в унисон с Господом, так чтобы оно могло вознестись в молитве в любое и во все времена. Павел наставляет: “Непрестанно молитесь” (1 Фес. 5:17).

(2) Также должно быть установлено определённое время для молитвы. Очень хорошо молиться рано утром, и вновь вечером перед тем, как ложиться спать. Господь Иисус Христос часто молился всю ночь. “А утром, встав весьма рано, вышел и удалился в пустынное место, и там молился” (Марк 1:35).

Марк 6:46; Лук. 6:12

7. Где мы должны молиться?

(1) В любое время и в любом месте мы можем молиться в нашем сердце.

(2) Должна быть тайная молитва в спокойном месте, где человек может побыть один. “Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне” (Матф. 6:6).

(3) В церквях или в местах или на собраниях группы должна совершаться общая молитва. Пример Иисуса:

Матф. 11:25; Лук. 3:21; Иоан. 11:41-42

8. Насколько долгими должны быть молитвы?

Личная молитва наедине с Богом может быть настолько длинной, насколько человек желает провести времени с Богом. Совместные молитвы должны быть, в общем, краткими и чётко выраженными. “А молясь, не говорите лишнего, как язычники, ибо они думают, что в многословии своем будут услышаны” (Матф. 6:7).

Матф. 23:14

9. В каком положении следует молиться?

Мы можем молиться, стоя, на коленях или склонившись лицом перед Богом. Мы можем молиться, даже когда ходим. Молитва исходит из сердца и должна быть в духе и истине. Молитва на коленях считается проявлением почитания и смирения, она способствует сосредоточиванию разума и сердца во время молитвы. “Петр выслал всех вон и, преклонив колени, помолился…” ( Деян. 9:40 ).

Быт. 24:26; Исх. 12:27; Чис. 20:6; Матф. 26:39; Деян. 7:60

10. Какие слова должны использоваться в молитве?

Как ребёнок приходит к своему отцу, так и мы можем приходить к нашему Небесному Отцу и откровенно говорить с Ним. Однако наш приход должен совершаться в БЛАГОГОВЕНИИ и с ИСКРЕННОСТЬЮ.

Матф. 23:14; Евр. 4:16; 10:19; 1 Петр. 3:12

11. В чем состоит природа молитвы?

(1) Хвала – “Да святится имя Твое…” (Лук. 11:2).

(2) Благодарение – “За все благодарите: ибо такова о вас воля Божия во Христе Иисусе” (1 Фес. 5:18, также смотрите Фил. 4:6-7).

(3) Признание греха – “Скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован” (Пр. 28:13).

(4) Прошение (принесение просьб) – “И Я скажу вам: просите, и дано будет вам…” (Лук. 11:9).

Иоан. 14:13; Ефес. 6:18; 1 Иоан. 5:14

(5) Общение – “да приступаем с искренним сердцем, с полною верою, кроплением очистив сердца от порочной совести…” (Евр. 10:22).

(6) Ходатайство – “Итак прежде всего прошу совершать молитвы, прошения, моления, благодарения за всех человеков” (1 Тим. 2:1).

12. Отвечает ли Бог на все молитвы?

Бог отвечает на все молитвы, но не все молитвы Он удовлетворяет. Как мудрый Отец, Он может сказать “Нет”. Он ответил на молитву Павла, но сказал “Нет”, когда тот попросил, чтобы из его тела была извлечёна колючка. Бог сказал “Нет” Моисею, которому не было разрешено вступить на землю обетованную. “Но Господь сказал мне: `довольно для тебя благодати Моей, ибо сила Моя совершается в немощи'” (2 Кор. 12:9).

Втор. 3:23-27

13. Почему молитвы могут остаться без ответа?

(1) Они могут быть корыстными – для собственного удовольствия или выгоды. “Просите, и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений” (Иак. 4:3).

(2) Молящийся человек может иметь не исповеданный, не прощённый грех в своём сердце, который отделил его от общения с Богом. “Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды” (1 Иоан. 1:9).

Пс. 66:18

(3) Человек мог отказаться от исполнения Божьей воли или пренебречь ею. “Но беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лице Его от вас, чтобы не слышать” (Ис. 1:15).

Ос. 5:6; Иер. 11:11; Иоан. 7:17

(4) У Господа, возможно, есть что-то лучшее для этого человека. “…довольно для тебя благодати Моей” (2 Кор. 12:9).

14. Какие условия успешной молитвы?

(1) Смиренность, искренность и раскаяние в грехе. “…и смирится народ Мой, который именуется именем Моим, и будут молиться, и взыщут лица Моего, и обратятся от худых путей своих, то Я услышу с неба и прощу грехи их и исцелю землю их” (2 Пар. 7:14).

(2) Чистосердечность. “…и взыщете Меня и найдете, если взыщете Меня всем сердцем вашим” (Иер. 29:13).

(3) Вера. “Потому говорю вам: все, чего ни будете просить в молитве, верьте, что получите, – и будет вам” (Марк 11:24).

(4) Праведность. “…много может усиленная молитва праведного” (Иак. 5:16).

(5) Послушание. “…и, чего ни попросим, получим от Него, потому что соблюдаем заповеди Его и делаем благоугодное пред Ним” (1 Иоан. 3:22).

(6) Пребывание во Христе – любые молитвы будут прославлять Господа и приближать Его царство. “Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам” (Иоан. 15:7).

(7) В соответствии с волей Божьей. “И вот какое дерзновение мы имеем к Нему, что, когда просим чего по воле Его, Он слушает нас” (1 Иоан. 5:14).

15. Как нам знать, о чём молиться?

(1) Святой Дух скажет нам. Если христианин желает, чтобы воля Господа исполнилась, Святой Дух направит его, так как Он берёт наши молитвы и доносит их Отцу в соответствии с Его волей. “Также и Дух подкрепляет нас в немощах наших; ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными. Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по воле Божией” (Рим. 8:26-27).

(2) Молитва Господня является образцом. Из молитвы Господней мы знаем, что вначале мы должны молиться о славе Господа, перед тем как молиться о наших личных нуждах. Всё должно делаться с покорностью воле Господа (Матф. 6:9-13).

16. Для чего мы должны молиться?

(1) Бог повелевает нам.

а. Просите…ищите…стучите (Матф. 7:7).

б. Чтобы не впадать в искушение (Матф. 26:41).

в. Всегда молитесь и не унывайте (Лук. 18:1).

г. Чтобы ваша радость была совершенной (Иоан. 16:24).

д. Молитесь, как ведёт вас Дух… о всём народе Божьем (Ефес. 6:18; Фил. 4:6; Кол. 4:2).

ж. Молитесь о больных (Иак. 5:13).

(2) Бог дает молящимся много обетований.

а. “И будет, прежде нежели они воззовут, Я отвечу; они еще будут говорить, и Я уже услышу” (Ис. 65:24).

б. “Воззовет ко Мне, и услышу его; с ним Я в скорби; избавлю его и прославлю его, долготою дней насыщу его, и явлю ему спасение Мое'” (Пс. 90:15-16).

в. “И Я скажу вам: просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам” (Лук. 11:9).

г. “Сказываю вам, что так на небесах более радости будет об одном грешнике кающемся, нежели о девяноста девяти праведниках, не имеющих нужды в покаянии” (Лук. 15:7).

д. “А Тому, Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем” (Ефес. 3:20).


14

ДЕНЬ ГОСПОДНИЙ

1. Какая четвёртая заповедь из десяти? “Помни день субботний, чтобы святить его” (Исх. 20:8).

Исх. 20:8-11

2. Какой день из семи Бог предоставил для отдыха?

До воскресения Христа, ежедневным днём отдыха Бог назвал седьмой день, празднуя Его работу создания в течении шести дней и отдыха на седьмой.

Быт. 2:2-3; Исх. 20:11

3. Какое изменение произошло со днем отдыха?

После Воскресения Христа, под руководством апостолов и под влиянием Святого Духа, день отдыха был изменён на первый день недели. Это было утверждено Самим Иисусом, Который являлся дважды после Своего Воскресения ученикам, которые собрались в тот день. “В тот же первый день недели вечером, когда двери дома, где собирались ученики Его, были заперты из опасения от Иудеев, пришел Иисус, и стал посреди, и говорит им: мир вам!” (Иоан. 20:19). “После восьми дней опять были в доме ученики Его, и Фома с ними. Пришел Иисус, когда двери были заперты, стал посреди них и сказал: мир вам!” (Иоан. 20:26).

4. Почему было сделано это изменение?

Это изменение произошло, для того чтобы отметить Воскресение Господа Иисуса. Он воскрес из мёртвых в первый день недели. Седьмой день – первая суббота после того, как Христос был распят, была днём печали и скорби. Первый же день принёс павшим духом ученикам радость и надежду. “Ангел же, обратив речь к женщинам, сказал: не бойтесь, ибо знаю, что вы ищете Иисуса распятого; Его нет здесь – Он воскрес, как сказал. Подойдите, посмотрите место, где лежал Господь” (Матф. 28:5-6).

Марк 16:2, 6; Лук. 24:1, 6; Иоан. 20:1, 9-13, 19, 26

5. Как мы должны относиться к соблюдению Господнего дня (первого дня недели)?

Господний день должен быть днём радости, прославления и общения с нашим воскресшим Господом. Соблюдение субботы под законом означало обязанность, страх, строгость. “…и соблюдайте субботу, ибо она свята для вас: кто осквернит ее, тот да будет предан смерти; кто станет в оную делать дело, та душа должна быть истреблена из среды народа своего” (Исх. 31:14). “Не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещевать друг друга…” (Евр. 10:25). “Я был в духе в день воскресный, и слышал позади себя громкий голос, как бы трубный, который говорил: Я есмь Альфа и Омега, Первый и Последний” (Откр. 1:10).

Исх. 35:3; Лев. 26:2; Чис. 15:32, 35; Втор. 5:12; 1 Кор. 16:1-2

6. Говорит ли Новый Завет о том, что день для отдыха был изменён на первый день недели?

Не конкретно, но мы видим, как церкви соблюдали первый день недели после Воскресения Христа. Новый Завет говорит о религиозных служениях, которые происходили в первый день недели, как обычай, распространённый по всему миру. “При сборе же для святых поступайте так, как я установил в церквах Галатийских. В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние…” (1 Кор. 16:1-2).

Откр. 1:10

7. Должны ли люди сейчас соблюдать Господний день, как день отдыха?

Да. Господний день – главным образом для отдыха и прославления. Господний день свят, и мы не должны в этот день заниматься своими обычными делами и развлечениями.

Христос пришёл не для того, чтобы уничтожить закон, но чтобы исполнить его. Остальные из десяти заповедей (убийство, прелюбодеяние, воровство и т.д.) не были уничтожены с наступлением времени Нового Завета, но через исполнение Христом всего закона, заповеди были поставлены на более высокий уровень и расширены, включив в себя не только внешнее соблюдение, но также отношение сердца.

Точно так же и заповедь о соблюдении дня отдыха и прославления не была отменена, но была вознесена на более высокий уровень – празднуется не завершение творения мира, но совершение искупления человека и начало новой надежды во Христе, доказательством которой было Его Воскресение в первый день недели.

“Не думайте, что Я пришел нарушить закон или пророков: не нарушить пришел Я, но исполнить” (Матф. 5:17). “Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому” (1 Петр. 1:3).

Исх. 31:15-16; Неем. 13:15-22; Ис. 58:13-14

8. Какая часть дня Господнего должна соблюдаться?

Весь день – от полночи в субботу до полночи в воскресенье – все двадцать четыре часа являются Господним днём. Шесть дней Господь предоставил для исполнения наших обычных дел, но один полный день на каждой неделе особым образом принадлежит Ему. Не бываем ли мы неблагодарными, используя не только шесть дней, но и также и Господний день для нашей личной пользы и удовольствия?

9. Должны ли люди, не являющиеся христианами, также соблюдать день Господний?

Да. Воскресение Господа доказало, что Он Сын Божий, и как таковой Он имеет право на подданство всех людей на земле. Также, с помощью многих экспериментов было доказано, что наше физическое тело нуждается в дне отдыха и перемены для того, чтобы быть в состоянии эффективно выполнять свою работу. Один день из семи показал лучшие результаты в тестах на эффективность.

10. Какое особое значение имеет соблюдение Господнего дня для христиан?

Это должен быть день радостного прославления нашего Господа, Который умер за наши грехи и воскрес опять и сейчас находится по правую руку Бога, ходатайствуя о тех, кто верит в Него. Это также служит напоминанием о покое, которого ожидают христиане в грядущем мире. “Посему для народа Божия еще остается субботство” (Евр. 4:9).

11. Какое отношение имеет Господний день к церковным установлениям?

Крещение изображает собой смерть, погребение и воскресение Господа Иисуса. Вечеря Господня – это воспоминание Его смерти до того дня, когда Он придёт снова. День Господний (первый день недели) – воспоминание Его воскресения – это основание надежды для всех людей на жизнь после смерти. На вопрос “Когда умрет человек, то будет ли он опять жить?” (Иов 14:14) был дан ответ воскресением Христа.

1 Кор. 15:22

12. Тогда, каким образом должен соблюдаться Господний день?

Мы должны соблюдать его, посещая собрания в церкви, отдыхая, делая добрые дела помощи, много молясь, размышляя и изучая Библию, делая этот день особым днём радости и общения в Господе. “Павел, по своему обыкновению, вошел к ним и три субботы говорил с ними из Писаний, открывая и доказывая им, что Христу надлежало пострадать и воскреснуть из мертвых и что Сей Христос есть Иисус, Которого я проповедую вам” (Деян. 17:2 -3). “При сборе же для святых поступайте так, как я установил в церквах Галатийских. В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние…” (1 Кор. 16:1-2).

13. В какой пропорциональности наше время принадлежит Господу? Имеем ли право использовать Божье время для нашей личной пользы?

Христиане должны понимать, что всё наше время и все наши деньги принадлежат Богу. Мы не более, чем управляющие. Бог обещал дать великие благословения тем, кто почитает Его особое право на одну десятую наших денег и одну седьмую нашего времени. “Если ты удержишь ногу твою ради субботы от исполнения прихотей твоих во святый день Мой, и будешь называть субботу отрадою, святым днем Господним, чествуемым, и почтишь ее тем, что не будешь заниматься обычными твоими делами, угождать твоей прихоти и пустословить, – то будешь иметь радость в Господе, и Я возведу тебя на высоты земли и дам вкусить тебе наследие Иакова, отца твоего: уста Господни изрекли это” (Ис. 58:13-14).

Мал. 3:8-10


15

ДЕСЯТИНА

1. Что означает десятина?

Десятина является принципом возвращения Богу одной десятой нашего дохода.

2. Почему мы должны отдавать десятину?

Всё, что мы имеем – от Бога. Ведь именно Бог даёт нам силу работать. Через десятину мы показываем, что мы признаём Божью собственность. Это что-то вроде того, как мы платим квартплату владельцу дома, в котором живём. Так как Бог создал мир и всё существующее на ней, то всё принадлежит Ему. Он позволяет нам пользоваться этим, но мы должны признавать Его собственность отдавая, по меньшей мере, одну десятую нашего дохода. “Ибо кто я и кто народ мой, что мы имели возможность так жертвовать? Но от Тебя все, и от руки Твоей полученное мы отдали Тебе” (1 Пар. 29:14).

Быт. 28:22; 1 Тим. 6:17

3. Кто должен платить десятину?

Каждый человек должен признавать Божью собственность на всё имущество и Его благость, в том что Он даёт нам силу работать. “…но чтобы помнил Господа, Бога твоего, ибо Он дает тебе силу приобретать богатство, дабы исполнить, как ныне, завет Свой, который Он клятвою утвердил отцам твоим” (Втор. 8:18).

4. Какая ещё причина есть у христианина для того, чтобы давать десятину?

Христианин должен признавать собственность Бога не только по причине создания и ежедневного питания, но также потому, что он был куплен драгоценной кровью Христа. “Ибо вы куплены дорогою ценою. Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божии” (1 Кор. 6:20).

5. Сколько должен отдавать каждый христианин Господу?

Каждый христианин должен отдавать больше, чем десятую часть. В дополнение к десятине, которую каждый человек “обязан” Богу, христианин должен делать пожертвования соответственно тому, как Господь помогает ему. “В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние, чтобы не делать сборов, когда я приду” (1 Кор. 16:2). “Ибо вы знаете благодать Господа нашего Иисуса Христа, что Он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою” (2 Кор. 8:9).

6. Является ли десятина учением Ветхого Завета, которое не распространяется на христиан сегодня?

Это учение и Ветхого и Нового Завета и принцип остаётся таким же во все времена. “Но горе вам, фарисеям, что даете десятину с мяты, руты и всяких овощей, и нерадите о суде и любви Божией: сие надлежало делать, и того не оставлять” (Лук. 11:42).

7. Где в Библии упоминается о десятине?

Впервые о десятине было упомянуто в Быт. 14:20, когда Авраам дал десятины Мелхиседеку. В Лев. 27:30 нам говорится: “И всякая десятина на земле из семян земли и из плодов дерева принадлежит Господу: это святыня Господня”. О десятине упоминается и во многих других местах. Вся Библия учит нас о десятине.

Мал. 3:8-10; Матф. 23:23

8. Учил ли Сам Иисус тому, что люди должны приносить десятину?

Да. В Лук. 11:42 (Матф. 23:23) Иисус определённо учил тому, что люди должны отдавать десятину. Также, как минимум, 16 из 38 рассказанных Иисусом притч имеют отношение к правильному и неправильному использованию денег.

9. Есть ли люди, которые слишком бедны, чтобы отдавать десятину?

Нет. Бог обещает благословения всем, кто будет отдавать десятину. Христианин на самом деле не может позволить себе не приносить десятину. “Чти Господа от имения твоего и от начатков всех прибытков твоих, и наполнятся житницы твои до избытка, и точила твои будут переливаться новым вином” (Пр. 3:9-10).

Мал. 3:8-10; 2 Кор. 9:6-7

10. Если человек не отдаёт десятину, говорит ли это, что он жадный?

Да. Мы всего лишь управляющие Божьего имущества. Мы ответственны за заботу о материальных средствах, которые Он помещает под наше попечение. Он владелец, и весь капитал предоставлен Им. “При этом сказал им: смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения” (Лук. 12:15). “Можно ли человеку обкрадывать Бога? А вы обкрадываете Меня. Скажете: `чем обкрадываем мы Тебя?' Десятиною и приношениями” (Мал. 3:8).

Пр. 3:9-10; 1 Тим. 6:17-18

11. Только лишь богатые люди жадные?

Нет. Бедные люди могут быть такими же жадными, как и богатые. Любовь к деньгам, а не сами деньги служат причиной проблемы. “…ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям” (1 Тим. 6:10).

Екл. 5:10

12. Все ли богатые люди жадные?

Нет. Многие богатые люди признают собственность Бога над всем, что они имеют. Следовательно, они дают десятины и большие пожертвования Господу. Авраам был очень богат, но он делал пожертвования и признавал собственность Бога. Возможно, это может быть одной из причин, почему они богаты. Бог обильно благословил их, потому что они поставили Его первым в своей жизни. Но не все богатые люди так поступают. “Иной сыплет щедро, и ему еще прибавляется; а другой сверх меры бережлив, и однако же беднеет” (Пр. 11:24).

13. Может ли человек быть богатым, не отдавая десятину?

Бог позволяет некоторым людям достигать богатства, которым они могут довольствоваться какой-то промежуток времени, но не постоянно. Если человек не является христианином, то “обольщение богатством и другие пожелания, входя в них, заглушают слово, и оно бывает без плода” (Марк 4:19). Если человек не является истинным христианином, то возможно, что его наказание не наступит до следующего мира, как в случае с богачом и Лазарем (Лук. 16:19-26), а также в притче о богатом человеке в Лук. 12:15-21. “Но Бог сказал ему: безумный! в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил? Так бывает с тем, кто собирает сокровища для себя, а не в Бога богатеет” (Лук. 12:20-21).

14. Что же происходит с христианами, которые не отдают десятину?

Они теряют многие радости во Христе и часто становятся жадными и накликают на себя много горя (1 Тим. 6:10). “Вы сеете много, а собираете мало; едите, но не в сытость; пьете, но не напиваетесь; одеваетесь, а не согреваетесь; зарабатывающий плату зарабатывает для дырявого кошелька” (Аг. 1:6).

15. Есть ли в Библии особые обещания тем, кто отдаёт десятину?

Да. Как обещания, так и предупреждения. “Можно ли человеку обкрадывать Бога? А вы обкрадываете Меня. Скажете: `чем обкрадываем мы Тебя?' Десятиною и приношениями. Принесите все десятины в дом хранилища, чтобы в доме Моем была пища, и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?” (Мал. 3:8, 10).

Пр. 3:9-10; 11:24; 28:27; Екл. 5:13; Аг. 1:6; Лук. 12:15

16. Подтвердил ли кто-нибудь правдивость Божьего обещания, данное в Мал. 3:10?

Многие люди доказали его истинность через свой личный опыт. Поступая так, как повелевает Бог, они получили много радости, потому что радостно дающего любит Бог. “…ибо доброхотно дающего любит Бог. Бог же силен обогатить вас всякою благодатью, чтобы вы, всегда и во всем имея всякое довольство, были богаты на всякое доброе дело” (2 Кор. 9:7-8).


16

НАДЕЖНОСТЬ УПОВАНИЯ ВЕРУЮЩЕГО

1. Правда ли это, что “спасённый однажды, спасён навсегда”?

Да. Наша большая забота заключается в том, чтобы это исповедание не было ложным. В действительности ли вы рождены свыше? Если вы действительно были рождены в семью детей Божьих, то вы никак не сможете уничтожить эти отношения – духовные отношения, так же как человек никак не может избавиться от физических отношений со своими земными родителями. “Испытывайте самих себя, в вере ли вы; самих себя исследывайте. Или вы не знаете самих себя, что Иисус Христос в вас? Разве только вы не то, чем должны быть” (2 Кор. 13:5).

Иоан. 10:28

2. Как мы можем быть уверены в том, что если мы спасены, то никогда не погибнем?

Божье Слово говорит, что те, кто верит в Христа, имеют вечную жизнь (сейчас) и никогда не погибнут. “Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную” (Иоан. 3:16).

Иоан. 3:36; 5:24

3. Что подразумевается под жизнью вечной (в вечности)?

Это означает всегда и навеки иметь жизнь – она не может быть утрачена. “Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь” (Иоан. 5:24).

4. Почему жизнь вечная не может быть утрачена?

(1) Потому что верен Бог, давший обещание, что Он будет хранить всех, кто придёт к Нему, и ни один не погибнет. “…силою Божиею через веру соблюдаемых ко спасению, готовому открыться в последнее время” (1 Петр. 1:5).

Иоан. 6:39; 17:12; Иуд. 24

(2) Иисус Христос сказал: “Овцы Мои слушаются голоса Моего”, а также “Я знаю их; и они идут за Мною” (Иоан. 10:27). Мы не являемся Его овцой до тех пор, пока мы не искуплены и нам не дана новая природа, ненавидящая грех.

(3) Иисус сказал, что никто не отнимет Его овцу из Его руки, ни из руки Его Отца. Ни дьявол, ни сам человек не могут разжать руку Бога, которая держит руку каждого Своего дитяти. Мы можем расслабиться, если мы держимся за Него своими силами, но Он держит нас и никогда не отпустит. Подобно тому, как и земной отец может держать руку своего маленького ребёнка, чтобы в случае если он спотыкнётся или попытается выдёрнуться, его крепко удерживала рука отца. Безопасность ребёнка зависит от силы руки, которая держит его. Можем ли мы тогда сомневаться в безопасности во Христе? “И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей. Отец Мой, Который дал Мне их, больше всех; и никто не может похитить их из руки Отца Моего” (Иоан. 10:28-29).

(4) Святой Дух обитает в сердце каждого верующего и является печатью Божьей собственности. Даже сам дьявол не может отнять дитя Божье от Святого Духа. “В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены обетованным Святым Духом, Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его” (Ефес. 1:13-14).

Иоан. 14:17, 26; Рим. 8:11; 1 Кор. 3:16; 6:19

(5) Если человек рождён в Божью семью, он не может переродить себя.

Рим. 8:35, 38-39

5. Но человек может совершить грех, и что тогда?

Он будет наказан Богом Отцом, так как Бог относится к нему, как к непослушному ребёнку, который должен быть исправлен. “Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец?” (Евр. 12:7).

6. Допустим, он перестаёт верить во Христа…

Если он когда-либо истинно верил, он не перестанет верить во Христа, так как Он имеет Духа Святого в себе. “Мы знаем, что всякий, рожденный от Бога, не грешит; но рожденный от Бога хранит себя, и лукавый не прикасается к нему” (1 Иоан. 5:18).

Он может отказаться от Христа (как поступил Пётр). Он может ужасно грешить и быть очень непослушным дитём, но он всё же остаётся дитём. Он может огорчать Духа Святого, живущего в его сердце, и отказываться позволять Святому Духу руководить им, – но Святой Дух остаётся в его сердце, как бы в углу, потому что этот человек наполнил своё сердце грехом и суетностью. “…ибо Тот, Кто в вас, больше того, кто в мире” (1 Иоан. 4:4). “И не оскорбляйте Святаго Духа Божия, Которым вы запечатлены в день искупления” (Ефес. 4:30).

К примеру, непослушный ребёнок огорчает своих родителей своими плохими поступками и суетностью, но ребёнок всё так же остаётся ребёнком своих родителей. Он может отказываться от родственной связи, но эта связь всегда будет с ним и не может быть изменена.

7. Но ребёнок может оставить своих родителей, и они никогда больше могут не увидеть его. Относится ли это к дитяти Божьему?

Нет. Ни один человек не может обойтись без защиты Божьей. Поскольку земные родители ограничены в знаниях и в пределах видимости, их ребёнок может быть потерян для них, и они могут никогда больше его не увидеть. Но глаз Бога следит за каждым Его дитём, и Его Дух сопровождает его всегда в его сердце, поэтому он не может выйти за пределы Божьей заботы о нём. “…потому что очи Господа обращены к праведным и уши Его к молитве их, но лице Господне против делающих зло, (чтобы истребить их с земли)” (1 Петр. 3:12).

1 Петр. 5:7

8. Тогда, если христианин грешит, то он не попадёт в ад после свей смерти?

Если он истинный рождённый свыше христианин, то нет. Невероятно, чтобы дитя Божье оказалось в аду. Где бы ни оказался верующий христианин, Святой Дух будет с ним там, так как Святой Дух является на нем Божьей печатью, доказывающей собственность Бога, так как печать заверяет собственность. Дьявол не может забрать Божье дитя из руки Бога. “Утверждающий же нас с вами во Христе и помазавший нас есть Бог, Который и запечатлел нас и дал залог Духа в сердца наши” (2 Кор. 1:21-22).

Ефес. 1:13; 4:30; 2 Тим. 2:19

9. Тогда, почему так много христиан становятся холодными и безразличными, а иногда те, кто был ревностным христианином, позже оставили церковь и отказались быть христианами?

Этому может быть одна или несколько причин.

А. Он возможно никогда не был истинным христианином – “рождённым вновь”.

(1) Да, он мог искренно думать, что является христианином.

(а) Возможно, он был “посвящён” в младенческом возрасте, а затем был научен считать себя христианином. Но никакое действие родителей, проповедника или церкви не может сделать человека дитём Божьим. Только в момент личного уверования во Христа, Дух Святой приносит новое рождение. “А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые ни от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились” (Иоан. 1:12-13).

(б) Возможно, он думал, что приняв крещение и состоя в членах церкви, он стал христианином. Это неверно. Он должен пройти через личное раскаяние в грехах и поверить в Иисуса Христа. Ни крещение, ни членство в церкви не могут спасти. Только кровь Христа очищает от греха. “И этот глас, принесшийся с небес, мы слышали, будучи с Ним на святой горе. И притом мы имеем вернейшее пророческое слово; и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших” (1 Петр. 1:18-19).

1 Иоан. 1:7

(в) Каким-либо другим способом он мог быть введён в заблуждение, веря, что он истинный христианин. Всё же искренность никогда не сможет его спасти. Павел был ИСКРЕННИМ и считал, что служит Богу, когда он преследовал и убивал христиан, до того как он сам увидел Христа на дороге в Дамаск. Человек может искренне направляться неверной дорогой в какой-то город, но это не приведёт его в этот город. Человек может пить отраву, которая убьёт его, ИСКРЕННО считая при этом, что это лекарство, которое его вылечит. “Есть пути, которые кажутся человеку прямыми; но конец их – путь к смерти” (Пр. 14:12).

(2) Есть ещё, конечно, и такие, кто сознательно делают ложное исповедание веры. “Ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых. И неудивительно: потому что сам сатана принимает вид Ангела света” (2 Кор. 11:13-14).

2 Тим. 3:5; 2 Петр. 2:1-2

Б. Если человек ИСТИННЫЙ возрождённый христианин, то он может оказаться лишь непослушным дитём Бога. Если так, то он будет страдать так или иначе, будучи исправляемым своим Отцом свыше, до тех пор, пока не вернётся к Господу. Ему, возможно, придётся тяжело страдать, даже как тому, о ком говорится в 1 Кор. 5:5 – “Предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа”.

“Испытывайте самих себя, в вере ли вы; самих себя исследывайте. Или вы не знаете самих себя, что Иисус Христос в вас? Разве только вы не то, чем должны быть” (2 Кор. 13:5).

2 Петр. 2:9

10. Тогда христианин – дитя Божье – будет наказан, если он будет грешить, но он не теряет своё спасение?

Верно. Своё наказание он получит в этом мире. Если же он может продолжать грешить, не испытывая при этом страдания, то это доказывает, что он не является Божьим дитём. Бог говорит: “Если же остаетесь без наказания, которое всем обще, то вы незаконные дети, а не сыны” (Евр. 12:8).

Если человек не является истинным христианином, он может продолжать грешить и, возможно, проживёт свою жизнь без видимого наказания, но если он не покается и не обратится ко Христу, его наказание будет в аду после его смерти в течении всей вечности – потому что он отказался принять Божий дар спасения во Христе. “Ибо возмездие за грех – смерть, а дар Божий – жизнь вечная во Христе Иисусе, Господе нашем” (Рим. 6:23).

2 Петр. 2:9

11. Если христианин уверен в том, что он не потеряет своё спасение, будет ли это подталкивать его к греху?

Это, безусловно, не должно подталкивать его к греху. Как он может хотеть грешить, если в нём есть новая природа, которая ненавидит грех? Он будет хотеть служить Богу в любви и будет бояться огорчать своего небесного Отца.

Есть много причин, по которым он будет отвращаться от греха:

(1) Он принадлежит к Божьей семье – был рождён Духом и обладает новой природой, которая ненавидит грех и любит праведность (2 Кор. 5:17).

(2) Он любит Бога, своего Отца, и Господа Иисуса Христа, своего Спасителя. “Будем любить Его, потому что Он прежде возлюбил нас” (1 Иоан. 4:19).

(3) Согрешая, он утрачивает радость своего спасения. Мы имеем пример Давида и его молитвы к Господу. “Возврати мне радость спасения Твоего и Духом владычественным утверди меня” (Пс. 50:14).

(4) Если дитя Божье грешит и отказывается служить Богу, он лишится своих преимуществ на небе, и будет стоять пристыжено перед своим Отцом. “Итак, дети, пребывайте в Нем, чтобы, когда Он явится, иметь нам дерзновение и не постыдиться пред Ним в пришествие Его” (1 Иоан. 2:28).

Кор. 3:14-15

(5) Грех всегда приносит страдания. Даже христианин, который грешит, должен испытать естественные последствия своего греха на земле. Он может покаяться и быть прощён, но всё же определённое наказание останется для него. Можно привести пример ребёнка, чьи родители запретили ему притрагиваться к горячей плите. Ребёнок может не послушаться и прикоснуться своей рукой к горячей плите, и он почувствует сильную боль. Родители могут простить ребёнку его непослушание, но боль остаётся, и на том месте будет шрам даже после того, как боль пройдёт. Таким же образом всё происходит и с дитём Божьим, которое грешит. Он может покаяться и быть прощёным Отцом, но боль и шрам останутся.

12. Какие ещё доказательства есть тому, что рождённый свыше человек не может погибнуть?

(1) Имена Божьих детей записаны на небесах – в книге жизни Агнца. Иисус сказал: “Однакож тому не радуйтесь, что духи вам повинуются, но радуйтесь тому, что имена ваши написаны на небесах” (Лук. 10:20).

Фил. 4:3; Откр. 20:15

(2) Бог знает Своих детей. “Но твердое основание Божие стоит, имея печать сию: `познал Господь Своих'; и: `да отступит от неправды всякий, исповедующий имя Господа'” (2 Тим. 2:19).

Иоан. 10:14

(3) Бог обещал охранять нас, и Его обещания правдивы. “Обетование же, которое Он обещал нам, есть жизнь вечная” (1 Иоан. 2:25). “…ибо все обетования Божии в Нем `да' и в Нем `аминь', – в славу Божию, через нас” (2 Кор. 1:20).

Иоан. 10:27-30

(4) Бог стремится охранять нас. “Воля же пославшего Меня Отца есть та, чтобы из того, что Он Мне дал, ничего не погубить, но все то воскресить в последний день” (Иоан. 6:39).

Иоан. 6:40

(5) Иисус Христос в силе сохранить нас. “Могущему же соблюсти вас от падения и поставить пред славою Своею непорочными в радости” (Иуд. 24).

2 Тим. 1:12; Евр. 7:25

13. Какое влияние должна иметь на христианина эта уверенность в вечном спасении?

(1) Он должен прославлять Господа, как делал это Павел, когда сказал: “Ибо я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день” (2 Тим. 1:12).

(2) Должна быть всецелая и радостная преданность Господу, чтобы любить и служить Ему вечно. “Не знаете ли, что тела ваши суть храм живущего в вас Святаго Духа, Которого имеете вы от Бога, и вы не свои? Ибо вы куплены дорогою ценою. Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божии” (1 Кор. 6:19-20).


17

ВТОРОЕ ПРИШЕСТВИЕ ГОСПОДА ИИСУСА ХРИСТА

1. Почему Второе Пришествие Христа так важно?

(1) Потому что оно занимает важное место в Библии.

В одном из каждых трёх стихов в Библии упоминается об этом учении; 318 ссылок к этому сделано в 216 главах; целые книги (1 и 2 Фес, и т.д.) и главы (Матф. 24; Марк 13; Лук. 21) посвящаются этому.

Иисус Христос дал устойчивое свидетельство о Своём Втором Пришествии (Матф. 24 и 25; Марк 13; Лук. 21; Иоан. 14:3).

Апостолы с точностью провозгласили эту истину (Деян. 3:19 -20; 1 Фес. 4:16-17; Евр. 9:20; 1 Иоан. 2:28; Иуд. 14-15).

(2) Потому что Церковь имеет повеление ожидать Второго Пришествия, как её великую надежду. “…ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа” (Тит. 2:13).

Одно великое событие, которое превосходит все остальные, и к которому Церковь должна направляться и к которому она должна горячо стремиться, – это Второе Пришествие Христа.

(3) Об нём говорится, как об учении, которое станет самым великим побуждением для проведения праведной жизни. “Смотрите же за собою, чтобы сердца ваши не отягчались объядением и пьянством и заботами житейскими, и чтобы день тот не постиг вас внезапно, ибо он, как сеть, найдет на всех живущих по всему лицу земному; итак бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих бедствий и предстать пред Сына Человеческого” (Лук. 21:34-36).

Матф. 24:44-46

(4) Это учение –величайшее утешение для верующего (Иоан. 14:1-6; 1 Фес. 4:14-18).

2. Что подразумевается под Вторым Пришествием Христа?

(1) Личное и видимое пришествие. “…и сказали: мужи Галилейские! что вы стоите и смотрите на небо? Сей Иисус, вознесшийся от вас на небо, придет таким же образом, как вы видели Его восходящим на небо” (Деян. 1:11 ).

1 Фес. 4:16-17

Из этих мест Священного Писания мы видим, что будет физическое, личное и видимое пришествие нашего Господа Иисуса на эту землю.

(2) Необходимость в осознании разницы между пришествием Христа за Своими святыми и со Своими святыми. Существует разница между присутствием и появлением Христа. Присутствие Христа относится к Его пришествию за Своими святыми. Появление относится к пришествию Христа со Своими святыми.

Кроме того, мы должны помнить, что Второе Пришествие охватывает определённый период времени, и не является происшествием, происходящем в одно мгновение. Даже первое пришествие охватило более тридцать лет и включило в себя такие события, как рождение, обрезание, крещение, служение, распятие, воскресение Христа и т.д. Второе Пришествие также включит в себя ряд событий, такие как ВЗЯТИЕ ЦЕРКВИ, ВЕЛИКАЯ СКОРБЬ, ВОСКРЕСЕНИЕ, СУД и т.д.

3. Заблуждения в отношении Второго Пришествия Христа:

а. Что Второе Пришествие означает пришествие Святого Духа. Нет сомнения, что пришествие Святого Духа на Пятидесятницу являлось пришествием, но ни в коем случае это не было Вторым Пришествием Христа. Многие свидетельства и обещания о Втором Пришествии были даны после Пятидесятницы (1 Кор. 15:51-52; Фил. 3:21; 1 Фес. 4:16-17; 2 Тим. 4:8).

б. Что Второе Пришествие означает пришествие Христа к верующему в момент его смерти. Христос присутствует в человеке Духом Святым для утешения, но это не является Вторым Пришествием.

4. Какова цель Второго Пришествия Христа?

(1) В отношении Церкви.

Когда Христос придёт опять, Он сначала воскресит умерших праведников и изменит живущих праведников; они должны будут одновременно все подняты в воздух, чтобы встретиться с Господом, чтобы пребывать с Ним вечно (Взятие Церкви – 1 Кор. 15:50-52; Фил. 3:20-21; 1 Фес. 4:13-17).

Церковь, Невеста Христова, затем сочетается браком со Своим Господом (2 Кор. 11:2; Ефес. 5:23, 32; Откр. 19:6-9).

Верующие затем будут все вознаграждены за свою верность в служении, когда Он придёт (Матф. 25:19; 1 Кор. 3:12-15; 2 Тим. 4:8; 1 Петр. 5:4).

(2) Относительно евреев.

Евреи будут необратимым образом восстановлены на своей собственной земле (Ис. 11:11) – это уже произошло. Они перестроят храм и возобновят прославление (Иез. 40-48); сделают договор с антихристом на семь лет; посреди семилетнего периода разорвут этот договор (Дан. 9:27; 1 Фес. 2). Затем они пройдут через Великую Скорбь (Матф. 24:21-22, 29; Откр. 3:10; 7:14); в конце этого периода Великой Скорби этот могущественный правитель мира соберёт все нации на земле в борьбу против Израиля (Пс. 2:2-5; Зах. 14:2-3). Затем антихрист и его великая, направленная против Бога армия наконец-то потерпят поражение в битве Армагеддона (Откр. 29:11-21). Евреи затем будут обращены как нация (Зах. 12:10; Откр. 1:7) и никогда больше не будут изгнаны со своей земли (Иез. 34:28; Ам. 9:15).

(3) В отношении антихриста и противников Бога (2 Фес. 1:7-9; Откр. 19-20). Они будут уничтожены сиянием Его пришествия; они будут окончательно брошены в бездонную яму.

5. Что такое Тысячелетнее Царство?

Тысячелетнее Царство означает тысячелетнее правление Христа на земле (Откр. 20:1-4). Тысячелетнее Царство начинается с пришествия Христа со Своими святыми; с откровением Христа после Великой Скорби (Матф. 24:29-30).

События, завершающие Тысячелетнее Царство: ВЕРООТСТУПНИЧЕСТВО и ПРОТИВЛЕНИЕ (Откр. 20:7-9); УНИЧТОЖЕНИЕ САТАНЫ (Откр. 20:10); СУД ПЕРЕД ВЕЛИКИМ БЕЛЫМ ПРЕСТОЛОМ (Откр. 20:11-15); НОВОЕ НЕБО И НОВАЯ ЗЕМЛЯ (Откр. 21:22).

6. Какая природа Тысячелетнего Царства?

Это теократия (правление Бога). Сам Иисус Христос есть Царь (Иер. 23:5; Лук. 1:30-33). Царствование Христа будет справедливым и мирным (Пс. 97:9; Ис. 11:4-9), на обновлённой земле (Ис. 65:17-25; Рим. 8:19-21).

7. Какова дата Второго Пришествия Христа?

(1) Никто не знает ни дня, ни часа (Матф. 24:36-42). Не остается места для такого фанатизма, когда очень стремятся сказать нам точный год, месяц и даже день пришествия Христа.

(2) Всё же, мы не должны забывать – несмотря на то, что мы не знаем точного дня и часа пришествия Христа, – что мы можем знать о приближении этого времени (Матф. 24:32-42; 1 Фес. 5:1-5). Существуют определённые признаки, которые определяют его приближение:

а) всеобщее вероотступничество, отход от веры (Лук. 18:8; 1 Тим. 4:1; 2 Тим. 3:1-5);

б) время собирания большого богатства (Иак. 5:1-4);

в) время великой миссионерской работы (Матф. 24:14);

г) возвращение евреев Палестины, которые впервые за примерно 2600 лет управляют своими собственными делами.

(3) Мы ясно видим с учения Св. Писания, что нет ничего, что могло бы предотвратить пришествие Христа за Своей Церковью в любой момент.

ЕЙ, ГРЯДИ, ГОСПОДИ ИИСУСЕ!


ЗНАЙТЕ, ВО ЧТО ВЫ ВЕРИТЕ
Изучение основ христианской веры

 | СОДЕРЖАНИЕ
 | Предисловие
1 | Библия
2 | Бог
3 | Иисус Христос
4 | Святой Дух
5 | Человек
6 | Сатана
7 | Грех
8 | Спасение
9 | Дети Божьи
10 | Церковь Нового Завета
11 | Крещение по Новому Завету
12 | Вечеря Господня
13 | Молитва
14 | День Господний
15 | Десятина
16 | Надежность упования верующего
17 | Второе Пришествие Господа Иисуса Христа


FOREWORD

ПРЕДИСЛОВИЕ

“Будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением” (1 Петр. 3:15).

В дни Петра для христиан не было чем-то необычным быть призванными в любое время, чтобы дать отчёт о своей вере. Иногда им приходилось это делать в судах перед враждебно настроенными представителями властей. Им необходимо было быть хорошо обученными основным доктринам христианства, для того чтобы достойно защищать свою надежду.

Сколько евангельских христиан на Филиппинах подготовлены к тому, чтобы объяснить и защитить свою веру на данный момент? Таких много, которые могли бы и могут это сделать. Слава Господу! В этом заключается одна из причин, почему евангельская работа переживает сейчас на Филиппинах такой фантастический рост. Каждый день тысячи новых верующих принимают крещение и становятся членами церквей.

Однако, существует много христиан, которые не знают, во что они верят. У них слишком малое понимание того, чему учит Библия. Они не могут делиться с другими тем, во что они верят, потому что они не знают этого сами.

И, к сожалению, есть такие среди нас, которые говорят: “Какая разница в том, во что верит человек, до тех пор пока он верит во Христа?” А другие говорят: “Искренность – вот что имеет значение; до тех пор пока вы искренни, детали того, во что вы верите, не важны”.

А разница в том, во что вы верите, существует! Одной искренности недостаточно. Если вы собираетесь быть ответственным членом церкви, вам необходимо знать, во что вы верите. Вам необходимо понимать некоторые основные доктрины Библии.

То великое, что было совершено в этом мире, было совершено теми, кто во что-то верил. Ни один человек в действительности не совершил что-либо стоящее, не имея прочных убеждений и взглядов. В эти дни неопределённости, кризиса и умножения культов, именно те, кто верит во что-то и знает, во что верит, выполнят наибольшее для Господа.

Как евангельские христиане мы не соглашаемся с учениями культов и ложных религий, но мы должны признать, что они всё-таки верят во что-то, и они отстаивают то, во что верят. И это вызывают к ним уважение. Они не проявляют нерешительности или сомнения в своих убеждениях, но стоят фанатично за то, во что верят. Следовательно, мы мало симпатизируем тем, кто говорит сегодня: “Не имеет значения, во что ты веришь; важно то, что ты искренний”. Огромная разница заключается в том, во что мы верим, и как мы в это верим!

Эта книга ни в коем случае не представляет собой исчерпывающее изучение доктрин Библии. Но эта книга рассматривает те доктрины, которые являются основными в нашей вере. Она может использоваться для идей к проповеди, для уроков Воскресной школы, для повторения доктрин со старыми верующими и для обучения новых верующих. Мы молимся, чтобы этот труд принес благословение в вашей жизни и служении.


ШАГИ К СВОБОДЕ ВО ХРИСТЕ

1. Поддельное и настоящее
 2. Обольщение и истина
 3. Горечь и прощение
 4. Противление и покорность
 5. Гордыня и смирение
 6. Рабство и свобода
 7. Согласие с Богом и просьба, чтобы Он действовал Своей силой
Для самостоятельного применения дома

Свобода во Христе от бесовского обмана и вмешательства принадлежит каждому верующему (см. Гал. 5:1). Христос освободил нас через Свою победу над грехом и смертью на кресте Голгофы. Но, если вы утратили ощущение меры вашей свободы, потому что не стояли твердо в вере или ослушались Бога, то ваша обязанность сделать все необходимое для установления правильных взаимоотношений с Ним. Вашей вечной участи ничего не угрожает; вы надежно сокрыты во Христе. Но ваша ежедневная победа в Нем будет в лучшем случае шаткой, если вы не осуществляете свою часть в укреплении своей свободы.

Не рассчитывайте, что кто-то другой сделает за вас то, что должны сделать лишь вы. Если вы теряете свою свободу, то только из-за чего-то, во что вы решили верить или делать. Следовательно, ваша свобода будет результатом того, во что вы сейчас решите верить, исповедовать, прощать, отвергнуть и оставить. Никто не может верить за вас. Битва за ваш ум может быть выиграна лишь в том случае, если вы лично решите выбрать истину.

Проходя эти шаги к освобождению, помните, что сатана будет поражен, если вы твердо противостанете через ему свидетельство своей христианской веры и будете просить Господа Иисуса Христа очищать ваши мысли. Бог сердцеведец и имеет полное знание о ваших мыслях. Когда вы будете предпринимать каждый из шагов, важно, чтобы вы внутренне были покорны Богу и не давали места дьяволу. Вслух произносите каждую молитв и каждое утверждение (Иак. 4:7).

Следующие шаги – ни что иное, как тщательная проверка нравственных качеств и твердое посвящение себя истине. Даже если ваши проблемы порождаются источниками, отличными от тех, которые отмечены в данных шагах, вы ничего не потеряете, если пройдете их. Многие христианские миссии, занимающиеся оказанием духовной помощи по всему миру, применяют данные шаги освобождения к своим клиентам в дополнение к любой другой необходимой личной терапии. Во всяком случае, человек должен восстановить правильные взаимоотношения с Богом в этих вопросах.

1. Поддельное и настоящее

Дорогой Небесный Отец, я прошу Тебя открыть мне все то оккультное, ложные религии и лжеучителей, с которыми я сознательно или неосознанно соприкасался. Аминь.

Перечень занятий нехристианской духовной практикой

(обведите кружком любые из следующих дел, в которых вы каким-либо образом принимали участие)

Оккультное

астральная проекция

планшетка для спиритических сеансов

столоверчение

вещать в состоянии транса

безвольное начертание

провидческие сны

телепатия

привидения

материализация

ясновидение

сверхчувствительность (в парапсихологии)

предсказание будущего

гадание на картах “тарот”

гадание по руке

хиромантия

астрология

(прут и маятник) лозоискание

любительский гипноз

лечебный гипноз

суггестия

волшебство

внушение мыслей

черная и белая магия

подписание договоров кровью

фетишизм

инкуб и суккуб (духи половой сферы)

Культы

“Христианская наука”

“Единство”

сайентология

“Международный путь”

Церковь Объединения

Церковь Живого Слова

мормонизм

свидетели Иеговы

“Дети Божьи”

сведенборгианизм

Х. У. Армстронг (Всемирная Церковь Бога)

унитаризм

масоны

“Нью Эйдж”

Другое _____

Другие религии

дзен буддизм

харе Кришна

бахаизм

розенкрейцерство

наука разума

наука творческого интеллекта

индуизм

трансцендентальная медитация

йога

эканкар

рой-мастерс

контроль над разумом “сильва”

“Божественный отец”

“Теософическое общество”

ислам

негритянское мусульманство

Другое ____

1. Подвергались ли вы когда-нибудь гипнозу, посещали семинары движения “нового века”, или участвовали в спиритическом сеансе?

2. Проходили ли вы когда-нибудь курс или читали книги по парапсихологии? Объясните.

3. Слышали ли вы когда-нибудь голоса в вашем уме, или имели повторяющиеся и изводящие вас мысли, которые были чужды тому, во что вы верите, или чувствуете, как будто в вашей голове происходил диалог? Объясните.

4. Какими другими нехристианскими духовными опытами, которые можно было бы назвать выходящими за рамки обычного, вы занимались?

Господь, я сознаюсь в том, что участвовал в нехристианских духовных опытах. Я прошу Твоего прощения и отвергаю их, как подделки истинного христианства.

2. Обольщение и истина

Дорогой Небесный Отец, я знаю, что Ты желаешь видеть истину во внутреннем мире человека, а обращение к этой истине – это путь к освобождению (Иоан. 8:32). Я признаю, что был обманут отцом лжи (Иоан. 8:44) и обманывал сам себя (1 Иоан. 1:8). Я молю Тебя именем Господа Иисуса Христа, чтобы Ты, Небесный Отец, запретил всем духам обольстителям силой пролитой крови и воскресения Господа Иисуса Христа. И так как по вере я принял Тебя в свою жизнь, и теперь Ты посадил меня на небесах с Иисусом Христом (Ефес. 2:6), повели, Иисус, всем духам обольстителям отойти от меня. Сейчас я прошу, Святым Духом наставь меня, Господь, на всякую истину (Иоан. 16:13). Я прошу Тебя, “испытай меня, Боже, и узнай сердце мое; испытай меня и узнай помышления мои; и зри, не на опасном ли я пути, и направь меня на путь вечный” (Пс. 138:23-24). Молю Тебя во имя Иисуса Христа. Аминь.

Доктринальное утверждение

Я признаю, что есть только один истинный и живой Бог (Исх. 20:2-3), Который существует как Отец, Сын и Дух Святой, и что Он достоин чести, славы и поклонения как Создатель, Вседержитель, Начало и Конец всего сущего (Откр. 4:11; 5:9-10; Ис. 43:1, 7, 21).

Я признаю Иисуса Христа как Мессию, Слово, которое стало плотью и пребывало среди нас (Иоан. 1:1, 14). Я верю, что Он пришел для разрушения дел сатаны (1 Иоан. 3:8), что Он отнял силы у начальств и властей и властно подверг их позору, восторжествовав над ними Собою (Кол. 2:15).

Я верю в то, что Бог доказал Свою любовь ко мне, потому что Христос умер за меня тогда, когда я был еще грешником (Рим. 5:8). Я верю, что Он избавил меня от власти тьмы и ввел в Свое Царство, и в Нем я имею искупление, прощение грехов (Кол. 1:13-14).

Я верю, что теперь я чадо Божье (1 Иоан. 3:1-3), и что я посажен вместе с Христом на небесах (Ефес. 2:6). Я верю, что я спасен по благодати Божьей через веру, что это был дар Божий, а не результат каких-либо моих дел (Ефес. 2:8).

Я решил укрепляться в Господе и в крепости Его силы (Ефес. 6:10). Я не надеюсь на плоть (Фил. 3:3), потому что оружие моего воинствования не плотское (2 Кор. 10:4). Я облекаюсь во всеоружие Божье (Ефес. 6:10-17) и принимаю решение твердо стоять в своей вере и противостать лукавому.

Я верю в то, что Иисус Христос имеет всю власть на небе и на земле (Матф. 28:18), и что Он глава всякого начальства и власти (Кол. 2:10). Я верю в то, что сатана и его бесы не имеют надо мной власти, когда я пребываю во Христе, потому что я член Тела Христова (Ефес. 1:19-23). Поэтому я послушен повелению противостать диаволу (Иак. 4:7), и я прошу Господа Иисуса Христа, чтобы Он велел силам зла отойти от меня.

Я верю, что без Христа я не могу ничего (Иоан. 15:5), поэтому я заявляю о своей зависимости от Него. Я принимаю решение пребывать во Христе для того, чтобы приносить много плода и прославлять Господа (Иоан. 15:8). Я открыто исповедываю перед всеми, что Иисус Христос есть мой Господь (1 Кор. 12:3), и ради жизни во Христе я отворачиваюсь от любых поддельных даров или дел сатаны.

Я верю в то, что истина сделает меня свободным (Иоан. 8:32), и что хождение в свете – это единственный путь общения (1 Иоан. 1:7). Поэтому я не хочу давать места в своем сердце сатанинскому обману, посредством пленения всякого помышления в послушание Христу (2 Кор. 10:5). Я заявляю, что Библия – это единственный авторитет (2 Тим. 3:15-17). Я принимаю решение говорить истину в любви (Ефес. 4:15).

Я принимаю решение представить свое тело в качестве орудия праведности и святой жертвы, и обновить свой ум живым Словом Божьим для того, чтобы я мог подтвердить, что Бог добрый, принимающий и совершенный (Рим. 6:13; 12:1-2).

Я прошу моего Небесного Отца наполнить меня Святым Духом (Ефес. 5:18), наставить меня на всякую истину (Иоан. 16:13) и дать мне в жизни силы, чтобы я мог проводить жизнь без греха и не исполнял вожделений плоти (Гал. 5:16). Я распинаю свою плоть (Гал. 5:24) и принимаю решение поступать по Духу.

Я отказываюсь от всех эгоистичных целей и принимаю решение следовать наивысшей цели – любви (1 Тим. 1:5). Я принимаю решение повиноваться Наибольшей Заповеди: любить Господа Бога своего всем своим сердцем, душой и умом, и любить своего ближнего, как самого себя (Матф. 22:37-39).

3. Горечь и прощение

Дорогой Небесный Отец, я благодарю Тебя за богатство Твоей благости, кротости и долготерпения (Рим. 2:4). Я сознаю, что не распространял такое же долготерпение и благость на тех, кто причинял мне боль, а вместо этого я таил горечь и чувство обиды. Я молю Тебя, чтобы за это время самоанализа Ты напоминал мне только о тех людях, которых я не простил, для того чтобы я мог это сделать (Матф. 18:35). Я также молю Тебя о том, что если я причинил боль другим, напоминай мне только о таких людях, у которых мне нужно просить прощения, и в какой мере нужно искать этого (Матф. 5:23-24). Я прошу в драгоценном имени Иисуса Христа. Аминь.

Кого мне нужно простить?

Имена Обиды

Господь, я прощаю причинившим мне боль за то, что они мне сделали.

4. Противление и покорность

Как мне нужно проявлять покорность?

Дорогой Небесный Отец, Ты сказал, что непокорность подобна греху волшебства, а противление подобно беззаконию и идолопоклонству (1 Цар. 15:23). Я знаю, что словом и делом я согрешаю против Тебя своим непокорным сердцем. Я прошу у Тебя прощения за свою непокорность и молю, чтобы через пролитую Господом Иисусом Христом кровь вся территория, которой завладели злые духи благодаря моей непокорности, была возвращена обратно. Я молю Тебя пролить свет на все мои пути, чтобы я в полной мере осознал свою непокорность и решил принять духа покорности и услужливое сердце. Во имя Иисуса Христа, моего Господа. Аминь.

5. Гордыня и смирение

Как мне нужно проявлять смирение?

Дорогой Небесный Отец, Ты сказал, что гордыня предшествует погибели, а падению – надменность (Пр. 16:13). Я сознаюсь, что не отверг себя, не брал ежедневно свой крест и не следовал за Тобой (Матф. 16:24). Этим я уступал часть территории в моей жизни врагу. Я верил, что смогу добиться успеха и иметь в жизни победу благодаря собственным силам и средствам. Сейчас я сознаю, что согрешил против Тебя, поставив свою волю выше Твоей и сделав центром своей жизни себя, а не Тебя. Теперь я отказываюсь от жизни для себя и этим отменяю все твердыни, которые захватил во мне противник Господа Иисуса Христа. Я молю, чтобы Ты руководил мною так, чтобы я не сделал ничего, руководствуясь эгоистичностью или пустым тщеславием, но чтобы в смиренности ума почитал других выше себя (Фил. 2:3). Дай мне силы для того, чтобы посредством любви служить другим и с почтением относиться к ним, как к старшим (Рим. 12:10). Я прошу об этом во имя Иисуса Христа, моего Господа. Аминь.

6. Рабство и свобода

Дорогой Небесный Отец, Ты повелел нам облечься в Господа Иисуса Христа и не заботиться о похотях плоти (Рим. 13:14). Я признаю, что уступал плотским похотям, которые воюют против моей души (1 Пет. 2:11). Я благодарю Тебя за то, что во Христе мои грехи прощены, но я нарушил Твой святой закон и позволил противнику воевать в моих членах (Ефес. 4:27; Иак. 4:1; 1 Пет. 5:8). Я прихожу в Твое присутствие, чтобы исповедать эти грехи и искать Твоего очищения (1 Иоан. 1:9), чтобы я мог иметь свободу от рабства греха (Гал. 5:1). Теперь я прошу Тебя открыть моему разуму, в чем я нарушил Твой нравственный закон и огорчил Духа Святого.

Какие порабощенные грехом области моей жизни мне нужно исповедать, чтобы испытать свободу от оков?

Сейчас я исповедую пред Тобой эти грехи и прошу о прощении и очищении через кровь Господа Иисуса Христа. Я снова посвящаю Христу все области моей жизни, которые злые духи захватили благодаря моему умышленному участию в грехе. Я прошу об этом чудесным в чудесное имя моего Господа и Спасителя Иисуса Христа. Аминь.

7. Согласие с Богом и просьба, чтобы Он действовал Своей силой

Какие грехи моих предков или проклятия из прошлого могут закрывать от меня мою свободу?

Дорогой Небесный Отец, я прихожу к Тебе, как Твоё дитя, купленное кровью Господа Иисуса Христа. Я сейчас и здесь отвергаю грехи моих предков и отказываюсь от их действия. Будучи избавлен от сил тьмы и введен в Царство драгоценного Сына Божьего, я передаю действию Божьей силы все бесовские дела, которые унаследованы мной от предков. Как сораспявший себя с Христом, вознесенный со Христом и посаженный с Ним на небесах, я отвергаю все то, что может употребить сатана, чтобы заявить о своем праве собственности на меня. Я свидетельствую о своей полной и вечной преданности и посвящении Господу Иисусу Христу. Сейчас я молю Господа Иисуса Христа удалить из моего присутствия всякого духа и всякого противника, находящегося во мне или возле меня, и чтобы они никогда не возвращались. Сейчас я прошу Тебя, Небесный Отче, наполни меня Духом Святым. Я передаю свое тело как орудие праведности, живую жертву, чтобы я мог прославлять Тебя в моем теле. Все это я делаю именем и властью Господа Иисуса Христа. Аминь.

Для самостоятельного применения дома

Вот несколько идей, чтобы вы как можно больше взяли для себя из данного занятия.

  • Поделитесь мыслями, которые вы почерпнули из данного занятия, и некоторыми из ваших реакций на семь шагов, со своей супругой (супругом) или верующим другом.
  • Уделяйте некоторое время каждый день на этой неделе для уединения над молитвами, утверждениями и записанными вами откликами в каждом из семи шагов к освобождению во Христе. Позволяйте Господу приводить вам на ум любые другие порабощенные области вашей жизни, которые нужно исповедовать и которые нужно предоставить действию Бога, чтобы вы могли наслаждаться своей свободой во Христе. Запишите дополнительные мысли и молитвы.
  • Письменно изложите свою признательность Богу, выражая свою благодарность за все, что Он совершил в вас за время прохождения данного занятия. Составьте перечень того, что вы узнали, в чем вы возросли и в чем по-новому ощутили свободу во Христе. Вложите этот листок в свою Библию и дописывайте в него, если на протяжении нескольких последующих недель вам что-то вспомниться из других пройденных вами уроков.
  • Молитесь конкретно, чтобы Бог указал вам того, кто нуждается в том, чтобы совершить прорыв в своем духовном возрастании и свободе. Изучите эти уроки, когда представится возможность, будьте готовы провести друга, члена своей семьи или сотрудника по работе по шагам освобождения во Христе.


Книга 5 - Приложение 1 - Шаги к свободе во Христе


Книга 5 - Новая жизнь христианина


Новая жизнь христианина

СОДЕРЖАНИЕ
Занятие 1 | Рождение свыше
Занятие 2 | Новая личность
Занятие 3 | Ветхий человек
Занятие 4 | Старое и новое
Занятие 5 | Управляемая Христом жизнь
Занятие 6 | Грех и искушение у верующего
Занятие 7 | Основные составляющие новой жизни
Словарь терминов
Приложение
Шаги к свободе во Христе


BORN AGAIN

Занятие 1

РОЖДЕНИЕ СВЫШЕ

Уважаемый руководитель группы по изучению Библии,

Можете ли вы сказать мне, откуда мне знать, попаду ли я на небеса? Я на самом деле хороший человек и стараюсь помогать другим. Но чувствую, что чего-то в моей жизни не хватает. Пожалуйста, помогите мне.

Искренне ваш,

Джоэл

Вопрос Джоэла тот же, что задал Иисусу Никодим в третьей главе Евангелия от Иоанна. Иисус ответил: “Истинно, истинно говорю тебе, если кто не родится свыше, не может увидеть Царствия Божия” (Иоан. 3:3). Джоэл может быть уверен, что он попадет на небеса, если уверен, что обрел рождение свыше. Сюда входит: покаяться в своих грехах, довериться Иисусу как своему Спасителю и получить дар новой жизни во Христе. В данном уроке будет рассмотрено спасение – новая жизнь в Иисусе Христе. Просите у Бога дать вам более глубокое понимание Его истин, когда будете проходить этот урок.

1. “Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную” (Иоан. 3:16)

А. Бог ________ мир настолько, что отдал Своего единственного ____ .

Б. Чтобы каждый, кто _____ в Божьего Сына имел жизнь вечную.

2. “…все согрешили и лишены славы Божией” (Рим. 3:23)

А. Все _________ .

Б. Все лишены _____ Божьей по причине греха.

3. “Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками” (Рим. 5:8).

Когда мы были ещё __________ , Христос умер за нас.

4. “Любовь Божия к нам открылась в том, что Бог послал в мир Единородного Сына Своего, чтобы мы получили жизнь через Него. В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши” (1 Иоан. 4:9-10).

А. Бог послал Своего единственного Сына, чтобы мы имели _____ через Него.

В. Сын Божий, Иисус Христос – это путь прощения наших ______ .

5. “…получая оправдание даром, по благодати Его, искуплением во Христе Иисусе” (Рим. 3:24).

А. Кто освобождает людей?

Б. Человек не может заслужить освобождение от греха; взамен он получает БЕЗВОЗМЕЗДНЫЙ дар Божьей _____ .

ПРИМЕЧАНИЕ: Слово “благодать” означает незаслуженное расположение и любовь. Человек не сделал ничего, чтобы заслужить Божью благодать. Мы бессильны заслужить Божье расположение и любовь. Но Бог возлюбил нас настолько, что безвозмездно дал нам Своего единственного Сына, чтобы заплатить цену за наши грехи.

6. “Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился” (Ефес. 2:8-9).

А. По Божьей _________ вы были спасены через ____ .

Б. Согласно этому стиху, можно ли иметь спасение благодаря личным усилиям или делам? ___ Да ___ Нет

7. “Иисус сказал ему: Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня” (Иоан. 14:6).

А. Какими тремя способами Иисус описывает Себя?

1.

2.

3.

Б. Есть ли какой-нибудь другой способ прийти к Отцу (спастись), кроме как через Иисуса Христа? ___ Да ___ Нет

8. “Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись” (Деян. 4:12 ).

В Ком единственном человек может найти спасение*?

9. “Итак покайтесь и обратитесь, чтобы загладились грехи ваши” (Деян. 3:19 ).

А. Первый шаг к рождению свыше – это ________ .

ПРИМЕЧАНИЕ: Слово “покаяться” означает отвернуться от чего-то.

Б. Человек должен покаяться (отвернуться от греха) и повернуться к кому?

10. “Ибо если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься, потому что сердцем веруют к праведности, а устами исповедуют ко спасению” (Рим. 10:9-10).

А. Если вы устами исповедуете, что Иисус Христос – _______ и верите в то, что Бог воскресил Его из мертвых, то спасетесь.

Б. Как мы получаем оправдание перед Богом?

В. Как мы получаем спасение?

11. “Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь” (Иоан. 5:24).

Всякий кто _____ имеет жизнь вечную.

ПРИМЕЧАНИЕ: Слово “верить” означает больше, чем просто знать. В его значение входит обращение от греха, устами исповедовать, что Иисус Христос есть Господь, и полностью доверить Ему руководство вашей жизнью.

12. “А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими” (Иоан. 1:12).

Кем дано право стать верующим*?

13. “Сей самый Дух свидетельствует духу нашему, что мы--дети Божии” (Рим. 8:16).

А. Когда человек верит (доверяет, полагается) во Христа, Божий ___ свидетельствует духу нашему.

Б. Почему?

14. “Итак, кто во Христе, [тот] новая тварь; древнее прошло, теперь все новое” (2 Кор. 5:17).

Когда человек верит и становится чадом Божьим, он _____ тварь.

15. “И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня” (Гал. 2:20).

Верующий* человек может сказать: “Больше не я живу, но _______ живет во мне”.

16. Эта новая жизнь – Христос живущий в вас – называется “рождением свыше”*. Человек становится совершенно другим! Покаяние – уверование – получение – Христос! Христос становится Господом нашей жизни. Это и есть “рождение свыше”.

А. Что бы вы ответили, если бы вас спросили, как можно родиться свыше?

Б. Кратко опишите то, как произошло ваше рождение свыше.

…Ответ на письмо…

Дорогой Джоэл,

Ты спрашивал: “Как я могу знать, попаду ли я в рай”? Во все времена человек задавал этот же вопрос. В Евангелии от Иоанна говорится о человеке по имени Никодим, который задал такой же вопрос Иисусу. Иисус ответил: “Истинно, истинно говорю тебе, если кто не родится свыше, не может увидеть Царствия Божия” (Иоан. 3:3).

Поэтому, Джоэл, ты должен дать ответ на такой вопрос: “Рожден ли я свыше?” Если ты знаешь наверняка, что ответом должно быть “Да”, то можешь быть твердо уверен в том, что ты попадешь в рай.

Родиться свыше означает обрести новую жизнь. Человек грешен, и его грех отделяет его от Бога. Но Бог любит человека настолько, что послал Своего единственного Сына заплатить за наш грех. Иисус сказал: “Никто не приходит к Отцу, как только через Меня” (Иоан. 14:6). Все необходимое для предоставления человеку спасения было совершено, когда Иисус умер на кресте. Мы ничего не можем сделать, чтобы заслужить наше спасение; оно – безвозмездный дар Божьей благодати.

Джоэл, Библия учит: “Веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой” (Деян. 16:31 ). В понятие “верить” входит признание своей греховности и доверие Иисусу Христу, как своему Спасителю.

Джоэл, для уверенности в том, что ты попадешь в рай, тебе нужно прийти к Иисусу Христу с покаянием и верой, прося Его о своем спасении. Ты можешь не знать, как нужно молиться, но можешь собственными словами сказать что-то похожее на следующее:

“Господь, я грешник. Я нуждаюсь в Спасителе. Я верю, что Иисус умер за мои грехи. Я отказываюсь от своих грехов и по вере в Слово Божье я принимаю Иисуса Христа, как моего Спасителя и Господа. По благодати Божьей я буду служить Ему всю свою жизнь. Аминь”.

Джоэл, я молюсь о том, чтобы ты обрел спасение через Иисуса Христа и чтобы имел уверенность в том, что ты рожден свыше и после смерти попадешь на небеса.

С молитвой о тебе,

Твой руководитель группы по изучению Библии

ВНИМАНИЕ! Может и вы, как Джоэл, не уверенны, что попадете на небеса? Я хочу, чтобы вы знали наверняка о надежности этих взаимоотношений с Христом. Если вы не уверены, пожалуйста, дайте мне знать. Я дам вам больше материалов о спасении и о том, как можно знать наверняка, рождены ли вы свыше. И я буду молиться вместе с вами.

ВЫУЧИТЕ НАИЗУСТЬ: “Любовь Божия к нам открылась в том, что Бог послал в мир Единородного Сына Своего, чтобы мы получили жизнь через Него” (1 Иоан. 4:9).


Занятие 2

НОВАЯ ЛИЧНОСТЬ

Уважаемый руководитель группы по изучению Библии,

Я хотел рассказать вам о том, что случилось со мной недавно. Изучая Библию, я попросила Иисуса войти в мою жизнь. Вдруг я ощутила себя новым человеком. Я имею мир и радость, которых у меня никогда прежде не было. Пожалуйста, расскажите мне больше об Иисусе Христе.

Анна

Никто никогда, повстречав Иисуса, не остается таким, как прежде. Принимая Иисуса Христа, как своего личного Спасителя, человек становиться новой личностью. Христос фактически входит в жизнь такого человека. Во 2 Кор. 5:17 говорится: “Ибо мы не повреждаем слова Божия, как многие, но проповедуем искренно, как от Бога, пред Богом, во Христе”. В этом уроке рассказывается о новой жизни во Христе. Молитесь о водительстве Духа Святого во время прохождения этого урока.

1. “А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими” (Иоан. 1:12).

Кто имеет право (привилегию) стать чадом Божьим?

2. “Итак, кто во Христе, [тот] новая тварь; древнее прошло, теперь все новое” (2 Кор. 5:17).

А. Что происходит, когда человек присоединяется к Христу (становиться чадом Божьим).

Б. _______ прошло, теперь все _____ .

3. “Благоволил Бог показать, какое богатство славы в тайне сей для язычников, которая есть Христос в вас, упование славы” (Кол. 1:27).

А. Какая тайна явлена всем детям Божьим (верующим)?

Б. Фраза “Христос в вас” означает, что вы разделите _________ _____ .

4. “Уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня” (Гал. 2:20).

А. Апостол Павел написал Послание к Галатам. Он сказал: “…живет во мне _______ …”.

Б. Павел продолжил: “…живу _____ в Сына Божия”. ПРИМЕЧАНИЕ: Вера – это “осуществление ожидаемого и уверенность в невидимом” (Евр. 11:1). Через веру во Христа верующий имеет новую жизнь, потому что в нем живет Христос.

5. “В Нем обитает вся полнота Божества телесно, и вы имеете полноту в Нем, Который есть глава всякого начальства и власти” (Кол. 2:9-10).

А. Верующему человеку дана полнота жизни в единстве с _____ .

Б. Кто выше всех духовных начальств и властей?

6. “Отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях, а обновиться духом ума вашего и облечься в нового человека, созданного по Богу, в праведности и святости истины” (Ефес. 4:22-24).

А. Какие два “Я” имеет верующий человек?

1. ______ “Я”.

2. _____ “Я”.

Б. По Чьему подобию сотворено новое “Я”?

В. Какими двумя словами описывается ваше новое “Я”?

праведность чистота

религиозность святость

Г. Что повелевается верующему сделать с ветхим “Я”?

Д. У ветхого “Я” есть обольстительные ______ .

И. Верующий человек должен обновиться _____ ___ .

7. “Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти” (Гал. 5:16).

Для того чтобы не исполнять вожделений ветхой, грешной, человеческой природы, вы должны поступать по ____ .

ПРИМЕЧАНИЕ: Дух человека – это все то, что он из себя представляет – его поступки, его мысли, его побуждения, его желания, и т.п. Но обратите внимание на то, что в Гал 5:16 употреблено слово “Дух”, начинающееся с большой буквы “Д”. Это относится к Духу Святому.

8. “А если Христос в вас, то тело мертво для греха, но дух жив для праведности. Если же Дух Того, Кто воскресил из мертвых Иисуса, живет в вас, то Воскресивший Христа из мертвых оживит и ваши смертные тела Духом Своим, живущим в вас” (Рим. 8:10-11).

А. Какие три фразы использованы для описания присутствия Бога в жизни верующего человека?

1. _______ в вас.

2. Д __ Того, Кто _____ в вас.

3. _____ Своим, _______ в вас.

Б. Кто есть жизнью для человека, исправившего свои взаимоотношения с Богом?

ПРИМЕЧАНИЕ: Бог триедин – Бог Отец, Бог Сын [Иисус] и Бог Дух Святой. Мы видим, что о присутствии Бога в жизни верующего человека говорится: “Христос в вас”, “Дух… в вас” и Бог “в вас”. Эти три выражения – одно и то же.

9. “Если мы живем духом, то по духу и поступать должны” (Гал. 5:25).

Мы должны поступать по ____ .

10. “Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера” (Гал. 5:22).

Свойства Духа Святого иногда называют “плод” Духа. Перечислите свойства плода Святого Духа.

11. “Но сокровище сие мы носим в глиняных сосудах, чтобы преизбыточная сила была [приписываема] Богу, а не нам. Мы отовсюду притесняемы, но не стеснены; мы в отчаянных обстоятельствах, но не отчаиваемся; мы гонимы, но не оставлены; низлагаемы, но не погибаем” (2 Кор. 4:7-9).

Заполните следующую таблицу:

ВЕРУЮЩИЕ:

1. отовсюду __________ но не __________

2. в отчаянных ________ но не __________

3. мы ________________ но не __________

4. низлагаемы _________ но не __________

12. “Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге. Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе. Итак, умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание, которое есть идолослужение” (Кол. 3:1-5).

А. Что должен умертвить верующий человек?

ПРИМЕЧАНИЕ: слово “умертвить” означает не позволять этим желаниям управлять вами или просто не обращать на них внимание.

Б. В чем состоят три совета касательно умерщвления вашего старого “Я”?

1. Ищите _______ .

2. О ______ помышляйте, не о ______ .

3. Умертвите _____ ваши.

В. Настоящая жизнь верующего человека – это _______ .

Г. Настоящая жизнь верующего человека сокрыта со _______ в ____ .

13. Апостол Павел писал: “Уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня” (Гал. 2:20).

А. Кто живет в Ап. Павле и руководит им?

Б. Ап. Павел говорит, что он живет _____ в Сына Божия.

ХРИСТОС ЖИВЕТ В ВАС! Есть ли такие области в вашей жизни, которые вы ещё не доверили Ему?

…Ответ на письмо…

Дорогая Анна,

Мы рады слышать о твоей новой жизни во Христе. Когда ты доверилась Ему как своему Спасителю и Господу, Он вошел в твою жизнь. Когда ты отдала себя Иисусу Христу, Он отдал Себя тебе. Именно Дух Божий, живущий в тебе, дает тебе ощущение мира и радости, которые ты сейчас испытываешь.

Анна, то, что в тебе живет Дух Святой, не означает, что твоя человеческая природа – ветхая природа – исчезла. Твоя старая природа вела тебя к совершению греха, и она всё ещё с тобой. Однако Дух Святой, живущий в тебе, есть источник силы для победы над старыми привычками, жизненными позициями, мыслями и желаниями.

Анна, теперь ты принадлежишь Христу. Всё то, что ты собой представляешь сейчас, и всё то, кем ты надеешься стать, ты обязана Христу. Научись позволять Христу жить через тебя.

Радуясь за тебя,

Твой руководитель группы по изучению Библии

ВНИМАНИЕ! Одерживаете ли вы ежедневно победу над своим старым “Я” – над желаниями, мыслями и поступками вашего ветхого человека? Следующий урок поможет вам больше узнать о вашем старом “Я”. Определив свою старую, человеческую природу, вы лучше сможете контролировать ее.

ВЫУЧИТЕ НАИЗУСТЬ: “Уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня” (Гал. 2:20).


Занятие 3

ВЕТХИЙ ЧЕЛОВЕК

Уважаемый руководитель группы по изучению Библии,

Я покаялся в своих грехах и поверил в Иисуса Христа, как моего Спасителя. До уверования я был очень большим грешником. Теперь я хочу полностью служить Христу, но у меня есть к вам вопрос. Внутренне я чувствую себя новым человеком, но боюсь, что мои старые привычки возвратятся, чтобы контролировать меня. Пожалуйста, скажите, навсегда ли исчезнут мои старые привычки.

С вопросом к вам,

Эдуард

Когда вы получаете рождение свыше, Христос входит в вашу жизнь. Он присутствует в ней день за днем, час за часом, минуту за минутой. Он изменяет вас, и ваши мысли, и ваши поступки и жизненные позиции становятся всё больше подобными Ему. Однако ваша старая природа всё еще действует в вас. Эта человеческая, грешная природа опять хочет подчинить вас своему влиянию. Но она бессильна это сделать до тех пор, пока вы снова не решите стать рабом греха. Поэтому вам решать, кому вас контролировать. Больше узнав о своей старой природе (старом “Я”), вы сможете лучше распознать её и избавиться от нее с Божьей помощью. В данном уроке говорится о человеческой природе. Проходя его, молите Бога о Его мудрости.

1. “Ибо живущие по плоти о плотском помышляют, а живущие по духу – о духовном. Помышления плотские суть смерть, а помышления духовные – жизнь и мир, потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут. Посему живущие по плоти Богу угодить не могут” (Рим. 8:5-8).

А. У верующего человека есть выбор. Он может отдаться во власть своей _____ или ____ .

Б. ______ – это результат пребывания во власти плоти (человеческой природы).

В. Тот, кто находится во власти своей плоти (человеческой природы):

1. становиться ______ Бога.

2. не может _________ закону Божьему.

3. не может _______ Ему.

2. “Дела плоти известны; они суть: прелюбодеяние, блуд, нечистота, непотребство, идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, (соблазны), ереси” (Гал. 5:19-20).

Отметьте из следующего шесть свойств ветхой человеческой природы.

Ревность
дружба
прелюбодеяние
вражда

зависть
оргии
честолюбие
миролюбивость

3. “Отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях” (Ефес. 4:22).

А. Старое “Я” человека заставляло его жить согласно своим обольстительным _______ .

Б. Верующий человек имеет повеление ________ свое старое “Я”.

ПРИМЕЧАНИЕ: слово “отложить” означает относиться к чему-то так, как будто этого нет.

4. “Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; и не предавайте членов ваших греху в орудия неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности” (Рим. 6:12-13).

А. ____ больше не должен царствовать в жизни верующего человека.

Б. Когда грех царствует в жизни человека, то он повинуется похотям _____ .

В. Верующий человек должен предоставлять себя ____, а не предавать себя греху*.

5. “Плоть желает противного духу, а дух – противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы” (Гал. 5:17).

А. Наша _____ и ___ противники.

Б. Верующий человек может делать что хочет.

___ Верно ___ Неверно

6. Ап. Павел написал следующее верующим, которые продолжали позволять своей человеческой природе контролировать их жизнь. “И я не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе. Я питал вас молоком, а не [твердою] пищею, ибо вы были еще не в силах, да и теперь не в силах, потому что вы еще плотские. Ибо если между вами зависть, споры и разногласия, то не плотские ли вы? и не по человеческому ли [обычаю] поступаете” (1 Кор. 3:1-3).

А. Ап. Павел употребляет две фразы для отождествления того, что он пишет к верующим.

Б _____, и м _______ во Х_____ .

Б. Хотя Ап. Павел писал к верующим людям, как они все ещё жили? [Выделите один из вариантов]

___ дети Божьи, ____ дети мира сего.

В. В чем заключались два доказательства того, что эти христиане жили по мирским стандартам? [Выделите один из вариантов]

___ хорошая жизненная позиция ___ радостные

___ споры ___ зависть

7. “Не предавайте членов ваших греху в орудия неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности” (Рим. 6:13).

А. Вместо того, чтобы отдаваться во власть греха, вы должны предоставлять себя ____ .

Б. Когда вы предоставляете всего себя Богу, как Он может употребить вас?

8. Бог желает иметь все стороны вашей жизни – всего вас. “Отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях, а обновиться духом ума вашего и облечься в нового человека, созданного по Богу, в праведности и святости истины” (Ефес. 4:22-24).

А. Наша старая природа всё ещё с нами, но что нам повелевается с ней делать?

Б. Во что должен облечься христианин?

В. Опишите новую жизнь – настоящую жизнь. Она п _______ и с ____ .

ПРИМЕЧАНИЕ: Старая природа остается с нами до самой смерти. Однако, когда мы относимся к ней так, как будто её нет, и полностью полагаемся на водительство Духа Святого, её действительно как будто не существует.

9. “Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти” (Гал. 5:16).

Поступайте по ____ и вы не будете во власти своей человеческой природы.

Имеет ли Дух Святой власть над всей вашей жизнью?

10. А. Прочтите ещё раз второй вопрос данного урока. Какое из свойств жизни во власти человеческой природы создавало вам проблему до принятия Христа?

Б. Изменилась ли ваша жизнь теперь, когда вы приняли Христа как своего Спасителя? Объясните.

В. Есть ли в вашей жизни области, которые вам ещё нужно передать во власть Христа? Объясните.

Остановитесь прямо сейчас и помолитесь об этом.

…Ответ на письмо…

Дорогой Эдуард,

Мы рады тому, что Христос живет в тебе. Дух Христов живущий в тебе уверяет тебя в том, что ты имеешь победу над своими старыми, грешными желаниями, жизненными позициями и привычками. Но ты должен постоянно отвергать себя и позволять Христу направлять твои пути. В Гал. 5:16 сказано, что если ты позволишь Духу Святому руководить собой, то не будешь исполнять вожделений своей человеческой природы.

Эдуард, ежедневно уделяй время для общения с Богом через молитву и чтение Библии. Проси Бога направлять тебя каждый день во всём, что ты делаешь.

Если согрешишь, помни, что грех – это препятствие водительству Духа Святого в твоей жизни. Незамедлительно исповедуй все известные тебе грехи перед Богом. Затем проси у Духа Святого опять начать направлять тебя. Если ты вновь и вновь будешь позволять Духу Святому направлять себя, то добьешься победы над грехом и искушением. Бог желает действовать через тебя. Позволь Ему взять твою жизнь в Свои руки. Выбирать тебе.

Искренне твой,

Руководитель группы по изучению Библии

ВЫУЧИТЕ НАИЗУСТЬ: “Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти” (Гал. 5:16).


Занятие 4

СТАРОЕ И НОВОЕ

Уважаемый руководитель группы по изучению Библии,

Я только недавно доверился Христу как своему личному Спасителю. Теперь я хочу только угождать Ему. Но мои старые жизненные позиции, привычки и мысли продолжают искушать меня возвратиться к моим прежним путям. Нормальный ли я? Проходят ли другие через это же? Пожалуйста, дайте мне совет.

В отчаянии,

Бен

С проблемой Бена сталкиваются многие новообращенные. Хотя Христос живет в вас и желает дать вам все благословения, которые имеются у Него для Его детей, ваша старая, человеческая природа продолжает бороться за восстановление своего контроля над вашей жизнью. Диавол будет атаковать вас всеми путями, чтобы еще раз сделать вас рабом греха. Эта битва будет продолжаться до тех пор, пока раз и навсегда вы не примете решение позволить Христу взять в Свои руки власть над всем вашим существом. Секрет руководимой Христом жизни – постоянное повиновение направлению, в котором ведет вас Дух Святой. Это ваше решение!

1. “Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера” (Гал. 5:22).

“Дела плоти известны; они суть: прелюбодеяние, блуд, нечистота, непотребство, идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, (соблазны), ереси, ненависть, убийства, пьянство, бесчинство и тому подобное. Предваряю вас, как и прежде предварял, что поступающие так Царствия Божия не наследуют” (Гал. 5:19-21).

А. Из следующего списка определите девять свойств человеческой природы: смиренность, зависть, волшебство, гнев, доброта, непотребство, любовь, долготерпение, мир, воздержание, добродетельность, поклонение идолам, верность, пьянство, радость, нечистота, прелюбодеяние, ссоры.

Б. Воспользуйтесь списком из пункта “А” для определения девяти свойств жизни под водительством Духа Святого.

2. “Плоть желает противного духу, а дух – противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы” (Гал. 5:17).

Человеческая природа и природа Духа – это п _________ .

3. “Ибо живущие по плоти о плотском помышляют, а живущие по духу – о духовном. Помышления плотские суть смерть, а помышления духовные – жизнь и мир” (Рим. 8:5-6).

А. Какой результат жизни во власти человеческой природы?

Б. Результат следования водительству Духа Святого – _____ и ___ .

Каждый верующий человек обладает двумя природами – человеческой и природой Святого Духа. Обе из них желают обладать властью над его жизнью. Результат жизни во власти человеческой природы – смерть. Результат следования водительству Духа Святого – жизнь и мир. Эти две природы – враги, и мы должны выбрать, какая из этих двух будет руководить нашей жизнью. Эта борьба за власть часто наблюдается в жизни христианина. Апостол Павел писал об этой борьбе относительно своей жизни:

4. Ап. Павел писал: “Ибо не понимаю, что делаю: потому что не то делаю, что хочу, а что ненавижу, то делаю” (Рим. 7:15).

Ап. Павел продолжил описывать эту борьбу: “Ибо знаю, что не живет во мне, то есть в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю” (Рим. 7:18-19).

А. Ап. Павел делал не то, что ему хотелось делать. Он писал, что ему хотелось делать _____ е.

Б. Хотя Ап. Павел хотел делать доброе, но вместо этого он делал ____, которого не хотел делать.

В. Согласно этим местам Св. Писания, есть ли хоть что-то хорошего в человеческой природе?

___ Да ___ Нет

Г. Достаточно ли сильно ваше желание делать доброе, чтобы удержать вас от злого?

___ Да ___ Нет

5. Ап. Павел продолжил: “Ибо по внутреннему человеку нахожу удовольствие в законе Божием; но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих. Бедный я человек! кто избавит меня от сего тела смерти? Благодарю Бога моего Иисусом Христом, Господом нашим. Итак тот же самый я умом моим служу закону Божию, а плотию закону греха” (Рим. 7:22-25).

А. В каком законе находил удовольствие Ап. Павел по своему внутреннему человеку?

Б. В Ап. Павле также действовал другой закон. Этот закон сделал Ап. Павла пленником закона ____ .

В. Ап. Павел задал вопрос: “Кто избавит меня?” Затем он сам отвечает на этот вопрос.

1. ___ избавит Ап. Павла.

2. Бог избавит Ап. Павла через нашего Г ______ И _____ Х _____ .

6. “Потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти” (Рим. 8:2).

А. Закон ____ освободил человека от закона греха и смерти.

Б. Закон Духа дает нам жизнь в ______ ______ .

Поэтому Дух Святой живущий в нас – это наш источник силы для победы над нашей греховной природой. Мы уже имеем спасение от рабства греха. Закон греха не имеет силы над нами, если мы сами опять не решим позволить ему властвовать над нами. Поэтому наш выбор определяет, кто будет властвовать над нами!

7. “Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти, ибо плоть желает противного духу, а дух – противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы” (Гал. 5:16-17).

А. Верующий человек не волен делать то, что ему хочется, из-за двух противников: человеческой п ______ и п ______ д ___ .

Б. Мы не будем угождать человеческой плоти, если позволим Д ___ С ______ руководить нашей жизнью.

8. “Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху; ибо умерший освободился от греха. Если же мы умерли со Христом, то веруем, что и жить будем с Ним, зная, что Христос, воскреснув из мертвых, уже не умирает: смерть уже не имеет над Ним власти. Ибо, что Он умер, то умер однажды для греха; а что живет, то живет для Бога. Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем.

Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; и не предавайте членов ваших греху в орудия неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности” (Рим. 6:6-13).

А. Наша _____ была умерщвлена со Христом на кресте.

Б. Сила грешного “Я” была уничтожена, для того чтобы верующий человек не был рабом _____ .

В. Мы должны считать себя ________ для греха.

ПРИМЕЧАНИЕ: Иными словами, мы не должны делать ничего, чтобы “питать” нашу греховную природу. Мы должны игнорировать её, как будто её нет, и питать нашу духовную жизнь во Христе.

Г. Мы должны считать себя мертвыми для греха и живыми для ____ в ______ ______ .

Д. Должен ли христианин позволять греху властвовать (управлять) им?

___ Да ___ Нет

Е. Христинин должен полностью отдавать себя ____ .

Ж. Если вы полностью отдаете себя Богу, как Он может употребить вас?

Ап. Павел дал следующий совет христианам: “Облекитесь в Господа нашего Иисуса Христа, и попечения о плоти не превращайте в похоти” (Рим. 13:14).

Перестаньте уделять внимание вашей г ________ природе и облекитесь в _______ ______ ______ .

10. Несколько практических советов дано христианину в Послании к Колоссянам 3:1-6. “Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге. Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе. Итак, умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание, которое есть идолослужение, за которые гнев Божий грядет на сынов противления”.

А. Ищите _______ .

Б. Помышляйте о ______ .

В. Умертвите ______ _____ .

Христос, живущий в вас, дает вам победу над грехом. Сами по себе вы бессильны победить искушение и избежать греха. Желания поступать хорошо недостаточно. Вместо этого вы должны всецело передать Христу власть над вашей жизнью. И тогда вы будете иметь уверенность в победе над грехом.

…Ответ на письмо…

Дорогой Бен,

Ты сделал первый шаг в новую жизнь, наполненную чувства мира и радости. Я чрезвычайно рад тому, что ты услышал, уверовал и доверился Христу как своему личному Спасителю.

Да, Бен, испытывать борение между своим желанием угодить Богу и искушениями твоих старых привычек и грехов – это нормально. Многие новообращенные переживают то же, что и ты. Но ты уже имеешь победу, Бен. Сам Христос живет в тебе. Он стал твоим Спасителем и Господом. Если ты передаешь Ему власть над своей жизнью, Он даст тебе победу над грехом в твоей повседневной жизни.

Бен, Иисус был искушаем, так же, как ты искушаем. Он понимает всё, с чем мы сталкиваемся, и обещает, что мы не будем искушаемы свыше нашей способности противостоять искушениям. Однако мы не можем полагаться на себя в преодолении искушения. Мы должны полагаться на Христа, Который живет в нас.

Начни сейчас с ежедневного общения с Христом через Библию и молитву. Ищи общения с другими верующими для ободрения. Относись к своему старому “Я” так, как будто оно мертво. Прими решение полностью позволить Христу руководить твоей жизнью. Если ты согрешил, сразу же исповедай свой грех. Христос даст тебе победу над твоими старыми грешными путями.

С молитвой о тебе,

Твой руководитель группы по изучению Библии

ВЫУЧИТЕ НАИЗУСТЬ: “Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге” (Кол. 3:1-3).


Занятие 5

УПРАВЛЯЕМАЯ ХРИСТОМ ЖИЗНЬ

Уважаемый руководитель группы по изучению Библии,

Ваши письма были для меня большим ободрением. С тех пор как я доверилась Христу как своему Спасителю и Господу, я ощутила большую перемену в своей жизни. Прежде я всегда боялась смерти, но теперь я знаю, что буду вечно жить с Христом. Даже несмотря на то, что моя жизнь здесь на земле очень тяжела, я имею утешение зная, что Христос всегда со мной.

Я действительно всегда хочу, чтобы Христос руководил моей жизнью. Я хочу быть употребленной для любой нужной Богу цели. Можете ли вы дать мне совет?

Преданная вам,

Вирджи

Жизнь, руководимая Христом* – Что? Где? Когда? Как? В этом уроке говорится о новой жизни во Христе. Просите Духа Святого помочь вам применить этот урок в вашей жизни.

1. “Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни” (1 Иоан. 5:11-12).

А. Вечная жизнь своими истоками покоится в ______ Сыне.

Б. Кто имеет жизнь вечную? [Отметьте один из вариантов].

___ Всякий, имеющий Сына.

___ Всякий, не имеющий Сына.

2. “Ко всем же сказал: если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною” (Лук. 9:23).

Иисус упомянул три действия, которые должен выполнять христианин:

А. Отвергнуть ____ .

Б. Взять ____ свой.

В. Следовать за _______ .

3. “Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном” (Кол. 3:1-2).

А. Верующий человек воскрешен к жизни со _______ .

Б. Ищите _______ и

В. О ______ помышляйте.

4. “Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге” (Кол. 3:3).

“Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху” (Рим. 6:6).

А. В каком смысле умирает христианин? [Отметьте один и вариантов].

___ физической смертью

___ смертью человеческой природы

Б. Жизнь христианина сокрыта в ______ .

В. Христианин больше не раб _____ .

5. “Итак облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение, снисходя друг другу и прощая взаимно, если кто на кого имеет жалобу: как Христос простил вас, так и вы. Более же всего [облекитесь] в любовь, которая есть совокупность совершенства. И да владычествует в сердцах ваших мир Божий, к которому вы и призваны в одном теле, и будьте дружелюбны. Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу” (Кол. 3:12-16)

А. Из чего состоят одежды христианина?

Б. __________ друг ко другу и ________ взаимно.

В. Более же всего облекитесь в ______ .

Г. Пусть ___ , который дает вам Христос, владычествует в вашем сердце.

Д. Христово _____ должно вселяться в нас обильно.

6. “А Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего” (2 Кор. 5:15).

Верующий человек должен жить больше не для себя, а для кого?

7. “Уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня” (Гал. 2:20).

А. Утверждение Ап. Павла истинно для каждого верующего человека. Мы можем сказать “Уже не я живу, но живет во мне _______ ”.

Б. Жизнь, которой я сейчас живу (под управлением Христа), я провожу _____ в сына Божия.

Руководимая Духом Святым жизнь включает в себя отвержение себя. Это означает отречься от своих желаний и жизненных позиций, и положиться на водительство Духа Святого. Центром такой жизни есть Христос. Это жизнь повиновения, предоставления себя Богу, уступая путь Иисусу Христу.

8. “Но что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобрести Христа и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая через веру во Христа, с праведностью от Бога по вере; чтобы познать Его, и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его, чтобы достигнуть воскресения мертвых.

[Говорю так] не потому, чтобы я уже достиг, или усовершился; но стремлюсь, не достигну ли я, как достиг меня Христос Иисус. Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе” (Фил. 3:7-14).

А. Апостол Павел написал, что все считавшееся прежде преимуществом, теперь считается ______ ради Христа. (Иными словами, то, что было для Ап. Павла важным прежде принятия им Христа как Спасителя, теперь не имеет той значимости в его жизни. Он изменился).

Б. Самое ценное для верующего человека – это ________ Иисуса Христа.

В. Подобно Ап. Павлу верующий человек должен быть в праве сказать:

1. “Все что я хочу, это познать ______ ______, и силу Его ___________ .

2. Принять участие в Его __________ и уподобиться Ему в Его ______ .

Г. Ап. Павел считал, что он уже достиг совершенства.

___ Верно ___ Неверно

Д. Ап. Павел забыл о прошлом смотрел в будущее.

___ Верно ___ Неверно

Е. Ап. Павел имел цель – Божье ______ во Христе Иисусе.

Также целью христианина есть обещание о жизни вечной с Иисусом Христом.

Описание Ап. Павлом своей жизни – одно из тех, которые служат примером жизни, руководимой Христом. Он забыл о своей старой жизни и искал только большего познания Христа, живущего в нем. Нам не нужно изо всех сил стараться подражать Иисусу Христу, нам просто нужно позволить Ему жить через нас. Он наш источник победы. Нам нужно забыть о наших прошлых ошибках и взирать на цель вечной жизни с Христом.

Действительно ли Христос – центр вашей жизни сегодня? Позволяете ли вы Ему контролировать ваши мысли и поступки каждый день?

9. Есть ли еще в вашей жизни такие области, которые препятствуют вам жить жизнью, руководимой Христом? Исследуйте вашу жизнь; молитесь о водительстве Духа Святого и предоставьте эти области Христу. Ап. Павел писал: “Я сораспялся Христу, и уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня” (Гал. 2:19б-20).

Обведите кружком семь слов, которые описывают жизнь, руководимую Христом, которой может жить христианин через веру в Сына Божьего.

Отказаться Господь упрямый предоставить себя

свои желания Господин подчиниться награда

руководство отдать эгоцентричный

Христос может руководить вашей жизнью только в том случае, если вы полностью предоставите себя Ему. Только по вашему решению ваша новая природа – Христос в вас – сможет руководить вашей жизнью. Вы должны решить, позволить ли вам Христу быть Господом и Господином вашей жизни. Тогда жизнь, которой вы живете, будет уже не ваша, а Христа, живущего в вас.

…Ответ на письмо…

Дорогая Вирджи,

Ты очень хорошо рассказала о мире и уверенности, которые Христос дает всем, кто верит. Твое желание жить угодной Богу жизнью – это доказательство обладания тобой новой жизнью во Христе.

Вирджи, для того чтобы знать волю Божью в твоей жизни, ты вначале должна полностью предоставить себя Ему. Ты должна позволить Богу руководить твоими мыслями, жизненной позицией, целями, привычками и каждой частицей себя. Христос желает действовать через тебя, но вначале ты должна избавиться от своего старого “Я”.

Для жизни, руководимой Христом, требуется, чтобы ты была свободна от греха. Всегда исповедуй всякий грех сразу же и проси Бога взять руководство над этой областью твоей жизни. Как христианка помни, что у тебя есть прямой доступ к Богу, ты можешь прийти к нему с исповедью. Св. Писание учит, что когда ты исповедуешь свой грех, Бог верен простить тебя. Если ты хочешь быть руководимой Христом, то важно ежедневно молиться и изучать Библию.

Вирджи, руководимая Христом жизнь – это такая жизнь, которая становится прочнее благодаря постоянной практике. Каждый день, час за часом, если ты позволяешь Христу действовать через тебя, ты будешь становиться сильнее и совершеннее. Прими сейчас решение полностью предоставить каждую частицу своей жизни Христу. Он будет жить через тебя. Продолжай возрастать.

С молитвой,

Твой руководитель группы по изучению Библии

ВЫУЧИТЕ НАИЗУСТЬ: “А Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего” (2 Кор. 5:15).

Заметки:


Занятие 6

ГРЕХ И ИСКУШЕНИЕ У ВЕРУЮЩЕГО

Уважаемый руководитель группы по изучению Библии,

Несколько месяцев тому назад я принял Христа как своего Спасителя. Но сейчас я просто больше не чувствую себя в близких взаимоотношениях с Господом. Я знаю, что согрешил, но, похоже, что у меня просто нет внутренних сил избегать таких грехов. Я несчастлив и действительно хочу измениться. Но, когда я молюсь, то кажется, что Бог не слышит мои молитвы. Пожалуйста, помогите мне.

Искренне Ваш,

Роберт

“Почему иногда бывают времена, когда я чувствую, что не могу общаться с Богом?” “Есть ли для меня реальная надежда после того, как я согрешил?” “Я действительно хочу поступать правильно, но, похоже, я бессилен в этом”. Мне часто приходится слышать такие высказывания. Люди, которые подобно Роберту так говорят – это верующие, не ощущающие радости в своей новой жизни во Христе. Так не должно быть! Христос желает, чтобы вы наслаждались всеми благословениями, которые Он имеет для Своих детей. Если вас обременяют искушения и грех, то у Него есть для вас ответ. В этом уроке говорится как поступать в отношении греха и искушения. Внимательно его изучите. Просите Духа Святого научить вас тем истинам, которые Он имеет для вас в этом уроке.

1. “Но беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лице [Его] от вас, чтобы не слышать” (Ис. 59:2).

__________ произвели разделение между нами и Богом, и Он не слышит нас.

2. “Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога” (1 Иоан. 3:9).

А. Всякий рожденный от Бога не ______ греха.

Б. Он не делает греха не благодаря своим личным силам, а потому что ____ Его пребывает в нем, и он не может грешить.

ПРИМЕЧАНИЕ: В этом стихе не сказано, что христианин не будет грешить. Здесь сказано, что христианин не будет продолжать грешить. Семя Божье в христианине обличает его в совершенном грехе, и он не испытывает счастья, пока не исповедует этот грех. Мы сами бессильны побороть грех, но Бог, живущий в нас, дает нам победу!

3. “Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его; и заповеди Его не тяжки. Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша. Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий” (1 Иоан. 5:3-5).

А. Наша любовь к Богу означает, что мы соблюдаем Его ________ .

Б. Каждое чадо Божье может победить ___ .

В. По ____ верующий человек может одержать победу над миром.

Г. Кто может в одиночку победить мир (и грех)?

4. Иисус сказал: “Сие сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь; но мужайтесь: Я победил мир” (Иоан. 16:33).

А. Христос уже победил ___ .

Б. Верующий человек имеет ___, потому что он со Христом.

5. “Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды” (1 Иоан. 1:9).

А. Кому мы должны исповедывать свои грехи?

( ) другим ( ) человеку ( ) Богу

Б. Если мы исповедуем свои грехи Богу, то Он _______ нам наши грехи и _______ нас от всякой неправды.

ПРИМЕЧАНИЕ: У верующего человека есть прямой доступ к Богу. Когда он согрешает, то должен исповедывать этот грех непосредственно Богу. И Бог обещает, что когда мы исповедуем наши грехи, Он простит нас. Бог не только простит наш грех, но и очистит от всякой неправды. Иными словами, Он сделает так, как будто мы никогда не грешили. Не исповеданный грех отделяет нас от Бога, но, исповедуя грех, мы очищаемся.

6. “Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна” (Матф. 26:41).

А. ___ бодр, _____ же немощна.

ПРИМЕЧАНИЕ: Слово “дух” начинается с маленькой буквы. Оно обозначает наш дух – наши жизненные позиции и мысли. Мы можем стремиться поступать правильно, но если это делается нашими собственными силами, то мы оказываемся слишком слабыми, чтобы удержаться от греха.

Б. Так как мы слабы, то должны ____________ и ________, чтобы не впасть в искушение.*

7. “Ибо извнутрь, из сердца человеческого, исходят злые помыслы, прелюбодеяния, любодеяния, убийства, кражи, лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство” (Марк 7:21-22).

А. Откуда исходят злые помыслы, которые искушают* нас согрешить?

8. “Но верен Господь, Который утвердит вас и сохранит от лукавого” (2 Фес. 3:3).

Сатана – это лукавый.* Мы бессильны победить в себе искушение, исходящее от сатаны, но _______ утвердит и сохранит нас.

9. “Итак, имея Первосвященника великого, прошедшего небеса, Иисуса Сына Божия, будем твердо держаться исповедания [нашего]. Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно [нам], искушен во всем, кроме греха. Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи” (Евр. 4:14-16).

А. Кто Первосвященник для верующего человека?

Б. Иисус Христос, наш Первосвященник, был искушен во всем, кроме _____ .

В. Что мы получаем, приступая к престолу благодати?

1. 2.

Поэтому, когда мы искушаемы, то можем приступить к Божьему престолу посредством молитвы, и обретем милость и благодать для преодоления искушения. Однако помните, что искушение – это не грех. Искушение – это проверка, но если мы не устоим перед искушением, то согрешим. Когда сатана подошел к Еве в виде змия, то искушал Еву съесть тот плод, пробовать который Бог запретил. Это искушение не было грехом. Однако, когда Ева попробовала этот плод, она согрешила. Она ослушалась Божьего повеления.

Как верующие люди, мы часто искушаемы сатаной к совершению греха. Мы бессильны преодолеть искушение, но, полагаясь на силу Христа, живущего в нас, мы можем удержаться от греха.

10. “С великою радостью принимайте, братия мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение” (Иак. 1:2-3).

А. Что верующий человек должен чувствовать во время искушения (испытания)? [Выделить один из вариантов]

___ бояться ___ радоваться ___ расстраиваться

Б. В чем заключается результат того, когда человек подвергается испытаниям, но не грешит?

ПРИМЕЧАНИЕ: Верующий человек каждый раз, подвергаясь искушениям, и не и греша, становиться все сильнее и сильнее.

11. “В искушении никто не говори: Бог меня искушает; потому что Бог не искушается злом и Сам не искушает никого, но каждый искушается, увлекаясь и обольщаясь собственною похотью; похоть же, зачав, рождает грех, а сделанный грех рождает смерть” (Иак. 1:13-15).

А. Кого искушает Бог? [Выделить один из вариантов]

( ) злых людей ( ) верующих людей ( ) никого

Б. Человек искушаем собственной _______ .

ПРИМЕЧАНИЕ: Св. Писании ясно учит, что человек искушаем сам в себе. Искушение приводит к греху, а грех приводит к отделению от Бога (духовной смерти). Бог не искушает нас согрешать.

12. “Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести” (1 Кор. 10:13).

Внимательно изучите этот стих. Это замечательное обещание от Бога для каждого верующего.

А. Нас постигает искушение такое, как [Выделить один из вариантов]

___ никто никогда не имел

___ человеческое

___ есть у Бога только для вас

Б. Вы не можете быть искушаемы сверх ваших сил противиться искушению. ___ Верно ___ Неверно

В. Кто дает вам силу противиться всем искушениям?

Г. Когда вы получаете силу противиться искушению и не грешить? [Выделить один из вариантов]

( ) всегда ( ) когда молитесь

( ) никогда ( ) при искушении

Если вы полностью понимаете смысл 1 Кор. 10:13 – места Св. Писания, которое вы только что изучали, то поймете, почему верующий человек не может по праву сказать: “Я не могу удержаться от греха”. Верно то, что, исходя из своих собственных сил, мы не можем удержаться от греха. Но Христос дает каждому верующему человеку силу удерживаться от греха всякий раз при искушении. Когда вы испытываете искушение согрешить, обратитесь к Христу.

13. “Наконец, братия мои, укрепляйтесь Господом и могуществом силы Его. Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских” (Ефес. 6:10-11).

А. Для того чтобы противостать искушению согрешить, идущему от диавола, мы должны укрепляться ________ .

Б. Иными словами, когда мы возрастаем в познании Господа и становимся всецело руководимыми Ним, мы можем противиться козням _______ .

14. Ап. Павел писал: “Всё могу в укрепляющем меня Иисусе Христе” (Фил. 4:13).

Каждый верующий человек может просить о такой же силе. Мы можем встречать все обстоятельства _____, которую Христос дает каждому верующему человеку.

…Ответ на письмо…

Дорогой Роберт,

Я понимаю твое огорчение. Ты уже испытал радость новой жизни во Христе, но теперь чувствуешь, что ты далеко от Бога.

Роберт, от Бога нас отделяют наши грехи. Он не оставляет нас; наоборот, мы оставляем Его и стремимся идти своим путем. Ты правильно сказал, что в тебе нет внутренних сил удержаться от греха, но не забывай, Роберт, что теперь в тебе живет Христос! Только Христос может дать тебе силы сопротивляться искушениям, которые ведут к греху. Ты должен позволить Христу полностью руководить твоей жизнью.

Во-первых, Роберт, ты должен исповедать всякий известный тебе грех. Ты можешь исповедать свой грех непосредственно Богу. Бог обещал нам, что если мы исповедуем наши грехи, Он простит и очистит нас от всякой неправды. Иными словами, Роберт, Он сделает так, как будто мы никогда не грешили. Мы получаем еще одно очищение через общение с Богом. Роберт, исповедав свой грех, важно ещё раз попросить Христа взять на Себя полное руководство твоей жизнью. Только Его сила в тебе удержит тебя от совершения греха.

Бог пообещал нам, что мы никогда не будем искушаемы сверх сил противиться искушению. Именно тогда, когда мы искушаемы, Его сила удержит нас от греха, если мы полагаемся на Него.

Поэтому, Роберт, ты должен сделать выбор. Кому ты позволишь руководить своей жизнью? Будет ли руководить тобой Христос, или же твои желания будут властвовать над тобой? Мы молимся за принятие тобой этого решения. Доверься Богу полностью, и Он удержит тебя от неправды.

С молитвой,

Твой руководитель группы по изучению Библии

ВНИМАНИЕ! Есть ли в вашей жизни такой грех, который вы не исповедали Богу? Как верующий человек вы имеете прямой доступ к Богу. Помните, грех отделяет вас от Бога. Но у вас есть обещание о том, что когда вы исповедуете свой грех, Бог простит и полностью очистит вас. Уделите время прямо сейчас для того, чтобы проверить свою жизнь и исповедать Богу все известные грехи. Потом верьте, что вы прощены и очищены.

ВЫУЧИТЕ НАИЗУСТЬ: “Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды” (1 Иоан. 1:9).

Заметки:


Занятие 7

ОСНОВНЫЕ СОСТАВЛЯЮЩИЕ НОВОЙ ЖИЗНИ

Уважаемый руководитель группы по изучению Библии,

Спасибо за то, что вы рассказали мне о Божьем плане спасения для людей. Я поняла, что я грешница и нуждаюсь в Христе. Я приняла Христа как моего личного Спасителя и Господа. Что вы мне посоветуете делать теперь?

Элис

Что теперь? Вы услышали Евангелие и уверовали. Возможно, вы слышали его прежде, но уверовали на этот раз. Вы осознали, что вы грешник, и нуждаетесь в Спасителе. Вы попросили Христа войти в вашу жизнь, очистить вас от ваших грехов и контролировать вашу жизнь. Что теперь? Есть некоторые неотъемлемые составляющие новой жизни во Христе, которые необходимы, если вы хотите стать плодоносным учеником, таким, через которого Христос мог бы действовать для созидания Своего Царства. В данном уроке говорится об этих неотъемлемых составляющих. Молитесь о водительстве Духа Святого во время прохождения урока.

1. “Доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова” (Ефес. 4:13).

Цель верующего человека – стать ___________ человеком, в меру полного возраста ________ .

2. “Возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа. Ему слава и ныне и в день вечный. Аминь” (2 Пет. 3:18).

А. Верующий человек должен __________ .

Б. Как должен возрастать верующий человек? В _________ и ________ Господа нашего.

Одна из неотъемлемых составляющих новой жизни – это РОСТ. Возрастать не всегда легко. Все больше и больше узнавая о Боге и Его воле для вас, вы откроете такие области вашей жизни, которые нуждаются в изменении. Может, нужно оставить старые привычки. Может, нужно выработать новые. Старые жизненные позиции и поступки должны уступить дорогу новому образу жизни. Возрастание в благодати и познании подразумевает предоставление себя Господу, позволив Ему совершать в вас перемены.

3. “Прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, в благочестии братолюбие, в братолюбии любовь” (2 Пет. 1:5-7).

ВЕРА есть начало христианской жизни. Что должно быть добавлено к вашей вере, по мере возрастания вашей жизни как христианина? Заполните следующее:

д __ ро _ е __ ль ра __ у __ те __ н _ сть

во _ д _ ржа __ е т _ р _ е _ ие

бл _ го _ ес _ ие бра __ лю _ ие

л _ б _ вь

4. “Могущему же соблюсти вас от падения и поставить пред славою Своею непорочными в радости” (Иуд. 24).

Иисус может удержать верующего человека от падения и поставить перед славою Своею ___________ в _______ .

5. “Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение” (1 Пет. 2:2).

Фраза “чистое словесное молоко” подразумевает Слово Божье, Библию. Верующий человек должен быть как _____________ ________ всегда жаждущий чистого словесного молока, чтобы ________ во спасение.

6. “Слово Твое – светильник ноге моей и свет стезе моей” (Пс. 118:105).

Слово Божье – светильник ____ верующего человека и ____ его пути.

Вторая неотъемлемая составляющая для верующего – это ИЗУЧЕНИЕ БИБЛИИ. Если мы хотим быть послушны Слову Божьему, то должны знать Его Слово.

7. “Откровение слов Твоих просвещает, вразумляет простых” (Пс. 118:130).

Понимание Слова Божьего __________ и __________ .

8. “Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности” (2 Тим. 3:16).

А. Все Св. Писание ______________ .

Б. Св. Писание полезно для:

1. ________

2. _________

3. __________

4. Наставления в ___________

9. “Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет” (Иоан. 14:17).

______ ______ являет истину о Боге. При изучении вами Св. Писания Дух Святой наставляет вас на истину.

10. “Открой очи мои, и увижу чудеса закона Твоего” (Пс. 118:18).

В Слове Божьем содержатся чудеса ______ .

11. “Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять все, что в ней написано: тогда ты будешь успешен в путях твоих и будешь поступать благоразумно” (И. Нав. 1:8).

А. Мы должны изучать Библию ____ и ____ .

Б. Мы должны исполнять ___ написанное в ней.

В. Через изучение и исполнение Слова Божьего вы будете _______ и ____________ .

12. “Непрестанно молитесь” (1 Фес. 5:17).

Когда вам нужно молиться?

Третья неотъемлемая составляющая часть новой жизни – это МОЛИТВА. Мы всегда должны пребывать в молитве, прося Бога направлять нас во всем, что мы делаем.

13. “И вот какое дерзновение мы имеем к Нему, что, когда просим чего по воле Его, Он слушает нас. А когда мы знаем, что Он слушает нас во всем, чего бы мы ни просили, – знаем и то, что получаем просимое от Него” (1 Иоан. 5:14-15).

А. У нас есть обещание, что когда мы просим что-то у Бога по Его воле, то Он _______ нас.

Б. Так как Он слышит нас, то мы ________ от Него просимое по Его воле.

14. “Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом” (Фил. 4:6).

А. Не __________ ни о чем, но в _______ открывайте свои желания пред Богом.

Б. Всегда просите с _____________ .

15. “Не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещевать [друг друга], и тем более, чем более усматриваете приближение дня оного” (Евр. 10:25).

У верующих должна быть привычка не оставлять _________ своего.

Еще одна неотъемлемая составляющая для жизни верующего человека – это БРАТСКОЕ ОБЩЕНИЕ С ДРУГИМИ ВЕРУЮЩИМИ. Сюда входит не только время, проведенное с другими верующими. Сюда также входит совместное поклонение Богу для ободрения.

16. “Не вы Меня избрали, а Я вас избрал и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал, дабы, чего ни попросите от Отца во имя Мое, Он дал вам” (Иоан. 15:16).

Иисус избрал верующего, чтобы он шел и приносил ____ .

Следующая неотъемлемая составляющая новой жизни – это СВИДЕТЕЛЬСТВО. Рассказывая другим о том, что Иисус совершил в вашей жизни, вы позволяете Ему коснуться сердец других людей через вас.

17. “Что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с нами: а наше общение – с Отцем и Сыном Его, Иисусом Христом” (1 Иоан. 1:3).

А. Свидетельство – это рассказывать кому-то о том, что вы лично пережили. Ученики объявили другим то, что они ______ и _______ .

Б. Ученики рассказали, что они видели и слышали, чтобы другие могли присоединиться к ним в общении с _____ и Его Сыном, _______ _______ . Когда мы рассказываем наше свидетельство о том, что Христос совершил в нашей жизни, другие осознают свою нужду в спасении.

18. “Вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли” (Деян. 1:8 ).

Кто даст вам силу стать свидетелем Божьим?

19. В этом уроке были преподаны пять неотъемлемых составляющих новой жизни во Христе. Просмотрите еще раз весь урок и выпишите эти составляющие.

А. Р ________ .

Б. И _______ Б _____ .

В. М _______ .

Г. Б _______ о ______ .

Д. С ____________ .

…Ответ на письмо…

Дорогая Элис,

Ты услышала Благую весть и уверовала! Возможно, ты слышала её и прежде, но на этот раз ты уверовала. Ты увидела себя такой, какая ты есть – грешницей без надежды. Но ты уверовала в то, что Бог всё равно любит тебя и послал Своего единственного Сына, Иисуса Христа, чтобы заплатить плату за твои грехи. Ты поняла, что смерть Христа на кресте была всем необходимым для предоставления человеку спасения.

Ты знала всё, что необходимо было сделать для получения этого спасения – это поверить. Чтобы поверить, нужно было исповедать свой грех и отказаться от него. Затем ты должна была посвятить всю себя – всю свою жизнь – Иисусу Христу.

Это простой план спасения. Это все, что необходимо знать грешнику, чтобы спастись. Ты слышала это, Элис, и уверовала. Теперь ты имеешь новую жизнь.

Что теперь? Элис, тебе нужно осознать, что ты рождена свыше. Сейчас ты, как новорожденный младенец во Христе. Ты должна начать возрастать. Как? Важно, чтобы ты узнала всё, что сможешь об Иисусе Христе. Уделяй много времени молитве и изучению Библии. Проси Духа Святого научить тебя тем истинам, в которых ты нуждаешься, для того чтобы жить под водительством Христа. Учись у других верующих. Общайся и поклоняйся вместе с ними. И рассказывай об этой новой жизни другим. Пусть они также узнают эту новую жизнь, которую имеешь ты. Мы радуемся вместе с тобой о том, что ты начинаешь это новое путешествие с Христом – продолжай доверять Ему!

С молитвой о тебе,

Твой руководитель группы по изучению Библии

ВНИМАНИЕ! Молитва и изучение Библии – это две важные необходимости в новой жизни с Христом.

ВЫУЧИТЕ НАИЗУСТЬ: “Возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа. Ему слава и ныне и в день вечный. Аминь” (2 Пет. 3:18).

СЛОВАРЬ ТЕРМИНОВ

Верить В понятие “верить” входит больше, чем просто знать. В него входит: отвернуться от греха, исповедывать, что Иисус Христос – Сын Божий, и полностью довериться Ему как Господу вашей жизни.

Верующий Тот, кто верит. Он доверяет и полагается Иисусу Христу как своему личному Спасителю и Господу. Это последователь Христа. [См. “христианин”]

Рождение свыше Родиться свыше – это значит стать чадом Божьим. Вы признаете, что вы грешник, исповедуете и раскаиваетесь в этом грехе, и доверяете Иисусу свое спасение и власть над вашей жизнью. Вы имеете новую жизнь во Христе.

Жизнь, руководимая Христом Позволить Христу руководить вашими поступками, жизненными позициями, решениями и мыслями.

Христианин Последователь Иисуса Христа. Тот, кто рожден свыше. Верующий. [См. “верующий”, “рождение свыше”]

Исповедать Раскрыть свою вину. Рассказать или признаться. Представить доказательства чего-либо. Верующий может исповедать свой грех непосредственно Богу и получить прощение и очищение.

Лукавый сатана

Вера “Осуществление ожидаемого и уверенность в невидимом” (Евр. 11:1) Человек может иметь спасение только через веру в Иисуса Христа, Сына Божьего.

Благодать Незаслуженная любовь и благосклонность. Мы ничего не можем сделать, чтобы заслужить Божью любовь и благосклонность. Это безвозмездный дар Божий для тех, кто верит.

Человеческая природа Дух человека – его эгоистичные, грешные желания. Ветхое “Я” – природа человека до его рождения свыше. [См. Гал. 5:19-20]

Покаяться Отвернуться от греха и обратиться к Богу. Исповедать свой грех и изменить свои пути. Полное обращение от вашего старого пути.

Спасение [См. “Рождение свыше”] Обрести спасение от наказания, власти и присутствия греха. Довериться Иисусу как Спасителю в вашей жизни, осознав, что Он заплатил цену за ваши грехи.

Грех Непослушание Богу.

Дух Личные жизненные позиции, мысли, желания, побуждения человека и т.д. Его личное “Я”. Ветхое “Я”.

Дух Бог. Дух Святой. Утешитель. Помощник. Учитель. Тот, кто обличает в грехе и направляет верующего. Обратите внимание: заглавная буква “Д” всегда указывает на Духа Святого, Самого Бога.

Руководимый Духом Святым Тот, кто не находиться во власти собственной жизни, а передал во власть Духа Святого все области своей жизни. Это естественное состояние для каждого верующего человека. Нежелательно быть меньше чем руководимым Духом Святым. Результат жизни руководимой Духом Святым – жизнь и мир.

Искушение [см. “искушаемый”]

Искушаемый Быть искушаемым ослушаться Бога. Испытание или искушение – это НЕ грех, это подвергаться обольщению грехом. Когда вы уступаете искушению и проявляете непослушание Богу – это грех.

МЕСТА СВЯЩЕННОГО ПИСАНИЯ, ЧТОБЫ ДЕЛИТЬСЯ С ДРУГИМИ

(Если вы выучили наизусть каждый из стихов в конце уроков, то теперь вы имеете двадцать один стих Священного Писания, которые сокрыты в вашем сердце.)

Жизнь через Христа

“Ныне же, познав Бога, или, лучше, получив познание от Бога, для чего возвращаетесь опять к немощным и бедным вещественным началам и хотите еще снова поработить себя им” (Гал. 4:9).

Христос живет в вас

“Уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня” (Гал 2:20).

Руководимый Св. Духом

“Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти” (Гал. 5:16).

Новая жизнь

“Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге” (Кол. 3:1-3).

Жить для Христа

“А Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего” (2 Кор. 5:15).

Прощение грехов

“Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды” (1 Иоан. 1:9).

Духовное возрастание

“Возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа. Ему слава и ныне и в день вечный. Аминь” (2 Пет. 3:18).


Книга 6 - Возрастание и благочестивая жизнь христианина


Благочестивая жизнь христианина

СОДЕРЖАНИЕ
В начале - самое важное! Что делать - урок за уроком | Грани христианского роста
1. Какие есть грани христианского роста ? 2. Что такое покаяние? 3. Как возрастать в вере? 4. Что такое рай? | Вера
5. Как христианин определяет нормы поведения? 6. Как побеждать искушение? 7. Как вы мыслите? 8. Как поддерживать жизнь в избытке? | Нравственное совершенство
9. Как лучше узнать Бога? 10. Как говорит с вами Бог? 11. Как знать волю Божью? 12. Как вы предоставляете свою волю? | Знание
13. Что такое воздержание? | Воздержание
14. Почему терпение так важно? 15. Какие новые жизненные нормы нужно установить? | Терпение
16. Как можно иметь правильные мысли? 17. Как должен говорить христианин? 18. Как вы можете излучать характер Божий? | Благочестие
19. Как сохранить единство в семье? 20. Какую церковь посещать? 21. Кому нужно участвовать в Вечере Господней? 22. Сколько денег нужно отдавать Богу? | Доброта
23. Как научиться любить? 24. Как вы можете выразить свою любовь к Богу? 25. Что значит любить других? 26. Зачем рассказывать о своей вере? 27. Как начать свидетельствовать о Боге? 28. Стойте на своих двух! | Любовь


“В НАЧАЛЕ – САМОЕ ВАЖНОЕ!”

Итак, вы рождены свыше! Поздравления!

Для вас рождение свыше – это совершенно новое начало. Бог простил и забыл все ваши грехи посредством Иисуса Христа. Вы начали новую жизнь. Новые жизненные позиции, новые понимания, новые привычки и новые интересы вот-вот проявятся в вашей повседневной жизни. Для вас пришло время поставить “в начало самое важное”.

УЧИТЬСЯ РАСТИ

Жизнь христианина никогда не стоит на месте. Вы ежедневно будете возрастать в Господе. Вы будете возрастать так же, как семя, посаженное в землю, умирает, а, затем, начинает расти. Ваше обращение было смертью для старой жизни и началом новой жизни в Иисусе Христе.

Вы должны возрастать ежедневно. Пусть ваши взаимоотношения с Иисусом Христом, ваше понимание Его Слова и каждая деталь вашей христианской жизни сегодня будет лучше, чем вчера.

Со временем ваша жизнь возрастет к прекрасному образу Христову, и вы будете цвести и приносить плод. Библия – это почва, на которой возрастает ваша новая жизнь. Понимание этого приводит к ежедневному христианскому росту. Молитва направляет корни вашей жизни закрепляться глубоко в Самом Боге. Общение с Духом Святым, а также с другими верующими подобно освежающему дождю. Под воздействием всего этого вы будете возрастать.

НАЧАТЬ ЦВЕСТИ

“В начале – самое важное” – это проводник в ежедневном возрастании, сиянии и движении. С каждым уроком жизнь Христа будет все ярче сиять в вас. Апостол Павел говорит нам: “Но сокровище сие мы носим в глиняных сосудах…” (2 Кор. 4:7). Христос – это бриллиант, расположенный в центре вашей жизни. Его жизнь внутри нас подобна драгоценному сокровищу. Бог желает, чтобы прекрасные качества характера Его Сына сияли через каждую грань вашей жизни.

Проходя двадцать восемь уроков книги “В начале – самое важное”, вы должны следовать ежедневному плану чтения из данной брошюры, изучая Библию и уделяя несколько минут на молитву. При сочетании этого и общения с христианами, ваша жизнь начнет сиять.

Научитесь на первое место в своей жизни ставить “Вначале – самое важное”. Выберите конкретное время дня для питания своего личного духовного роста. Это время будет самым важным вашим временем в продолжение дня. Не позволяйте менее важным делам препятствовать развитию вашей новой жизни. Для прохождения данного буклета потребуется проявить силу вашей воли. Вы должны сказать Богу: “Я серьезно отношусь к следованию за Христом. И желаю на первое место в своей жизни ставить В НАЧАЛЕ – САМОЕ ВАЖНОЕ.

ЖЕЛАТЬ ИДТИ

Вы захотите рассказать другим о том, что Бог сделал для вас. Это хорошо! Рассказывайте! Чем больше вы узнаете, тем больше сможете рассказать. Расскажите членам своей семьи, вашим друзьям, вашим соседям. Вы получили дар вечной жизни. Ваши грехи прощены. Вы знаете то, что стоит рассказывать. Они также могут начать на первое место в своей жизни ставить “Вначале – самое важное”.


Что делать – Урок за уроком

“В начале – самое важное” – это курс по изучению Библии из двадцати восьми уроков о христианском возрастании для новообращенных. Он предназначен помочь вам исследовать Библию самостоятельно.

Желательно, чтобы вы пользовались одним из следующих вариантов перевода Библии: “Новый американский стандартный перевод”, “Новый международный перевод” или “Пересмотренный стандартный перевод”. Можно пользоваться и “Библией короля Якова” при условии, что у вас не вызывает затруднений ее стиль. Если у вас уже есть Библия, начните заниматься, используя ее, независимо от ее версии.

В каждом из уроков вы будете знакомиться с новой темой. Кроме того в каждом уроке представлена серия индуктивных вопросов, на которые вам нужно ответить. Библейские ссылки, поданные возле вопросов, указывают на то, где можно найти ответы. Ссылки указывают на книгу, главу и стих, то есть, Иоан. 3:16 – это указание на Евангелие от Иоанна, третью главу, шестнадцатый стих.

Важно научиться пользоваться Библией. Если вы не можете найти отрывок, посмотрите в содержании в начале вашей Библии. Там перечислены номера первых страниц каждой из книг Библии.

Выберите время для прохождения каждого урока, на что понадобиться, по меньшей мере, тридцать минут без перерывов. Начните с пяти минут молитвы. В молитве, благодарите Бога за Его прощение, просите Его помочь вам в изучении Библии, а также молитесь о личных нуждах.

Двадцать восемь уроков основываются на восьми гранях христианского возрастания, о которых говориться в 2 Пет. 1:5-7.

Восемь граней христианского возрастания

2 Петра 1:5-7

ВЕРА

НРАВСТВЕННОЕ СОВЕРШЕНСТВО

ЗНАНИЕ

ВОЗДЕРЖАНИЕ

ТЕРПЕНИЕ

БЛАГОЧЕСТИЕ

ДОБРОТА

ЛЮБОВЬ


Урок 1

Какие есть грани христианского роста?

Теперь Господь Иисус Христос – центр вашей жизни. Он излучает те качества, которые Бог хочет видеть в вас. Жизнь христианина – это постоянное возрастание и развитие.

Основополагающий образец возрастания изложен в 2 Пет. 1:1-11. Прочитайте эти важные стихи. О восьми гранях говорится в стихах 5-7. Следующие двадцать восемь уроков расскажут вам о том, какого возрастания жизни Христовой и ее сияния для других Он хочет видеть в вас.

Вера – это ключ

Мы начинаем с урока про веру, потом что вера – это ключ, который открывает дверь к Богу. Вы впустили Иисуса Христа в свою жизнь через веру. Вы, проявив свою волю, возложили все свои надежды на вечную жизнь в Нем. В то мгновение Бог вошел в вашу жизнь. В то мгновение вы начали жить христианской жизнью.

Начало всегда бывает радостным. Вы начали жизнь полную радости с Богом. Христос забрал ваш грех и теперь вы готовы возрастать. Эта радость может остаться с вами, если вы ежедневно будете возрастать как христианин. Христиане, которые не возрастают, вскоре теряют эту радость. Оставайтесь свежими! Возрастайте в вере каждый день.

2 Петра 1:1-11

“Симон Петр, раб и Апостол Иисуса Христа, принявшим с нами равно драгоценную веру по правде Бога нашего и Спасителя Иисуса Христа: благодать и мир вам да умножится в познании Бога и Христа Иисуса, Господа нашего.

Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, через познание Призвавшего нас славою и благостию, которыми дарованы нам великие и драгоценные обетования, дабы вы через них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью: то вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, в благочестии братолюбие, в братолюбии любовь.

Если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа.

А в ком нет сего, тот слеп, закрыл глаза, забыл об очищении прежних грехов своих.

Посему, братия, более и более старайтесь делать твердым ваше звание и избрание; так поступая, никогда не преткнетесь, ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа”.

1. Изучите стихи 3-4.

а. Что дал вам Бог?

б. Согласно стиха 4, какие два дела вам теперь доступны?

(1)

(2)

2. В стихах 5-7 перечислены восемь граней христианского возрастания. Напишите, что каждая из них значит для вас.

а. Вера

б. Добродетель (нравственное совершенство)

в. Познание (Бога и Его воли)

г. Воздержание

д. Терпение

е. Благочестие

ж. Доброе отношение к братьям

з. Любовь

3. Перечислите три результата духовного возрастания, появления которых вы можете ожидать в своей жизни.

(1) ст. 8

(2) ст. 10

(3) ст. 11


Урок 2

Что такое покаяние?

Покаяние – это шаг веры, необходимый для получения прощения за ваши грехи. В Лук. 13:3 Иисус сказал: “Если не покаетесь, все так же погибнете”.

Сожаление: ошибочный путь

Покаяние – это не сожаление. Многие огорчены или сожалеют о своем грехе. Это приводит лишь к угрызениям совести, терзающему чувству личной вины. Иногда мы обвиняем других в своих проблемах. Это ответное действие. Ответные действия только разрушают наши взаимоотношения с другими людьми.

Покаяние: правильный путь

Покаяние – это обращение от своих грехов и предоставление своей жизни Богу. Покаяние – это единственный путь к настоящей христианской жизни. В покаяние входят три конкретных действия: (1) Признание своей совершенной греховности в прошлом, (2) Принятие Христа, как Спасителя, в настоящем, (3) Преданности Христу, как Господу всего, в будущем.

В момент вашего покаяния вы освобождаетесь от вины, и в вашей жизни возникает истинная вера. Теперь ваша жизнь – это жизнь веры.

Ваше покаяние также оказывает влияние на вашу семью и друзей. Вы получите новое понимание их проблем и их точек зрения. Вы также построите с ними новые, более глубокие взаимоотношения, основывающиеся на любви. Вы откроете в себе желание привести их к Иисусу Христу.

И, наконец, после покаяния Бог откроет Себя вам. Когда вы сворачиваете со своих эгоистичных путей, Бог с каждым днем начинает все больше прояснять перед вами Свои пути через Свое Слово.

Изучите данную таблицу, на которой показаны ошибочный путь сожаления и правильный путь покаяния.

 | Ваше действие | Результат | Ваши взаимоотношения с другими людьми | Ваши взаимоотношения с Богом
Ошибочный путь | Сожаление Чувство огорчения | Угрызения совести Терзающее чувство личной вины | Ответное действие Душевная рана за душевную рану | Отвержение Отказ от места на небесах
Правильный путь | Покаяние Печать, которая ведет к признанию своей греховности | Освобождение Свобода от вины | Взаимоотношения Вас влечет к другим людям | Откровение Бог открывает свои пути

2 Пет. 3:9

Лук. 3:3

Марк 1:15

Деян. 2:38

2 Тим. 2:23-26

1. Что говорит Петр о желании Бога в отношении всех людей?

2. Что говорит Лука о содержании проповеди Иоанна Крестителя?

3. Что, как говорит Марк, пришел проповедовать Христос?

4. Как Петр завершил свою первую проповедь?

5. Как люди могут спастись из силок или ловушки дьявола?


Урок 3

Как возрастать в вере?

Нельзя физически или духовно расти без пищи. Как естественная пища дает энергию для физического роста, так и Библия – это пища, которая дает энергию для духовного роста. Иисус в Матф. 4:4 сказал: “Не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих”. Ваше возрастание как христианина будет прямо пропорционально зависеть от улучшения вами знания Слова Божьего. Личное изучение Библии должно стать неизменной частью вашего ежедневного распорядка. Книга “Вначале – самое важное” предназначена помочь вам с начинанием.

Когда вы родились свыше, то обрели новую жизнь. Бог дал вам новую способность доверять Ему. В Ефес. 2:8-9 сказано: “Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился”. Вера – это дар Божий. Бог дал вам веру в тот момент, когда вы пригласили Его войти в вашу жизнь. Он продолжит укреплять вашу веру, если вы будете читать Его Слово.

Библия должна стать самой важной книгой в вашей жизни. Читайте ее! Изучайте ее! Дорожите ей! Применяйте ее! Путь она пустить в вас свои ростки!

Матф. 4:4

Иоан. 17:17

2 Тим. 3:15-17

Пс. 118:11

1 Пет. 2:2-3

1. Исходя из Матф. 4:4, что Иисус сказал об образе жизни человека?

2. Исходя из Иоан. 17:17, что Иисус сказал о Слове Божьем?

3. Что, как сказано в 2 Тим. 3:15-17, Св. Писание может сделать для вас?

4. Какие четыре возможности открываются через Св. Писание согласно 2 Тим. 3:15-17?

1.

2.

3.

4.

5. Почему псалмопевец говорит, что важно запоминать Слово Божье?

6. Какие причины Петр называет для чтения Слова?

Сегодня ваши молитвы должны включать следующее предложение: “Отец Небесный, дай мне веру, чтобы я мог верить Тебе во всем”.

Слово “вера” встречается в Новом Завете двести сорок раз. Вот неполный список мест для прочтения, размышления и молитвы. Выучите наизусть любые из этих стихов, которые особенно помогли вам. Возьмите отдельный лист бумаги для заметок. Матф. 8:5-10; 9:22; 9:29-30; 15:28; Марк 11:22-23; Лук. 12:27-28; 17:5-6; Деян. 15:9 ; Рим. 1:17; 3:21-31; 5:1-2; 10:8-10; 1 Кор. 2:4-5; 13:2; Гал. 2:16; 3:1-29; Ефес. 2:8-9; 6:16; 1 Тим. 1:18-19; Евр. 6:12; 11:1-39; Иак. 2:14-26.


Урок 4

Что такое рай?

Благодаря своей вере вы можете рассчитывать провести вечность в раю. Когда вы уходите из этой жизни, то входите в присутствие Иисуса Христа. В Иоан. 14:1-3 Иисус дал нам такое обещание: “Да не смущается сердце ваше; веруйте в Бога, и в Меня веруйте. В доме Отца Моего обителей много. А если бы не так, Я сказал бы вам: Я иду приготовить место вам… приду опять и возьму вас к Себе, чтобы и вы были, где Я”.

Вы унаследуете рай либо после смерти, либо во время Второго Пришествия Христа. Мы верим, что Его возвращение очень близко. Когда Христос возвратиться, все верующие, то кто умер прежде, и те кто будут живы в то время, получат новое тело. Это совершенное физическое тело, пригодное к вечности, будет подобно телу Христа, когда Он воскрес из могилы.

Для вас уготовано чудесное будущее, и все это благодаря Божьей великой любви!

Иоан. 3:3-8

1 Пет. 1:3-5

Ефес. 1:13-14

Матф. 5:11-12

1 Кор. 15:58

1 Фес. 5:2-8

Матф. 24:14

1. Что нужно, чтобы войти в рай?

2. Кому уготовано наследовать небеса?

3. Какое заверение или гарантию дал Бог вам о том, что однажды вы получите ваше небесное наследие?

4. В чем состоит обещание Христа о небесах в нагорной проповеди?

5. В свете вашей окончательной победы над смертью во Христе, как Павел повелевает вам жить?

6. Какую за броню вам нужно одеть, готовясь к Его приходу?

7. В чем заключается одно из знамений конца мира?


Урок 5

Как христианин определяет нормы поведения?

Христиане пользуются отличным от остального мира набором стандартов. Независимо от того, были ли ваши жизненные стандарты высокими и нравственными, или же низкими и аморальными, они больше не имеют силы в вашей новой христианской жизни.

Ваши христианская жизнь ведет вас к новым стандартам нравственного совершенства, или добродетели. Теперь у вас будет желание жить хорошей жизнью. Иисус Христос посеял в вас это новое стремление к добродетели. Многое из того, как вы вели себя раньше, теперь кажется неуместным или же просто неправильным. По мере возрастания во Христе будет проявляться такой новый образ жизни, который будет угоден Богу и приносить удовлетворения вам.

Занятия по изучению Библии помогут вам установить эти новые стандарты. Библия открывает волю Божью в отношении вашего характера и образа жизни. Бог также дал вам Духа Святого для выявления всего неправильного, что есть в вашей жизни, и направления вас на Его путь, путь праведности, путь нравственного совершенства.

Положите все свое будущее пред Богом. Доверьте Ему каждую проблему и укоренившийся в вас грех. Просите о Его водительстве в определении новых жизненных стандартов. Вы начинаете возрастать к нравственному совершенству. Вы изо всех сил стараетесь быть хорошим, а Бог вам помогает.

Рим. 6:1-23

1. Теперь, когда вы уподобляетесь Христу, чему, согласно Послания к Римлянам, вы больше не должны служить? (ст. 6)

2. Учитывать означает рассчитывать на что-то несмотря на чувства. Каких два факта вы должны учитывать (полагать или принимать во внимание), исходя из сказанного в одиннадцатом стихе.

3. Чему вы должны предать или отдать себя? (ст. 19)

4. От чего вы были освобождены? Кому вы служите теперь? (ст. 22)

5. Составьте список ваших старых привычек, которые, как вы теперь считаете, не должны быть частью вашей новой христианской жизни.

6. Составьте список качеств нравственного совершенства, которые вы бы хотели видеть в своей жизни.

Изучите Кол. 3:1-25, и на отдельном листе бумаги перечислите стандарты поведения, о которых говориться в данных стихах.


Урок 6

Как побеждать искушение?

Искушение – это соблазн согрешить. Хотя оно знакомо всем, само по себе искушение не грех. Сам Христос испытывал искушение, несмотря на то, что Он никогда не грешил.

Бог не обещает избавить вас от искушения. Вы всегда будете искушаемы. Однако Он обещает помочь вам победить искушение. Его сила в вас может победить все. Как говорится в 1 Иоан. 4:4: “Тот, Кто в вас” (то есть Дух Святой), “больше того, кто в мире” (то есть сатана).

Когда вы испытываете искушение, Бог дает избавление. “Верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести” (1 Кор. 10:13).

Соломон в Прит. 4:14-15 дает практический совет: “Не вступай на стезю нечестивых и не ходи по пути злых; оставь его, не ходи по нему, уклонись от него и пройди мимо”. Когда приходит искушение, обратитесь к Богу в молитве, прося об избавлении. Удаляйтесь от зла, не говорите о нем, не прикасайтесь к нему.

Лук. 22:40, 46

Евр. 2:9, 17-18

Ефес. 6:13-17

Иак. 1:2-4

Иак. 4:7

1. Что Иисус, находясь в саду Гефсиманском, сказал Своим ученикам о том, как нужно побеждать искушение?

2. Кто и почему может помочь вам в искушении?

3. Опишите шесть частей, из которых состоят доспехи, приготовленные для вас Богом.

а.

б.

в.

г.

д.

е.

4. Какую роль, как говорит Иаков, выполняют в вашей христианской жизни трудности и искушения?

5. Иаков дает простой ответ на вопрос о победе над искушением. Кому вы должны покоряться и кому противиться?

Покоряться

Противиться

Обратите внимание на Иак. 4:10 – “Смиритесь пред Господом, и вознесет вас”.


Урок 7

Как вы мыслите?

Склад вашего ума, ваше мировоззрение, позиции занимаемые вами по основным вопросам, убеждения и ценности – все это важно. Они оказывают глубокое влияние на ваши поступки. Для достижения вами нравственного совершенства Бог должен дать вам новый взгляд на жизнь.

До уверования, вы смотрели на все с точки зрения мира. Теперь вы обнаружите, что происходит перемена. Вы начинаете смотреть на все с Божьей точки зрения. Божья точка зрения чистая, святая, честная и захватывающая. Так и вы будете смотреть на жизнь.

В Рим. 12:2 мы читаем: “И не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная”. В вас крепнет новое желание исполнять волю Божью. Христос трудиться в вас. Сатана и ваше врожденное желание грешить не сдадутся без боя, но вы с Христом победите.

Следующие вопросы помогут вам открыть Божью волю в отношении вашего мышления.

1 Кор. 2:16

Фил. 2:3-8, 14-15

Ефес. 4:20-24

Тит. 1:15-16

Евр. 8:10

Рим. 8:5-7

1. Если сказанное здесь Павлом правда, подобно кому христианин должен думать и поступать?

2. Какую позицию должен занимать христианин?

3. Что вы откладываете в сторону, а во что облекаетесь, когда Бог обновляет ваш ум?

4. Опишите поступки тех, чей ум и совесть осквернены.

5. Что Бог хочет вложить в ваш ум?

6. О чем должны быть ваши помыслы?

(Здесь слово “плоть” означает вашу греховную природу, или врожденное желание грешить).


Урок 8

Как поддерживать жизнь в избытке?

Христианская жизнь должна быть радостной и полноценной каждый день. Она должна быть жизнью с избытком. Жизнь с избытком приходит через ежедневное хождение в послушании Христу. Жизнь с избытком – это практическая сторона нравственного совершенства.

В христианской жизни бывают впадины и испытания, также как и в жизни без Христа. Разница заключается в том, что Бог всегда рядом, чтобы помочь вам в трудностях. Он учит нас принципам жизни, которые удерживают нас от попадания в ненужные ловушки.

Христианская жизнь имеет две стороны. Прежде всего, есть Божье усмотрение. Христос дал вам жизнь – жизнь с избытком. В Иоан. 10:10 Он говорит нам об этом: “Я пришел для того, чтобы имели жизнь и имели с избытком”. (Новый американский стандартный перевод).

Вторая сторона жизни с избытком – это ваша обязанность. Бог не даст вам того, чего вы не хотите получить. Как сказал об этом Павел: “Да отступит от неправды всякий, исповедующий имя Господа”. (2 Тим. 2:19).

Умышленное совершение греха не позволит вам жить с избытком. Вы должны твердо стоять в том, что узнаёте из Слова Божьего. Если вы принимаете от других суетные мысли и мировоззрения, то они лишат вас жизни с избытком.

Евр. 1:8-9

Пс. 34:9; 99:1-5

Иоан. 20:31

1 Иоан. 1:9

Иоан. 14:15, 23-24

Прит. 12:28

Иоан. 15:1-11

1. В чем был секрет радости Иисуса?

2. Согласно этим стихам, почему вы должны радоваться?

3. Где вы можете найти жизнь с избытком, и как можете начать наслаждаться ею?

4. Какие обещания содержаться в Св. Писании относительно тех случаев, когда вы позволяете греху испортить вам жизнь с избытком?

5. В чем вы показываете свою любовь к Христу?

6. Какой путь ведет к жизни?

7. Что нужно делать для того, чтобы иметь полноту радости во Христе?


Урок 9

Как лучше узнать Бога?

Третья грань возрастания христианина – это знание. Бог хочет, чтобы вы возрастали в знании. Он хочет, чтобы вы знали какой Он. Он также хочет, чтобы вы лично знали Его.

Единственный способ узнать Бога – посредством общения с Ним. В этом заключается цель ежедневной молитвы. Уделяя время на общение с Богом в молитве, вы возрастаете в своей жизни как христианин. Многие христиане не достигают духовной зрелости, потому что не имеют постоянной молитвенной жизни. Настоящее общение – это двустороннее общение. Нужно говорить с Богом, а также позволять Ему обращаться к вам. В данном уроке мы рассмотрим, как вы можете разговаривать с Богом. А в следующем увидим, как Бог говорит с вами.

Бог хочет, чтобы Его дети молились. В 1 Пар. 16:11 сказано: “Взыщите Господа и силы Его, ищите непрестанно лица Его”. В ваших молитвах должны присутствовать: хвала, признание, ходатайство, благодарение и прошение (молитва о личных нуждах).

Ниже перечисленные вопросы покажут вам пример молитвы, данный нам в молитве “Отче наш” и некоторых других связанных стихах.

Матф. 6:9-13

Марк 11:22-24

Фил. 4:6

1 Иоан. 3:21-22

1. К кому обращена молитва?

2. Запишите выражение хвалы, возносимой Богу?

3. В чем и в какой мере вы хотели бы увидеть совершение Божьей воли?

4. Если вы желаете получить у Бога прощение, что вы должны сделать кроме как молится об этом?

5. От каких двух зол вы должны просить Бога уберечь вас?

6. а. Кому принадлежит вся сила, Царство и слава?

б. Показывает ли ваша жизнь, что вы верите в это?

7. Что необходимо для успеха в молитве?

8. Как нужно относиться к беспокойствам и тревогам?

9. Как можно точно знать, что ваши молитвы не останутся без ответа?


Урок 10

Как говорит с вами Бог?

Бог обращается к вам посредством множества разных способов. Давайте рассмотрим два самых важных.

Первый и главный – Бог разговаривает с вами посредством Библии. Здесь вы можете прочитать о том, каким Он хочет вас видеть, и как Он хочет, чтобы вы жили. Бог уже начал говорить с вами через “Вначале – самое важное”. Бог научил вас тому, чего неделю тому назад вы не знали. Благодарите Бога за то, что вы слышите Его голос и возрастание ваших познаний.

Бог также обращается к вам через молитву. Немногие слышали Его голос. Вместо этого, Бог посылает вам мысли во время молитвы. Он указывает на грех, успокаивает тревоги, дает уверенность и дарует вам ощущение мира в отношении правильных решений. Позволяйте Богу говорить с вами в молитве. Просите Его об этом. Уделяйте время во время молитвы для молчания. Откройте свой ум и сердце для слышания Его Слова и Его голоса.

Помните, Бог никогда не противоречит Себе. Пусть Его Слово будет наивысшим приоритетом для вас. Его водительство – ясным и необременительным. Когда Бог обращается к вам через молитву, Он всегда подтверждает сказанное в Его Слове. Научитесь узнавать Его голос и отвергать все остальные.

Для молитвы необходимо время. Молитва важна. Не старайтесь найти время для молитвы, просто назначайте время для нее. Как Слово, так и молитва обязательны для лучшего познания Бога. Пользуйтесь ими!

Прит. 3:5-6

Пс. 36:30-31

Пс. 31:8

1 Пет. 2:25

Иоан. 10:27

Иоан. 10:5

1. Каких трех действий нужно придерживаться, чтобы Бог выровнял ваши пути, или направлял вас?

2. Как вы можете познавать Его во всех путях своих, и какая роль отводиться здесь Библии?

3. Что происходит со стопами человека, который полагает закон Божий в свое сердце?

4. Чему, как говорит псалмопевец, научит вас Бог?

5. Как говорит Петр, какими вы были прежде, и какими есть сейчас?

6. Что делают овцы Христовы?

7. Как реагируют овцы Христовы на голос чужаков?


Урок 11

Как знать волю Божью?

Бог хочет, чтобы вы знали Его волю в отношении принятия конкретных решений в вашей жизни. Вот пять шагов, которым нужно следовать, чтобы узнать волю Божью:

1. Внутренне успокоиться. Уделять время на общение наедине с Богом. Когда вы спокойны, Бог сможет обратиться к вам.

2. Понимать, что Бог желает от вас знания Его воли. Он с радостью вам ее явит через молитву, Слово, обстоятельства и совет других людей.

3. Изложите Богу все дело. Опишите все подробности, все желания и все побуждения задействованные в вашей ситуации. Запишите на бумаге “за” и “против” для каждой из возможностей. Опишите развитие возможных вариантов настолько далеко, насколько может видеть ваш ум. Возможность, которую без препятствий можно развить дальше всего, вероятно, и есть воля Божья.

4. Прочитайте несколько глав Св. Писания. Не прыгайте со страницы на страницу в надежде случайно наткнуться на ответ. Каждый день читайте по несколько глав Св. Писания. Бог направит вас посредством принципов Своего Слова. По мере изучения Его принципов, вы с помощью Св. Духа сможете применить их в вашей конкретной ситуации. Во время чтения Слова Бог подтвердит Свою волю.

5. Пусть мир Божий будет судьей в вашей жизни. Когда вы принимаете правильное решение, глубоко в вашем сердце будет прочное чувство мира. Вы будете знать что есть правильно. Вы будете знать, что живете по воле Божьей.

Э. У. Тозер сказал, что для определения воли Божьей мы должны в 80-ти процентах случаев руководствоваться Библией, в 15-ти процентах – обстоятельствами и советом других, а волнующими событиями – в 5-ти процентах случаев.

Пс. 31:8

Пс. 24:9

Иак. 1:5-8

Пс. 118:105

Прит. 12:15, 19:20

1. Как этот стих ободряет вас в стремлении знать волю Божью?

2. Каких людей Бог направляет?

3. а. Какое применение имеет этот отрывок в отношении знания воли Божьей для принятия конкретных решений?

б. Что требуется для получения мудрости Божьей?

4. Как Бог освещает ваш путь?

5. Как еще Бог направляет вас?


Урок 12

Как вы предоставляете Богу свою волю?

Одно дело знать волю Божью, а другое – выполнять ее. Плоть (ваша врожденная склонность к греху) не желает, чтобы вы выполняли волю Божью. Борьба происходит каждый раз, когда вы хотите выполнить волю Божью. Но если вы уделили время на внимание Богу через Его Слово и молитву, в вашем сердце возникнет вера. Если вы решите исполнять волю Божью, ваша вера преодолеет плоть и нечестивое влияние мира. Слово “вера” лишь раз произносится Апостолом Иоанном в Слове Божьем, но он говорит действенные слова: “Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша” (1 Иоан. 5:4).

В своем первом послании Иоанн рассказывает некоторые секреты о жизни по воли Божьей. Чтобы найти их, прочитайте стихи 4-6 в каждой главе Первого Послания Иоанна.

1 Иоан. 1:4-6

1 Иоанн. 2:4-6

1 Иоанн. 3:4-6

1 Иоанн. 4:4-6

1 Иоанн. 5:4-6

1. Почему Иоанн пишет послание?

2. Что возвещает Иоанн?

3. Что делает вас лжецом?

4. Что происходит с теми, кто послушен Слову Божьему?

5. По чему можно определить, что вы христианин?

6. Как христианин должен совершать свое хождение (т.е. жить)?

7. Что такое грех?

8. Для чего явился Иисус?

9. Что происходит, когда мы живем во Христе?

10. Почему люди постоянно грешат?

11. Почему христиане могут победить мир?

12. Кто слушает или внимает словам Нового Завета? (ст. 6)

13. Кто может быть послушным Богу и победить грех (т.е. победить мир)? Назовите две характерных черты. (ст. 4-5)

14. Что позволяет вам победить мир и жить по воле Божьей? (ст. 4)

15. Кто свидетельствует об истине прихода Христа?


Урок 13

Что такое воздержание?

Возрастание в вашей жизни как христианина произведет две следующие грани, которые вы изучите: воздержание и терпение. Эти качества выработать не легко. Они не развиваются сами по себе. Они крепнут, потому что Бог действует в вашей жизни.

Ап. Павел в 1 Кор. 9:25 говорит: “Все подвижники воздерживаются от всего: те для получения венца тленного, а мы – нетленного”. Подобно атлету христианин должен упражняться в воздержании, для того чтобы “выиграть” нетленный венец жизни, за который он состязается. Воздержание – это умеренность во всех ваших поступках. Теперь воздержание может проявиться в вас, потому что в вас живет Христос.

Мир смотрит на вас. Семья и друзья, возможно, уже не понимают то, что Бог совершает в вашей жизни. Ваше возрастание в воздержании покажет им, что в вас действует Бог.

Давайте узнаем из Слова Божьего о росте христианского характера и воздержании.

Рим. 12:1-2

1 Кор. 6:18-20

2 Тим. 2:22

Прит. 16:32

1. Что кроме сердца вы должны отдать Богу?

2. Чему вы не должны подражать?

3. Укажите в чем для этого понадобиться воздержание?

4. В чем вы должны прославлять или почитать Бога?

5. Чем, по существу, стало ваше тело?

6. Убегать от чего означает для христианина воздержание?

7. Чего вы должны держаться?

8. О какой стороне воздержания говорится в этом стихе?


Урок 14

Почему терпение так важно?

Терпение – это одно из качеств Бога. Он долготерпелив, добр, мягок и терпелив по отношению к нам. Если вы хотите быть похожим на Него, то должны научиться терпению.

Терпеливый человек излучает мир Божий. Терпение будет необходимо для решения многих проблем и взаимоотношений из вашей старой жизни. Оно также будет нужно тогда, когда вы будете рассказывать о своей вере другим. Не пытайтесь заставить людей сразу принять Христа. Бог был терпелив по отношению к вам, ведя вас к Себе. Вы должны быть так же терпеливы по отношению к другим.

Не будьте также нетерпеливы по отношению к себе. Передавайте все свои проблемы Богу, и Он позаботиться о них в подходящее время и подходящем месте. Доверьтесь Ему! Будьте терпеливы!

Если вы будете нетерпеливы, то будете забегать наперед Божьего плана для вашей жизни и создавать себе много ненужных страданий. Терпение – это прекрасное свойство, которое Бог дает вам в вашей христианской жизни. Принимайте его!

Пс. 36:7

Пс. 39:1

1 Пет. 2:20

Рим. 5:3-5

Рим. 15:4

1. В Пс. 36:7 даны три повеления. В чем они заключаются?

2. Как Давид уповал на Господа, и каким был результат этого?

3. Когда вы не получаете похвалы за проявление терпения?

4. Когда Богу угодно ваше терпение?

5. Когда возрастает ваше терпение или стойкость?

6. Какие еще качества могут появиться в вашей жизни, когда вы воспитаете в себе терпение?

7. О каком источнике терпения (терпеливости или стойкости) и утешения здесь говориться?


Урок 15

Какие новые жизненные нормы нужно установить?

Павел сказал: “Итак, кто во Христе, [тот] новая тварь; древнее прошло, теперь все новое” (2 Кор. 5:17). Подобно глубокой внутренней перемене, которая произошла, когда вы были рождены свыше, происходит также много внешних перемен. К этому времени вы будете расставаться со старыми плохими привычками. Ваша влечение к ним будет ослабевать. Вы учитесь вырабатывать и придерживаться новых жизненных норм.

Когда вы оставляете позади свою старую жизнь, Бог не оставляет вас в вакууме. Он дает новые интересы, новые радости, новые понятия, новых друзей и новые занятия. Есть несколько стандартов христианской жизни на каждый день, которые должны стать частью вашей жизни. Вы уже начали вырабатывать новые и важные привычки: ежедневное изучение Библии и молитва по курсу “В начале – самое важное”.

Вот еще несколько упражнений, которые вам нужно рассмотреть и о которых нужно молиться, если вы еще не приступили к их выполнению.

Матф. 26:26

Лук. 24:30

Иоан. 6:11

1 Фес. 5:18

Ефес. 6:4

Втор. 6:6-7

Деян. 20:7

Евр. 10:25

Тит. 3:1

Тит. 3:9

Тит. 4:14

МОЛИТЕСЬ БЛАГОДАРСТВЕННОЙ МОЛИТВОЙ ЗА ЕДУ

1. Какой порядок установил Иисус в этом отношении?

2. За что вы должны благодарить?

ПРОВОДИТЕ СЕМЕЙНЫЕ МОЛИТВЕННЫЕ РАЗБОРЫ БИБЛИИ

1. Кого вы обязаны научать Слову?

2. Что, в сущности, говориться в данном отрывке о том, как нужно учить своих детей?

РЕГУЛЯРНО ПОСЕЩАЙТЕ ЦЕРКОВЬ

1. Когда собрались ученики, чтобы послушать проповедь Павла?

2. Чего вы не должны оставлять, видя приближение прихода Господа?

ДЕЛАЙТЕ ДОБРО ДРУГИМ

1. К совершению чего вы всегда должны быть готовы?

2. К участию в чем вы должны относиться осторожно?

3. В чем вы должны упражняться, чтобы не быть бесплодными?


Урок 16

Как можно иметь правильные мысли?

Одно из характерных качеств благочестия – это хорошая и чистая мысленная жизнь. В Уроке 7 мы рассматривали вопрос “Как вы мыслите?” Его центральная тема – ваше мировоззрение: система ценностей, жизненные позиции и понятия, которые определяют ваш взгляд на жизнь. В данном уроке больше внимания уделяется повседневному аспекту жизни благочестивого ума.

Прежде чем говорить или действовать, вы думаете. Если вы можете контролировать свою мысленную жизнь, то сможете контролировать свою речь и поступки. Иисус сказал: “Если пребудете в слове Моем, то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными” (Иоан. 8:31-32). Во Христе вы свободны от греха, свободны от вашего прошлого и теперь свободны думать о хорошем, чистом и положительном. С помощью Христа вы можете контролировать способ вашего мышления. Когда у вас появляется плохая мысль, просто скажите: “Я отвергаю эту мысль именем Иисуса”, и вы будете свободны от нее.

Христос дает нам силу думать о хорошем. Однако мы также имеем и обязанность. Ваш ум питается тем, что созерцают глаза и что слышат уши. Если вы питаете свой ум плотскими, нездоровыми или отрицательного характера книгами, журналами, телепрограммами и так далее, то вам будет трудно думать о хорошем. Будьте осторожны в отношении того, чем вы питаете свой ум.

При рождении свыше вы приняли Христа в свое сердце. Теперь Он в вас, дает вам желание видеть и слышать хорошее. Если вы взаимодействуете с Христом, и осторожны питая свой ум хорошим, нормы вашего мышления изменяться. Если вы взращиваете хорошую мысленную жизнь, то в вас все более и более постоянно будет проявляться благочестивая речь и поступки.

Фил. 2:5

Кол. 3:1-5

Фил. 4:8

Пс. 118:15-16

1 Тим. 1:3-4

1 Тим. 2:23

Пс. 100:3

1. В чем должна заключаться ваша жизненная позиция?

2. а. На чем именно вы должны сосредоточить все свои мысли?

б. Что в пятом стихе вам говориться о вашей мысленной жизни?

3. Составьте список того, о чем вам нужно думать, согласно Фил. 4:8.

4. О чем должен размышлять христианин?

5. Каких религиозных мыслей должен избегать христианин?

6. Куда вы не должны смотреть?


Урок 17

Как должен говорить христианин?

Иисус в Матф. 12:34-35 сказал: “Ибо от избытка сердца говорят уста. Добрый человек из доброго сокровища выносит доброе, а злой человек из злого сокровища выносит злое”. Смысл таков: ваши слова обнаруживают состояние вашего сердца.

Большей частью вы судите людей по их речи. Вы прислушиваетесь к их словам, а затем определяете стоящую за ними их позицию. То же можно сказать и о Боге. Он судит нас по нашим словам, отсюда предупреждение Христа, касающееся нашей речи: “Говорю же вам, что за всякое праздное слово, какое скажут люди, дадут они ответ в день суда” (Матф. 12:36).

Теперь ваши беседы будут обнаруживать сердечную перемену, которую вы переживаете. Вы будете говорить о хорошем, благочестивом, радостном и вечном.

Обмолвившись, вы в душе ощутите, что согрешили. Просите у Бога прощения, когда такое происходит. Не тратьте время на самоосуждение. Если вы в беседе обидели кого-нибудь, сразу же попросите у этого человека прощения. Ваши слова важны. Выбирайте их мудро, и храните их в чистоте.

Иак. 3:2

Иак. 3:5-6

Иак. 3:9-12

Матф. 5:33-37

Кол. 3:8

Ефес. 4:29

Ефес. 5:18-20

Прит. 12:22

1. а. Как Иаков описывает совершенного человека?

б. Почему язык так опасен?

в. О каком лицемерии говорит Иаков в стихах 9-12?

2. а. Что в данном отрывке учил Иисус о вашей речи?

б. Что в стихе 37 вам говориться о надежности слова христианина?

3. Что Ап. Павел говорит о вашей речи в Послании к Колоссянам?

4. Что Ап. Павел говорит ефесянам об их речи?

а.

б.

5. Что говориться в Прит. 12:22 о вашей речи?


Урок 18

Как вы можете излучать характер Божий?

Описание отличительных качеств благочестивого человека можно найти в Гал. 5:22-23. Их называют дарами Святого Духа. Эти прекрасные свойства – плод или результат работы Духа Святого в вашей жизни. В сущности, быть благочестивым – это излучать своей жизнью плод Духа Святого. Так вы излучаете красоту Божьего характера для мира.

Яблоню легко узнать, когда на ней есть яблоки. В Матф. 7:17 Иисус сказал: “Так всякое дерево доброе приносит и плоды добрые, а худое дерево приносит и плоды худые”). Характер Божий будет виден в вашей жизни только через плод Духа Святого.

Будут моменты когда вместо плода Духа Святого вы будете обнаруживать дела плоти, то есть вашу греховную природу. Когда такое будет случаться, приходите в присутствие Божье в покаянии и исповедуйте ваш грех перед Ним. Он всегда готов и желает простить и очистить вас.

Гал. 5:17-24

1 Тим. 6:11

2 Кор. 3:18

“Мы же все открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа”

1 Иоан. 1:8-10

1. Какие две силы соперничают за контроль над вашей жизнью? (ст. 17)

2. Перечислите дела плоти (греховной природы), которую Ап. Павел осуждает.

3. Перечислите девять плодов Духа Святого которые он одобряет.

4. Что распяли христиане? (ст. 24)

5. В чем должен преуспевать благочестивый человек?

6. Как мы перенимаем Господний характер или образ?

7. а. Почему исповедание обязательно для христианина? (ст. 8, 10)

б. Что делает Бог, когда мы исповедуем наши грехи?


Урок 19

Как сохранить единство в семье?

Теперь вы переходите к седьмой грани 2 Пет. 1:5-7 – братолюбие или любить людей. Отчуждение в семье – это одна из проблем, с которой сталкиваются многие приходящие к Христу. Вы не можете заставить членов своей семьи принять Христа, но вам также не нужно испытывать вражду по отношению к ним из-за своей только что обретенной веры.

Важно любить членов своей семьи. Также важно знать, что Бог желает видеть в вашей жизни в первую очередь. Многие из новообращенных христиан допускают ошибку, прекращая семейные взаимоотношения из-за новых друзей в церкви и интересов в служении.

Вот приведены правильные приоритеты для вашей жизни как христианина:

1. Ваши взаимоотношения с Богом – на первом месте. Это самое главное. Никто не может участвовать в этих взаимоотношениях вместе с вами. Только вы и Бог.

2. Взаимоотношения с членами вашей семьи – на втором месте. Бог желает видеть каждого члена вашей семьи в Своем Царстве. Он желает употребить вас, чтобы обрести их для Себя. Не отделяйтесь от них.

3. Ваше отношение к вашему служению и общению с христианами в вашей поместной церкви – на третьем месте.

Расставляйте свои приоритеты в таком порядке, и Бог сможет употребить вас в самой полной мере. А все остальное само станет на свои места.

Деян. 16:29 -34

1 Тим. 5:4, 8

Ефес. 5:25

1 Пет. 3:7

1 Пет. 3:1-2

1. Какое обещание было дано темничному стражу из города Филиппы, если он уверует в Иисуса Христа? (ст. 31)

2. Сколько людей услышали Евангелие в ту ночь в Филиппах? (ст. 32)

3. Сколько людей уверовали в Бога? (ст. 34)

4. Скольких людей крестили сразу же? (ст. 33)

5. Как практически христианин должен любить свою семью?

6. Как верующий муж должен любить свою жену?

7. Как он должен относиться к ней?

8. Как жене нужно приобретать для Господа своего неверующего мужа?


Урок 20

Какую церковь посещать?

Братолюбие лучше всего можно совершенствовать, объединившись и поклоняясь с другими верующими в поместной церкви. Но какую же церковь вам посещать?

Если вы, подобно многим новообращенным, приняли Христа не через свою церковь, то вы по праву можете задать этот вопрос. Или же, может, вы вообще не знакомы с церковной жизнью. В любом из случаев вы можете посещать церковь того человека, который послужил средством приведения вас к Христу. Если вблизи вашего дома есть церковь, и вы знаете, что в ней вы будете получать духовную пищу и помощь в духовном возрастании, то может вы могли бы посещать такую церковь.

Если вы уже являетесь активным членом поместной общины верующих, задайте себе два вопроса. Во-первых, будете ли вы получать духовную пищу для своей духовной жизни, если продолжите посещать эту же церковь? Во-вторых, нужно ли вам оставаться в этой церкви, чтобы быть свидетельством для членов вашей семьи и друзей, даже если вы в ней не получаете духовную пищу? В таком случае, вам нужно будет дополнять свой духовный рацион где-то в другом месте. Никто не может принять это решение за вас. Это нужно сделать вам. Возвратитесь к Уроку 11 и начните молиться.

Какую бы церковь вы не выбрали, вам в определенный момент нужно открыто заявить о своей вере. Некоторые церкви дают возможность сделать это на своих призывных евангелизационных служениях или во время времени для рассказа личного свидетельства. Вы должны воспользоваться одной из таких возможностей, чтобы открыто заявить о своей вере.

Посещайте церковь по меньшей мере раз в неделю. Собирайтесь вместе с другими верующими для того, чтобы молится, изучать Слово Божье, поклоняться и свидетельствовать. Собираться в малой группе – хорошо, но этого не достаточно. Вам нужно быть частью поместной церкви. Просите Бога руководить вами в вашем выборе. Выбрав церковь, полностью включайтесь в ее жизнь.

Изучите следующие ссылки на места Библии, в которых описывается достойная подражания церковь в Фессалониках, и перечислите все то хорошее (позиции, убеждения и т.д.), которые вам нужно искать в выбираемой церкви.

1 Фес. 1:6-7

1 Фес. 1:8

1 Фес. 2:13

1 Фес. 4:9-10

1 Фес. 3:10

1 Фес. 5:12-22

1.

2.

3.

4.

5. Была ли эта церковь совершенной? Почему да или почему нет?

6. Что говорят вам заключительные слова Ап. Павла о качествах хорошей церкви?


Урок 21

Кому нужно участвовать в Вечере Господней?

Вечеря Господня или хлебопреломление – это часть нашего совместного поклонения и братского общения. Христос дал нам его как напоминание о Его страданиях и смерти за наши грехи.

К несчастью многие принимают участие в хлебопреломлении, не много задумываясь о его значимости. В вашем случае этого не должно быть. Теперь, когда вы уверовали, Вечеря Господня обретет для вас новое значение. Она станет для вас чудесным временем общения с Христом.

Когда вы приняли Христа как своего личного Спасителя, Его кровь очистила вас от всякого греха. Теперь вы чисты и святы перед очами Божьими. Все это стало возможным благодаря голгофскому кресту. Именно наши грехи пригвоздили к нему Христа. Вечеря Господня – это время для воспоминания жертвы Христовой, и благодарения за Его бесконечную любовь. Когда вы пребываете в Его присутствии с верой в сердце, Он может восполнить всякую вашу нужду.

Некоторые церкви проводят еженедельное богослужение с хлебопреломлением, другие – раз в месяц. Как бы то ни было, вы должны как можно чаще участвовать в преломлении хлеба с благодарением в сердце и хвалой на устах.

Матф. 26:26-28

1 Кор. 10:16-17

“Чаша благословения, которую благословляем, не есть ли приобщение Крови Христовой? Хлеб, который преломляем, не есть ли приобщение Тела Христова? Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба”

1 Кор. 11:27-32

1. Что олицетворяют хлеб и чаша?

2. По какой причине Христос пролил Свою кровь? (ст. 28)

3. Какую общность мы имеем, когда участвуем вместе в хлебопреломлении?

4. Почему первые христиане вкушали вместе от одной буханки хлеба?

5. Что случается, когда кто-то принимает Вечерю Господню недостойно? (ст. 27, 29-30)

6. Почему Господь наказывает тех, кто оступается на этом пути? (ст. 32)

7. Как вы можете избежать этого наказания? (ст. 28, 31)


Урок 22

Сколько денег нужно отдавать Богу?

Бескорыстность – это одно из основных качеств Иисуса Христа. Он сказал: “Я сошел с небес не для того, чтобы творить волю Мою, но волю пославшего Меня Отца” (Иоан. 6:38). Вы также должны быть бескорыстны, вступая в новую для вас сферу, жизнь для Бога.

Десятина – это первые плоды от вашего дохода. Их нужно отдать Богу прежде оплаты любого другого долга. Даяние десятины – это один из основных Божьих принципов. Десятина – это десятая часть всех ваших доходов, и принадлежит она Богу. Также хорошо жертвовать сверх и больше десятины.

Все приносимое вами даяние должно быть побуждаемо бескорыстной любовью к Богу и к миру, который имеет огромные физические и духовные нужды. Если вы научитесь давать, и притом давать щедро, то познаете секрет огромного благословения. В Библии сказано: “Кто сеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет” (2 Кор. 9:6).

Давая для Бога, вы даете Ему возможность обильно благословить вас, не только в финансовом отношении, но также и во всех сферах вашей жизни.

Лев. 27:30

Мал. 3:8-10

2 Кор. 9:7

2 Кор. 9:8-11

1 Кор. 9:14

Гал. 6:6

1. Кому принадлежит десятина или десятая часть?

2. В чем Бог обкрадываем? (ст. 8)

3. Куда нужно нести десятину?

4. Какое обещание дано тем, кто дает десятину?

5. Каким должно быть ваше отношение, когда вы совершаете даяние?

6. Назовите две причины почему Бог благословляет вас Своим изобилием?

7. Как нужно поддерживать проповедников и учителей во Христе?


Урок 23

Как научиться любить?

Любовь – это одно из самых неправильно понимаемых слов в мире. Большинство из нас представляют любовь принимаемой, а не отдаваемой. Любовь – это отдавать. “Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного…” (Иоан. 3:16). Любовь – это отдавать самое лучшее самому большему числу людей. Когда Бог отдавал, Он отдал самое лучшее, что у Него было – Своего собственного Сына, Иисуса Христа. Также Он отдал Его самому большему числу людей – целому миру! Это любовь в своем наивысшем проявлении!

Научиться любить означает научиться давать. Начните с отдачи себя Богу. Он заслуживает от вас наивысшей верности и любви. Более того, Он желает их! Если вы отдадите себя Богу, то каждый день будете полнее ощущать Его любовь.

Второй шаг – это научиться любить других. Если вы ощущаете Божью любовь, то сможете любить других все сильнее и сильнее словом и делом. Начните делиться Божьей любовью с другими. Она возвращает огромные дивиденды.

Отдавайте самое лучшее, что имеете. Отдавайте всего себя, в первую очередь Богу, а потом другим людям.

Иоан. 15:13

Рим. 5:6-8

Матф. 22:37-38

Втор. 10:12

Иоан. 14:23

Ефес. 5:1-2

1 Иоан. 4:7

1 Иоан. 4:20-21

1. Как Христос явил вам свою любовь?

2. В чем состоит первая и наибольшая заповедь?

3. Назовите четыре требования, выполнения которых Бог ожидает от Своего народа (включая вас).

4. Какое обязательство дает Бог любящим Его?

5. Как вам нужно жить для Бога?

6. Согласно этому стиху, каким вам нужно быть, чтобы любить по настоящему.

7. Какое влияние должна оказывать ваша любовь к Богу на ваши взаимоотношения с другими людьми?

Задание: Слово “любовь” в той или иной форме встречается 43 раза в Первом Послании Ап. Иоанна. Прочитайте это послание и подчеркните в нем все упоминания о любви. Затем на отдельном листе бумаги запишите что вы узнали о любви из Первого Послания Ап. Иоанна.


Урок 24

Как вы можете выразить свою любовь к Богу?

Есть много способов выражения вашей любви, включая послушание, служение, братское общение и жертвенность. Есть также и важные способы словесного выражения вашей любви Богу. Это хвала и поклонение.

В широком смысле поклонение обозначает прямое выражение признательности Богу. Оно также обозначает глубокую любовь и восхищение Богом. Хвала – это устное выражение данной любви или восхищения. Прославлять Бога означает устно превозносить Его славу и величие.

Вам нужно выражать на словах свою любовь к Богу. В Св. Писании нам повелевается прославлять Бога (например, см. Пс. 150). Бог хочет слышать вашу хвалу и поклонение. Вам нужно прославлять Его.

Таким образом, свою любовь можно выражать, когда вы наедине, но более приятно возносить хвалу и поклоняться, когда вы находитесь вместе с другими членами семьи детей Божьих. Посещая церковные богослужения, ищите возможностей прославить и поклониться Богу.

Матф. 4:9-10

Иоан. 4:23-24

Евр. 13:15

1 Пет. 2:9-10

Пс. 102:13

1. Что Христос сказал сатане о поклонении?

2. Каких поклонников ищет Себе Отец?

3. Достаточно ли просто прославлять Бога в своем сердце? Почему да или почему нет?

4. Когда вам следует прославлять Бога?

5. Назовите общие причины того, почему вам следует прославлять Господа.

6. Сколько причин для прославления Господа вы можете найти в Пс. 102?


Урок 25

Что значит любить других?

Иисус сказал, что наибольшая заповедь – это любить Бога всем своим сердцем, и ближнего как самого себя (Матф. 22:36-40). В Новом Завете нам говориться, что очень важно для христианина любить других. Иисус сказал: “По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою” (Иоан. 13:35). Если мы не возрастаем в любви друг к другу, люди имеют право сказать, что мы даже не христиане.

В Библии говориться, что мы должны в практическом отношении любить друг друга. Однажды религиозный учитель спросил Иисуса, что значит любить ближнего своего. Иисус ответил рассказав притчу о добром самаритянине. Эта притча учит нас о том, что любить своего ближнего означает, что мы должны восполнять нужды людей, которые встречаются нам в жизни. Мы должны протягивать им руку помощи любым доступным нам способом, даже если это нам во что-то обходится.

Еще одна важная часть понятия “любить других” состоит в том, что мы должны быть готовы прощать обижающих нас. Ап. Павел писал колоссянам: “Итак облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение, снисходя друг другу и прощая взаимно, если кто на кого имеет жалобу: как Христос простил вас, так и вы” (Кол. 3:12-13). Мы должны быть готовы прощать, потому что Бог простил нас настолько щедро и полностью. Фактически, прощать других настолько важно, что Иисус сказал, что если откажемся простить других людей, Отец откажется простить нас (Матф. 6:14-15). Бог прощает нас и принимает такими как мы есть, потому что Он любит нас. Если мы должны любить других, то нужно это делать также как Бог.

Кол. 3:12

1 Иоан. 2:9-11

1 Иоан. 3:14, 4:7

1 Иоан. 3:14-15, 4:8

1 Иоан. 3:16-18

1 Иоан. 4:11

1 Иоан. 4:12

1. В какие качества мы должны облечься (или одеться), согласно Кол. 3:12?

2. Что мы должны сделать, для того чтобы жить в свете и не оступиться или не подвести Господа?

3а. Что означает для нас любить братьев по вере? Что этим сказано о нас?

б. Что означает для нас не любить братьев по вере?

4. Что мы сделаем, если действительно любим наших братьев по вере?

5а. Почему нам нужно любить друг друга?

б. Что происходит, когда мы любим друг друга?


Урок 26

Зачем рассказывать о своей вере?

Вы должны начать рассказывать о своей вере другим. Это проявление любви. Каждый, кто не верит в Евангелие и не принимает Христа как Спасителя, обречен попасть в ад. Если вы любите людей, то будете прилагать все силы, чтобы привести их к Иисусу Христу.

Любовь – это наивысшее проявление вашей жизни как христианина. Вы исполняете совершенную волю Божью тогда, когда действительно учитесь любить. Вы не можете явить большей любви членам вашей семьи и друзьям, чем как поделиться с ними Божьим даром вечной жизни. Это и есть любовь!

Вера и любовь неразрывны. Вы получаете любовь Божью по вере. Доверяясь Ему, вы получаете свободу отдать себя ближним посредством любви. Если вы доверяетесь Богу и возрастаете в любви, то результатом будет пылкое желание поделиться Его любовью с остальными.

Любовь произрастает из веры. Прочитайте эти места Св. Писания и обратите внимание насколько близко вера и любовь взаимосвязаны. Гал. 5:6; Ефес. 1:5; Кол. 1:4; 1 Фес. 1:3; 5:8; 2 Фес. 1:3; 1 Тим. 1:5; Фил. 1:5.

Пусть любовь возрастает в вашем сердце по вере.

Матф. 10:32

2 Кор. 5:18-20

Матф. 22:37-39

Рим. 10:1

1 Фес. 3:12

1 Иоан. 4:11

1 Иоан. 4:18

1. Почему важно исповедовать и признавать Христа перед другими людьми?

2. Какое служение и какое слово было вам передано?

3. Что Ап. Павел говорит о вас в стихе 20?

4. В чем заключается вторая наибольшая заповедь?

5. Чего Ап. Павел желал больше всего для своих братьев израильтян, которых он любил.

6. Чем Ап. Павел желает, чтобы вы преисполнялись и по отношению к кому?

7. Что вам следует делать из-за любви Божьей?

8. Как вы можете победить страх?


Урок 27

Как начать свидетельствовать о Боге?

Если вы любите людей, то захотите, чтобы они пришли к Иисусу Христу. Если вы любите Христа, то захотите стать Его свидетелем. Яснее всего люди воспринимают не то, что вы говорите, а то, какой вы человек. Ваше христианское возрастание производит в вас новый, данный Богом характер, который могут видеть другие. Бог выбирает лучшие ваши качества и усиливает их. Он отбирает трудные черты вашего характера и помогает вам отбросить их. Он также наделяет вас совершенно новыми качествами, о существовании которых вы даже не знали.

Изменение ваших жизненных позиций само по себе уже есть свидетельством. В дополнение к этому, ниже приведены четыре шага к становлению эффективным свидетелем Божьим:

1. Позвольте Христу быть видимым в каждом вашем слове и действии.

2. Примите водное крещение. Это будет свидетельством о вашей вере во Христа для других.

3. Научитесь полагаться на силу Святого Духа, чтобы вы могли рассказывать о своей вере более действенно. (См. Деян. 1:8 )

4. Узнайте что такое евангелие и как рассказывать о нем другим людям. Если вы будете рассказывать о слове евангелии, ваше свидетельство принесет плод и другие люди войдут в Царство Божье.

Рим. 10:13-15

Матф. 5:16

Деян. 2:38

Деян. 20:24

Лук. 24:48-49

Деян. 1:8

1. Почему обязательно нужно рассказывать о Христе другим людям?

2. Назовите один из способов того, как ваш свет может сиять для Христа.

3. После покаяния в своих грехах, что, как говорит Ап. Петр, нужно сделать в свидетельство о вашей вере?

4. а. Каким было содержание проповеди Ап. Павла?

б. Объясните своими словами.

5. Что Иисус говорил ученикам о том, что значит быть Его свидетелем?


Урок 28

Стойте на своих двух!

Теперь вы подошли к завершению материала “Вначале – самое важное”. Если вы опираетесь на помощь другого христианина, то это хорошо. Христиане нуждаются в помощи друг друга. Но приходит время, когда вы должны будете стать на собственные ноги. Теперь вы и Христос в вас будете обращаться к миру, чтобы рассказать о даре вечной жизни.

Испытания будут всегда, но также всегда будут друзья-христиане, чтобы помочь вам пройти через эти испытания. И если рядом нет вашего друга, то “есть друг, который ближе, чем брат” – это Иисус Христос!

Не переставайте читать Библию и молиться только потому, что вы прошли этот курс. Это не конец, это только начало. Ищите другие возможности узнавать, изучать, молиться и поклоняться.

“Институт для лидеров из рядовых членов церкви” предоставляет более углубленный курс для христианской жизни, называемый “Уроки новой жизни”. Их можно достать для изучения через церковь, которая предоставила вам курс “В начале – самое важное”.

А теперь личное примечание:

“Ваше возрастание в христианской жизни вызывает в моем сердце радость. Если у вас есть время, пожалуйста, напишите мне короткое письмо, и расскажите, в чем курс “Вначале – самое важное” помог вам. С благодарностью и хвалой Богу”.

Ваш, Кит Паркс

Ефес. 6:10-24

1. Какие последние наставления дает Ап. Павел церкви в Ефесах?

2. Почему вам нужно облечься во всеоружие Божье? (ст. 11)

3. Кто ваш настоящий враг? (ст. 12)

4. Что вы можете, будучи облечены во всеоружие Божье? (ст. 13)

5. Что еще вам нужно сделать кроме облечения во всеоружие? (ст. 18)

6. Прочитайте стих 24, а затем опишите свои чувства по отношению ко Христу.

ЗАКЛЮЧЕНИЕ:

2 Петра 3:14-18 – “Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире; и долготерпение Господа нашего почитайте спасением, как и возлюбленный брат наш Павел, по данной ему премудрости, написал вам, как он говорит об этом и во всех посланиях, в которых есть нечто неудобовразумительное, что невежды и неутвержденные, к собственной своей погибели, превращают, как и прочие Писания. Итак вы, возлюбленные, будучи предварены о сем, берегитесь, чтобы вам не увлечься заблуждением беззаконников и не отпасть от своего утверждения, но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа. Ему слава и ныне и в день вечный. Аминь”.


For those whose hearts are crying out for more

СИЛА

Дела Иисуса
Новый Храм
Работа Святого Духа в нас
 Ученики Иисуса и Святой Дух
 День Пятидесятницы
 Рождение от Духа и исполнение Духом Святым
 Как можно исполнятся Духом Святым
 Сопротивление
 Эффективное служение

Для тех, чьи сердца жаждут большего

ДЕЛА ИИСУСА

Иисуса было нетрудно найти. Чтобы найти Его, нужно было лишь разыскать толпу людей, в окружении которых Он находился всеми. Так было всегда. День за днём толпы людей следовали за Иисусом, куда бы Он ни шёл.

И дело было не в том, что этим людям не было чем больше заняться. У них были заботы. У них были дома. У них было много других дел, которыми они могли бы заняться. Но было нечто, что заставляло их следовать за Иисусом, иногда даже в течении нескольких дней. И на самом деле, стремление следовать за Иисусом было настолько сильным, что люди шли, даже не взяв с собой еду, иногда в течении нескольких дней, только лишь быть рядом с Ним.

Вопрос заключается в следующем – почему они это делали? Что делало Иисуса таким притягивающим, что люди готовы были бросить все свои дела, только лишь быть с Ним? Из чтения Евангелия мы имеем очевидный ответ. Иисус был другим. Его сила намного превышала силу обыкновенного человека. Он делал то, что никто другой не мог совершить.

Он открывал глаза невидящим и уши не слышащим. Конечности тела укреплялись лишь при одном Его касании. Эпилепсия проходила после единого повеления. Он даже воскрешал мёртвых. Когда Иисус был рядом, всё что угодно действительно могло произойти.

Он пользовался полной властью над духовным и физическим миром. Демоны разбегались от Его повеления. Хлеб умножался. Ветер с дождём прекращались. Даже слова Иисуса были другими. Толпы людей были поражены Его учением. Он учил с властью, которой не было у их собственных учителей. Он раскрыл Священное Писание, открывая истины, которых раньше они не видели.

Почему Иисус совершал Своё служение таким образом? Он абсолютно точно не пытался таким образом привлечь к Себе внимание. В действительности Иисус конкретно говорил людям, которым Он служил, не рассказывать другим о том, что происходило. Нет, причина, по которой Иисус служил таким образом, заключалась в том, что Он заботился о людях и хотел, чтобы их положение изменилось. А изменение их положения требовало силы, которая была значительней силы, которая их связала.

Божий Сын пришёл, чтобы разрушить дела сатаны

1 Иоан. 3:8

Освобождая людей от условий, которые связывали их, Иисус проявлял Божью любовь и эффективно уничтожал дела дьявола. Сила, которой пользовался Иисус в Своей жизни, оказалась значительней, чем сила дьявола. И это та сила, посредством которой люди были освобождены.

“Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим, и послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедывать лето Господне благоприятное” (Лук. 4:18-19)

Повсюду, где Иисус путешествовал, за Ним следовало много учеников, двенадцать из которых находились с Ним постоянно. Перед тем как Иисус оставил эту землю, Он лично повелел этим последователям провозглашать Благую весть о Его смерти и воскресении по всему миру. Эти последователи должны были продолжить Его служение.

“Итак идите, научите все народы, крестя их во имя Отца и Сына и Святаго Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь” (Матф. 28:19-20)

Но, чего ожидал Иисус от этих последователей? Ожидал ли Он того, что своей жизнью они принесут результаты, подобные Его результатам? С Его слов, записанных в Евангелии от Иоанна, мы видим, что так оно и было.

“Истинно, истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит, потому что Я к Отцу Моему иду. И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне. Если чего попросите во имя Мое, Я то сделаю” (Иоан. 14:12-14)

Иисус не рассчитывал, что Его последователи будут действовать меньшей силой, чем действовал Он. Он не рассчитывал на то, что Его последователи будут совершать меньше, чем Он. Он не рассчитывал, что служение Его последователей будет бледным подобием Его служения. Наоборот, все, имеющие веру в Него, не только будут совершать дела, которые совершал Он, но также будут совершать ещё большие дела. Но откуда происходит эта сила для совершения великих дел? Вполне очевидно, что не от образования. Многие руководители раннехристианской церкви не имели образования.

“Видя смелость Петра и Иоанна и приметив, что они люди некнижные и простые, они удивлялись, между тем узнавали их, что они были с Иисусом” (Деян. 4:13)

Мы знаем из слов Иисуса, что одни лишь глубокие познания из Библии не дают такую силу. На самом деле, некоторые из сильных реплик Иисуса были направлены тем, кто больше всего изучал Священное Писание.

“Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне. Но вы не хотите придти ко Мне, чтобы иметь жизнь (Иоан. 5:39-40)

И мы знаем с Библии, что эта сила не приходит от того, что мы знаем, какие нужные слова нужно сказать. В книге Деяния Апостолов мы читаем о группе людей, которые думали, что используя те же слова, которые использовал Павел, они обретут ту же силу, которую имел он.

“Даже некоторые из скитающихся Иудейских заклинателей стали употреблять над имеющими злых духов имя Господа Иисуса, говоря: заклинаем вас Иисусом, Которого Павел проповедует. Это делали какие-то семь сынов Иудейского первосвященника Скевы. Но злой дух сказал в ответ: Иисуса знаю, и Павел мне известен, а вы кто? И бросился на них человек, в котором был злой дух, и, одолев их, взял над ними такую силу, что они, нагие и избитые, выбежали из того дома” (Деян. 19:13-16)

Дело в том, что независимо от того, как настойчиво мы работаем, насколько мы образованны, как много формулировок изучаем, самостоятельно мы не можем достичь того уровня, на котором мы получаем силу совершать дела, которые совершал Иисус. Для того чтобы совершать дела Иисуса, нам нужна сила, большая за нас самих. Вопрос в том, откуда происходит эта сила? К счастью, Иисус дал Своим последователям ответ.

“Но вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли” (Деян. 1:8)

Святой Дух является ключом к служению с силой.

НОВЫЙ ХРАМ

Так как Святой Дух является ключом к служению с силой, то абсолютно жизненно необходимым является то, чтобы мы знали, каким образом Он управляет жизнью христианина. Важно понимать, что Святой Дух не может поселиться в человеке до тех пор, пока он не примет Иисуса Христа, как своего Спасителя и Господа.

“Ибо если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься, потому что сердцем веруют к праведности, а устами исповедуют ко спасению” (Рим. 10:9-10)

В тот же момент, когда вы признаёте своими устами, что Иисус есть Господь, и верите в своём сердце, что Бог воскресил Его из мёртвых, вы становитесь другим человеком. Вы получаете полное прощение грехов. И Бог забирает вашу прежнюю греховность и заменяет его совершенно новой природой – святостью и праведностью.

“Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое” (2 Кор. 5:17)

Но Бог делает больше этого. Он также помещает в вас Святого Духа.

“И окроплю вас чистою водою, и вы очиститесь от всех скверн ваших, и от всех идолов ваших очищу вас. И дам вам сердце новое, и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное. Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять” (Иез. 36:25-27)

Сам Бог в Личности Святого Духа в буквальном смысле поселяется в верующем! В Ветхом Завете мы читаем о том, как слава Божья заполнила первый храм в Иерусалиме.

“Когда священники вышли из святилища, облако наполнило дом Господень; и не могли священники стоять на служении, по причине облака, ибо слава Господня наполнила храм Господень” (3 Цар. 8:10-11)

Сам Бог выбрал поселиться в этом храме, потому что он был построен в соответствии с Его точным стандартом. Святое Святых в храме было местом обитания, которое Ему подходило. Но теперь, после смерти, погребения и воскресения Иисуса, земной храм, сделанный с камня, больше не нужен, потому что теперь христиане являются храмом Господа. Мы были построены по Его точному стандарту. Нашей новой природой есть праведность и святость перед Ним.

“И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, ныне примирил в теле Плоти Его, смертью Его, чтобы представить вас святыми и непорочными и неповинными пред Собою” (Кол. 1:21-22)

Мы являемся местом обитания, которое угодно Богу. И, подобно тому, как слава Господня наполнила первых храм, Его слава – в виде Святого Духа – наполняет нашу жизнь.

“Не знаете ли, что тела ваши суть храм живущего в вас Святаго Духа, Которого имеете вы от Бога, и вы не свои?” (1 Кор. 6:19)

“И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет” (Иоан. 14:16-17)

РАБОТА СВЯТОГО ДУХА В НАС

Очевидно, что если Бог живёт в вас, то ваша жизнь будет изменена. Вы будете иметь новую силу, действующую в вас. Вы сможете делать то, чего вы никогда раньше не делали. Вы узнаете то, о чём раньше не знали.

Сначала ученикам Иисуса было очень трудно понять это. Они не хотели, чтобы Иисус уходил, потому что когда Он был там, Он говорил им, что делать, Он направлял их туда, куда им надо было идти, и Он учил их тому, что им необходимо было знать. Но Иисус, будучи в Своем земном теле, не мог находиться с каждым из учеников 24 часа в сутки. Это одна из причин, по которой Он сказал Своим ученикам, что Его уход был ради их блага.

“Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам” (Иоан. 16:7)

Святой Дух находится с нами 24 часа в сутки. Он направляет нас, учит нас и открывает нам волю Бога. Следующие стихи подробно показывают некоторые особые способы, которыми Святой Дух помогает нам.

“Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам” (Иоан. 14:26)

“Когда же приидет Он, Дух истины, то наставит вас на всякую истину: ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам” (Иоан. 16:13)

“Но, как написано: не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его. А нам Бог открыл это Духом Своим; ибо Дух все проницает, и глубины Божии. Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так и Божьего никто не знает, кроме Духа Божия. Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога, что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святаго, соображая духовное с духовным” (1 Кор. 2:9-13)

Роль Святого Духа в жизни верующего является жизненно необходимой. Без Святого Духа мы просто не знали бы, что Бог хочет, чтобы мы делали. Но со Святым Духом, мы в буквальном смысле имеем “ум Господень” (1 Кор. 2:16).

УЧЕНИКИ ИИСУСА И СВЯТОЙ ДУХ

“В тот же первый день недели вечером, когда двери дома, где собирались ученики Его, были заперты из опасения от Иудеев, пришел Иисус, и стал посреди, и говорит им: мир вам! Сказав это, Он показал им руки и ноги и ребра Свои. Ученики обрадовались, увидев Господа. Иисус же сказал им вторично: мир вам! как послал Меня Отец, так и Я посылаю вас. Сказав это, дунул, и говорит им: примите Духа Святаго” (Иоан. 20:19-22)

Ученики не получали Святого Духа до этого времени, потому что Иисус ещё не заплатил цену за их грехи, и они ещё не имели святости и праведности перед Богом. Бог не может жить среди неправедности.

“И вот благовестие, которое мы слышали от Него и возвещаем вам: Бог есть свет, и нет в Нем никакой тьмы” (1 Иоан. 1:5)

Однако, смерть Иисуса, Его погребение и воскресение, а также принятие учениками Господства Иисуса и вера в то, что Он воскрес из мёртвых – изменило всё. Условия Бога для нового рождения, как изложено в Рим. 10:9, были исполнены. Поэтому в первый же раз, когда Иисус появился перед Своими учениками после воскресения, Ему предстояло вдохнуть на них Святого Духа, чтобы Божья слава опять наполнила храм!

Это не первый раз, когда мы видим в Библии, что дуновение Бога приносит новую жизнь. Когда был создан Адам, Бог вдохнул в него, и Адам стал живой душой.

“И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою” (Быт. 2:7)

Таким же образом Иисус вдохнул новую жизнь в Своих последователей и они стали новыми творениями – живыми во Христе!

“Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое” (2 Кор. 5:17)

“И, собрав их, Он повелел им: не отлучайтесь из Иерусалима, но ждите обещанного от Отца, о чем вы слышали от Меня, ибо Иоанн крестил водою, а вы, через несколько дней после сего, будете крещены Духом Святым” (Деян. 1:4-5)

Значение чуда пребывания Святого Духа в верующем не может быть преувеличено. Сам Бог выбирает поселится в верующем! Это превосходит всё то, что мы можем вообразить или о чём мы можем просить. Однако Иисус ясно сказал, что с пребывающим в них Духом Святым ученики имеют дар с небес. Они получат силу.

“Но вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли” (Деян. 1:8)

Из этого стиха ясно видно, что эта сила имела определённую цель. Она была прямо связана с тем, чтобы быть свидетелем Христа. Служение Святого Духа несёт в себе получение силы на служение.

ДЕНЬ ПЯТИДЕСЯТНИЦЫ

“При наступлении дня Пятидесятницы все они были единодушно вместе. И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились. И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них. И исполнились все Духа Святаго, и начали говорить на иных языках, как Дух давал им провещевать” (Деян. 2:1-4)

Святой Дух наконец-то сошёл на учеников в День Пятидесятницы. Именно в этот день ученики начали своё служение как свидетели Иисуса Христа. И, по словам Иисуса, их служение имело силу за собой. И, действительно, около трёх тысяч человек приняли Благую весть об Иисусе в тот же день, когда на учеников Христовых сошёл Дух Святой. Кроме этого “много чудес и знамений совершилось через Апостолов в Иерусалиме” (Деян. 2:43).

Не было сомнений в том, что апостолы управляли тогда большей силой, чем они когда-либо владели. Обещание Иисуса, изложенное в Иоан. 14:12-14, исполнилось. Апостолы совершали дела Иисуса! В книге Деяния Апостолов приведены многие примеры этой силы, действующей в жизни апостолов и ранних христиан. Бог сказал пророку Иоилю для кого предназначалась эта сила.

“И будет в последние дни, говорит Бог, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; и юноши ваши будут видеть видения, и старцы ваши сновидениями вразумляемы будут. И на рабов Моих и на рабынь Моих в те дни излию от Духа Моего, и будут пророчествовать” (Деян. 2:17-18)

“Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов; и получите дар Святаго Духа. Ибо вам принадлежит обетование и детям вашим и всем дальним, кого ни призовет Господь Бог наш” (Деян. 2:38-39)

РОЖДЕНИЕ ОТ ДУХА СВЯТОГО И ИСПОЛНЕНИЕ ДУХОМ СВЯТЫМ

Рождение от Святого Духа – это когда Дух Святой поселяется в вас, что происходит с каждым верующим в момент его покаяния. Исполнение Духом Святым – это когда Дух Святой наполняет вас большей силой для служения.

УЧЕНИКИ

Ученики были рождены от Духа Святого – иными словами, Святой Дух пришёл, чтобы постоянно пребывать в них. Помните, как Иисус велел ученикам не покидать Иерусалима до те пор, пока на них не сойдет Святой Дух. Именно тогда они получили силу для служения другим. Книга Деяния Апостолов – это свидетельство силы, явленной в их жизни, которая была результатом сошествия на них Духа Святого.

САМАРИТЯНЕ

После смерти Стефана большое гонение разразилось против церкви, и многие верующие были разбросаны по разным городам. Филипп пошёл в город в Самарии. Находясь там, он проповедовал Благую весть об Иисусе Христе в силе Святого Духа.

“Народ единодушно внимал тому, что говорил Филипп, слыша и видя, какие он творил чудеса. Ибо нечистые духи из многих, одержимых ими, выходили с великим воплем, а многие расслабленные и хромые исцелялись. И была радость великая в том городе” (Деян. 8:6-8)

Люди приняли проповедь о Благой вести и были спасены.

“Но, когда поверили Филиппу, благовествующему о Царствии Божием и о имени Иисуса Христа, то крестились и мужчины и женщины” (Деян. 8:12)

Помните, что в тот же самый момент, когда кто-то признаёт своими устами, что “Иисус есть Господь”, и верит в своём сердце, что Бог воскресил Его из мёртвых, он получает полное прощение грехов, новую святость и праведность и пребывающее присутствие в них Духа Святого. Поэтому с того самого момента, как самаритяне провозгласили Иисуса Господом, они были рождены от Духа Святого.

“Находившиеся в Иерусалиме Апостолы, услышав, что Самаряне приняли слово Божие, послали к ним Петра и Иоанна, которые, придя, помолились о них, чтобы они приняли Духа Святаго. Ибо Он не сходил еще ни на одного из них, а только были они крещены во имя Господа Иисуса. Тогда возложили руки на них, и они приняли Духа Святаго” (Деян. 8:14-17)

ЕФЕСЯНЕ

В Деян. 19 мы видим другой пример этих двух событий в жизни верующего. Павел поехал в Ефес, где встретил нескольких последователей Бога. Павел спросил их, получили ли они Святого Духа, когда они приняли веру. Эти верующие ответили: “Нет”, потому что даже не знали о существовании Святого Духа. Видите ли, они следовали за Богом, пользуясь лучшими из своих познаний, но не знали о смерти, погребении и воскресении Иисуса. Как только Павел провозгласил им полную проповедь о Благой вести, – ефесяне поверили.

“Услышав это, они крестились во имя Господа Иисуса, и, когда Павел возложил на них руки, нисшел на них Дух Святый, и они стали говорить иными языками и пророчествовать. Всех их было человек около двенадцати” (Деян. 19:5, 6, 7)

Подводя итог, скажем, что человек рождается от Духа Святого в то же мгновение, когда признаёт Иисуса Христа Спасителем и Господом своей жизни. Это то мгновение, когда Святой Дух приходит, чтобы постоянно пребывать в них.

“Иисус отвечал: истинно, истинно говорю тебе, если кто не родится от воды и Духа, не может войти в Царствие Божие. Рожденное от плоти есть плоть, а рожденное от Духа есть дух” (Иоан. 3:5-6)

“Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом” (Тит. 3:5)

“Иоанн всем отвечал: я крещу вас водою, но идет Сильнейший меня, у Которого я недостоин развязать ремень обуви; Он будет крестить вас Духом Святым и огнем” (Лук. 3:16)

“И, собрав их, Он повелел им: не отлучайтесь из Иерусалима, но ждите обещанного от Отца, о чем вы слышали от Меня, ибо Иоанн крестил водою, а вы, через несколько дней после сего, будете крещены Духом Святым” (Деян. 1:4-5)

КАК МОЖНО ИСПОЛНЯТЬСЯ ДУХОМ СВЯТЫМ?

Мы не можем заработать у Бога какой-либо дар. Бог щедро даёт Свои дары тем, кто просит Его об этом с верой.

“И Я скажу вам: просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам, ибо всякий просящий получает, и ищущий находит, и стучащему отворят. Какой из вас отец, когда сын попросит у него хлеба, подаст ему камень? или, когда попросит рыбы, подаст ему змею вместо рыбы? Или, если попросит яйца, подаст ему скорпиона? Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святаго просящим у Него” (Лук. 11:9-13)

Если будем просить с верой, то получим то, что мы хотим. Это так просто. Бог даёт нам добрые дары. Поэтому, если мы попросим Его, то будем иметь уверенность, что Он даст. В следующих местах Священного Писания мы видим свидетельства исполнения Духом Святым.

“При наступлении дня Пятидесятницы все они были единодушно вместе. И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились. И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них. И исполнились все Духа Святаго, и начали говорить на иных языках, как Дух давал им провещевать” (Деян. 2:1-4)

“Когда Петр еще продолжал эту речь, Дух Святый сошел на всех, слушавших слово. И верующие из обрезанных, пришедшие с Петром, изумились, что дар Святаго Духа излился и на язычников, ибо слышали их говорящих языками и величающих Бога” (Деян. 10:44-46)

“Когда Павел возложил на них руки, нисшел на них Дух Святый, и они стали говорить иными языками и пророчествовать” (Деян. 19:6)

Появилась новая смелость для провозглашения Евангелия, было много чудесных знамений, люди исцелялись от своих заболеваний и недугов, и много демонов было изгнано. Говоря коротко, ученики теперь служили в Духе Святом и с силой Иисуса. А что было плодом служения учеников Иисуса?

“Господь же ежедневно прилагал спасаемых к Церкви” (Деян. 2:47)

СОПРОТИВЛЕНИЕ

Поймите, что дьявол очень обеспокоен тем, что вы начнёте действовать большей духовной силой, чем вы когда-либо имели. Поэтому он попытается украсть то, что Бог хочет вам дать.

“Вор приходит только для того, чтобы украсть, убить и погубить” (Иоан. 10:10)

Однако вы дитя Божие и не подчинены контролю дьявола. Вам надлежит противостать ухищрениям дьявола.

“ …пленяем всякое помышление в послушание Христу” (2 Кор. 10:5)

Не позволяйте лживым измышлениям удержать вас от ежедневного хождения с Богом и от того, что Он хочет вам дать. Как мы уже видели, Библия ясно говорит, что Дух Святой есть для каждого верующего и мы в Нем нуждаемся, если хотим с наибольшей эффективностью совершать евангельское служение.

ЭФФЕКТИВНОЕ СЛУЖЕНИЕ

Мы как верующие имеем данные нам духом Святым дары, которые предназначены Богом для того, чтобы верующий имел большую силу для служения.

Однако, кроме этого нам необходимо ещё что-то для лучшего евангельского служения. Павел в Послании к Коринфянам излагает “путь ещё совершеннейший”, как нам проводить свою жизнь. Этот совершеннейший путь есть любовь.

“Если я говорю языками человеческими и ангельскими, а любви не имею, то я – медь звенящая или кимвал звучащий. Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, – то я ничто” (1 Кор. 13:1-2)

Всё служение Иисуса было основано на любви. Сострадание, в буквальном смысле, привело Его на крест. Как представители Христа здесь на земле, мы должны служить так, как это делал Иисус. Наши желания должны совпадать с желаниями Бога. И, потому что Бог есть любовь, Его желания всегда основываются на любви. Поэтому всё, что Он просит нас сделать, непременно будет облачено любовью.

Однако, даже если мы наполнены любовью, существует много других элементов, которые должны быть частью нашей жизни, если мы хотим с наибольшей эффективность проповедовать Евангелие.

“Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, через познание Призвавшего нас славою и благостию, которыми дарованы нам великие и драгоценные обетования, дабы вы через них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью: то вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, в благочестии братолюбие, в братолюбии любовь. Если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа. А в ком нет сего, тот слеп, закрыл глаза, забыл об очищении прежних грехов своих. Посему, братия, более и более старайтесь делать твердым ваше звание и избрание; так поступая, никогда не преткнетесь, ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа” (2 Петр. 1:3-11)

Нам необходимо постоянно возрастать духовно и не останавливаться. Пока мы живём здесь на земле, мы должны постоянно стремиться вперед, чтобы получить всё то, что достигнул для нас Христос.

“Говорю так не потому, чтобы я уже достиг, или усовершился; но стремлюсь, не достигну ли я, как достиг меня Христос Иисус. Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе” (Фил. 3:12-14)

Обращение и принятие Иисуса Христа – это не конечный пункт, но скорее начало. Это ключ к получению Божьей силы для служения.

Мы живём сейчас в то время, которое в Библии названо последними днями, и Бог, верный Своему обещанию, излил Свой Дух. Слава Богу за Его любовь к нам и за Его дары. Пусть Бог благословит ваше следование за Христом и верное исполнение Великого Повеления Господа данной Им силой.

Апостол Павел молился, чтобы Господь…

“ …просветил очи сердца вашего,

дабы вы познали,

в чем состоит надежда призвания Его,

и какое богатство славного наследия Его для святых,

и как безмерно величие могущества Его в нас,

верующих по действию державной силы Его”

(Ефес. 1:18-19)


Книга 7 - Приложение - Сила


Книга 7 - Знакомство cо Святым Духом


Contens

Знакомство со Святым Духом

СОДЕРЖАНИЕ
Как получить больше от изучения Библейских уроков
Введение к знакомству с Духом Святым
1 | Познакомтесь со Святым Духом | Иоан. 16:5-15
2 | Дух овладевает | Деян. 2
3 | Дух говорит | 1 Кор. 2:1-16
4 | Дух обновляет | Иоан. 3:1-8
5 | Дух дает силу | Деян. 6:1-15
6 | Дух утешает | Иоан. 14:15-27
7 | Дух направляет | Деян. 16:1-15
8 | Дух освобождает | Рим. 8:1-27
9 | Дух обеспечивает | 1 Кор. 12
10 | Дух преображает | Гал. 5:13-26
11 | Дух оказывает влияние | Ефес. 5:15-21
12 | Дух объединяет | Ефес. 4:1-16
Заметки для ведущего группы
Приложение
Сила


Заметки для ведущего группы

Подготовка к ведению занятия
Проведение занятия
Компоненты малой группы
 Занятие 1 Познакомтесь со Святым Духом!
Занятие 2 Дух овладевает
Занятие 3 Дух говорит
Занятие 4 Дух обновляет
Занятие 5 Дух дает силу
Занятие 6 Дух утешает
Занятие 7 Дух направляет
Занятие 8 Дух освобождает
Занятие 9 Дух обеспечивает
Занятие 10 Дух преображает
Занятие 11 Дух оказывает влияние
Занятие 12 Дух объединяет

Ведение изучения Библия может быть приятным и полезным опытом. Но также это может быть страшно – особенно если никогда раньше вы этого не делали. Если это именно то, что вы чувствуете, значит вы в хорошей кампании. Когда Бог попросил Моисея вывести израильтян из Египта, он ответил : “” (Исх. 4:13). Когда Соломон стал царём Израиля, он почувствовал, что эта задача выше его возможностей. “” (1 Цар. 3:7, 9). Когда Бог призвал Иеремию быть пророком, тот сказал в ответ: “” (Иер. 1:6). Список продолжается. Апостолы были “люди некнижные и простые” ( Деян. 4:13 ). Тимофей был молод, слаб и напуган. “Колючка в теле” Павла делала его слабым. Но Божий ответ всем Его слугам – включая вас – по существу остаётся одним и тем же: “” (2 Кор. 12:9). Успокойтесь. Бог помог этим людям, несмотря на их слабость, и Он может помочь вам, несмотря на то, что вы чувствуете себя неадекватно.

Есть ещё другая причина, по которой вы должны чувствовать себя уверено. Ведение изучения Библии не является ничем сложным, если вы следуете определённым указаниям. Вам не обязательно быть специалистом по Библии или профессиональным учителем. Перечисленные далее советы должны дать вам возможность эффективно и с радостью исполнить вашу роль как руководителя.

Подготовка к ведению занятий

1. Попросите Бога помочь вам понять и применить данный раздел в вашей личной жизни. Если этого не произойдёт, вы не будете готовы руководить другими. Также молитесь о разных членах группы. Попросите Бога, чтобы Он дал вам приятное и полезное время проведённое вместе во время изучения Его Слова.

2. Начиная каждое изучение, читайте и перечитывайте заданное место из Библии для того, чтобы ознакомить себя с тем о чём говорит автор. В случае с учебниками, вы можете прочитать весь учебник до первого урока. Это даст вам полезную общую картину о её содержании.

3. Этот учебник основан на Новом международном переводе Библии. Вам и вашей группе поможет, если вы будете использовать этот перевод, как основу вашего изучения и дискуссий. Советуйте другим использовать эту версию перевода Библии также, но позвольте им выбирать пользоваться тем переводом, который они предпочитают.

4. Тщательно прорабатывайте каждый вопрос изучения. Проводите время в размышлении и раздумывании, формулируя свои ответы.

5. Записывайте свои ответы в специально предназначенном для этого месте в учебнике. Это поможет вам отчётливо выразить ваше понимание данного раздела.

6. Может оказаться полезным для вас иметь под рукой библейский словарь. Используйте его для того, чтобы найти любые незнакомые слова, имена или название городов.

7. Когда вы закончите ваше личное изучение раздела, ознакомьтесь с заметками для руководителя для урока, который вы проводите. Они предназначены для того, чтобы помочь вам несколькими способами. Во-первых, они сообщают вам цель, которой придерживался автор учебника во время написания урока. Не торопясь подумайте о том как вопросы урока вместе завершают эту цель. Во-вторых, заметки дают вам дополнительную общую информацию, или комментарии на некоторые из вопросов. Эта информация может быть полезной, если люди имеют затруднения в понимании или в ответе на вопрос. В-третьих, заметки для руководителя могут предупредить вас о возможных проблемах, с которыми вы можете столкнуться на протяжении урока.

8. Если вы хотите напомнить себе что-либо о чём упоминалось в заметках для руководителя, сделайте заметку для себя под тем вопросом в уроке.

Проведение занятия

1. Начинайте урок вовремя. Если только вы не проводите евангелизационный библейский урок, начинайте его с молитвы, прося Бога помочь вам понять и применить данный раздел.

2. Удостоверьтесь, что у каждого в группе есть свой учебник. Советуйте им готовится заранее к каждой дискуссии, прорабатывая вопросы в учебнике.

3. В начале вашей первой совместной встречи объясните, что эти уроки будут проводиться в форме дискуссий, а не лекций. Советуйте членам группы принимать участие. Однако, не оказывайте давление на тех, кто не решается говорить в течении первых нескольких занятий.

4. Прочтите вводный абзац в начале обсуждения. Это настроит группу на изучаемый раздел.

5. Прочтите вслух раздел, если вы изучаете одну главу или меньше. Вы можете сами это сделать, или кто-нибудь другой может прочитать если его или её перед занятиями попросили. Более длинные разделы можно читать время от времени отрывками в разное время в течении урока. Некоторые уроки могут покрывать несколько глав. В таких случаях, чтение вслух будут возможно занимать слишком много времени, поэтому члены группы должны просто прочитать задание места перед занятиями.

6. Начиная задавать вопросы в учебнике, помните о нескольких вещах. Во-первых, вопросы предназначены для того, чтобы их использовали в том виде, в котором они записаны. Если вы хотите, вы просто можете вслух прочитать их группе. Или вы можете отдать предпочтение выразить их своими словами. Однако, необязательная перефразировка вопросов не рекомендуется.

Во-вторых, вопросы предназначены направлять группу к пониманию и применению главной идеал раздела. Автор учебника изложил своё представление центрального идеала в цели изучения в заметках для руководителя. Вы должны попытаться понять как раздел выражает эту идею и как вопросы урока направляют группу в том направлении.

Могут быть такие моменты, когда уместно будет отклониться от учебника. Например, на вопрос уже может быть дан ответ. Если так – перейдите к следующему вопросу. Или кто-нибудь может поднять важный вопрос, не предусмотренный в учебнике. Не спеша обсудите его!

Очень важно не забывать о рассудительности. Может существовать много путей, по которым вы можете путешествовать, чтобы достигнуть цели урока. Но наиболее простым путём обычно является тот, который предложил автор.

7. Уклоняйтесь от ответа на свои собственные вопросы. В случае необходимости, повторите, или перефразируйте их пока их окончательно не поймут. Энергичная группа быстро становится пассивной и замкнутой, если люди в группе думают, что руководитель принимает наибольшее участие в разговоре.

8. Не бойтесь пауз. Людям может быть необходимо время, чтобы подумать о вопросе перед тем как формулировать свои ответы.

9. Не довольствуйтесь лишь одним ответом. Спросите: “Что думают об этом остальные?”, или “Что-нибудь ещё?”, до тех пока несколько человек не даст ответ на вопрос.

10. признавайте вклад каждого. Старайтесь утверждать людей при каждой возможности. Никогда не отвергайте ответ. Если он явно неправилен, спросите: “Какой стих привёл вас к этому заключению?” Или опять спросите: “Что думают об этом остальные?”

11. Не ожидайте, что каждый ответ будет адресоваться вам, несмотря на то, что вначале именно так и будет происходить. Вместе с тем как люди в группе будут более свободно себя чувствовать, они начнут действительно взаимодействовать друг с другом. Это является признаком здоровой дискуссии.

12. Не бойтесь расхождения во мнениях. Это может бить очень побуждающим. Если вы не решаете вопрос полностью, не расстраивайтесь. Продолжайте далее и отложите это в уме на потом. Последующее изучение этого вопроса может решить проблему.

13. Придерживайтесь рассматриваемого места Священного Писания. Это должно быть источником ответов на вопросы. Удерживайте группу от излишних перекрёстных ссылок. Подобным же образом, придерживайтесь темы урока и избегайте отклонений.

14. Время от времени подводите итог тому, что группа сказала о данном месте. Это помогает вместе выделять упомянутые мысли и придаёт целостность уроку. Но не проповедуйте.

15. Завершайте ваше время вместе общей молитвой. Не забывайте просить у Бога, чтобы Он помог вам применить то, что вы выучили в уроке.

16. Заканчивайте занятие вовремя.

Компоненты малой групы

Здоровая малая группа должна более чем просто изучать Библию. Существует четыре компонента, которые вы должны учитывать, планируя ваше совместное время.

Забота

Участие в малой группе должно давать опыт заботы и созидания. Вы должны возрастать в знании, любить Бога и друг друга. Если мы хотим любить Бог надлежащим образом, мы должны знать и соблюдать Его заповеди (Иоан. 14:15). Вот почему изучение Библии должно быть основной частью вашей малой группы. Но вы также можете быть развиты через другие источники. Вы можете заучивать на память места из Святого Писания, читать и обсуждать книгу, или время от времени слушать кассету с записью хорошего проповедника.

Общность

Большинство людей нуждаются в близких дружеских отношениях. Ваша малая группа может быть прекрасным местом развития таких отношений. Отводите время на непринуждённое общение перед уроком и после него. Проводите время, общаясь друг с другом во время вашей встречи. Устраивайте совместные развлечения, такие как обеды или пикники. Пусть кто-то на каждую вашу встречу приносит небольшое угощение. Проявляйте творческий подход!

Поклонение Богу

Часть вашего совместного времени может быть проведена в поклонении и молитве. Поклоняйтесь Богу вместе, за то Кто Он есть. Благодарите Его за то, что Он сделал и продолжает делать в вашей жизни и в мире. Молитесь о нуждах друг друга. Просите Бога помочь вам применить в жизни то, что вы выучили. Пойте вместе гимны.

Миссионерское служение

Многие малые группы решают работать совместно в некоторой форме распространения. Это может быть практическим способом применения, выученного вами материала. Вы можете проводить серии евангелизационных дискуссий для ваших друзей или соседей. Вы можете навещать на дому пожилых людей. Помогайте вдовам с уборкой и ремонтом дома. Такие мероприятия могут иметь преобразовывающее влияние на вашу группу.

О подробной дискуссии сущности и деятельности малый групп читайте “Справочник руководителя малой группы” или “Хорошие идеи о ведении малой группы”.

Занятие1. Познакомьтесь со Святым Духом! – Иоан. 16:5-15

Цель: Ознакомить студентов со Святым Духом и Его служением.

Общее введение: учение Библии о Духе Святом обширно. Как руководителю группы, для вас может быть полезным то, если вы прочтёте обозрение данного вопроса, перед началом изучения его в группе.

Обязательно выберите тот материал, который поможет вам постигнуть наиболее глубокое понимание библейского учения на данную тему, а не только через споры современных теологов. Любая стандартная книга о систематической теологии включает в себя раздел о Святом Духе. Есть также множество учебных пособий. Например, книги о Святом Духе таких авторов, как Чарльз Райри, Майкл Грин и Р. С. Спраул.

Имея более широкое представление о Библейском учении о Духе Святом, вы будете лучше подготовлены к тому, чтобы отвечать на вопросы, которые могут возникать во время дискуссии.

Учение о Святом Духе также является одной из наиболее спорной областью христианской теологии. Будьте готовы к том, что в вашей группе будут возникать несогласия! Очень важно, конечно, исследовать каждую сторону спорной темы, но старайтесь возвращаться к библейской основе, для того, чтобы вывести какие-либо заключения.

Ударение во всех этих уроках должно быть поставлено на собственном ответе студента на рассматриваемую тему. Каждый раз, заканчивая тему, задавайте вопрос типа: “Как вы будете жить (думать, действовать) по-другому, как результат того, что вы выучили?”

Вопрос 1. Каждый урок начинается с “подводящего” вопроса, который следует задавать перед чтением раздела. Эти вопросы важны по нескольким причинам.

Во-первых, они помогают группе сблизится друг с другом. Не зависимо от того, как хорошо они могут знать друг друга, всегда существует некая напряжённость, которую необходимо преодолеть, для того чтобы люди могли искренно общаться. Хороший вопрос растопит этот лёд.

Во-вторых, подводящие вопросы заставляют людей думать в разных направлениях о теме урока. Большинство людей будут иметь множество различных вещей в свой голове (обед, приближение важной встречи, как починить машину), не имеющие ничего общего с уроком. Занимательный вопрос привлечёт их внимание и введёт их в дискуссию.

В-третьих, подводящие вопросы могут показывать где наши мысли или чувства должны быть изменены Св. Писанием. Именно поэтому особенно важно не читать раздел до того, как подводящий вопрос был задан. Прочитав раздел люди будут склонны отвечать не так как они на самом деле думают, потому как, конечно же, они должны думать так, как написано в Библии. Если они будут давать ответы своими собственными словами, ещё не зная, что об этом говорит Библия, то это может им помочь увидеть где их мысли, или отношения должны быть изменены.

Вопрос 2. Руководитель должен прочесть эти главы в Евангелии от Иоанна, подготавливаясь к этому уроку. Иисус говорил о Духе Святом в нескольких разделах этой беседы. Присмотритесь для понимания к настроению учеников и к тому, как слова Иисуса обращались к их опасениям и тревогам.

Вопрос 3. Греческим словом, переведённое как “Советник”, –“параклетос”. (Вы часто будете слышать, такое обращение к Святому Духу, как “Параклете”). Это слово относится к тому, кто призван для того, чтобы оказывать помощь. Этому слову трудно найти соответствующее слово в английском языке. В других версиях используются слова “Утешитель”, “Помощник”, “Заступник”, или “Друг”.

Вопрос 4. Присутствие Иисуса было распространенно только на тех, непосредственно находящихся возле Него. Дух же Святой доступен каждому верующему.

Вопрос 5. Дух Святой действует, когда бы не было провозглашено послание Христа, чтобы убедить или уверить тех, кто слышит истину послания. Дух Святой убеждает тех, кто слышит, в том, что они лично согрешили, что только Иисус является справедливым, и что суд будут совершён над теми, кто отказался от предложенного Иисусом спасения.

Вопрос 8. Иисус ясно говорит, что Святой Дух будет иметь особую миссию для учеников, напоминать им о учении Иисуса и направлять их на истину. Иисус поставил Свою печать подтверждения на словах апостолов, до того как эти слова были записаны, как наш Новый Завет.

Вопрос 9. Иисус говорит о Советнике, как о равном Себе и Отцу. Это косвенно свидетельствует о божественности Духа Святого. Также Иисус говорит о Святом Духе, как об особенном человеке, а не просто как о силе или проявлении Божьего могущества.

Вопрос 11. Особо подчеркните то, что ученики знали некоторые данные о Духе Святом после этого разговора, но к познанию Святого Духа они пришли лишь после того, как лично испытали Его присутствие и силу.

Занятие 2. Дух Святой овладевает – Деян. 2

Цель: Помочь нам понять могущественный приход Святого Духа в День Пятидесятницы и показать, каким образом это событие оказывает влияние на нашу жизнь сегодня.

Вопрос 1. Личные переживания воздействия Духа Святого будут широко отличаться друг от друга. Некоторые могли видеть внешние свидетельства работы Духа Святого, когда люди приходили к покаянию или к вере во Христа. Некоторые, возможно, видели чудотворные события. Другие, возможно, просто были побуждены обновить своё обещание Христу, или перешли на другой уровень служения. Давайте возможность отдельным личностям кратко делиться своими переживаниями, для того чтобы группа могла поразмышлять об огромной силе Духа Святого.

Вопрос 2. День Пятидесятницы был еврейским святым днём, установленный в Законе Моисея. Он происходил по прошествии пятидесяти дней после еврейской Пасхи (см. Лев. 23:15-21). В этот праздник отмечался новый урожай, данный Богом. В дни Иисуса он также рассматривался как годовщина получения Моисеем Закона на горе Синай. Евреи со всей Римской империи приходили в Иерусалим для исполнения этого обычая.

События, описанные в Деян. 2 , происходят как раз через семь недель после смерти и воскрешения Иисуса, и через 10 дней после того, как Иисус вознёсся на небо ( Деян. 1:3 ).

Вопрос 5. Приход Святого Духа в новом виде не было чем-то непредусмотренным в Божьем плане. Так же, как и приход Мессии было предсказано пророками, так же и о великом излиянии Святого Духа было объявлено за долгие столетия перед тем, как это произошло. Народ Израиля не должен был быть удивлён происходящими тогда событиями. Они должны были ожидать исполнения Божьего обещания.

Вопрос 6. Новое послание Евангелия сосредоточено на воскресении Иисуса и Его возведение на положение Господа. Воскресение Иисуса служило доказательством того, что Он был Мессия, посланный Богом.

Вопрос 7. Этот стих ( Деян. 2:38 ) может вызвать дискуссию (и несогласие) о связи между водным крещением и спасением. Вы можете выслушать несколько высказываний каждой из сторон, но этот вопрос не является фокусом этого урока. Вопрос урока фокусируется на результатах веры в Христа, а не на процессах, которые она включает.

Вопрос 8. В зависимости от состава вашей группы, вы, возможно, захотите заменить следующий вопрос: “Какие элементы были соединены для того, чтобы вызвать такую огромную реакцию на послание Петра?”. Переходите тогда к 9-ому вопросу.

Вопрос 10. Не забывайте выделять отношения тех ранних Христиан – страх перед Богом, хвала, искреннее беспокойство друг о друге.

Вопрос 11. Когда один из членов группы рассказывает о том, каких элементов не хватает в его церкви или в малой группе, не позволяйте, чтобы дискуссия превращалась в заседание выражения недовольства. Вы стремитесь к честному оцениванию, но также к личному участию для получения решения.

Занятие 3. Дух Святой говорит – 1 Кор. 2:1-16

Цель: Показать участие Духа Святого в написании Св. Писания и усилить наше уважение авторитета Библии.

Вопрос 3. Римский мир был наполнен философами и религиозными руководителями, которые старались овладеть преданностью людей с помощью сильных и убедительных аргументов. В Коринфе (и поблизости Афин) совершался призыв к здравому смыслу человека с особой эффективностью. Проповедь Павла о распятом Спасителе казалась чем-то слабоумным в сравнении с теми сложными философиями. Павел сам по себе предстал, как слабый и неэффективный оратор. Разница заключалась в том, что Евангелие произвело свою работу! Мужчины и женщины были сотворены заново, когда Дух Божий ввёл их в веру во Христа.

Вопрос 5. Наблюдения и причины, сделанные человеком, не являются подходящими руководствами для открытия истины о Боге. Истина, которую людской причине, лишённой всякой помощи, не удалось открыть, была открыта для нас Духом Святым (ст. 10).

Вопрос 7. Это место является ключевым текстом, который поддерживает авторитет и истинность текстов апостолов в Новом Завете. Эти люди писали не свои личные взгляды, а слова Духа Святого.

Вопрос 9. Слово Божье и Дух Божий объединяются для того, чтобы дать нам великий дар – разум Христа.

Вопрос 11. Не забывайте особо выделять важность искания просвещения от Духа Святого, не смотря на то, что мы изучаем места из Св. Писания о Святом Духе! Если Святой Дух являлся источником Св. Писания и если Божья истина полностью может быть понята только с помощью Духа Святого, то мы сознательно должны просить Духа Святого открывать наши умы каждый раз, когда мы открываем Библию.

Занятие 4 . Дух Святой возрождает. Иоан. 3:1-8.

Цель: Поставить студентов перед фактом необходимости в рождении вновь от Божьего Духа.

Вопрос 2. Никодим был членом еврейской религиозной общины, называемой фарисеи. Он был педантичен в своём исследовании закона Ветхого Завета. Он также был членом Синедриона (еврейский управляющий совет) и, следовательно, находился в высоком уважении религиозного руководства.

Вопрос 5. Никодим мог бы поставить в высокую цену своё физическое рождение. Он был потомком Авраама, частью израильского Божьего народа. Однако, Иисус ясно говорит, что одного только физического рождения Никодим не было достаточно, чтобы он попал в Божье Небесное.

Некоторые христиане уверенны, что когда Иисус говорит, что мы должны быть рождены от “воды и Духа”, он имеет ввиду водное крещение. Однако, лучше будет если мы будем рассматривать упоминание Иисуса о воде в отношении нашего первого рождения. “Вода” (в утробе нашей матери) была необходимым дополнением первого рождения тела. “Дух” является необходимым дополнением нашего второго рождения.

Вопрос 7. Сильный ветер является ярким примером действующего Духа Святого. Ветер невидим, но эффективен. Ветер “независим” (в том смысле, что он не находится под властью человека). Ветер проявляется лишь в своём воздействии на вещи, которых он касается. Таким же образом Дух Святой действует в нашей жизни.

Вопрос 9. Используйте этот вопрос для того, чтобы представить Евангелие, в том случае если у вас в группе есть те, кто не поверил ещё во Христа. Попросите желающих поделиться с группой позитивным свидетельством их спасения.

Вопрос 10. Новое рождение порождает новую жизнь, а жизнь даёт очевидность её присутствия. Новая жизнь во Христе порождает новые желания, новые привычки, и новое поведение. Старайтесь избегать педантичных ответов на вопросы типа: “Посещая церковь каждое воскресение, христиане тем самым доказывают, что они были рождены свыше”, или “Христиане не поступают так-то…”. Сосредотачивайтесь больше на желании верующего быть похожим на Христа, во всех жизненных отношениях.

Занятие 5. Дух Святой даёт силу – Деян. 6:5-15

Цель: Пробудить в нас новое понятие о силе Духа Святого а также о Его готовности наделить нас силой для исполнения воли Божьей.

Вступление: История Генри Ли описана в книге Кэролл Хант “Из когтей дракона” (Гранд Рапидс, Мичиган, Зондерван, 1988).

Вопрос 3. Дух Святой самостоятельно решает, где Он проявит Свою силу. Иисус сказал в Иоан. 3: “Дух дышит, где хочет”. Но также Дух Святой будет искать подготовленного человека, через которого Он сможет проявить свою силу. Стефан подготовил себя посредством смиренного служения в церкви, усердного изучения Божьего Слова (показанном в его защите в 7-ой главе), а посредством развития жизни полной веры и послушания по отношению к Богу.

Вопрос 5. Помощь Святого Духа становится очевидной, через неспособность евреев привести в замешательство или заставить его отвернуться от истины. Его противники, на самом деле, вынуждены были отступить от спора.

Вопрос 7. Синедрион был таким же еврейским советом, который несколькими неделями раньше осудил Иисуса (Марк 14:55) а позже пытался заставить молчать Петра и Иоанна ( Деян. 4:5-7 , 18-20). Ложное обвинение, выдвинутое против Стефана, заключалось в том, что он предсказывал разрушение храма и отмену еврейского обычая. Сравните с Матф. 26:59-66.

Занятие 6 . Дух Святой утешает. Иоан. 14:15-27.

Цель: Показать заботу Святого Духа и Его личное служение каждому из нас.

Вопрос 2. Вы можете захотите напомнить группе о происходящем в Иоан. 14. Мы узнали из первого урока, что Иоан. 13-17 содержит последние слова Иисуса Своим ученикам перед Его смертью. Два стиха подробно открывают настроение учеников, когда они слушали Иисуса – Иоан. 13:33 и 14:1.

Вопрос 3. Сосредоточьтесь на близости Духа Святого к нам и на постоянстве Его служения тем, кто является последователями Христа (“с вами во все дни”). Вы можете также захотеть обсудить значение заглавия “Дух истины” и значения этого заглавия для служения Святого Духа.

Вопрос 4. Заглавие “Советчик” было обговорено в примечании к 3-ему вопросу первого урока. Ударение здесь должно быть поставлено на личном присутствии Духа Святого и Его заботе о нас, когда мы оказываемся в затруднительных обстоятельствах.

Вопрос 5. Святой Дух служил ученикам с внешней точки преимущества, похоже на служение Духа Святого во всём Ветхом Завете. Но в будущем (скорее всего начиная со Дня Троицы в Деян. 2 ) Святой Дух будет пребывать в верующих. Временное наделение силой нескольких, было заменено постоянным пребыванием во всех. Это пребывание также открыло путь к более личным отношениям с Духом Святым, чем те, которые знали ученики до того.

Занятие 7. Дух Святой направляет – Деян. 16:1-15

Цель: Помочь нам больше полагаться на Святого Духа, в нашем стремлении узнать и следовать Божьей воле для нашей жизни.

Основное примечание: Христиане конечно же борются с этим вопросом о знании воли Божьей. В большей мере проблема возникает из-за того, что мы склоняемся рассматривать волю Божью, как небольшую точку (“центр Божьей воли”), или как туго натянутый канат, с которого мы можем легко упасть. Это помогло мне увидеть Божью волю, в виде дороги. Иногда дорога широкая и многие возможности могут все быть включены в волю Божью. Иногда дорога довольно узкая, когда Бог направляет нас в очень определённом направлении. Ключом является стремится угодить Богу в решениях, которые мы принимаем, а также послушаться Его Слову. Поступая так, мы также можем быть уверены в Божьем руководстве нами.

Вы можете прочитать, или предложить книгу Гарри Фризенса “Принятие решений и воля Божья” (Портланд, Ор.: Мултома Пресса, 1981). Эта книга даёт сбалансированную, лишённую предрассудков перспективу о Божьем руководстве.

В данном отрывке из книги Деяния Апостолов, Дух Божий направляет Павла и его спутников вниз по довольно узкой тропе в направлении к определённой цели – провозглашение Евангелия в Греции. Вашей группе поможет понять содержание данного отрывка, если вы возьмёте карту, для того чтобы показывать путь Павла от Малой Азии до Македонии. В любом библейском словаре или справочнике вкратце будет изложен этот раздел о второй евангелистской поездке Павла. Огромная карта или небольшая карта-брошюра, поможет вам держаться вместе, так как вы будете прорабатывать различные этапы путешествия Павла.

Вопрос 1. Когда члены вашей группы будут делиться своим опытом искания Божьей воли, вы можете спросить их, были ли они уверены в том, что Бог управлял ими в момент принятия решения, и какие факторы в принятии решения дали им эту уверенность.

Вопрос 2. Тут важно заметить, что негативное указание от Святого Духа не служит признаком Божьего неодобрения или преграды.

Павел исполнял Божье требование проповедовать Евангелие. Христиане были укрепляемы его служением. Но всё же Бог закрывал некоторые двери для того, чтобы направить Павла на большую возможность.

Вопрос 3. В большей мере это вопрос на размышление, но также он предоставит членам вашей группы возможность высказать своё мнение о том, как Бог сказал Павлу не входить в эти области.

Вопрос 9. Указание, данное Господом Павлу, было подтверждено тем, что сердца людей были открыты для Евангелия. Но что если бы никто в Македонии не поверил его проповеди? Мог бы он сделать вывод, что Бог не призвал его туда?

Вам желательно сделать предупреждение членам вашей группы, чтобы они всегда искали внешнего подтверждения Божьего руководства. Иногда Бог может привести нас в затруднительные обстоятельства. В такие времена, всё что мы можем получить –это внешнее подтверждение от Святого Духа.

Занятие 8. Дух Святой освобождает – Рим. 8:1-27

Цель: Подготовить нас к пониманию и к действию в соответствии с нашим освобождением от власти греха и нашей прежней сущности с помощью Христа.

Вопрос 3. Закон Божий не был злом. Он был свят и справедлив (см. Рим. 7:7, 12). Проблемы заключалась в нашей греховной сущности. Кто бы не пытался исполнять закон Божий терпел неудачу. Бог послал Своего собственного Сына, снять с нас тяжесть закона, предлагая Себя, как вечную жертву за наши грехи.

Вопрос 4. В стихах 4-9 Павел сопоставляет человека, который никогда не верил в Христа (“живущие по плоти”) с человеком, который верил (“живущие по Духу”). Бремя греховной сущности, которое лежит на наших мыслях и поступках нейтрализуется, пребывающим в нас, Божьим Духом.

Стих 9-й также выясняет вопрос о взаимоотношении между спасением и пребыванием Святого Духа. Каждый человек имеющий веру во Христа, имеет также и Духа Святого.

Вопрос 5. Уничтожение смертью побеждается в два этапа, согласно этим двум стихам. Во-первых, мы были мертвы духом по отношению к Богу, но теперь наш дух оживлён. Во-вторых, смерть нашего тела будет побеждена нашим предстоящим воскресением. Дух Святой активно участвует на обеих этапах.

Вопрос 6. Наш прежний образ жизни всё ещё имеет сильное тяготение к нему. Наша плоть подстрекает нас вернуться к прежней грешной жизни. Однако, развивая свою жизнь в Духе Святом, мы более и более привыкаем к благой жизни.

Вопрос 11. Одним из наиболее утешительных служений Духа Святого, заключается в том, что Он вступается за нас перед Отцом, когда мы не знаем, как молиться. Вы можете отнести это к вступительному служению Иисуса (см. Евр. 7:25).

Занятие 9 . Дух Святой обеспечивает – 1 Кор. 12

Цель: Призвать нас к открытию и использованию своих духовных даров.

Вопрос 1. Этот урок, скорее всего, будет наиболее спорным из этих серий. Руководитель должен быть готов к двух потенциальным проблемам, которые часто всплывают в спорах о духовных дарах.

Первая потенциальная проблема заключается в том, что кто-то использует спор как площадку для отстаивания определённой позиции относительно духовных даров. Чаще всего эта проблема возникает по отношению к знамениям, например, говорение на языках, чудесное исцеление и т. д. Если в вашей группе возникают разногласия, то предоставьте возможность каждому мнению быть высказанным, но не позволяйте одному человеку (или мнению) доминировать. Вопрос о духовных дарах является намного шире, чем просто являются ли чудесные дары действующими сегодня, или нет.

Следующая потенциальная проблема возникает, когда кто-то с помощью насмешек критикует мнение, с которым не согласен. Любая дискуссия на тему о духовной истине должна отличаться благожелательностью и уважением. В противном случае, Личность, о которой мы говорим, Дух Святой, будет огорчён и Его сила будет подавлена.

Вопрос 2. Духовные дары распределяются Духом Святым каждому верующему. Вполне очевидно, что никто не был пропущен. Но дары даются для того, чтобы использовать их в построении тела Христова. Никто не был одарён лишь для личной цели. Руководитель должен подчеркивать цель даров на протяжении дискуссии. Дары даны для того, чтобы их использовали особым, целенаправленным образом, для поощрения других верующих.

Вопрос 5. Надлежащее применение духовных даров должно содействовать гармоничному функционированию Тела. Однако, довольно часто, вопрос о духовных дарах влечёт за собой разногласия и сильные споры.

Вопрос 6. Этот вопрос вызовет несколько вариантов у группы. Духовные дары даются Духом Святым, но Дух Святой может также увеличить природные способности (например, хороший голос) для приношения духовных последствий.

Вопрос 8. Духовные дары, или их последствия, ни в коем случае не должны использоваться в роли сравнения между верующими. Мы одарены Богом и в Теле Его используемся, по Его усмотрением. Объём нашего служения не имеет значения.

Вопрос 10. Некоторые в вашей группе могут быть не в силе ответить на этот вопрос. Помочь им разобраться в своих дарах можно двумя способами. Во-первых, они могут поработать с каким-то материалом о духовных дарах, который поможет им дать оценку своей жизни и возможным дарам.

Другой способ узнавания наших духовных даров заключается в том, что мы должны участвовать в различных служениях, когда Бог нам даёт возможность. Часто случается так, что именно в процессе служения мы осознаём свои дары. Оценивание других в Теле Христа также поможет нам увидеть те области где мы не особо эффективны в служении. Вы можете выделить некоторое время, и пройтись по группе, чтобы подтвердить достоинства и дары, которые вы видите в каждом.

Занятие 10 . Дух Святой преобразовывает – Гал. 5:13-26

Цель: Дать нам конкретную помощь в развитии плода Духа Святого в нашей жизни.

Вопрос 2. Наша свобода во Христе никогда не должна служить прикрытием наших греховных, или эгоистичных поступков. Наша свобода ограничена нашим послушанием Христу, как Господу, а также нуждами наших братьев и сестёр во Христе.

Вопрос 3. В Новой Международной Версии греческое слово, которое обычно переводится как “плоть”, переведено как греховная сущность. В Новом Завете ясно говорится о том, что когда мы принимаем Христа, то наша старая сущность распята вместе с Ним (Гал. 2:20; Кол. 3:3), и мы становимся новым творением, то есть, мы получаем новую сущность (2 Кор. 5:17). Но, в нашем теле, всё также пребывает желание грешить (Рим. 7:21-23). Это греховное побуждение называется плотью.

Я использовал фразу “греховная сущность” тогда, когда в текстах Нового международного перевода она используется лишь для того, чтобы избежать недоразумения. Однако борьба в христианине происходит не между старой сущностью и новой. Борьба эта происходит между плотью, которая тащит нас к старому греховному способу жизни, и между Духом Святым, который наставляет нас на новую жизнь.

Вопрос 4. Не позволяйте, чтобы дискуссия над этим вопросом заходила слишком далеко. Ударение в этом уроке поставлено на заметной разнице в характере и поведении тех кто находится во власти греховной сущности и тех, кто во власти Духа Святого.

Вопрос 5. Павел не имеет в виду, что христиане неспособны на такие поступки, также он не имеет ввиду, что мы перестаём быть христианами, совершая поступок, который происходит от нашей греховной плоти. Он имел ввиду, что люди, жизнь которых характеризуется этими поступками, своим таким образом жизни свидетельствуют, что они не являются членами царства Божьего.

Вопрос 6. Войдя во фруктовый сад, вы тут же обнаружите какого рода там деревья по плодам, которые они приносят. Вы обнаруживаете истинную сущность человека, наблюдая “плод”, который он или она принёс в своей жизни. Человек, который утверждает, что он во Христе и в нём пребывает Дух Святой, предоставит доказательство этому заявлению, проявляя благочестивый характер.

Вопрос 7. Павел преднамеренно употребляет плод в единственном числе, чтобы подчеркнуть, что каждый аспект характера Духа Святого должен присутствовать в нашей жизни. Некоторые из аспектов более видны в нашей жизни, чем другие, но они все должны в какой-то мере присутствовать в нашей жизни.

Вопрос 8. Греховная сущность была распята в том значении, что мы более не должны жить под её властью или управлением. Мы, как христиане, можем выбрать быть послушными Духу Святому или опять подчиниться власти прежнего господина. Когда мы подчиняемся плоти – мы грешим, когда мы подчиняемся Духу Святому – мы возрастаем в благочестии.

Занятие 11. Дух Святой оказывает влияние – Ефес. 5:15-21

Цель: поставить нашу жизнь в радостное подчинение Божьему Духу.

Вступление: некоторые из вашей группы могут возразить идее быть “управляемыми” Святым Духом. Суть заключается в том (как мы уже это видели в уроках 8 и 10), что каждый человек чем-то управляем! Те, которые думают, что они сами управляют своей жизнью, на самом деле управляемы своей греховной сущностью. Только лишь когда мы подчиняемся влиянию Духа Святого, мы испытываем подлинное самообладание (см. Гал. 5:22-23).

Вопрос 3. Это одно из нескольких мест в Новом Завете где автор ясно говорит нам чем является “воля Господня”. И лишь неумный человек проигнорирует эти инструкции Павла.

Вопрос 4. Цель этого вопроса заключается не в том, чтобы вызвать длительный разговор об употреблении или не употреблении христианами алкоголя! Павел беспокоится о злоупотреблении чем-либо, что лишает нас способности подчиняться Божьему Духу. “Зависимость” в любом виде не находится в царстве Божьей воли для любого христианина.

Вопрос 5. Выражение “быть исполненным” часто использовалось в Новом Завете в значении “руководить”. (Для примера см. Иоан. 16:6 и Деян. 5:3 , 17). Мы не должны становиться настолько пьяными, чтобы быть под влиянием алкоголя, но должны быть исполнены, управляемы, находиться под влиянием Духа Святого.

Вопрос 7. Человек управляемый Духом Святым покажет плод Духа Святого в каждой ситуации (см. Гал. 5:22-23). Другим способом, которым мы можем объяснить это, является то, что в Иисусе мы видим совершенно исполненного Духом Святым человека. Поэтому, когда мы исполнены Духом Святым, то мы будет поступать так, как поступил бы Иисус, если бы Он столкнулся с людьми и проблемами с какими сталкиваемся мы.

Вопрос 8. С этих стихов можно подобрать несколько требований. Человек, желающий быть исполненным Духом Святым должен жить в мудрости (ст. 15) и послушании (ст. 17) к Господу. Так как Павел повелевает нам быть исполненными Духом Святым, вполне вероятно, что это вопрос выбора и ответственности с нашей стороны добровольно подчиниться указаниям и правлению Святого Духа в нашей жизни.

Вопрос 12. Исполнение Святым Духом является вопросом послушания, не обязательно вопросом эмоциональным. Мы можем не “чувствовать” исполнение Духом Святым, но если мы живём в послушании Слову Божьему и предоставляем себя Духу Святому, мы можем быть уверены в том, что мы исполнены Духом Святым.

Занятие 12. Дух Святой объединяет – Ефес. 4:1-16

Цель: Показать единство цели и замысла, которое происходит от присутствия Святого Духа в жизни верующих.

Вопрос 5. Вы можете захотеть исследовать этот вопрос на более глубоком уровне, спрашивая: “Что происходит с единством, если мы просто поверхностно подходим к нему, вместо того, чтобы добиваться его с усердием?” Единство в группе или церкви не происходит по простой случайности. Оно создаётся Духом Святым, но мы ответственны за поддерживание единства.

Вопрос 6. Не забывайте о том, то Павел выделяет эти моменты единства среди тех, которые признают Иисуса Христа, как Спасителя и Господа. Его точка зрения не распространяется за пределы царства истинных верующих во Христа.

Вопрос 7. “Апостолы” и “пророки” Нового Завета были употреблены Богом для создания Св. Писания, на котором мы созидаем свою веру (см. Ефес. 2:20). Современным соответствием могут быть миссионеры, которые посылаются, чтобы проповедовать Христа, так же, как и апостолы. Пророки этого времени могут быть замечены в тех мужчинах и женщинах, которые с убедительностью говорят нашей культуре и нашей нации, чтобы призвать нас назад к богоугодному послушанию. “Евангелисты” идут к тем, кто не слышал Евангелия. “Пасторы и руководители” производят свою работу, главным образом, в пределах церкви, чтобы созидать и укреплять верующих. Павел говорит, что эти одарённые личности ответственны за подготовку Божьих людей к служению. Они не должны исполнять служение для Божьих людей.

Вопрос 9. Так же, как и духовные дары, наше служение заключается в определенном укреплении Тела Христова. Цель служения – привести людей к возрастанию во Христе.


Как получить больше от изучения Библейских уроков

Многие из нас стремятся заполнить свои мысли и свою жизнь Св. Писанием. Мы хотим, чтобы её послание изменило нас. Библейские изучения Руководства по жизни предназначены быть увлекательным и интересным способом как раз для достижения этого. Они помогают нам быть направляемыми Божьим Словом в каждой сфере нашей жизни.

Что представляют собой уроки

Руководства по жизни имеют определённое количество характерных черт. Возможно, что наиболее важным является то, что они имеют побуждающий характер более чем дедуктивный. Иными словами, они скорее побуждают нас открывать для себя то, что говорит Библия, чем просто подают нам то, что она говорит.

Они также заставляют думать. Они помогают нам думать о значении данного места для того, чтобы мы могли действительно понять то, о чём говорит автор. Вопросы требуют более чем однословные ответы.

Эти уроки являются личными. Вопросы подводят нас к обещаниям, заверениям, побуждениям и призывам Божьего Слова. Они предназначены для того, чтобы дать возможность Св. Писанию возродить наши умы, чтобы мы могли быть изменёнными Духом Божьим. Это является основной целью всего изучения Библии.

Эти уроки универсальны. Они предназначены для студенческих, соседних и церковных групп. Также они эффективны для изучения самостоятельно.

Как образом они составлены

Руководства по жизни также имеют характерный формат. Каждое занятие должно занимать не более сорока пяти минут для изучения в группе, или тридцать минут для самостоятельного изучения, если только вы не захотите заниматься больше времени.

Эти занятия могут происходить в четвертной системе в церкви и прекрасно приспосабливаться к семестровой или триместровой системе колледжа. Если руководство имеет более тридцати занятий, оно разделяется на две или иногда на три части, приблизительно по двенадцать уроков каждая.

Руководства по жизни используют формат рабочей тетради. После каждого вопроса предоставлено место для написания ответа. Это идеально для личного изучения и позволяет членам группы подготовиться заранее к обсуждению темы.

Эти уроки также включают в себя заметки для руководителя. Они показывают, как вести обсуждение в группе, предоставляют основную информацию об определённых вопросах, дают полезные подсказки о динамике группы, и предлагают способы преодоления трудностей, которые могут возникнуть во время обсуждения. С такой помощью, кто-нибудь с небольшим опытом или с отсутствием опыта может вести эффективное занятие.

Советы к самостоятельному изучению

1. Начиная каждое занятие, молитесь, чтобы Бог помог вам понять и применить данное место в вашей жизни.

2. Читайте и перечитывайте заданное место из Библии, чтобы ознакомиться с тем, что говорит автор. В случае с изучениями книги, вы можете захотеть прочитать всю книгу, прежде чем приступать к первому уроку. Это даст вам полезное представление о её содержании.

3. Качественный современный перевод Библии поможет вам гораздо больше, чем Перевод короля Иакова или парафраз.

4. Записывайте ваши ответы в специально отведенном для этого месте. Это поможет вам чётко выразить понимание данного места.

5. Неплохо было иметь под рукой библейский словарь. Используйте его для того чтобы найти любые неизвестные вам слова, имена или места.

Советы к изучению в группе

1. Приходите на изучение подготовленным. Следуйте советам к самостоятельному изучению, о которых упоминается выше. Вы увидите, что тщательная подготовка значительно улучшит ваше время обсуждения в группе.

2. Стремитесь участвовать в обсуждении. Руководитель вашей группы не будет читать лекцию. Вместо этого он или она будет побуждать членов группы обсуждать то, что они выучили с данного места. Руководитель будет задавать вопросы, находящиеся в этом руководстве. Планируйте делиться тем, чему научил вас Бог через ваше самостоятельное изучение.

3. Не отвлекайтесь от изучаемого места. Ваши ответы должны основываться на стихах, которые являются центром обсуждения, а не на внешних источниках, таких как комментарии или лекторы. Это руководство преднамеренно избегает перепрыгивания от книги к книге, или от места к месту. Каждое занятие сосредоточено лишь на одно место. Изучения книги в основном предназначены для того, чтобы вести вас через книгу в том порядке, в каком она была написана. Это поможет вам понять основную идею автора.

4. Будьте чувствительны к остальным членам группы. Внимательно слушайте, когда они делятся тем, что они выучили. Вы можете быть удивленны их проницательности! Соединяйте то, что вы сказали, с комментариями других, чтобы таким образом группа держалась темы. Также будьте утвердительным при каждом удобном случае. Это воодушевит некоторых сомневающихся членов группы принимать участие.

5. Следите за тем, чтобы вы не доминировали в обсуждении. Иногда мы так стремимся поделиться тем, что мы выучили, что оставляем для других слишком маленькую возможность дать ответ. Обязательно принимайте участие! Но также позволяйте и другим.

6. Ожидайте, что Бог будет учить вас через обсуждаемое место и через остальных членов группы. Молитесь о том, чтобы вы имели приятное и полезное время вместе.

7. Если вы являетесь руководителем обсуждения, вы найдёте дополнительные советы и полезные идеи для каждого изучения в заметках для руководителя, которые вы можете найти в конце руководства.


Введение к знакомству с Духом

Я боюсь, что многие последователи Иисуса Христа знают относительно Святого Духа столько же, сколько знали некоторые ученики, к которым был направлен вопрос апостола Павла: “Приняли ли вы Духа Святого, когда уверовали”. Они ответили: “Мы даже не слышали о существовании Духа Святого”.

Конкретно эти ученики были последователями Иоанна Крестителя, и я уверен, они слышали, как Иоанн проповедовал о Святом Духе. Но они никогда не осознавали, что Дух, обещанный Богом, был теперь доступен для них. Они никогда не слышали, что Святой Дух может изменить их жизнь. Христиане сегодня, безусловно, слышали о Духе Святом, но многие из нас никогда не сталкивались со Святым Духом в смысле изменения жизни.

Это то, что это руководство намеревается сделать в вашей жизни – изменить её! Мы рассмотрим ключевые места Св. Писания, которые учат нас жизненным истинам о том, Кем является Дух Божий и что Он стремиться сделать в нашей жизни. Но цель состоит не в том, чтобы просто приобрести больше знаний. Нашей целью является перевести эти знания в более глубокие отношения с другой личностью – святой личностью – Духом Божиим. Вы начинаете увлекательное путешествие. Будьте готовы к тому, чтобы стать изменённым человеком.

Три основных Библейских факта будут лежать в основе всего, что мы будет обсуждать вместе о Духе Божьем. Первый факт заключается в том, что Дух есть. Он существует. Вера в Святого Духа не основана на мифе, или на религиозной сказке. Как мы далее увидим, Иисус неоднократно упоминал о Духе. Каждый писатель Нового Завета и многие писатели Ветхого Завета упоминают о Духе Божьем.

Следующим основным фактом о Духе является то, что Он есть Личность. Христиане (следуя Библейскому примеру) называют Духа “Он”, а не “оно”. Дух не является простым термином для Божьей энергии или силы. Дух является отдельным существом. Так как Он Личность, мы можем обращаться к Духу личным образом. По сути, Он хочет, чтобы мы знали Его на глубоко личном уровне.

Библия также четка в своём заявлении, что Дух является святой Личностью. Он есть Бог. С первого столетия, христиане последовательно признавали Духа членом Троицы – Бог Отец, Бог Сын и Бог Святой Дух. Божественность Духа будет неоднократно подтверждаться, при том как мы будет исследовать места и Св. Писания в этой книге.

Тот факт, что Дух Святой есть Бог, открывает для нас всякого рода возможности. Когда мы приходим к развитию личных отношений с Духом, тем самым мы развиваем взаимоотношения и с Самим Богом. Многие из нас уже имеют отношения с Иисусом, и мы знаем, как взаимодействовать с Отцом Богом. Теперь мы узнаем, что значит пребывать в царстве Святого Духа. Я убеждён со своего личного изучения Духа Святого, что наша жизнь изменится до неузнаваемости, когда мы присвоим и приблизимся к возможностям, которые мы имеем в Святом Духе.

Дух Божий уже знает нас полностью. Мы имеем возможность через эти изучения умножить наши знания о Святом Духе.


Занятие 1

ПОЗНАКОМЬТЕСЬ СО СВЯТЫМ ДУХОМ!

Иоан. 16:5-15

Я нахожу неловким знакомиться с новыми людьми. Я не всегда знаю, что сказать или как отреагировать. Всегда легче знакомиться с кем-нибудь, если мы представлены друг другу нашим общим знакомым. Человек, знающий нас обоих, может помочь нам преодолеть эти сложные первоначальные барьеры. В этом разделе мы представлены Святому Духу нашим общим другом, Иисусом. Иисус знает нас обоих и стоит между нами, чтобы помочь нам начать построить новые отношения.

1. Какие впечатления вызывают у вас мысли о Духе Святом?

2. Иоан. 13-17 содержит последние указания Иисуса Своим ученикам. Прочитайте Иоан. 16:5-15. Опишите настроение учеников, когда Иисус говорил им.

3. Почему в этой обстановке Иисус называет Духа Святого “Утешителем”?

4. Каким образом уход Иисуса и приход Божьего Духа были полезными для учеников?

5. В стихах 8:11 Иисус вкратце изложил миссию Святого Духа для мира. В соответствии с этими стихами, скажите какое особое убеждение приносит Дух Святой тем, кто слышит послание Христа?

6. “Князь мира”, о котором упоминается в 11-ом стихе, является сатаной. Почему Духу Святому важно убеждать мир, что их “князь” уже осуждён?

7. Основываясь на 12-ом и 13-ом стихах, как бы вы описали миссию Духа Святого для последователей Иисуса?

8. Ученики, слушающие Иисуса, позже записывали слово Христа в книги и письма Нового Завета. Каким авторитетом наделяет утверждение Иисуса Христа эти места Св. Писания?

9. Какое понимание вы можете приобрести с 14-ого и 15-ого стихов о отношении Духа Святого к Иисусу и Отцу?

10. Что важного вы узнали о Святом Духе из этой первой встречи?

11. Какие ожидания имели ученики по отношению Духа Святого, после выслушивания Иисуса?

12. Какими являются ваши ожидания в вашем стремлении к более глубоким отношениям с Духом Святым?


Занятие 2

ДУХ ОВЛАДЕВАЕТ

Деян. 2

Когда Бог собирается сделать что-нибудь новое, Он объявляет об этом могущественным образом. В Ветхом Завете Бог освободил Свой народ из Египта могущественным излитием Своей силы. Когда Иисус, Единородный Сын Божий, был осуждён и казнён, Бог вернул Его к жизни ни с чем не сравнимым проявлением силы. Когда Бог был готов к тому, чтобы поставить нескольких сопротивляющихся учеников на путь всемирной евангелизации, Он излился на них иным проявлением силы. Бог послал Святого Духа. Святой Дух пришёл иным образом. Верующим было дано новое послание. Начался новый день!

1. Вы когда-нибудь были на собрании или на молитвенной группе и чувствовали движение Святого Духа могущественным образом? Опишите свой опыт и его последствия в вашей жизни.

2. Прочитайте Деян. 2:1 -13. Объясните, как бы вы себя чувствовали, если бы вы были одним из последователей Иисуса и были свидетелями происшествий, описанных в 1-4 стихах.

3. Какой была реакция собравшейся толпы в Иерусалиме?

Что привело их к таким заключениям?

4. Прочитайте Деян. 2:14 -41. Какое объяснения даёт Пётр происходящим событиям?

5. Как вы думаете, почему для Петра было важным обосновывать это событие в пророческих Писаниях Ветхого Завета? (Он цитирует из Иоил. 2:28-32).

6. Собравшаяся толпа уже знала о служении Иисуса, о чудесах и о Его смерти. Что было новым в проповеди Петра (стихи 22-36)?

7. Что Пётр обещает тем, кто покается и поверит в Иисуса (стих 38)?

8. Припомните, когда в последний раз вы свидетельствовали неверующему человеку. Какие элементы вы использовали из проповеди Петра в своём рассказе?

Какие из них отсутствовали?

9. Можем ли мы ожидать такого рода реакцию на Евангелие на сегодняшний день, или это был единое в своём роде событие, происходящее только в одном месте и однажды? Объясните.

10. Прочитайте Деян. 2:42 -47. О чём вы можете узнать из этих стихов о деятельности и отношениях этих ранних христиан?

11. Какой из этих факторов отсутствует в вашей церкви или в вашей группе?

12. Какие определённые шаги вы можете предпринять для того, чтобы восстановить некоторые из этих основных элементов христианской веры и служения в вашей церкви или группе?


Занятие 3

ДУХ ГОВОРИТ

1 Кор. 2:1-16

Пятая подряд передача по телевидению о бейсбольной игре – прекрасное время, чтобы немного подремать! Одним недавним воскресным днём я блаженно уплыл в сон, когда серия громких сигналов из телевизора окончательно разбудили меня. За сигналами последовали следующие слова: “Мы прерываем эту программу, чтобы известить вам сообщение о холодной погоде”. К тому моменту я уже встал и сидел, внимательно слушая последовавшее сообщение. Моя жена, которая была в другой комнате, стояла в дверях, полностью сосредоточившись на объявлении от нашей местной метеорологической станции. Слова были чрезвычайно практическими, и они вошли в наш дом, имея авторитет.

Божий Дух говорит с высочайшим авторитетом – властью Самого Бога. Но слишком часто мы с удовольствием просыпаем его. Этот урок поможет нам слышать слово Божье с возобновлённой силой.

1. Когда вы были в ситуации, когда вам хотелось, чтобы Бог говорил непосредственно вам? Объясните, почему вам этого хотелось.

2. Прочитайте 1 Кор. 2:1-16. Опишите суть проповеди Павла к коринфянам.

Опишите состояние Павла, как Божьего посланника.

3. Павел считал, что это было важным, чтобы его проповедь достигла коринфян “в явлении Духа и силы”. Каким был бы результат, если бы Павел проповедовал лишь в “ убедительных словах человеческой мудрости” (стихи 1-5)?

Каким образом вы можете быть уверены, что вы поверили истинному посланию от Бога, а не просто следуете за убедительным лидером?

4. Как вы думаете, почему большинство знаменитых людей в наше время (и во время Павла) отвергают слово Христа?

5. Соответственно 9-10 стихам, скажите, какими методами не удалось обнаружить добрые дела, которые Бог приготовил для нас?

Если эти методы оказались неудачными, как мы можем открыть эти добрые дела от Бога?

6. Каким образом аргумент, упомянутый Павлом в стихах 11 и 12, может убедить вас, что Святой Дух является Богом?

7. Так как Павел и другие апостолы не находятся более с нами, чтобы говорить нам прямо, где мы можем найти эти слова “изученными от Духа Святаго” (стих 13)?

8. Какое понимание вы можете приобрести из 14-ого стиха, который может объяснить, почему человек может отвергнуть послание Христа и всё, чему учит Библия?

9. Ссылаясь на это место Св. Писания, скажите, какие элементы нам необходимо иметь, чтобы иметь доступ к “уму Христову”?

10. Как изучение этого раздела впредь будет влиять на то, как вы будете слышать Слово Божье?

11. О чем конкретно вы можете попросить Святого Духа, чтобы Он сделал в вашем уме и сердце, когда вы читаете и изучаете Библию?


Занятие 4

ДУХ ВОЗРОЖДАЕТ

Иоан. 3:1-8

Несколько лет тому назад я наблюдал рождение нашего третьего ребёнка. Наш сын Кайл появился в яркий свет нового мира. Его первый вздох втянул воздух в его лёгкие. Следующим его действием было испустить пронзительный крик. Все находящиеся в родильной палате улыбнулись. Крик был признаком жизни.

Вскоре после этого, я был свидетелем рождения молодой взрослой женщины! Рождение не происходило в больнице; оно произошло в доме. Услышав весть Христа, молодая женщина поверила. В тот момент она была рождена в целое новое духовное царство.

Дух Святой лично и непосредственно был вовлечён в это рождение. Я объяснил весть Евангелия. Молодая женщина приняла его с верой. Но Дух Святой принёс новую жизнь.

1. С какими мыслями и ощущениями ассоциируется у вас рождение?

2. Прочтите Иоан. 3:1-8. Каким человеком, на ваш взгляд, был Никодим?

3. Как бы вы суммировали его восприятие о том, Кем был Иисус (стих 2-ой)?

4. Объясните первоначальную точку зрения Никодим о “рождении вновь” (стих 4)?

5. Иисус говорит о двух рождениях – первое рождение является физическим рождением, второе – рождение духа. Опишите своими словами каждое из рождений.

6. Какую роль играет Святой Дух в новом рождении?

7. Каким образом работа Святого Духа по приведению людей к новой жизни похожа на веяние ветра (стих 8-ой)?

8. Как это понимание работы Святого Духа повлияет на ваше приближение к свидетельствованию другим о Христе?

9. Испытали ли вы новое рождение, о котором Иисус говорит в этом разделе? Опишите, то какую работу Дух Святой произвёл в вашей жизни, чтобы привести вас ко Христу?

10. Существуют очевидные признаки того, что человек имеет физическую жизнь. Какими являются признаки того, что человек имеет духовную жизнь, которую Иисус описал в этом разделе?

11. Какие из этих признаков новой жизни более вероятны в вашей жизни?

Какие наименее вероятны?

Поблагодарите Бога за те сферы, в которых Он укрепил вас, и попросите Его, помочь вам укрепиться в слабых ваших сферах.


Занятие 5

ДУХ СВЯТОЙ ДАЕТ СИЛУ

Деян. 6:1-15

Человек небольшого роста почти исчезал за сделанной из дуба кафедрой. У него был мягкий голос. Когда он начал говорить, лишь немногие из аудитории слушали с особым интересом. Однако, не прошло и пяти минут, как каждый взгляд был прикован к говорящему. Каждый с напряжением прислушивался к его словам. Этот человек провёл годы, изнывая в тюремных лагерях коммунистического Китая лишь за одно преступление – веру в Иисуса Христа.

После того, как Гарри Ли закончил, я задал ему один вопрос: “Как вы вынесли такие оскорбления и боль?” Его ответ последовал незамедлительно: “В чём бы я не нуждался каждый час и во время каждого кризиса, Дух Святой давал мне это. Никогда никакого излишка. Никогда никакого недостатка”.

1. Испытывали ли вы когда-либо особую силу нисходящую на вас, когда вы сталкивались с физическим критическим положением или эмоциональным испытанием? Опишите это.

2. Прочтите Деян. 6:1 -7. Как бы вы описали Стефана, основываясь на материале, прочитанном в этих стихах?

3. Святой Дух наделит Стефана силой, чтобы устоять против некоторого невероятного сопротивления в последующих стихах. Какие качества развивал Стефан в свое жизни и в своём характере, чтобы приготовить путь для работы Святого Духа?

4. Прочтите Деян. 6:8 -15. Каким был основной момент спора между Стефаном и евреями синагоги либертийцев?

5. Как Дух Святой помог Стефану противостоять этому сопротивлению?

6. При каких обстоятельствах вы можете просить Духа Святого о такой же помощи?

7. Основываясь на опыте Стефана, описанном в 11-14 стихах, ответьте, с чем вы должны быть готовы столкнуться, когда вы будете говорить с силой Духа Святого?

8. Что, на ваш взгляд, заинтересовало людей в синедрионе, когда они слушали Стефана (стих 15)?

9. Прочтите Деян. 7:54 -60. Результатом ареста Стефана была его смертная казнь! Каким образом Дух Святой наделяет Стефана силой мужественно встретить такую жестокую смерть?

10. Если бы вам пришлось выбирать между тем, чтобы быть Стефаном или одним из тех, кто побил его камнями, кого вы бы выбрали и почему?

11. Как вы думаете, как бы отреагировал на эту ситуацию человек, который не имеет Святого Духа?

12. Какими словами или фразами вы бы охарактеризовали вашу духовную жизнь?

Что было бы иначе, если бы вы были “исполнены верой и Духом Святым”?


Занятие 6

СВЯТОЙ ДУХ УТЕШАЕТ

Иоан. 14:15-27

Кризис часто показывает наших настоящих друзей. Когда мы пали, или падаем, большинство людей находят удобным избегать нас. Те, которые утверждали, что они наши настоящие друзья, покинули нас. Но лишь некоторые покажут, что они являются нам верными друзьями, оставаясь с нами и помогая нам выйти из затруднительного положения.

Одной из миссий Святого Духа является поддерживать и успокаивать нас, когда мы испытываем страх, огорчены или забыты. В этом разделе Иисус говорит Своим обеспокоенным ученикам о утешительной силе Духа Святого.

1. Подумайте о человеке, который помог вам во время вашего личного кризиса или нужды. Что сделал этот человек, чтобы принести вам утешение?

2. Прочтите Иоан. 14:15-27. Чем были обеспокоены ученики Иисуса?

3. Что в данном месте Св. Писания говорится о личности Духа Святого?

4. Что вам говорит имя “Утешитель” о служении Святого Духа?

5. Иисус сказал, что Дух Святой, Который был с учениками, скоро будет пребывать в них (стих 17-ый). Почему это меняет значение?

6. Сравните отношение Духа Святого к тем, кто не является последователями Иисуса (“мир”, стих 17), с Его отношением к последователям Иисуса.

7. Что приходит вам на ум, когда вы представляете себя брошенными, как “сироту”?

8. Каким образом Дух Святой принесёт утешение последователям Иисуса?

9. Каким образом Святой Дух помог или утешил вас?

10. Чем отличается покой во Христе от покоя, который предлагает мир?

11. На шкале от одного (показателя абсолютного покоя) до десяти (показатель крайнего беспокойства), выберите на каком уровне спокойствия находитесь сейчас вы.

12. Какие конкретные шаги вы можете предпринять во время личного кризиса для того чтобы приобрести доступ к поддержке и утешению Духа Святого?


Занятие 7

СВЯТОЙ ДУХ НАПРАВЛЯЕТ

Деян. 16:1-15

“Если бы я только знал, что Бог хочет, чтобы я делал”.

Это заявление часто приходит нам на ум и на наши уста, кода мы стоим перед тяжёлым выбором. Возможно, ни один из аспектов жизни христианина является более разочаровывающим, чем открытие воли Божией.

Два фактора способствуют нашему разочарованию. Во-первых, мы чаще всего хотим, чтобы Бог давал нам ответы, тогда как Он обещает нам дать мудрость. Во-вторых, мы не сознаём работу Духа Святого, которая заключается в Его руководстве нами во времена неопределённости. Так как мы не знаем, что Святой Дух хочет и стремится работать таким образом, мы не можем предвидеть Его служение в нашей жизни. В последствии этого, мы не ощущаем руководство Святого Духа.

В этом месте из книги Деяний Апостолов, Павел и его спутники испытывают на себе руководство Духа Святого могущественным образом.

1. Припомните время, когда вы нуждались в руководстве Господа в принятии решения. Как разыскали волю Божию?

2. Прочтите Деян. 16:1 -10. Какие факторы в 1-5 стихах показывают, что Павел поступал в послушании Господу?

3. Павел и его спутники впервые испытали отрицательное руководство Святого Духа. Им было неразрешено входить на некоторые области, или проповедовать в некоторых областях (стихи 6-7). Как, на ваш взгляд, Святой Дух сказал Павлу не приступать к этим местам?

4. Некоторые христиане уверены, что Павел сделал ошибку даже пытаясь войти в эти области. Они считают, что он должен был подождать чёткого указание от Бога, перед тем как предпринимать что-либо. Объясните почему вы согласны или не согласны с этой точкой зрения.

5. Утвердительное указание от Духа Святого пришло посредством явления Павлу. Что же было в этом видении и в обстоятельствах Павла, что бы подтолкнуло Павла заключить: “призвал нас Господь благовествовать ” в новой области Македонии (стих 10-ый)?

6. Какие принципы вы можете извлечь из опыта Павла, которые помогут вам понимать, когда Дух Святой направляет вас?

7. Какими практическими способами вы можете проверить то, что вы (или что кто-нибудь другой) считает направлением Господа в принятии решения?

8. Прочтите Деян. 16:11 -15. Какие факты в этих стихах подтверждают, что раннее видение Павла было от Господа?

9. Должны ли мы искать подтверждающего доказательства наличия руководства Святого Духа в нашей жизни? (например, можем ли определить руководство Святого Духа лишь по результатам? Если принятое решение приносит вместе с собой трудности или неудобство, значит ли это, что оно не было Божьей волей?) Объясните свой ответ.

10. Когда вам предстоит принять решение, каким шагам вы будете следовать, стремясь узнать указание Святого Духа?

Что в особенности вы будете ожидать получить от Духа Святого, когда вы будете стремиться найти Его инструкцию?

11. Какой практический совет и помощь вы можете предложить другому верующему, который прилагает все усилия, чтобы добиться различения воли Божией?


Занятие 8

ДУХ СВЯТОЙ ОСВОБОЖДАЕТ

Рим. 8:1-27

Мы живём в обществе, которое заявляет, что оно свободное. В действительности, люди в нашем обществе часто порабощены. Мольбой мужчин и женщин сегодня является быть свободными делать то, что они хотят, когда они хотят и где они хотят – и они называют это “свободой”. Библия называет это “рабством”.

Настоящая свобода приходит, когда мы порабощаем себя Богу. Мы освобождаемся от старого господства греха и смерти. Мы служим своему новому Хозяину с радостным послушанием.

Источником настоящего освобождения является Божий Дух. Он освобождает душу человека от рабства греха. В Рим. 8, апостол Павел достигает высоты поклонения и хвалы дающему жизнь и освобождающему Духу Святому.

1. Какие представления приходят вам на ум, когда вы думаете об освобождении или свободе?

2. Прочтите Рим. 8:1-27. Какого было Павлу, когда он жил под старой властью закона, греха и смерти?

3. Каким образом освободил нас Бог от осуждения закона (ст. 3)?

4. Каким образом освободил нас Бог от пребывания во власти нашей грешной сущности (ст. 4-9)?

5. Каким образом освобождает нас Бог от разрушительной силы смерти (ст. 10-11)?

6. Если мы более уже не находимся под властью этих прежних господ, то почему мы так часто выбираем вновь подчиняться их власти?

Как мы можем наиболее эффективно отказаться от них?

7. Составьте список особых служений Святого Духа, о которых говорится в стихах 12-17.

8. Один из аспектов служения Святого Духа заключается в том, что Он даёт нам уверенность перед Отцом. Каким образом истины описанные в ст. 15-17 помогают вам относиться более позитивно к Отцу?

9. Что для вас значит то, что вы являетесь для Бога не рабом, а Его дитём?

10. Даже те из нас, кто имеет Божьего Духа замечают, что мы временами внутренне стонем, ожидая нашего полного искупления. Правдиво ли это в вашей жизни. Объясните свой ответ, наводя конкретные примеры.

11. Каким образом Дух Святой служит нам в наших слабостях?

12. Какое из служений Духа Святого, описанное в этой главе, наиболее ободряет вас на данном этапе вашей жизни?

Каким образом изменится ваша жизнь, как результат вашего понимания того служения вам Духа Божьего?


Занятие 9

ДУХ СВЯТОЙ ОБЕСПЕЧИВАЕТ

1 Кор. 12

Когда я говорил с Билом, о том чтобы он был частью нашей группы приветствия гостей, его ответом было: “Это не мой дар”. Так как он ответил таким же образом на несколько других позиций в служении, я сказал: “Что же есть твоим даром?” “Я не уверен”, –бросил он. – “Я думаю, что просто быть наблюдателем”.

Я знал из ответа Била, что его вовсе не интересовало использование своего дара. Он не хотел никаких обязанностей.

Тема о духовных дарах создала огромный спор среди христиан. В некоторых кругах всё что вы услышите это будет подчёркивание о дарах. У других эта тема абсолютно не затронута. Новый Завет, однако, предоставляет очень пропорциональную перспективу.

Духовные дары это не всё что надо христианину. Но жизнь христианина не может быть прожита эффективно без использования этих чудесных даров благодати от Духа Божьего.

1. Какие вопросы приходят вам на ум, когда вы думаете о духовных дарах?

2. Прочтите 1 Кор. 12:1-31. Что здесь в этом месте говорится о том как дары и Дух Святой воздействуют вместе?

Что здесь говорится о том как дары и церковь воздействуют вместе?

3. Павел перечисляет несколько духовных даров в стихах 8-10. Кратко опишите каждый из них.

4. Приведите пример того как вы видели один из этих даров был проявлён.

5. Почему для Павла так важно говорить о единстве тела Христова в то же время когда он говорит о духовных дарах?

6. Как вы думаете, отличаются ли духовные дары от наших природных возможностей? Объясните ваш ответ.

7. Святой Дух объединяет верующих во Христе. Как на практике эта истина должна повлиять на состав вашей церкви или вашей группы общения?

Как это должно изменить ваше отношение к каждому человеку в церкви?

8. Почему Павел подчёркивает, что это Бог, Кто разместил членов церкви вместе так, как Он хотел?

9. В соответствии с этим местом, ответьте, какие определённые обязанности вы имеете по отношению к другим членам церкви?

10. Что бы вы назвали, как свой духовный дар или дары?

11. Как вы используете ваши дары, для того чтобы укрепить Тело Христово?


Занятие 10

ДУХ СВЯТОЙ ПРЕОБРАЗОВЫВАЕТ

Гал. 5:13-26

Один проповедник Евангелия просто пленял зрителей в своей проповеди по телевидению. Сидящие перед ним люди ловили каждое его слово. Он цитировал Библию с непринуждённостью. Но не его проповедь и не его стиль заставили меня выключить телевизор. Причиной было его высокомерие.

Некоторые христиане высоко одарены и используют свои дары для достижения широкой аудитории. Однако, когда они сосредотачиваются на своих дарах, то могут легко забыть о плоде Духа Святого. Присутствие Духа Святого в нашей жизни проявляется не столько в том, что мы делаем, как и в том, кем мы являемся. Доказательством присутствия Святого Духа является изменённый характер.

1. Как на вас влияет то, когда к вам подходит человек, не имеющий духа любви и всё отрицающий?

2. Прочтите Гал. 5:13-26. Мы, как христиане, были освобождены во Христе. В соответствии с этими стихами, ответьте, какие существуют ограничения на эту свободу?

3. Опишите недавний пример конфликта между греховной сущность и Святым Духом в вашей жизни.

4. Какие из проявлений греховной сущности, описанных в ст. 19-21, вы считаете являются наиболее очевидными в нашем обществе?

Как они проявляются?

5. Как вы думаете, что имеет в виду Павел когда он говорит в ст. 21: “”.

6. Почему Павел говорит о качествах в ст. 22-26, как о “плоде” Духа Святого?

7. Опишите каждый аспект плода Духа Святого и объясните, как это качество проявляется в жизни человека?

8. Если мы распяли греховную сущность с её пристрастиями и желаниями, как говорится в 24 стихе, то почему тогда мы продолжаем бороться с её влиянием?

9. В контексте данного раздела, ответьте, что значит “” (ст. 25).

10. Когда вы рассматриваете список качеств, которые демонстрируют присутствие Духа Святого в жизни человека, то какое из них наиболее недостаёт вам?

Какие конкретные шаги вы можете предпринять, чтобы развить это качество?


Занятие 11

ДУХ СВЯТОЙ ОКАЗЫВАЕТ ВЛИЯНИЕ

Ефес. 5:15-21

Никто из нас не хочет быть управляемым кем-то другим. В особенности в области нашей духовной жизни мы сжимаемся при мысли, что кто-то управляет нашей жизнью. Даже само слово “контроль” наводит нас на мысль о бездумном послушании, которое требуется в некоторых культах. Их члены, похоже, отказались от собственной воли и даже рационального мышления в ложном благоговении перед лидером культа.

Однако как христиане мы призваны быть контролируемыми – не человеком, или повелениями какого-то культа, но Божьим Духом. Когда мы наполнены Духом Святым, мы будем жить, как Господь Иисус Христос.

1. Пытался ли когда-нибудь какой-то другой христианин указывать вам, как вы должны жить? Каким был (или был бы) ваш ответ такому человеку?

2. Прочтите Ефес. 5:15-21. Основываясь на призыве Павла в ст. 15, 16, опишите мнение Павла об обществе и времени, в котором мы живём.

Согласны ли вы с его оценкой? Почему да, или почему нет?

3. Что стих 17 говорит вам о важности последующих указаний?

4. Как повеление о вине в ст. 18 применено к другим практикам или сферам жизни?

5. Каким образом аналогия “упиваться вином” (или “находиться под контролем алкоголя”) помогает вам понять, что означает “исполняться Духа”?

6. В чём заключается разница между тем, чтобы быть управляемым духовным руководителем и Святым Духом?

7. Какими будут действия человека, исполненного Духом Святым?

8. Ссылаясь на эти стихи, ответьте, что требуется от человека, для того чтобы он был исполнен Духом Святым?

9. Что будет характеризовать ваши отношения с Господом, если вы будете исполнены Духом Святым?

10. В ст. 21 говориться о том, что мы должны подчиняться друг другу. Каким образом это повеление относится к предыдущим стихам?

11. Опишите кого-нибудь кого вы знаете, или о ком читали (в Библии или где-то ещё), кто, на ваш взгляд, наполнен Духом Святым.

12. Как вы можете знать то, наполнены ли вы Духом Святым в вашей жизни?


Занятие 12

ДУХ СВЯТОЙ ОБЪЕДИНЯЕТ

Ефес. 4:1-16

Если Иисус хотел, чтобы Его последователи были единым целым, то почему тогда существует так много деноминаций и разделений в церкви?

Этот вопрос беспокоил умы христиан на протяжении столетий. Как мы увидим в этом уроке, Христос хотел, чтобы Его последователи были связаны в одно целое. Это целое, однако, не проявляется в единстве организации. Вместо этого, оно сосредотачивается на Христе, как на Главе и на Духе Святом, как на божественном Объединителе. К сожалению, даже этот уровень единства не проявляется очень часто среди христиан.

Из изучая этого места Св. Писания мы узнаём, как мы можем участвовать в работе Духа Святого по достижению зрелости и единства церкви Христовой. Когда мы предоставляем свои дары для укрепления других, мы, в свою очередь, укрепляем самих себя.

1. Как вы думаете, почему существует такое разделение среди христианских церквей?

2. Прочтите Ефес. 4:1-16. Какие слова и выражения использует Павел в этом разделе, для того чтобы подчеркнуть важность единства среди последователей Христа?

3. Каким образом качества, перечисленные во 2-ом стихе, способствуют духу единства?

4. Какие из этих качеств, вы считаете, наиболее сложно проявить в вашей жизни?

5. Почему поддержание единства в Духе требует такого усердного усилия (ст. 3)?

6. В ст. 4-6 Павел перечисляет несколько пунктов единства среди верующих во Христа. Назовите их и скажите, почему каждый из них важен?

7. По милости Своей Христос дал церкви одарённых лидеров, таких как апостолы, пророки, евангелисты, пасторы и учителя. Если вы представляете церковь, как человеческое тело, то какой частью этого тела является каждый из этих лидеров? (Помните, что Христос является Главой.)

8. Используя вновь пример человеческого тела, какой его частью вы бы больше всего хотели быть и почему?

Как ваши духовные дары (см. 10-й вопрос 9-го урока) относятся к функциям выбранной вами части тела?

9. Какие цели стоят за работой каждого христианина в Теле Христовом?

10. Какие результаты неудачи верующих в укреплении друг друга в вере?

11. Каким образом “говорение истины в любви” поможет церкви достичь зрелости?

12. Какой бы вы подвели итог роли Духа Святого в создании и сохранении единства в церкви Христа?

13. Какие конкретные шаги вы можете предпринять, чтобы возвратить, или укрепить духовное единство в круге вашего христианского общества?


Книга 8 - Христианское сообщество


Contens

ХРИСТИАНСКОЕ СООБЩЕСТВО

СОДЕРЖАНИЕ
Максимально использовать Библейские занятия
Знакомство с христианской общиной
1 | Построена, чтобы существовать
2 | А сейчас, все вместе
3 | Приглашается каждый
4 | Задействован каждый
5 | Мы собираемся вместе
6 | Община уполномочена
7 | Вход слуги
8 | И они будут знать, что мы христиане
9 | Истинное исповедание
10 | Обличение и восстановление
11 | Небеса - для исцеления
12 | Сила - людям
Заметки для ведущего группы


Заметки для ведущего групы

Подготовка к руководству
Руководство занятием
Элементы малых групп
 1. Построена, чтобы существовать
2. А сейчас, все вместе
3. Приглашается каждый
4. Задействован каждый
5. Мы собираемся вместе
6. Община уполномочена
7. Вход слуги
8. И они будут знать, что мы христиане
 9. Истинное исповедание
 10. Обличение и восстановление
 11. Небеса – для исцеления
 12. Сила – людям

Руководство Библейскими дискуссиями может быть приятным и полезным опытом. Но оно также может быть страшным – в особенности, если вы делаете это в первые. Если ваши чувства именно такие, вы пребываете в хорошей компании. Когда Бог просил Моисея вывести израильтян из Египта – то он ответил: "[Моисей] сказал: Господи! пошли другого, кого можешь послать." (Исх. 4:13).

Когда Соломон становится царем Израиля, он ощущал что эта задача ему не по силам. "… но я отрок малый, не знаю ни моего выхода, ни входа. … ибо кто может управлять этим многочисленным народом Твоим?" (1 Цар. 3:7, 9).

Когда Бог призвал Иеремию быть пророком – он ответил: "о, Господи Боже! я не умею говорить, ибо я еще молод." (Иер. 1:6).

Этот перечень можно долго продолжать. Апостолы были обычными необразованными людьми ( Деян. 4:13 ). Тимофей был молодым, слабым и напуганным. Павлов – "терновник во плоти" – сделан им, чтобы чувствовать себя слабым. Но Божий ответ всем Своим слугам, включая вас – по сущности един – "довольно для тебя благодати Моей" (2 Кор. 12:9). Бог помог этим людям не смотря на их слабость, и Он поможет вам не смотря на ваше чувство несоответствия.

Есть одна причина почему вы должны чувствовать себя уверенно. Руководство Библейской дискуссией не сложно, если вы придерживаетесь некоторых указаний. Вы не должны быть экспертом в Библии, или тренированным учителем. Предложения, которые приведенные ниже, разрешат вам эффективно и приятно выполнять свою роль лидера.

Подготовка к руководству

1. Просите Бога, чтобы Он помог вам понять и использовать Библейский текст в вашей собственной жизни. Если этого не произойдет – то вы не подготовлены возглавлять других. Молитесь также за разных участников вашей группы. Просите чтобы Бог дал вам приятное и полезное время общего изучения Его Слова.

2. Когда вы начинаете каждое занятие, читайте и перечитывайте указанный Библейский текст, чтобы ознакомиться с тем что говорит автор. В случае занятий, которые охватывают Библейскую книгу, вы возможно захотите прочитать эту книгу перед первым занятием. Это обеспечит вам полезный просмотр ее содержания.

3. Эти занятия основываются на Новом Международном Переводе Библии. Это поможет вам и группе, если вы используете этот перевод как основу для вашего изучения и дискуссии. Ободрите других также использовать НМП, но позволяя им свободу выбрать перевод, которому они отдают преимущество.

4. Старательно работайте над каждым вопросом в занятии. Уделите время обдумыванию и размышлению, когда вы составляете свой ответ.

5. Записывайте ваши ответы на специально предназначенном месте. Это позволит вам четко отображать ваше понимание Библейского текста.

6. Очень полезно постоянно иметь перед собой Библейский словарь. Используйте его, когда вы ищите любые незнакомые слова, имена или географические названия.

7. Как только вы закончили ваше собственное изучение Библейского текста, ознакомьтесь с примечаниями для лидеров для занятия, которое вы будете возглавлять. Они построены так чтобы различными путями помогать вам.

Во-первых, они сообщат вам о цели руководящего занятия, которую автор задумал, когда он создавал это занятие. Найдите время чтобы обдумать, как вопрос в занятии работают вместе выполняя эту цель.

Во-вторых, примечания обеспечат вас дополнительной информацией, или подосновой, для некоторых вопросов. Эта информация будет полезна, если людям тяжело понимать, или отвечать на вопросы.

В-третьих, примечания помогут подготовить вас к потенциальным проблемам, с которыми вы можете столкнуться во время обучения.

8. Если вы хотите напомнить себе о том, что упоминалось в примечаниях для лидеров. Делайте примечания для себя непосредственно под вопросом в занятии.

Руководство занятием

1. Начинайте занятие вовремя. Если вы ведете евангелизационное изучение Библии, которое начинается из молитвы, просите Бога помочь вам понять и использовать Библейский текст.

2. Убедитесь, что каждый член вашей группы имеет учебное пособие. Побуждайте их заранее готовиться к каждому обсуждению, работая над вопросами в пособии.

3. В начале вашего первого занятия, объясните, что эти занятия задумывались как обсуждения, а не как лекции. Побуждайте участников группы принимать участие в обсуждении. Однако, не оказывайте давления на тех, кто не решается говорить во время нескольких первых занятий.

4. Читайте вводный абзац в начале обсуждения. Это направит группу на Библейский текст, который будет изучаться.

5. Читайте Библейский текст громко, если вы изучаете один раздел или менее. Мы можете делать это собственноручно, или кто-то другой может читать, если вы попросили его или ее перед занятием. Длинные Библейские тексты можно читать частями в различное время, на протяжении занятия. Некоторые занятия могут охватывать несколько разделов. В таких случаях, чтение в голос возможно будет требовать довольно много времени. Следовательно, члены группы могут читать определенные части назначенные для них перед занятием.

6. Когда вы начинаете задавать вопрос из пособия, вы должны иметь в виду некоторые детали.

Во-первых, вопросы построены так чтобы использоваться в последовательности в которой они записаны. Если вы хотите, вы можете просто громко зачитывать их перед группой. Или, вы можете перефразировать их собственными словами. Однако, лишняя перестройка вопросов нежелательна.

Во-вторых, вопросы предназначены, чтобы направлять группу к пониманию и использованию главной мысли Библейского текста. Автор этого пособия изложил свое видение главной идеи в цели занятия, которая находится в примечаниях для руководителей. Вы должны попробовать понять, как Библейский текст выражает эту идею, и как вопросы работают вместе, чтобы направлять группу в нужном направлении.

Могут быть случаи, когда желательно отклоняться от учебного пособия. Например, вопрос уже рассматривался. Если так, то переходите к следующему вопросу. Или кто-то поднял важный вопрос не охваченный пособием. Выделите время, чтобы рассмотреть его! Важно использовать разнообразие подходов. Может существовать много путей достижения цели занятия. Но, обычно самая легкий путь – это путь, предложенный автором.

7. Старайтесь не отвечать на собственные вопросы. Если необходимо, повторите или перефразируйте их, пока группа их полностью поймет. Нетерпеливая группа довольно быстро становится пассивной и тихой, когда она думает, что руководитель будет поддерживать большинство общения.

8. Не надо бояться тишины. Люди должны иметь время, чтобы обдумать вопрос перед формированием ответа.

9. Не удовлетворяйтесь только одним ответом. Спрашивайте: "Что думает другая часть группы? ", или "Еще что-то?", пока несколько людей не дадут ответ на вопрос.

10. Поддерживайте любой вклад в обсуждение. Старайтесь поддерживать, где только это возможно. Никогда не отклоняйте ответ. Если ответ полностью неправильный, спрашивайте: "Какой стих привел вас к этому выводу? ", или снова: "А что думает другая часть группы?"

11. Не ожидайте, что каждый ответ будет адресован именно вам, даже если это произойдет в начале обсуждения. Когда члены группы станут более непринужденными, они начнут на самом деле взаимодействовать друг с другом. Это единственный признак здорового обсуждения.

12. Не бойтесь противоречий. Они могут довольно сильно стимулировать людей. Если вы полностью не решаете проблему, не огорчайтесь. Идите дальше и оставьте это на потом. Следующие занятия могут подсказать вам решение проблемы.

13. Придерживайтесь Библейского текста во время его просмотра. Он должен быть источником ответов на вопрос. Отговаривайте группу от ненужных перекрестных ссылок. Точно так же придерживайтесь предмета обсуждения и старайтесь не сворачивать в сторону.

14. Периодически подытоживайте то, что группа сказала о Библейском тексте. Это поможет объединить вместе разнообразные идеи и приносит непрерывность изучения. Но не проповедуйте.

15. Заканчивайте ваши занятия вместе с диалоговой молитвой. Уверенно просите чтобы Бог помог вам использовать мысли, которые вы изучили в занятиях.

16. Заканчивайте вовремя.

Элементы малых групп

Совершенная малая группа должна делать значительно больше чем просто изучать Библию. Здесь приведены четыре составляющие, которые вы должны рассмотреть, когда вы сегодня распределяете свое время.

Воспитание. Как часть малой группы вы должны познать опыт воспитания и обучения. Вы должны возрастать в ваших знаниях и любви к Богу и друг другу. Если мы действительно любим Бога мы должны знать и придерживаться Его указаний (Иоанн 14:15). Поэтому изучение Библии должно быть основной частью вашей малой группы. Но вас также можно воспитать и другими вещами. Вы можете выучить Писание, читать и обсуждать книгу, или иногда слушать записи хорошего проповедника.

Сообщество. Большинство людей требуют тесных дружественных отношений. Ваша малая группа может быть прекрасным местом для роста таких отношений. Выделяйте время для неофициального общения перед и после занятий. Находите время для общения во время встреч. Проводите развлечения вместе всей группой, такие как ужин или пикник. Сделайте так, чтобы кто-то принес завтрак на вашу встречу. Будьте активны!

Богослужение. Часть вашего времени вместе может быть использована для богослужения и молитвы. Хвалите Бога вместе за то, кто Он. Благодарите Его за то, что Он сделал и делает в вашей жизни и в мире. Молитесь за потребности друг друга. Просите Бога помочь вам использовать то, что вы недавно выучили. Пойте гимны вместе.

Миссия. Много малых групп решают работать вместе в некоторой форме Евангелизационной деятельности. Это может быть практическим путем использования того, что вы выучили. Вы можете проводить серию евангелизационных дискуссий для ваших друзей и соседей. Вы можете посещать людей в доме для престарелых. Помогайте вдове с уборкой, или ремонтом дома. Такие проекты могут иметь трансформирующее влияние на вашу группу.

Занятие 1. Построена, чтобы существовать (Ефесянам 2:11-22)

Цель: Изучить источник, подоснову и состав уникального общения, которое христиане находят в сообществе друг с другом.

Общие замечания: Это ключевое занятие предназначено выстроить основу для других занятий. Все таки, ваша группа может не привыкнуть друг к другу. Убедитесь, что перед началом занятия, члены группы проведут некоторое время вместе, чтобы привыкнуть друг к другу и подготовиться, чтобы "поразить землю бегом", когда они откроют Божье Слово.

Вопрос 1. Каждое занятие начинается с "вводного" вопроса, который как задумано, должен задаваться перед чтением Библейского текста. Это вопросы важны по таким причинам.

Во-первых, они помогают группе привыкнуть друг к другу. Независимо от того, как группа может знать друг друга, всегда существует жесткость, которую необходимо преодолеть, перед тем как люди начнут разговаривать открыто. Хороший вопрос сломает лед.

Во-вторых, вводный вопрос должен склонить людей, думать о теме занятия. Большинство людей, в своих мыслях будут держать большое количество других вещей (обед, важная встреча, как найти детали к автомобилю), которые не имеют ничего общего с занятием. Творческий вопрос привлечет их внимание и направит их к обсуждению.

В-третьих, вводные вопросы могут открыть где именно ваши мысли или чувства должны быть изменены при помощи Писания. Поэтому очень важно не читать Библейский текст перед тем как задается вводный вопрос.

Библейский текст стремится проявить честные реакции людей, и помогает переосмыслить вопрос, путем подсказанным Библией, а не отвечать на него собственными силами. Давая честные ответы перед тем как вы выясните о чем говорит Библия, вы можете узнать где именно ваши чувства или отношения должны измениться.

Вопрос 1 использует тот факт, что мы являемся членами всех типов групп и организаций. Что приводит их к успеху или неудаче? Отречение общения от церквей и христианских групп, которое мы будем изучать в следующих вопросах. Также, заметьте, что занятие 2 начинается с вопроса о наиболее полезном опыте общины (следовательно не обязательно обсуждать его сейчас). Во втором занятии вы будете дальше развивать эту идею успешного развития групп (а сейчас в направлении общения).

Вопрос 3. Вы должны остановиться и рассмотреть конфликт между иудейскими христианами, которые ощущали что их традиция обрезания должна прийти в новую церковь, и применяться ко всем: к язычникам, которые не видели необходимости в иудейских ритуалах.

Вопрос 4. Крест – это ключ. Жертвенная смерть Христа заключила примирение между Богом и человечеством, а также Павел подчеркивает, что она заключила мир среди человечества. Бесспорно, что каждый понимает, как Христос "разрушил преграды": грех в нашей жизни отделяет нас от Бога, и поэтому отделяет нас друг от друга.

Без улаживания проблемы с нашим грехом, в конечном счете не может быть общения с нашим Творцом и Покровителем, и не может быть сообщества с нашими друзьями – людьми. Крест навсегда разрушил преграды греха.

Вопрос 6. Метафоры Павла, такие как эти две, помогают нам понять значение. Также они являются богатым источником для применения. Ободряйте вашу группу искать как можно больше параллелей к этому и нескольким следующим вопросам.

Вопрос 7. Третий "строительный материал" не может быть очевидным с первого взгляда. Это мы сами, "начинаем соединятся вместе", как камни или кирпичи в здании.

Вопросы 8-9. Когда вы изучаете стихи 20-22, убедитесь, что ваша группа принимает всестороннюю и яркую картину общины, как здания, которое стоит на ощутимой, твердой основе Писания, живущую в присутствии и под опекой Божьего Духа, Опекуна живого храма. Мы христиане – кирпичи, связанные вместе святым цементом, поддерживая вечный храм. Для большинства из нас, это новый путь увидеть церковь: она не столько построенная для нас, как с нами, вместе с Христом и Писанием, как духовное жилье для Божьего Духа на земле, подобно храму Соломона, который однажды, был земным жилищем. Эта картина – бесспорно, одно из величайших видений церкви, которое записано в Писании, что служит главным аспектом вашего вступления в общину, когда вы начинаете изучать христианскую общину.

Вопрос 10. Подобно любому хорошему опекуну – Святой Дух поддерживает состояние "здания" (сообщества веры). Это должно быть хорошее время для обсуждения некоторых разнообразных служений Святого Духа среди верующих: поддержка, поучение, порицание и прочие. Хорошим началом может быть называть "друг друга" командами везде в Новом Завете. Дух стоит за этими служениями, укрепляя цемент, скрепляющий кирпичи собора христианской общины.

Занятие 2. А сейчас, все вместе (Деяния 2:42-47)

Цель: Обнаружить особые качества христианского общения в построении общины.

Общие замечания. Занятие 12 возвращается к первых 41 стихам этого раздела. А сейчас, вы захотите подытожить со своей группой условия существование ранней церкви, чтобы понять обстоятельства описанные в Библейском тексте из этого занятия. Мы ловим вспышки жизни христианской общины во время первого пришествия Святого Духа, когда общение происходило, так ,как оно должно происходить.

Вопрос 2. Убедитесь, что эти прилагательные записаны, в последовательности, как они были предложены. Вы вернетесь к ним в вопросе 9, когда вы будете сравнивать вашу церковь или общение с тем, что вы обнаружите в Библейском тексте.

Вопрос 3. Этот стих подытоживает указанный Библейский текст. Найдите время, чтобы обсудить каждую из четырех критических составляющих. Учение апостолов, конечно, является для вас эквивалентом Библии. "Хлебопреломление" в этом контексте соответствует Вечере Господней.

Вопрос 4. Какое короткое, но глубокое утверждение: "Был же страх на всякой душе". Единство вытекает из слова всякой, а слово страх указывает, что верующие знали кое-что, не подлежащее обычному человеческому объяснению. Там где люди были покорными, а Бог чтимым, Он творил удивительные и впечатляющие вещи.

Вопрос 6. Заметьте, то, что мы часто вспоминаем как "первую христианскую общину" не имеет в себе значение обособления от мира, что иногда свойственно первым христианам, а скорее наоборот. Ключом является искренность и служение, а не уединение. А иначе, стих 47 не был бы возможным.

Занятие 3. Приглашается каждый (Филимон)

Цель: Понять принципы присоединения к христианской общине, и оценить, действительно ли наша особенность препятствует нашему общению.

Вопрос 2. История довольно проста, но она довольно новая для некоторых членов нашей группы. Убедитесь, что они понимают роль Филимона, как учителя, Онисима, как ученика, а Павла как посредника. После своего бегства (смотрите вопрос 5) Онисим находит свой путь к Павлу, который наставлял раба к зрелости и отослал его домой. Так же критический как рассказ, однако, положительный характер Павловой любви, похвали и поддержки, объединенной с сильными наставлениями действовать милостиво.

Вопрос 3. Павлова хвала своих читателей это не только хорошая дипломатия, позже он попросит их о чем -то, но он также ободряет и укрепляет их для этой цели.

Вопрос 5. Павел играет на значении имени Онисима, чтобы мягко сделать намек, что каждый человек важен. Апостолы знали, что они имеют дело с чувствительной и изменчивой ситуацией. Раб был похищен у своего хозяина и сбежал. Он сейчас должен казаться друзьям Павла доступным человеком. Но Павел использует имя раба, чтобы показать, что в Божьем замысле каждый человек необходим. Другое значение имени Онисим, мы находим в стихе 20 ("польза").

Вопрос 6. Важно, что Онисим был готов покаяться и быть принятым в общину.

Вопрос 8. Лютер захватил много параллелей между работой Христа и Павла. Например, Онисим заслуживал смертного наказания. Павел заступается и предлагает оплатить долг раба. А сейчас Онисим может быть: "не как уже раба, но выше раба, брата возлюбленного…" ( стих 16). Это подобно тому, что Христос сделал для нас. Обратите внимание также на стих 19: "не говорю тебе о том, что ты и самим собою мне должен". Действительно, как грешники, которые заработали смерть перед тем как Христос заступился за нас и оплатил наш долг, мы задолжали себя Христу. Подобно Павлу, мы должны наследовать его, чтобы быть миротворцами.

Занятие 4 . Задействован каждый (1 Коринфянам 12)

Цель: Понять место духовных даров в построении единства в теле Христовом.

Вопрос 1. Некоторые люди могут стремиться обсуждать свои духовные дары, но лучше подождать пока Писание не расскажет нам об этом. Наоборот, обсуждение главных талантов, способностей и чувств, приходит от использования их.

Вопрос 2. Павел писал к обеспокоенной церкви, которая имела разнообразные проблемы, включая аморальность. Но главное внимание раздела 12 сосредоточено на разделениях и группах в середине общины. Центр послания Павла является то, что деления часто приносят конфликты, но их Праведная цель полностью противоположна – единство.

Вопрос 5. Этот вопрос ободряет исследование красивой и многогранной метафоры Павла для церкви, которая больше чем просто метафора. Каждый раз, когда мы встречаемся с такой картиной слова в Писании, она заставляет найти время чтобы исследовать все разнообразие сравнений. Филип Янсей и Пауль Бранд написали целую книгу преследуя перекрещение духовного и биологического: Страшно и Чудесно Сделанный. (Grand Rapids, Mich. : Zondervan, 1980). Это изображения общины, как духовного тела, упоминается в Новом Завете, не менее тридцати раз.

Вопрос 8. Люди, которые часто занимаются в церкви второстепенными задачами – готовят кофе или моют пол – имеют равную ценность с проповедниками и учителями. В мире, который ценит статус, это очень сложно для понимания истины, даже для христиан.

Вопрос 9. В особенности с точки зрения на 1 Коринфянам 13, которое непосредственно следует , мы видим что Павел рассматривает духовные дары, как наиболее и менее значительные, соответственно их степени развития любви и единства, и усиление связей между верующими. Хорошим ответом на этот вопрос может быть: соответственно меры использования нашей энергии, чтобы построить связи между нами, которые прославляют Бога, мы преследуем наибольшие дары. В последнем стихе этого раздела (который в самом деле склонен к разделу 13) Павел указывает, что любовь это самый большой дар для всех.

Вопрос 11. Эта проблема создана для интригующих обсуждений, но побеспокойтесь, чтобы указать, что определение духовных даров – это критический вопрос для серьезных христиан, а не возможность для безрезультатных спекуляций. Как мы можем изучить наши дары? Некоторые церкви начинают создавать классы, упражнения и средства, чтобы помочь нам определить в чем заключаются наши дары. Самый лучший путь, бесспорно, это довериться Святому Духу через наши способности, интересы и склонности показать нам, где именно наши дары и как мы можем использовать их, чтобы служить Телу Христову.

Занятие 5. Мы собираемся вместе (Псалом 121)

Цель: определить очертания настоящего богослужения общины.

Обстоятельства. Это один из Псалмов Подъема, который пели паломники, когда возносились (физически и духовно) к высшим землям Иерусалима для богослужения во время праздников. Это было радостное время ожидания, когда верующие шли дорогой к Святому Городу.

Вопрос 3. В этом Псалме нет ни одного стиха, который отказывается от идей общего богослужения. Вы можете указать, что это характерно не только для Псалом 121, а также для всего Нового и Ветхого Завета. Индивидуализм – это, главным образом, полностью современная идея.

Вопрос 5. Традиционно, церкви и их святилища, были специально сконструированы, чтобы отражать отношение к богослужению и значению Божьего присутствия. Мы требуем особого места, через которое мы можем: "Возрадовался я, когда сказали мне: `пойдем в дом Господень".

Вопрос 6. В стихе 1 псалмопевец стремится поклоняться, однако мы направлены поклоняться здесь, и быть признательными, хотим мы этого или нет. Было замечено, что мы можем, более легко отображать наши действия в чувствах, нежели отображать наши чувства в действиях. Возрастание к зрелости прибывает через покорность. Некоторые из наших наиболее значимых богослужений прибывают, когда мы начинаем со всеми неправильными чувствами и мотивами.

Вопрос 8. Вхождение в Божье присутствие устанавливает в перспективе жизненные заботы, и часто разрешает нам обустраивать наше устремление тяжелыми решениями.

Вопрос 10. В своей книге Продолжительная покорность в этом направлении (Downers Grove, Ill. : InterVarsity Press, 1980), Юджин Петерсон определяет слово шалом (мир): "Это объединяет все аспекты целостности, которые следуют от Бога и заканчиваются в нас. Это труд Божий, который, после завершения, направляет в нас потоки живой воды пульсирующие вечной жизнью. Псалмопевец говорит о внутреннем мире (стихи 6, 7), и о мире в между нами (стих 8). В обоих случаях это содействия других людей, которые молятся за это. Большинство наших сегодняшних богослужений, по ошибке, сосредоточены на самих себе.

Вопрос 11. Богослужение не заканчивается возле дверей святилища, но оно побуждает нас делать кое-что на основе того, что мы ощущали. Смотрите также Иаков 2:21-25.

Занятие 6 . Община уполномочена (Лука 10:1-24)

Цель: Понять принципы проповеди Евангелие в контексте христианской общины.

Вопрос 1. Христиане довольно часто используют прилагательные, такие как: "отпугивающее" и "нервное", чтобы описать свои чувства о проповеди Евангелие. Одним обнадеживающим аспектов этого урока – когда мы свидетельствуем в окружении общины – мы укрепляем и ободряем друг друга. Проповедь Евангелие стремится быть спорной темой, поэтому вы должны получить несколько интригующих ответов на этот вопрос.

Вопрос 2. Евангелие от Лука это единственное Евангелие, которое перечисляет полномочия семидесяти двух человек, но предыдущий раздел описывает подобное назначение для двенадцати учеников. Лука 9:1-2 дает детализированную подоснову для рассказа, который будет полезным для этого занятия. Цель миссии представлена здесь: проповедь, исцеление и борьба с дьяволом.

Вопрос 5. Миссия срочная! Мы должны путешествовать налегке, устраняя материальные преграды которые стараются разрушить наши связи с людьми, равно как нашу зависимость от Бога. И когда Иисус предупреждает их: "не приветствуйте в дороге никого", главная мысль не в том, что мы должны стать антисоциальными (после всего люди, это наше предназначение), а в том, что мы не должны сбиться с нашей срочной миссии.

Вопрос 7. Стихи 16 и 22 подчеркивают линию, которая соединяет Отца и Сына с верующими. Послание состоит в потом, что мир не может познать и ощутить Бога пока мы не представим его Иисусу. Действительно, мы не можем представить мир Иисусу, если мы не имеем доступа к силе от Отца. Мы уверены в Божьей силе для этой работы, но мы также смиренны – "как овцы среди волков" нашей безысходностью без Него.

Вопрос 9. Слово Иисуса понятно и твердо: когда христиане выполняют свой марш – царства ада разрушаются в основаниях, сатана испытает поражение, а демоны убегают. Когда мы выполняем нашу природную миссию, очень важно поддерживать сверхъестественную перспективу.

Вопрос 11. Неотложность нашей работы, которая подчеркивается в этом Библейском тексте, пришла от факта, что когда Бекки Пипперт (Out of Saltsbaker [ Downers Grove, Ill. : InterVarsity Press, 1979]) сказала: "Мы являемся единой Библией, которую некоторые люди будут вечно читать. Кроме нашего воссоздания Его реальности, эти люди слепы, в Божьей реальности и праведности. Некоторые из нас задействуются в христианской деятельности, и ждут пока мир заметит их и постучит в наши двери. Мы чувствуем, что они должны быть способны видеть чудеса, которые мы видим, но Иисус сказал, что даже пророки и цари слепцы и глухи к истине – если мы не идем к ним.

Занятие 7. Вход слуги (Матфей 25:31-46)

Цель: Понять важность служения, как необходимости для христианской общины.

Вопрос 2. Разделы 24 и 25 Евангелие от Матфея подытожили в себе учение Иисуса на Элеонской горе. Аудитория это Его ученики. Когда Его пребывание на земле подходило к концу, Он подчеркивает будущее, Свое возвращение, и как христиане должны тем временем себя вести. Эта пророческая притча, такая как: "Притча о Талантах", приведенная в предыдущем разделе, стремится показать тех из нас, которые следуют за Иисусом, как нам было поручено.

Вопрос 3. В заключительном подсчете для человечества, понятно, что будут "овцы" (те, который пастор познает и требует) и "козлы" (те, кто блуждают в стаде и не принадлежат ему). Слушатели в первом веке понимали, что пастор должен лишиться некоторых животных. Мы имеем серьезное напоминание, что существует наивысшая ответственность за нашу жизнь.

Вопрос 5. Мы стремимся утратить устремленность Иисуса на активную и неотложную помощь беспомощному. Его пример приведенный здесь, сосредоточивается на узниках, больных, беспризорных и голодных. Иисус делает это служение центром своей жизни и учения. Все еще много христиан забывают искать благословения в бескорыстном служении. В стихе 34 ("Прийдите, благословенные") и в Матфея 5 (блаженные) Иисус говорит, что люди задействованные в праведности, благословляются здесь и сейчас.

Вопрос 6. Праведный человек служит не благодаря вине или чувству обязанности, или чтобы заработать милость, но благодаря настоящей любви и заботе. Без чувства неуверенности, этот слуга помогает везде где только возможно, и он искренно испытывает удивление награде.

Вопрос 8. Очевидно, что учение о спасении через дела является противоречием всем другим учением о спасении из Нового Завета. Мы должны понимать, что этот Библейский текст – это одна из притчей, а не систематическое учение. Спасение полностью зависит от благословения. Дело в потом, что настоящие Божьи дети задействованы в этой работе и: "По их плодах вы познаете их" (Матвей 7:16). Его дети были везде в Его деле, а те кто предстанут перед Ним без записей о участии в Его заботе, не будут считаться частью Его семьи.

Вопрос 9. Иисус имеет в виду, что мы должны служить Богу, и мы должны служить людям. Он пришел на землю, чтобы сравнится с самым низким, и призывает нас сделать также. Хотя мы обходились с Царем, как с узником, мы должны относиться к каждому узнику или бедном человеку, будто он или она это Царь. Это не утверждение, что Иисус в некотором реальном понимании это нуждающийся человек.

Замечательная легенда о святом Франциске Ассизском происходит от этого Библейского текста. Одно время, он был молодым и богатым человеком, пользующийся многочисленными земными благами, но с очень бедным внутренним миром. Однажды, он ехал через сельскую местность и увидел прокаженного с кровавыми ранами. Вместо того чтобы, с ужасом пойти прочь, Франциск был странным образом побужден, и с удивлением начал поднимать и окутывать страждущего человека. Когда он делал это, прокаженный внезапно стал Иисусом. Очень часто, именно посреди служения мы начинаем видеть лицо Христа.

Занятие 8. И они будут знать, что мы христиане (Иоанна 13)

Цель: Понять глубину любви которая находится в христианской общине.

Вопрос 3. Дела говорят громче чем слова, и шокирующий поступок Христа (мытье ног считалось обязанностью для самых низких слуг) создал незабываемую память для апостолов, которые спрашивали у Него, кто был величайшим (смотрите Лука 22:24). Иисус знал что один урок они должны выучить лучше всего, они должны наследовать Его в любом необходимом служении, и унижать себя друг перед другом.

Вопрос 4. Петр более просто служил Иисусу, нежели он разрешил, чтобы Он служил ему. Присутствует некоторая разновидность скрытой гордости в нежелании получать. Также, когда мы нуждаемся получить любовь и служение, наши братья и сестры хотят дать нам ее. На более глубоком уровне – Петр должен разрешить Иисусу омывать себя "духовно" (стих 4). Хотя Христос очистил наш грех, мы должны принимать Его дар и продолжать принимать Его ежедневное очищение.

Вопрос 6. Поступок Иуды, и внимание которое Иисус обращает на него, предлагает абсолютный контраст уровню доверия, служения и приближения, который должен быть характеристикой христианской общины.

Вопрос 9. Наш путь участия в общине должен поразить мир, как это было во времена ранней церкви. Значение этого стиха – в том, что мир не знает как надо любить, или христиане никогда не выделялись между других. В одно и то же время, мир ожидает, что мы будем любить друг друга особым образом (когда они слышат наши проповеди), и они обычно замечают, когда наша любовь не отличается от их. Они говорят: "Церковь переполнена лицемерием".

Занятие 9 . Истинное исповедание (Неемии 9:1-5; Иакова 5:13-20)

Цель: Понять, как Божья община признает грех перед Богом и перед друг другом.

Вопрос 2. Пост, одевание мешковины и посыпание пеплом, являлись признаком сожаления и раскаяния перед Богом. Люди должны были приходить внешне подготовленными, демонстрируя свою серьезность.

Вопрос 4-5. Слово Божье всегда устанавливает темы в надлежащей перспективе, когда мы начинаем поклоняться, молиться или признавать грехи. Это также позволяет Богу доносить до нас свежее Слово. В последовательности этого Библейского текста, люди на первых порах признают свои грехи, которые они помнят. Затем они читают Слово, а потом, снова признают грехи (возможно грехи на которые они обратили внимание из-за чтения Слова). Потом следует богослужение, как природный ответ на ощущение Божьей деятельность в нашей жизни.

Вопрос 7. Вильям Баркли пишет: "В грехе существует две преграды для преодоления: преграда между нами и Богом, и преграда между нами и нашими товарищами. Если обе преграды должны быть удалены то должны быть выполнены два вида покаяния". (Письма Петра и Иакова (Philadelphi, Pa. : Westminster, 1976)). В зависимости от того, какой тип покаяния мы признаем простым, или более сложным, мы всегда должны иметь в виду, что должно находиться равновесие между вертикальным и горизонтальным покаянием.

Вопрос 8. Хорошие или плохие, но все вещи должны быть возложены перед Богом. Он желает нас, чтобы распространять наш опыт и чувства.

Вопрос 9. Стихи 13 и 14 устанавливают образец индивидуальных поступков (если невзгоды, то молитесь, если счастье, то пойте). Но с серьезными вопросами болезней, Иаков советует нам: "пусть призовет пресвитеров Церкви, и пусть помолятся над ним". Есть сила в молитве общины, которой нет в наших индивидуальных молитвах перед Богом. Он использует объединение наших молитв, чтобы ближе соединить нас вместе, чтобы сильно отвечать на просьбы, которые два или три человека согласовали перед Богом (смотрите Матфей 18:19-20, охваченный следующим занятием). Любой человек, который когда-либо был объектом молитвы группы опеки, ощущал эти особые благословения.

Занятие 10 . Обличение и восстановление (Матфея 18:15-35)

Цель: Изучить принципы Библейской дисциплины и прощения, когда грех вошел в общину.

Вопрос 2. Этот вопрос обращает наше внимание на тот факт, что Иисус говорил с человеком, чей товарищ был не прав. Этот конфликт существовал только между этими двумя людьми. Некоторые люди неправильно используют этот Библейский текст сравнивая людей за другими признаками, например, включая третью лицо.

Вопросы 3-4. Большинство конфликтов могут быть улажены между двумя зрелыми людьми, и это должно быть первым образом действия. Если не можно достичь примирения, то единым преимуществом привлечения нескольких других людей, будет объективность, которую они могут обнадеживающе принести. Но все таки, мы будем избегать общинных противоречий, которые могут привести к привлечению других людей.

Вопрос 6. Мы можем мгновенно вообразить из этого стиха, что грешника надо избегать и отвергать. Если мы обдумаем это более глубоко, мы поймем, что даже Иисус постоянно обращался к язычникам и мытарям (один станет апостолом), то мы никогда не отвернем нашу любовь. Однако, мы должны использовать церковное наказание.

Вопрос 7. Христиане – это Тело Христово. Мы действуем, так как действовал бы Он, и наши решения это Его решения – пока мы действуем в силе Духа Святого.

Вопрос 9. Как человек из рассказа о прощеном долге, он никогда не возвратит свой долг, нам прощен невероятный долг греха.

Вопрос 10. Каждый раза, когда мы ведем себя без милосердия, мы так же виновны, как и должник в этой притче. Нам был прощен огромный долг ужасного духовного заключения, которое мы заслуживали. Человек в этой истории быстро забыл свою удивительную удачу, или он не понимает величины суммы, которую он задолжал (его обещание "возвратить все" в стихе 26 показывает неправильное понимание своего долга). Мы должны понять глубину своего греха, перед тем как полностью ощутить прощение и покаяние. Ф.Ф. Брюс писал: "Суть этой притчи в потому, что тот кому прощен большой долг, должен ответить с большой любовью, имея в виду, что нельзя ожидать большой любви от того, кому прощен малый долг...… Любовь и прощение устанавливают цепи реакции – чем больше прощения тем более любви; чем больше любви тем более прощение" (Твердое слово Иисуса ((Downers Grove, Ill. : InterVarsity Press, 1983)).

Занятие 11. Небеса – для исцеления (Иезекииля 34:1-16)

Цель: Выучить исцеляющие принципы христианской общины к своим людям, и подбодрить себя лучше воспитывать тех кто нуждается в нас.

Обстоятельства. Иезекииль со своими людьми был пленен в Вавилонское рабство в 597 году до Р.Х. Как пророк своего народа в плену, Иезекииль стремился напомнить израильтянам о их грехах, которые унижали их праведность, которую требует Бог. Придя из семьи священников, он направляет эти слова на руководство, которое по его мнению, предавало Божий народ.

Вопрос 4. Руководство может быть, и должно быть полезным. Но пастыри ограничили его работу к вещам которые приносили им личную пользу. Они кормили себя, и игнорировали критические потребности людей. Мы начинаем думать о чистоте наших мотивов в христианском служении.

Вопрос 5. Укрепление слабого, исцеление больного, перевязка раненного, возвращение заблудившего, поиск утерянного – это важные пути церковной опеки людей. Вы можете провести много времени обсуждая, как церковь выполняет каждый из них. Заметьте, что последние два направлены за границы паствы.

Вопрос 8. Несмотря на то, каким неудобным может казаться этот Библейский текст, но очень хорошо увидеть появляющуюся надежду. Бог справедливо разочарован нами за недостаточное воспитание и поиск утерянных, но Он предупреждает, что привилегия выполнять эту работу, будет забрана от тех, кто фактически, отказывается от этой работы. Но нам дарован мир в понимании, что когда люди подрывают Божьи замыслы, Он находит других людей, чтобы выполнить Свои цели. Божья любовь, которая терпеливо хочет достичь нас, безгранична. Мы утешаемся, зная, что она никогда не откажет нуждающимся, когда те, которых Он назначил будут неспособны это сделать.

Занятие 12. Сила – людям (Деяния 2:1-41)

Цель: Изучить источник, уполномочивающий христианскую общину – Святой Дух, и согласиться использовать эту силу для возрастания нашей общины для Божьей славы.

Вопрос 2. Как приготовление к этому занятию, убедитесь, что прочитан первый раздел книги Деяний и любой другой обзорный материал, который вы имеете, о книге Деяний.

Вопрос 3. Одна возможность для понимания Божьего послания в этом чуде замечена в том факте, что огонь иногда символизирует Слово Божье, помня, что ветер символизирует Божий Дух.

Объединение огня и мощного ветра становится пожаром, который быстро распространяется, а духовный эквивалент этого события, действительно происходил в Деяниях: Божий Дух "раздувал" Слово Божье по всему миру.

Вопрос 4. Любой человек интересуется феноменом языков. Необходимо отметить, что Деяния 2 – это фактически уникальное проявление языков. Эти языки скорее иностранные нежели ангельские. Цель Деяний в том, чтобы показать как Евангелие ломает многочисленные старые преграды, включая языковые, чтобы проповедоваться до: "и даже до края земли" (Деяния 1:8). Это событие обратно параллельно рассказу о Вавилонской башне (Бытие 11), в котором человеческая гордость была разрушена непонятными языками, и люди, которые разошлись в мире наиболее неудачным путем образовали нации.

Наиболее важно в этом стихе обратить внимание на то, что верующие были наполнены Святым Духом.

Вопросы 5-6. Вопрос 5 исследует как мир отвечает на роботу Бога. Вопрос 6 просит нас обдумать важность нашего обращения к неверующему миру. Мы знаем, что как и в притче Иисуса, зерно которое мы засеем пустит корни, и как и в другие времена они будут затоптаны. Подобно первым христианам, мы никак не можем контролировать ответ мира. Но мы несем ответственность за интерпретацию этого послания, как делал Петр, превращая его в слова понятные нашим слушателям.

Вопрос 7. Вместо того, чтобы находиться в самодовольстве случившимся чудом, Петр мгновенно заинтересован использованием этого чуда, чтобы рассказать другим людям о Христе.

Вопрос 9. Это первая из впечатляющих проповедей записанных для нас в Деяниях. Ссылаясь на Писание, знакомое его слушателям, он фактически демонстрирует как Иисус выполнил это Писание. Он смело указывает на соучастие своих слушателей в смерти Христа (безусловно там присутствовали те, кто принимал участие). Петр приносит свидетельство о смерти Иисуса, и подытоживает, объединяя Бога, пророчества и происшедшие события. И он призывает к ответу. Петр размышляет так: вы знаете Писание, вы наблюдали эти события, вы не как не можете объяснить эти события. Иисус – это объяснение, и ваш единый выбор – это ответить.

Вопрос 10. Петр дает ясное обобщающее утверждение (стих 36). Потом он призывает к действиям (покаяние и крещение), обещая доступность Святого для почитания его слушателями. С видимым цветением, он обращается к ним от лица их детей и народов, которые еще не появились. Святой Дух сделал радикальные изменения в Петре, который отвергал его, даже зная Иисуса.

Вопрос 11. Святой Дух данный нам в Пятидесятницу, ясно объединил и укрепил верующих. Сам Петр – это удивительное свидетельство. Святой Дух, очевидно, приносит волнение и празднование (некоторые зрители поняли увиденное как нетрезвое гуляние). Но мы обращаем внимание на то, что символизм иностранных языков указывает на самые большие приоритеты Господа. Проповедь Петра усиленная Святым Духом, завершается с ссылкой на: "Ибо вам принадлежит обетование и детям вашим и всем дальним, кого ни призовет Господь Бог наш". Если мы не вспомнит ничего другого из этого Библейского текста, мы должны поверить, что сила Святого Духа дает для нашего собственного удовлетворения намного меньше, чем для обогащения других. Святой Дух – это присутствие и сила Христа, Который снова в мире, укрепляя и вдохновляя нас, чтобы любить и служить людям да, как Он делал это.


Максимально использовать жизненно путеводные Библейские занятия

Большинство из нас хотят заполнить Священным Писанием свой разум и жизнь. Мы хотим измениться благодаря вести Священного Писания. Жизненно путеводные Библейские занятия построены так, чтобы быть интересными и быть как раз путеводными. Они помогут нам руководствоваться Словом Божьим во всех сферах нашей жизни.

Как действуют эти занятия

Жизненные путеводные занятия имеют многочисленные особые возможности. Возможно, самое важное – это то, что они скорее индуктивные, нежели дедуктивные. Другими словами, они скорее побуждают нас исследовать, а не просто рассказывают нам, о чем говорит Библия.

Они также побуждают нас думать. Они помогают нам обдумывать значение Библейского текста, чтобы мы в на самом деле могли понять о чем говорит автор. Вопросы требуют от нас значительно больше чем ответ одним словом.

Это личные занятия. Вопросы подвергают нас действию обещаний, уверенности, назиданий и призыву Божьего Слова. Они построены так чтобы разрешить Писанию обновить наш ум, чтобы мы могли преобразоваться Божьим Духом.

Эти занятия универсальны. Они предназначены для студента, соседа, церковной группы. Они также эффективны во время личного изучения.

Как они составлены

Жизненные путеводные занятия имеют особое построение. Каждое занятие требует не больше сорока пяти минут при изучении в группе или тридцать минут при личном изучении, в случае если вы не можете уделить им больше времени. Занятия могут использоваться в церкви в границах семестровой системы, а также они хорошо пригодны для семестровой или триместровой системы обучения студентов колледжа. Если путеводитель содержит больше чем тринадцать занятий, то он разделяется на две, или иногда на три части, в каждой из которых содержится приблизительно двенадцать занятий.

Жизненный путеводитель имеет вид рабочей тетради. В них предусмотрено место для письменного ответа на каждый вопрос. Он идеально пригоден для личного изучения, он также позволяет участникам учебной группы хорошо подготовиться к общему обсуждению.

Занятия включают примечания для руководителей. Они демонстрируют как необходимо руководить общим обсуждением, предлагают дополнительные общие сведения о некотором вопросе, дают полезные подсказки о развитии группы и предлагают пути решения типичных проблем возникающих при обсуждении. Кто-либо, с некоторой помощью, и с маленьким опытом или без него – может эффективно руководить изучением.

Советы для самостоятельного изучения

1. Когда вы начинаете каждое занятие, молитесь, чтобы Бог помог вам понять и использовать в своей жизни Библейский текст, который вы будете изучать.

2. Читайте и перечитывайте указанный Библейский текст, чтобы ознакомиться с тем, что говорит автор. В случае, когда занятия охватывают целую Библейскую книгу, вы наверное, захотите прочитать эту книгу перед первым занятием. Это даст вам полезный обзор ее содержания.

3. Для вас будет очень полезным хороший современный перевод Библии.

4. Записывайте ваши ответы на свободном месте, которое предусмотрено в пособии. Это поможет вам ясно выражать ваше понимание Библейского текста.

5. Полезно иметь под рукой Библейский словарь. Используйте его, когда вы встречаете в тексте любые незнакомые слова, имена или географические названия.

Советы для изучения в группах

1. Начинайте изучение подготовленными. Используйте для личного изучения приведенные выше советы. Вы поймете, что старательная подготовка значительно преумножит время, проведенное в общем обсуждении.

2. Старайтесь принимать участие в обсуждении. Руководитель вашей группы не будет читать вам лекции. Вместо этого он (или она) будет побуждать членов группы к обсуждению материала, выученного из Библейского текста. Руководитель группы будет задавать вопросы, находящиеся в данном учебном пособии. Планируйте распространять то, чему Бог научил вас в вашем личном изучении.

3. Придерживайтесь Библейского текста, который вы изучаете. Ваш ответ должен основываться на стихах, находящихся в центре обсуждения, а не на внешних источниках, таких как комментарии или проповедники. Это пособие сознательно исключает прыжки от книги к книге, или от текста к тесту. Каждое занятие сосредоточено на одном Библейском тексте. Занятия, охватывающие целую Библейскую книгу предназначены провести вас через эту книгу в последовательности в которой она была написана. Это поможет вам следовать аргументам автора.

4. Будьте внимательны к другим членам группы. Внимательно слушайте, когда они рассказывают о выученном. Вы можете прийти в изумление от их понимания! Согласовывайте свои слова с комментариями других, чтобы группа продолжала обсуждать тему. Также, будьте убедительными как только можете. Это побудит принимать участие нерешительных членов вашей группы.

5. Будьте осторожными, чтобы не доминировать в обсуждении. Мы иногда так старательно рассказываем о выученном, что оставляем очень мало возможностей отвечать другим. Что бы не произошло, принимайте участие. Но привлекайте других.

6. Ожидайте, что Бог будет учить вас через Библейский текст, который вы обсуждаете, и через других членов группы. Молитесь, чтобы вы провели приятное и полезное время вместе.

7. Если вы лидер обсуждения, то в примечаниях для лидеров, вы найдете дополнительные предложения и полезные идеи для каждого занятия. Вы найдете их в конце пособия.


ЗНАКОМСТВО С ХРИСТИАНСКОЙ ОБЩИНОЙ

Мир растет и … становится меньше. Даже как всемирный поселок, который каждый день увеличивается на тысячи людей, технологии сокращают пропасть между нами. Через телевизионный экран, новости о громких событиях мгновенно облетают мир. Быстрые путешествия разрешают нам чрезвычайно просто общаться друг с другом. Мы можем общаться между собой через компьютерный модем, через сотовый телефон в автомобиле или специализированную группу поддержки. Но в это время социологи говорят нам, что люди считают своей самой большой проблемой одиночество.

Мы все скучаем без ощущения общины. В нашем мире продолжается процесс урбанизации, а мы имеем всё больше знакомств и всё меньше друзей. На смену маленьким городским общинам и приходским церквям пришли многоэтажные многоквартирные дома и мега-церковь. Наши общественные ежедневники переполнены, мы имеем большой выбор в том, как проводить свое время. Но так или иначе в конце дня мы придем в изумление, если кто-нибудь на самом деле знает нас.

Библия описывает революционную общину, предназначенную для любого общества в любом возрасте. Она предлагает очертания духовного царства, в котором подданные Царя любимы, обучены и защищены. В этом Царстве каждый имеет особый дар, однако различия объединяют людей. Любой может быть задействован, но каждый человек незаменим. Когда жители Царства болеют, община беспокоится о них и восстанавливает их здоровье. Здесь присутствует безотказная любовь и бескомпромиссная ответственность. Оно является источником бесконечной радости, празднования и богослужения.

Наиболее проницательное Библейское изображение этой общины – это семья. Удивительно, что Творец вселенной хочет подходить к нам как Отец и приглашает нас начать с Ним отношения как Его дети. И как Отец Он принимает нас в Свое жилище и Он знакомит с удивительной большой семьей братьев и сестер. Члены этой семьи как маленькие дети иногда, время от времени делают ошибки. У них бывают ссоры, они проявляют неуважение к семьи и разочаровывают своего Отца. Всё же иногда они совершают что-то чудесное. В конечном итоге, они представляют собой самую чудесную семью, которую мы могли иметь. Это христианская община.

В то время, когда вы могли рассматривать эти Библейские занятия самостоятельно, христианская община может предложить многое для групп. Когда вы изучаете, что означает принимать участие в удивительном общении в Теле Христовом, это общение может быть приумножено в вашей группе. Например, в занятии 9 о покаянии, вы можете очиститься во время покаяния в вашей группе. Занятие о богослужении предлагают вам схожие возможности.

Наши молитвы, которые будет вдохновлять это пособие, восстановят и уполномочат христианские взаимосвязи в вашей жизни таким образом, что однажды вы сможете ощутить одно и то же, что и ранние верующие в Деяниях 2 : целый мир будет стремиться к удивительному событию – присоединиться к вашей общине. Поскольку каждый человек на нашей планете имеет сильное желание быть: "Итак вы уже не чужие и не пришельцы, но сограждане святым и свои Богу" (Ефес. 2:19). Пусть же изучение Божьего Слова станет вашим руководством на жизненном пути.


Занятие 1

ПОСТРОЕНА, ЧТОБЫ СУЩЕСТВОВАТЬ

Ефесянам 2:11-22

Нам понравился дом. Еще лучше, нам нравится его цена. Этот дом оснащен всем. Как он может быть только успешным финансовым соглашением?

Неожиданно мы о всем узнаем. Когда мы шли по коридору мы ощутили, что проваливаемся. Здание имело шаткую основу.

Но, согласно Павлу, христианская община построена для нас из лучшего материала. В этом Библейском тексте описываются составные части, которые сделали нашу общину духовным храмом, построенным навеки.

1. Вы когда-нибудь принадлежали к организации, которая по вашему мнению не была такой, как вы хотели? Какие составляющие сделали ее не эффективной?

2. Прочитайте Ефес. 2:11-22. Как вы опишете чувства Павла по отношению к Христу и церкви?

3. Какую особую проблему между язычниками и иудеями Павел описывает в стихах 11-13?

4. Христос: "Ибо Он есть мир наш". Как Он достиг этого в стихах 14-18?

5. Объясните, что Павел подразумевал, говоря: "разрушивший стоявшую посреди преграду" (стих 14).

Как эта стена, сегодня мешает людям слушать Евангелие?

6. В стихе 19, Павел сравнивает христиан с гражданами, членами семьи. Каким путем подтверждается каждое из этих утверждений?

7. Какие три строительных материала образовывают здание описанное в стихах 20-22?

8. Апостолы и пророки (стих 20) могут рассматриваться соответственно, как представители Ветхого и Нового Завета. Почему Писание так важно как основа общины?

9. А как мы, члены Тела Христова, взаимодействуем друг с другом, подобно камням и кирпичам в стенах здания?

10. Стих 22 показывает нам настоящих жителей "здания", которое строится. Как эти жители заботятся и обслуживают здание?

11. Павел отделил дисфункциональную, разрозненную коалицию от настоящей гармонической общины. Каким образом ваша церковь, или группа товарищей, может работать наиболее эффективно напоминая организацию, к которой призывает Павел?


Занятие 2

А СЕЙЧАС, ВСЕ ВМЕСТЕ

Деяния 2:42-47

Спросите любого болельщика. Известные баскетбольные команды играют почти с механической точностью. Когда игрок подводит мяч к корзине, он неожиданно делает совершенную передачу своему товарищу, который находился вне поля зрения. Эта способность приобретается после часов общей тренировки, как команды. Это называют “сыгранностью”.

“Сыгранность” раннехристианской церкви захватила мировое воображение. Люди по-новому относились друг ко другу. Те, кто засвидетельствовал этот пример общины, довольно часто хотели стать ее частью. Деяния Апостолов – наша летопись этого явления – отображают то, что становится прототипом христианского общения.

1. Оглядываясь назад, в какой группе или организации, которая вам нравилась, вы имели наиболее полезных друзей? Почему?

2. Читайте Деяния 2:42 -47. Запишите несколько прилагательных, которые вы используете описывая апостолов.

3. Стих 42 показывает четыре действия апостолов. Какой вклад каждого из них, в построении христианской общины?

4. Какие обстоятельства предшествуют: "… чудес и знамений"?

Почему это происходит именно так?

5. Какие естественные составляющие общения отображаются действиями апостолов в стихах 44-45?

6. Как действия даяния усовершенствуют общение в группе?

7. Как вы думаете, что было результатами встречи в людном общественном месте?

8. Во многих культурах совместное принятие пищи довольно часто является радостным временем общения. Как вы думаете, почему это так?

9. Как общение верующих подействовало на окружающий людей, и почему? (стих 47).

10. Некоторые христианские группы борются чтобы обнаружить равновесие между евангелизационным и обычным общением. Как вы думаете, первые христиане нашли это равновесие?

11. Взгляните на прилагательные, которые вы написали в вопросе 2. Как хорошо они описывают христианское общение, которое вы сейчас имеете?

12. Возвращаясь к четырем прилагательным в стихе 42. Как вы можете усовершенствовать свое общение сосредотачиваясь на одном из них?


Занятие 3

ПРИГЛАШАЕТСЯ КАЖДЫЙ

Филимон

Мой друг Рей был нелегальным продавцом наркотиков, но встреча с Христом принесла существенные изменения в его жизнь. Сейчас, он один из активнейших членов нашей церкви. Хорошо одетый и легко общаясь, Рей нашел быстрое принятие и просто слился с общиной.

Однажды, он привел с собой двух друзей, которые боролись с злоупотреблением наркотиков. Их волосы были неопрятными, они носили "уличную одежду", и были очень непохожи на церковное окружение. Когда Рей во время служения познакомил их со пожилой женщиной, то она ничего не сказав, холодно отвернулась. Ее догадки подтвердились, в следующий раз они не пришли.

Все таки, Иисус строит служение, которое базируется на участии каждого человека. Общение верующих предназначено быть местом исцеления, прощения, равенства. В коротком письме Павел убеждает Филимона и его церковь восстановить в члены церкви беглого раба Онисима.

1. Вы когда-нибудь ощущали себя исключенным из группы? Опишите ваши обстоятельства и чувства.

2. Прочитайте Послание к Филимону. Какая цель послания Павла?

Опишите тон его послания.

3. Какой метод использует Павел чтобы ободрить читателей послания? (стихи 4-7).

4. Почему Павел дает преимущество просьбе с любовью, нежели приказу? (стихи 8-9).

5. Имя "Онисим" означает: "полезный". Как Павел использует значение его имени? (стих 11).

Как вы думаете, почему Павел использует игру слов в таком серьезном послании?

6. Какие изменения должны произойти в жизни Онисима? (стихи 10-12).

7. Как Павел приближается к теме примирения в стихах 12-16?

8. Мартин Лютер писал: "Тоже что Христос и Бог Отец сделали для нас, то и Павел сделал для Онисима и Филимона". Как Павел использует свою дружбу с читателями в следующем вопросе с Онисимом? (В особенности посмотрите стихи 17-18).

9. Как вы думаете, как Онисим воспринимал возвращение к своему бывшему хозяину?

10. Когда сегодня, рабство отжило свое, к какому типу людей мы можем применить эти занятия?

11. Очень просто считать Онисимов за пределами вашего любимого сообщества. Как "особое" отношение может подействовать на христианскую общину?

12. Подумайте о некоторых людях, которые нуждаются в ощущении принадлежности к вашей группе или церкви. Что вы можете сделать на этом недели, чтобы приблизиться к ним?


Занятие 4

ЗАДЕЙСТВОВАН КАЖДЫЙ

1 Коринфянам 12

Мельба играет на гобое. Она полностью сосредоточена на развитии своего умения. Она нашла оркестр, довольно ограниченный для развития ее умения, так как она должна была уступать в игре многим другим инструментам. Она разыскивала других гобоистов и создала целый оркестр гобоистов. Понятно, что билеты на ее первый концерт продавались очень медленно. Что нам нравится в оркестре, состоящем из гармонии множества голосов.

Как христиане, у каждого из нас есть дарования. Но это дарование всегда должно усовершенствоваться в рамках общины – гармонии множества голосов. Как христиане, мы должны праздновать наши отличия. В этом Библейском тексте Павел описывает исключительный способ, которым Бог использует личные дарования, чтобы выстроить единство в Своем Теле.

1. Какую особую способность или талант, вы более всего любите использовать?

2. Читайте 1 Коринфянам 12:1-11. Каково главное послание Павла?

Как вы думаете, какая ситуация в Коринфе заставила Павла написать этот раздел?

3. Нам дан один, общий источник всех дарований, что должно быть следствием? (стихи 4-7).

Какие факторы могут изменить следствия?

4. Какой вклад в единство церкви вносит каждая одаренность упомянутая в стихах 8-10?

5. Прочитайте 1 Коринфянам 12:12-31. Как вы думаете, почему Павел использует человеческое тело как метафору, при обсуждении дарований?

В каким путем мы являемся частями единого тела?

6. Как каждый из нас должен лично ободриться истиной о дарованиях из стиха 18?

7. Как, по мнению Павла, мы можем избегать разделения в церкви? (стихи 21-25).

8. Какие "Части тела" могут быть: "менее благородными в теле"? (стих 23).

9. Как мы можем искать "большие дары"? (стих 31).

10. На ваш взгляд, какими духовными дарами вы владеете?

Как на ваш взгляд, они укрепляют тело?

11. Как на этой неделе, вы можете самым лучшим образом использовать ваши дары, чтобы построить ощущение общины в вашей группе или церкви?


Занятие 5

МЫ СОБИРАЕМСЯ ВМЕСТЕ

Псалом 121

Вы слушаете такой пример. Неверующую приглашают в церковь, но она отказывается и говорит: "Я могу поклонятся Боги, когда я работаю в своем саду, или во время прогулки на озере. Я не должна сидеть в дорогом церковном здании".

В наше время, общеизвестно известно, что богослужение, и вообще религия, это личное и частное дело. Обычно богослужение должно прибывать из сердца человека, и мы можем на самом деле прославлять Бога оставаясь наедине. Но Библия учит нас, что Бог доволен богослужением, которое совершается вместе, в общине. Каждая семья имеет свое традиционное и многозначительное место для собрания – возле обеденного стола, или рождественской елки. Божья семья ничем не отличается от нее. Псалмы могут много рассказать вам о Божьем народе, который собрался вместе, чтобы прославлять Его.

1. Опишите особенно важное для вас богослужение, которое вы помните.

2. Прочитайте Псалом 121. Как вы подытожите эмоции и отношение псалмопевца?

3. Какую ссылку на общину вы обнаружили через этот Псалом?

4. Что псалмопевец понимает под богослужением в стихе 1?

Какое следствие этого предчувствия в вашем собственном опыте поклонения?

5. Иерусалим, место расположения Храма, был синонимом богослужения. Важно ли иметь особое место для богослужения? (стих 2). Почему да, или, почему нет?

6. В стихе 4 племенам приказано: "…куда восходят колена, колена Господни, по закону Израилеву, славить имя Господне". Почему, по вашему мнению, это должен быть приказ?

7. Должны ли мы поклонятся, когда мы не ощущаете желания делать это? Объясните.

8. "Престолы суда" (стих 5) это ссылка на Бога, Который говорит и решает. Как богослужение помогает нам решать вопросы в нашей жизни?

9. Псалмопевец предостерегает своих слушателей в стихе 6: "Просите мира Иерусалиму". Как эта "земная" молитва подействовала на наше богослужение?

10. Какими путями богослужение приумножает мир? (стихи 6-8).

11. Богослужение псалмопевца заканчивается в стихе 9 обещанием. Каким образом, это решение становится уместным ответом на пребывание в Божьем присутствии?

12. Какие аспекты вашего богослужения в общине вы можете улучшить на этой неделе?


Занятие 6

ОБЩИНА УПОЛНОМОЧЕНА

Лука 10:1-24

Слова проповедь Евангелие сегодня вызывают у людей много красочных примеров. Некоторые вспоминают человека на перекрестке проповедующего и раздающего свои Библии, когда люди проходят мимо. Другие представляют телевизионных проповедников, которые пленили непопулярные телевизионные каналы. Другие подумали о обще городской процессии, когда новообращенные текут рекой во время игры музыки приглашения к покаянию. А для других слово проповедь Евангелие вызывает чувство непонятной тревоги, или вины.

Некоторые люди ассоциируют проповедь Евангелие с деятельностью общины. Однако в Новом Завете, почти всегда присутствует пара или группа верующих распространяющих свою веру. Даже Павел путешествовал вместе с товарищами. Евангелие от Луки предлагает перечень общин уполномоченных Иисусом распространять свою веру.

1. Перечислите некоторые прилагательные, которые вспоминаете, когда вы думаете о проповеди Евангелие.

2. Прочитайте Лука 10:1-24. Для какого типа миссий Иисус отобрал семьдесят два человека?

3. Как вы думаете, почему Он послал их по два?

4. Какие два сравнения использовал Иисус по отношению к Своим рабочим в стихах 2-3, и труда Своих апостолов?

5. Как вы оцениваете две предостерегающие просьбы Иисуса в стихе 4?

6. Каким путем Иисус подчеркивает серьезность нашей работы?

7. Почему мы должны ободрится ответственностью возложенной на нас в стихе 16?

Почему мы должны быть скромными?

8. Как Иисус и община из семидесяти двух человек оценивали свою работу? (стихи 17, 21).

9. Как Иисус описывает природу их миссии? (стихи 18-19).

10. Иисус предостерегает против отношения духовной гордости в стихе 20. Как это может случиться с христианином?

Как именно, Иисус предлагает лучший путь в стихе 21?

11. Какие мотивы проповеди Евангелие мы находим в стихах 22-24?

12. Как ваша община верующих на этой неделе, может лучше работать вместе осуществляя проповедь Евангелие?


Занятие 7

ВХОД СЛУГИ

Матфея 25:31-46

Билл, руководитель класса, поднял большую пачку листов с заявками. Его класс воскресной школы засмеялся. Обилие мероприятий в классе, с хаотическими ритуалами передачи листов с заявками, был похож … равно как и на источник гордости. Частые обеды, водные прогулки и игры с мячом хорошо посещались классом. Класс достиг своего чувства общины.

Но один одинокий лист часто возвращался пустым. Это была заявка добровольцев для проведения одного из дневных служений в приюте для бездомных. Кроме одного-двух постоянных участников мало кто вызывался на этот труд. Выбор времени так или иначе никогда не бывал подходящим для членов класса.

Но по иронии, ничто так не строит общину, как самоотверженное служение вместе. Много христианских групп имеют замечательный опыт усовершенствования общения, поскольку они отдают свое время и тяжелый труд в контекст служения. Это было сердцем жизни и учения Иисуса Христа, а Матфея 25 глава рисует яркую картину важности служения для нас.

1. Что является наиболее значим действием служения, которое человек или группа когда-либо предлагали вам или вашей семье?

2. Прочитайте Матфея 25:31-46. На ваш взгляд, к кому обращался Иисус? Почему?

3. Какие обстоятельства присутствовали в рассказе Иисуса?

Что было сутью рассказа о "овцах и козлах? (стихи 31-32).

4. Что служило основой для разделения на "овец и козлов"? (стихи 34-36).

5. Что общего имеют описанные служения?

6. Как вы думаете, те кто по правой сторону от Царя, удивленны тем, что Он сказал? (стихи 37-39).

7. На ваш взгляд, истинно праведное действие стремится быть самоотверженным. Почему, или почему нет?

8. Как вы думаете, рассказ Иисуса учит нас, что мы должны заслужить спасение через наши дела? (Другими словами, будет ли наше земное существование зависеть от количества часов проведенных над проектами миссий?) Объясните.

9. В каком понимании: Иисус голодный, или измученный жаждой человек, путешественник и др. ... (стихи 40, 45)?

10. А для вас, что было следствием, когда вы увидели Иисуса в образе беспомощных людей?

11. Что именно этот Библейский текст говорит вам о важности служения в вашей христианской общине?

Какие изменения надо сделать?


Занятие 8

И ОНИ БУДУТ ЗНАТЬ, ЧТО МЫ ХРИСТИАНЕ

Иоанна 13

Я © свой город. Я © лыжный спорт. Я © свою собаку.

Каждый человек, который водит машину, поймет универсальное обозначение любви. Наше общество завладело понятием любви. Старшее поколение пело: "Любовь – наиболее удивительная вещь", в тоже время, типичными песнями современного поколения были такие: "Любовь тошнит", "Любовь больно ранит". Мы сохраняем и романтизируем ее, мы уменьшили ее к символам в наклейках на бампер автомобиля.

Библейское определение любви освобождает нас от изменчивой банальности наших дней. Когда Иисус подготовил Своих апостолов для их эры служения, Он преподносит им испытательный урок.

1. Вспомните несколько последних известных вам кинолент или песен о любви. Какое послание о своей сути они приносили людям?

2. Прочитайте Иоанн 13:1-17. Как вы думаете, что Иисус думал о Своих апостолах, когда Его земные дни заканчивались?

3. Какой видимый урок Иисус показал Своим апостолам? (стихи 4-5).

Как вы думаете, почему Он избрал именно этот урок?

4. Почему Петр возражает?

Что он должен выучить?

5. На что указывает Иисус в Своих отношениях с учениками? (стихи 12-14).

6. Прочитайте Иоанн 13:18-38. Какую роль играет Иуда в учении Иисуса, тем вечером?

7. Как по словам Иисуса апостолы должны справится с Его неминуем отбытием?

8. Что должно быть христианским стандартом любви? (стих 34).

9. Как любовь будет влиять на апостолов находящихся среди мира? (стих 35).

Что здесь говорится о собственной всемирной версии любви?

10. Как вы можете подытожить определение любви среди христиан, данное Иисусом?

11. Молитесь, чтобы Бог построил вашу любовь к вашим братьям и сестрам во Христе, чтобы: "По тому узнают все, что вы Мои ученики".


Занятие 9

ИСТИННОЕ ИСПОВЕДАНИЕ

Неемии 9:1-5; Иакова 5:13-20

Классическая кинолента Двенадцать сердитых мужчин, рассказывает о присяжных в деле об убийстве. В начале, двенадцать мужчин ничего не знают друг о друге. Они просто носят название присяжный номер один, присяжный номер два. Они по отдельности рассматривают дело. Но, когда проходит время и напряжение спадает – способность к сопротивлению начинает таять. Присяжные начинают рассказывать сведения о себе – сведения, которые открывают их убеждения. Изоляция комнаты присяжных ломает преграды, ободряет честность и строит сообщество.

Христианская община также содержит прозрачность. Эти Библейские тексты со Ветхого и Нового Завета описывают процесс общего покаяния – перед Богом и друг перед другом.

1. С какой группой людей во время нескольких последних лет вы были наиболее открытыми и прозрачными? Почему?

2. Неемия рассказывает о восстановлении стен Иерусалима и о своей общине после освобождения из плена. Прочитайте Неем. 9:1-5. Как израильтяне готовятся к покаянию?

3. Как израильтяне используют свое время на собрании покаяния (стихи 2-3)?

4. Почему чтение Слова Божьего так важно в покаянии (стих 3)?

5. Какие два действия происходят после чтения Закона? (стих 3).

Почему, по вашему мнению, это имеет смысл?

6. Левиты (стихи 4-5) были родом священников. Как церковные лидеры могут быть задействованы, помогая христианской общине в покаянии?

7. Что вам легче сделать – признать свои грехи перед Богом, или перед другом? Почему?

8. Послание Иакова сосредоточивается на признании наших грехов друг перед другом. Прочитайте Иакова 5:13-20. Что в стихах 13 и 14 сказано о неудачах, счастье и болезни?

9. Почему так важно чтобы другие люди молились за вас, в отличие от обычной личной молитвы? (стихи 14-16).

10. Как общее покаяние и молитва может усовершенствовать друг друга? (стих 16).

Иаков упоминает о молитве с "праведным" человеком. На какие качества вы должны обращать внимание, когда вы ищете такого человека?

11. Как в стихах 19-20 описана наша постоянная ответственность друг за друга?

12. Как ваша церковь, или группа могут использовать эти Библейские тексты, чтобы стать более эффективной общиной покаяния?


Занятие 10

ОБЛИЧЕНИЕ И ВОССТАНОВЛЕНИЕ

Матфея 18:15-35

Это рассказ отца, который поссорился со своим сыном. Спустя некоторое время он разместил на городской площади объявление: Сынок – все прощено. Я жду тебя здесь вечером. В назначенное время появилось, семьдесят пять молодых людей.

Как много разбитых отношений, которые невозможно восстановить, существует среди наших семей и друзей. Почему расторжение так обычно для церквей и христианских групп? Возможно, большинство из нас неуверенны, как с любовью можно урегулировать конфликт, примирение и прощение. В этом Библейском тексте с Евангелие от Матвея, Иисус учит нас Библейским принципам примирения и потом прибавляет оговорочную притчу.

1. Как вы себя чувствуете после спора с другом?

Как вы склоняетесь к налаживанию примирения?

2. Прочитайте Матфей 18:15-35. Какую особую ситуацию описывает Иисус? (стих 15).

3. Какую мудрость вы можете обнаружить в противостоянии наедине, как учит Иисус?

4. Что можно прибавить путем привлечения одного или нескольких человек? (стих 16).

5. К какому дополнительному уровню конфронтации мы должны переходить? (стих 17). Почему?

6. Иисуса часто критиковали за внимание, которое Он уделял язычникам и мытарям. Какую перспективу это прибавляет в стих 17?

7. Как община верующих, какими особыми рекомендациями мы владеем? (стих 18-20).

8. Как вопрос Петра (стих 21) побуждает Иисуса рассказать эту особую историю, после Его учения при приближении грешников?

9. Десять тысяч талантов было невероятной суммой – миллионы, сумма, которую никто не мог уплатить. Почему Иисус использует такую большую сумму денег в Своем рассказе.

10. Как вы думаете, как мог прощенный человек так быстро схватить раба без милосердия?

11. Как ваша церковь или группа общения могут использовать мудрость этого Библейского текста в конфликтах с которыми вы встретитесь?

12. Подумайте о людях, которым вы должны простить, и просите Бога напомнить вам проявить милосердие, которое Он вам подарил.


Занятие 11

НЕБЕСА – ДЛЯ ИСЦЕЛЕНИЯ

Иезекииля 34:1-16

Недавно я слышал о классе Воскресной школы, ученики которого на самом деле любили друг друга. Когда у одной из сестер был инфаркт и паралич, она оказалась прикованной к дому. Она тосковала по общению своего класса, и они также тосковали по ней. Поэтому ученики собрали деньги, и приобрели видеокамеру. Каждую неделю они записывали занятия и обсуждение своего класса, делали специальные комментарии и приветствия для своего отсутствующего друга. Ей это напоминало пребывание вместе с ними.

В сообществе Царя граждане ощущают защиту, любовь и исцеление. Иезекииль в этом Библейском тексте, предлагает пророческое предостережение не оставлять эту задачу.

1. Вспомните, когда вы в последний раз продолжительное время болели, кто и как проявлял заботу о вас?

Что вы чувствовали, когда вы зависели от других?

2. Прочитайте Иез. 34:1-16. Опишите духовное состояние Израиля согласно Иезекииля.

3. Иезекииль использует пастора и овец как метафору. Как эта метафора пригодна к Божьему народу?

4. Используя метафору Иезекииля, какой кризис "пастырства" присутствует в Израиле?

5. Пасторы отказались от пяти обязанностей, согласно стихов 4-5. Опишите значения этих пяти ошибок.

6. Как вы думаете, каким образом использовались руководители Израиля, при Иезекииле, вместо того чтобы служить людям?

7. Как Бог относится к поведению пастырей (стихи 7-10)?

Что Бог обещает сделать?

8. Что мы узнаем о характере Господа из Его слов в стихах 11-16?

9. Какими путями, по вашему мнению, Бог проявляет заботу о Своих "разбросанных овцах"?

10. Какие прилагательные вы используете, чтобы описать Божий характер представленный в этом Библейском тексте?

11. Как мы можем ободрить наших христианских лидеров предавать более серьезного значения своим обязанностям перед слабыми, как предложено в этом Библейском тексте?

12. Просите в Бога сейчас показать вам слабых, раненных, чтобы вы попросили о их исцелении, и чтобы Бог направил вас к положительным поступкам.


Занятие 12

СИЛА – ЛЮДЯМ

Деяния 2:1-41

Не так давно, друг из средств массовой информации путешествовал в зоне воздействия урагана. Он связывал чувство человека, который видит действие ужасных природных сил: дома разрушены, мощные деревья вырваны с корнем и разбросанные прочь. Он также исследовал, как сила таких событий новым путем притягивает людей друг к другу. Трудности порой проявляют самые лучшие черты товарищей по несчастью, и они проявляют заботу о соседях с которыми они до этого не разговаривали.

История первого века предлагает очевидность грозных природных сил. Невероятная сила прошла через старый мир, и снова, люди новым путем собирались вместе. Эта мощная сила была описана снова как мощный ветер. Все таки, на этот раз результатом было не разрушение и искоренение, вместо этого, разбитые жизни были отстроены. Творец мощных ветров вызывает и уполномочивает новую общину, чтобы изменить мир.

1. Опишите наиболее эмоциональное событие, которое происходило в вашей церкви.

2. Прочитайте Деяния 2:1 -41. Иисус оставил землю. Его последователи столкнулись с сложным миром. Опишите испытания, которые встали перед ними.

3. Как вы думаете, почему Бог избрал языки пламени, чтобы представить Свое присутствие и силу?

4. Как вы думаете, почему первым действием Святого Духа было вдохновение верующих говорить на иностранных языках? (стих 4).

5. Зрители реагируют различными путями. (стихи 5-13) Какие факторы определяют ответ посторонних людей на наш собственный христианский опыт?

6. Первые христиане безусловно захватили мировое внимание. Как церковь может положительным путем диктовать мировые интересы?

7. Какой была первая забота Петра, когда он начал свою проповедь? (стихи 14-15).

8. Почему Петр не ошибся выбрав Писание? (стихи 16-21).

9. Как Петр обосновывал свои аргументы? (стихи 22-36).

10. Как Петр советует "отрекаться"? (стихи 38-40).

Какой был результат?

11. Оглядываясь на Деяния 2 , как вы можете подытожить приоритеты и действия Святого Духа после его прибытия в день пятидесятницы?

12. Как вы можете ощутить силу Святого Духа в вашей жизни, помогая своим друзьям на этой недели понять, Кто есть Христос?


Книга 9 - Созидание вашей церкви


СОЗИДАНИЕ ВАШЕЙ ЦЕРКВИ
Использование ваших даров, времени и ресурсов

СОДЕРЖАНИЕ
Предисловие
Вступление
1. | Служить: ваше отношение - это все!
2. | Что такое духовные дары?
3. | Основные духовные дары
4. | Дополнительные духовные дары
5. | Открывать свое место в служении
6. | Деньги: ваше отношение - это точно вcе!
7. | Деньги имеют значение
8. | Основание для жертвенного даяния
9. | Принципы для материального служения
10. | Побуждения имеют значение
11. | Уроки семи церквей (часть 1)
12. | Уроки семи церквей (часть2)
13. | Обзор курса "Созидание вашей церкви"


ПРЕДИСЛОВИЕ

Данный материал был разработан, как учебный план для малых групп в церкви Виллоу-Крик в Южном Берингтоне, штат Иллинойс. Эта новаторская церковь меньше, чем за двадцать лет выросла до 15000 тысяч членов, и материал, изложенный здесь, вытекает из видения и ценностей этого динамического служения. В группах, использовавших это учебное пособие, было подготовлено много штатных служителей и добровольных помощников для разнообразного служения в церкви. Любая церковь и группа может использовать это пособие в контексте межличностных отношений, чтобы помочь возрастать посвященным ученикам. Члены группы, которые пройдут занятия по Библейскому ученичеству, на всю жизнь заложат прочное основание для хождения с Богом.


ВСТУПЛЕНИЕ

Что вы чувствуете при мысли быть “использованным”?

Для многих людей термин “быть использованным” – это синоним злоупотребления, употребления во зло себе, употребления без пользы для себя. Быть использованным – это значит, что вам навязывают неотложные дела других людей. Это значит быть вовлечённым в работу, которую вы не хотите делать, которая опустошает и не наполняет вас. Это значит отдавать свои силы до изнеможения ради чего-то пустого, бесполезного. Если вы чувствуете это при словах “быть использованным Богом”, то неудивительно, что некоторые из нас не очень обрадованы свой ролью в церкви!

Но другие люди видят совсем иную картину, когда они думают о том, что Бог использует их. Они видят заботящегося Небесного Отца, Который наделил их особыми талантами и способностями, Который стремится к тому, чтобы раскрыть их согласно Его замыслу. Они знают, что Он сотворил их по задуманному плану и хочет, чтобы они расцвели. Они хорошо видят себя дающими, но также и получающими помощь. В своём служении они испытывают такой личный рост и такой мощный импульс, о которых они и не могли мечтать, – и всё это, потому что “Бог использует их”. Вы понимаете, как подобное видение дела может вдохновлять таких людей всю жизнь принимать участие в созидании их церкви.

В первой ситуации человек просто не может дышать, а во второй – он предвкушает, когда откроется второе дыхание! Как нам быть уверенными, что мы возрастаем в нашем служении согласно правильного понимания? Бог стремится дать нам воду живую для совершения служения, чтобы вы не чувствовали себя как человек с “перекрытыми кранами”, но имели “полный бак”. Он даёт и хочет, чтобы вы получали. Учебное пособие “Созидание вашей церкви” предназначено помочь вам увидеть, как Бог а не просто “использует” вас, но созидает и одаривает дарами, чтобы вы могли испытать радость совместного труда по созиданию Его Вечного Царства. Эта перспектива поможет вам быть участником Его работы на длительный период времени. Когда ваша церковь будет наполнена людьми, имеющими такое же понимание, Богу будет вознесено много славы. А вы никогда не будете топтаться на месте.


СЛУЖИТЬ: ВАШЕ ОТНОШЕНИЕ – ЭТО ВСЁ

ЦЕЛЬ

Недостаточно быть только посетителем или членом поместной церкви. Мы должны быть участниками. Активное служение означает больше, чем быть наблюдателем. Бог предоставил нам возможность быть “исполнителями”, давая нам духовные дары и материальные ресурсы, чтобы сделать этот вклад. Через наше служение Бог наполняет нас ощущением исполненного долга. Когда мы делаем свой вклад, мы обретаем полноту.

Цель учебного пособия “Созидания вашей церкви” – помочь вас проводить дальнейшие исследования способов, при помощи которых мы можем жертвовать ради тела Христова. Мы исследуем следующие вопросы: Какое должно быть отношение верующего к служению? Как они могут помочь церкви гармонично работать для блага всех? Как христиане должны обращаться со своим материальным имуществом? Какая часть дохода верующих должна идти на церковную работу? Но, прежде чем перейти к взгляду на духовные дары и Библейскому учению относительно наших денег и имущества, нам надо утвердиться в своем призыве к служению.

УРОК

Наше отношение к служению

Как бы вы могли своими собственными словами обобщить ключевые мысли Филиппийцам 2:1-4?

Какие реальные способы, при помощи которых вы развиваете ваши отношения в вашей жизни? Будьте конкретны.

Что препятствует нам смотреть на интересы других людей с таким же вниманием, которое мы оказываем собственным интересам? (Филиппийцам 2:3-4)

Что означает, что у нас должны быть те же чувствования, что и во Христе Иисусе? (Филиппийцам 2:5)

Как вы думаете, что может помочь вам иметь больше таких же чувствований, как и во Христе Иисусе? Будьте конкретны.

Как вы думаете, какое слово лучше всего описывает то отношение, о котором сказано выше и которое выражено Христом? (Филиппийцам 2:1-11)

Божий призыв к служению

Как Иисус Христос бросает вызов вашим обычным понятиям о том, как приобрести величие?

В притче об овцах и козлах, какое самое большое отличие между двумя группами? (Матф. 25:31-46)

Как члены раннехристианской церкви служили друг другу? ( Деяния 2:42 -47)

Как сегодня люди в церкви служат друг другу?

В чём мы проявляем себя, как Божье творение на добрые дела? (Ефес. 2:10)

Как мы могли бы служить Христу в нашей повседневной деятельности? (Кол. 3:23-24)

Опишите вашими собственными словами пользу от ревностного служения? (Евр. 6:10-12)

Для какой цели нам надо употреблять те дары, которые мы получили? (I Пет. 4:10)

Желаете ли вы, чтобы Бог изменил какие-то ваши проблемы в служении или ваше отношение к служению?

ВЫВОДЫ

ВАШЕ ХОЖДЕНИЕ С БОГОМ

Библия

Прочитайте и изучите I Коринфянам 12:31 по крайней мере три раза на этой неделе.

Молитва

День первый: в чём проявляется Божье долготерпение по отношению к вам? Как Он показал Свою верность вам в то время, когда вы были Ему неверны? Выразите свою благодарность Богу за Его доброту.

День второй: Мысленно пересмотрите события, мысли и поступки нескольких последних дней. За что вам надо просить Божьего прощения?

День третий: Напишите перечень материальных благословений, за которые вам надо благодарить Бога. Потом прочитайте Иакова 1:16-17. Какое значение этих стихов для вашего списка?

Места Священного Писания для заучивания наизусть

Как часть учебного плана мы включили в каждый урок стихи для заучивания. Если вы желаете сделать эту дисциплину частью своего ученичества, начинайте учить наизусть эти стихи:

“Достигайте любви; ревнуйте о дарах духовных” (I Коринфянам 14:1).

Следующий урок будет первым из четырёх уроков по теме духовных даров. Перед следующим собранием подумайте о том, как вы опишите новообращённым, что такое духовный дар.


ЧТО ТАКОЕ ДУХОВНЫЕ ДАРЫ?

ЦЕЛЬ

Дух Святой дал каждому верующему уникальные дары, которые нужно употреблять для достижения Божьих целей. Каждый верующий почувствует себя частью великого замысла, когда будет употреблять эти дары так, как это было усмотрено Богом. Итак, какие ваши духовные дары?

Найти своё место в служении – столь же просто, как и понять, что говорит Библия о дарах, а затем открыть и использовать эти дары в вашей церкви. Вызывает восхищение осознание того факта, что духовные дары даны каждому христианину, но восторг сменяется трезвым рассуждением, когда становится ясно, сколь много Бог полагается на то, что мы будем мудро использовать наши дары в выполнении Его труда. И всё же многие верующие имеют смутное представление о духовных дарах и своем отношении к труду церкви. На этом занятии вы больше узнаете о том, как Бог предназначил духовные дары для труда в Теле Христовом.

УРОК

Как вы можете описать духовные дары новообращённым?

Как Павел рассматривает духовные дары по отношению к верующим? (I Коринфянам 12:1)

Как вы определяете, какие духовные дары вы получили? (I Коринфянам 12:4-6, 11)

Почему Бог даёт вам духовные дары? (I Коринфянам 12:7)

Как должны взаимодействовать ваши духовные дары друг с другом?

Почему цель духовной зрелости не состоит в том, чтобы достигать наибольшего возможного количества даров? (I Коринфянам 12:28-30)

Почему Бог смотрит за тем, чтобы у каждого был, по крайней мере, один духовный дар?

Основываясь на I Коринфянам 12:1-30, какие выводы вы можете извлечь о том, как дары должны функционировать в церкви?

Какую связь вы можете установить между притчей о талантах и вашим употреблением духовных даров? (Матфея 25:14-30)

Как вы могли бы описать церковь, которая образуется, когда люди открывают и используют свои духовные дары? (Ефесянам 4:7-16)

Что должно быть добавлено к вашим духовным дарам, чтобы они были полезными для дающего и получающего? (I Коринфянам 13:1-13)

Как вы полагаете, почему Павел должен был включить эти указания в послание Коринфской церкви?

ВЫВОДЫ

ВАШЕ ХОЖДЕНИЕ С БОГОМ

Библия

Прочитайте Римлянам 12:1-21, записывая ваши замечания и применение.

Молитва

День первый: Молитесь о том, чтобы Бог даровал вам различение изо дня в день, из недели в неделю, как открывать ваши дары и использовать их самым эффективным образом для служения в церкви.

День второй: Молитесь о трёх качествах вашего характера, которые нуждаются в том, чтобы Бог укрепил их.

День третий: Конкретно молитесь о десяти человеках из вашего окружения, которые нуждаются в том, чтобы вы молились об их нуждах.

Место Священного Писания для заучивания наизусть

“Служа с усердием, как Господу, а не как человекам” (Ефесянам 6:7).

В следующий раз мы рассмотрим более тщательно самые важные дары, которые Бог предусмотрел для церкви. Чтобы подготовиться, задайте сами себе вопрос: “Какими особенно важными для здорового состояния Тела Христова дарами обладают отдельные люди в вашей церкви?”


ОСНОВНЫЕ ДУХОВНЫЕ ДАРЫ

ЦЕЛЬ

Представьте себе семью, у которой в доме постоянно стоит рождественская ёлка. Под этой ёлкой лежат груды подарков – каждый из них куплен с любовью и заботой, затем аккуратно завёрнут и положен под ёлку. Однако, как было бы жалко, если бы эти красиво обёрнутые подарки оставались там и никогда не порадовали бы нас по своему назначению – как подарки любви. Получающие никогда бы не испытали радость от подарка; дарящие никогда бы не оценили по достоинству, как приятно дарить подарки, и эта семья никогда бы не получила пользы от использования подарков.

Ваша церковь не была предназначена для того, чтобы быть наполненной нераскрытыми подарками. Когда все члены церкви знают дары, которые дал им Бог, и используют их для общего блага, выигрывает каждый – получающий становится приносящим плоды и удовлетворённым, Тело Христово получает то служение, которое предназначил Бог, и Бог прославляется всякий раз, когда церковь действует согласно Его назначению. Это занятие поможет вам понять простую классификацию даров, а затем поможет вашей группе осознать, как основные дары должны быть использованы в церкви.

УРОК

По общему плану духовные дары делятся на две большие категории: основные духовные дары и дополнительные духовные дары. Основные духовные дары могут быть подразделены дальше на дары говорения, служения и дар взаимоотношений. Следующая схема таблица показывает эту классификацию:

ОСНОВНЫЕ ДАРЫ

Дары говорения

Пророчество

Учительство

Дары служения

Управление

Оказание помощи

Пожертвование

Дары взаимоотношений

Ободрение

Благовестие

Гостеприимство

Лидерство

Милосердие

Пастырство

ДОПОЛНИТЕЛЬНЫЕ

Апостольство

Различение

Вера

Исцеление

Толкование

Знание

Чудеса

Языки

Мудрость

ДОБАВОЧНЫЕ

Мастерство

Творческие дары

Теперь, когда у нас есть общая картина, давайте рассмотрим духовные дары более подробно:

Пророчество

Как вы думаете, почему Павел так высоко ценил почитал пророчество? (I Коринфянам 14:15, 24-25)

Какие потенциальные проблемы могут развиться у человека, обладающего даром пророчества? (2 Коринфянам 12:7-10)

Что такое дар учительства? (Ефесянам 4:11)

Какое предостережение даёт Иаков тем, которые хотят быть учителями? (Иакова 3:1)

Какую роль играют дары говорения в жизни церкви?

Управление

Почему дар управления был таким жизненно важным в жизни раннехристианской церкви? ( Деяния 6:1-4 )

Почему сегодня дар управления так необходим в церкви?

Пожертвование

Если от всех христиан ожидается материальное служение в своей церкви, то почему пожертвование выделено, как духовный дар?

Как бы вы могли определить разницу между теми, кто жертвует на Божий труд (какими мы все являемся), и теми, кто имеет дар пожертвования?

Оказание помощи

Как Епафродит проявил дар оказания помощи? (Филиппийцам 2:25-30).

Ободрение

Почему ободрение – ценный дар в церкви?

Благовестие

Как Филипп проявил дар благовестия? ( Деяния 8:26 -40)

Как бы вы могли описать разницу между даром благовестия и ответственностью за благовестие, которую имеют все верующие?

Гостеприимство

Чему мы можем научится из примера Лидии в даре гостеприимства по отношению к другим христианам? ( Деяния 16:14 -15)

Лидерство

Какие главные обязанности у тех, кто имеет дар лидерства? (Евреям 13:17)

Милосердие

В каком церковном служении дар милосердия особенно ценен?

Пастырство

У многих людей этот дар ассоциируется со старшим пастором церкви. Как Бог может использовать этот дар в других направлениях служения?

ВЫВОДЫ

ВАШЕ ХОЖДЕНИЕ С БОГОМ

Библия

Изучите I Коринфянам 13:1-13, записывая свои наблюдения и применение.

Молитва

День первый: После чтения I Коринфянам 13 сделайте краткий список характеристик любви, перечисленных в стихах 4-8. Далее под каждой следующей характеристикой напишите, каким образом Бог демонстрирует вам эту характеристику.

День второй: Оглядываясь на прожитую неделю, в чём именно вы не проявили Божью любовь, описанную в I Коринфянам 13?

День третий: Сделайте список людей, которые в том или ином виде проявили к вам подлинную любовь. Рядом с именем каждого человека перечислите, как выразилась эта любовь. Поблагодарите Бога за этих людей.

Место Священного Писания для заучивания наизусть

“Но каждому даётся проявление Духа на пользу” (I Коринфянам 12:7).

На следующем занятии будут рассмотрены дополнительные дары – те качества, которые поддерживают и усиливают основные дары. Чтобы подготовиться, подумайте о том времени, когда вы играли важную поддерживающую роль в чьей-нибудь работе. Какие дары вы привнесли в работу, которая содействовала успеху этого начинания?

ДЛЯ ВАШЕГО ЛИЧНОГО РАССМОТРЕНИЯ

На следующей неделе заполните нижеследующую анкету, которая поможет вам определить, какие у вас есть духовные дары.

Оценивание качеств характера

Данное оценивание качеств характера предназначено для того, чтобы помочь вам определить ваши основные дары. Есть определенные качества характера, которые зачастую соответствуют проявлению конкретных даров в жизни человека.

Отметьте те утверждения, которые большей часть истинны в отношении вас или описывают ваши склонности. В конце каждой части запишите общее число отмеченных пунктов.

Часть А

_ Скорее экспрессивный (доминирующий), а не покорный (терпимый) или сдержанный.

_ Чувствуете ответственность обличать людей словом истины.

_ Имеете высокое мнение о себе, индивидуалист.

_ Способны применять Библейские истины в ежедневных жизненных ситуациях.

_ Стремитесь к сокрушенности, чтобы призывать к сокрушённости других.

_ Слово вашей проповеди несет другим обличение в грехе и перемене в жизни.

_ Более подавлены, чем легкомысленны в отношении жизни и её проблем.

_ ИТОГ ЧАСТИ “А”

Часть Б

_ Больше сдержанны (терпимы) и больше сопереживаете, чем нервничаете (или недружелюбны).

_ Проявляете желание проводить больше времени в заботе и обучении группы людей.

_ Имеете желание и потребность к близким духовным взаимоотношениям.

_ Больше склонны к компромиссам, чем к крайностям.

_ Склонны к тому, чтобы вести своим примером и быть образцом.

_ С терпением и ответственностью содействуете духовному развитию других.

_ Проявляете желание отказываться от собственных интересов ради блага ближних.

_ ИТОГ ЧАСТИ “Б”

Часть В

_ Скрупулёзны и внимательны, опытны в мелочах.

_ Больше сдержанны (владеете собой), чем нервозны; больше объективны, чем субъективны.

_ Способны видеть общую картину и прогнозировать возможные последствия.

_ Ясно ставите цели и развиваете стратегию их достижения.

_ Неорганизованность вызывает у вас огорчение и печаль.

_ Способны определить и эффективно использовать средства для достижения поставленных задач.

_ Заботитесь об эффективности труда для Царства Божьего больше, чем о личных желаниях.

_ ИТОГ ЧАСТИ “В”

Часть Г

_ Любите людей и умеете хорошо общаться.

_ Имеете сильное желание рассказывать о своей вере неверующим.

_ Видите духовные нужды других людей.

_ Больше сочувствующий (субъективный), чем безразличный (объективный).

_ Излагаете Евангелие ясно, выдержанно и эффективно.

_ Преданы приведению новых членов в Тело Христово.

_ Любите созидать взаимоотношения с не посещающими церковь людьми.

_ ИТОГ ЧАСТИ “Г”

Часть Д

_ Добросовестный человек

_ Желаете давать пожертвования тихо, без привлечения общего внимания, но нуждаетесь в том, чтобы вас любили.

_ Делаете подарки, имеющие длительную ценность.

_ Испытываете борьбу в вопросе верности в распорядительности деньгами.

_ Способны давать средства щедро и радостно.

_ Желаете использовать свое даяние, как способ побуждения других к даянию.

_ Чувствуете себя частью труда, на который жертвуете средства.

_ ИТОГ ЧАСТИ “Д”

Часть Е

_ Искренне любите предоставлять приют нуждающимся

_ Цените каждого гостя, посылаемого Господом в ваш дом

_ Заботитесь о том, чтобы восполнить нужду, а произвести впечатление.

_ Стремитесь находить общий язык с не знакомыми вам людьми и чувствуете себя с ними уверенно.

_ Реализуете себя в служении людям, которые не могут отплатить тем же.

_ Любите людей всех социальных классов и легко находите общий язык с разными людьми.

_ В церкви вокруг вас собираются новички.

_ ИТОГ ЧАСТИ “Е”

Часть Ж

_ Друзья, похоже, ожидают от вас принятия решений.

_ Способны побудить других двигаться к цели.

_ Сознательно становитесь примером для других.

_ Оказываете влияние на других, чтобы помочь им быть во всем такими, как хочет Бог.

_ Уверенны, практичны, пользуетесь здравым смыслом.

_ Чувствуете себя в одиночестве при принятии определенных решений.

_ Можете жить в обстановке разногласий.

_ ИТОГ ЧАСТИ “Ж”

Часть З

_ Склонны к заниженном представлении о себе.

_ Другие легко доверяют вам.

_ Сильное желание устранить причины страданий людей.

_ Очень хорошо умеете поставить себя на место другого, терпеливы, терпимы и импульсивны.

_ Способны открыто выражать свою любовь.

_ Резко реагируете, когда кому-то причиняют боль, оказывают неуважение или отвергают.

_ Имеете положительные убеждения, которые нелегко поколебать.

_ ИТОГ ЧАСТИ “З”

Часть И

_ Определяете нужды и желания, чтобы лично помочь в их восполнении.

_ Обычно добродушны, лояльны, хотите нравиться другим.

_ Нравиться служить другим, когда этим можете высвободить их для выполнения служения.

_ На людях больше замкнуты, чем экспрессивны.

_ Трудно сказать “нет”, что часто приводит к чрезмерной занятости.

_ Склонны чувствовать себя несоответствующим и не подходящим для духовного руководства.

_ Нравятся кратковременные проекты больше, чем долговременные обязанности.

_ ИТОГ ЧАСТИ “И”

Часть К

_ Изучаете, понимаете и рассказываете об истине из Слова Божьего.

_ Больше объективны (само-дисциплинированность), чем субъективны (спонтанность).

_ Собираете знания об истине и преподносите ее систематизированным образом.

_ Проявляете различение, слыша учения других людей.

_ Способность анализировать и принимать решения на основании фактов.

_ Нравиться исследовать идею и эффективно доносить ее другим на их уровне понимания.

_ Можете побудить других к пониманию истины и послушанию ей.

_ ИТОГ ЧАСТИ “К”

Часть Л

_ Более толерантны (сочувственны), чем враждебны (безразличны).

_ Склонны быть положительно настроенным и исполненным веры.

_ Сильное желание, чтобы люди достигали духовной зрелости.

_ Нравится укреплять слабых, и утверждать неустойчивых.

_ Рассматриваете испытания, как данные Богом возможности возрастать.

_ Нравится побуждать, и вы готовы обличать других, чтобы побуждать к духовному росту.

_ Сразу замечаете нужды, и лично ободряете тех, кто в беде.

_ ИТОГ ЧАСТИ “Л”

По порядку запишите буквы разделов с четырьмя наивысшими счетами (от самого высокого до самого низкого). Запишите соответствующий дар.

Счет Буквенное обозначение части Дар

1

2

3

4

Ключ

А. Пророчество

Б. Пастырство

В. Администрирование

Г. Евангелизация

Д. Даяние

Е. Гостеприимность

Ж. Руководство

З. Милосердие

И. Оказание помощи

К. Учительство

Л. Ободрение


ДОПОЛНИТЕЛЬНЫЕ ДУХОВНЫЕ ДАРЫ

ЦЕЛЬ

Церковь – это много отдельных личностей, но в то же самое время – это одно Тело. Духовные дары помогают нам трудиться вместе с другими верующими, чтобы церковь могла функционировать, как одно целое. Наши духовные дары также отличают нас как ценных участников, которые могут сделать уникальный вклад в жизнь церкви. К несчастью, иногда духовные дары разделяют Тело Христово. Люди начинают гордиться духовными дарами, которыми они обладают, и испытывать самодовольство в отношении своего духовного положения. Другие не ценят некоторые из своих духовных даров и лишают себя преимуществ, которые проявляются, когда все могут вносить свой вклад. А остальные приписывают несоответствующую значимость таким духовным дарам, которые нужно применять во вспомогательной роли.

Ап. Павел мудро разместил известную главу о любви 1 Кор. 13 посреди своей дискуссии о духовных дарах, чтобы напомнить нам, какую пользу должны производить духовные дары. Имея своей целью любовь, мы можем задействовать свои духовные дары, и быть “одним” и “многими” одновременно. Данный урок поможет вам понять цель дополнительных духовных даров и как правильно их нужно применять в церкви.

УРОК

В предыдущем уроке говорилось об основных духовных дарах: ободрении, евангелизации, руководстве, милосердии, пастырстве, пророчестве, учительстве, администрировании, оказании помощи и даянии. Теперь мы переходим к рассмотрению дополнительных даров. Они называются дополнительными, потому что предназначены помогать основным духовным дарам. Они не действуют изолированно и не присваивают важность основных духовных даров, как в отношении отдельного человека, так и в отношении церкви. В церкви иногда начинаются проблемы, если дополнительные духовные дары ставятся выше основных. Дополнительные духовные дары лучше всего служат, когда они поддерживают другие дары и помогают их действию.

Апостольство

Что делает человек, обладающий апостольским даром? ( Деян. 1:23 -26)

Какие проблемы могут возникнуть, если человек попытается организовать церковь, не имея дара руководства или администрирования?

Различение духов

Какой вред может принести церкви то, когда люди с даром различения духов не пользуются им?

Вера

Какая разница между верой, которой мы все обладаем, и даром веры? (1 Кор. 12:9)

Исцеление

Каким образом Бог дает человеку дар исцеления, помимо моментальных, впечатляющих даров, продемонстрированных Ап. Петром ( Деян. 3:6-7 ) и Ап. Павлом ( Деян. 28:8-9 )?

Чудеса

С какими особыми искушениями или проблемами может столкнуться человек, которому вверен дар чудотворения?

Знания

Почему дар знаний ценен для каждой церкви?

Мудрость

Как бы вы описали разницу между знанием и мудростью?

Языки

Почему Ап. Павел рассматривает другие дары, как более важные, чем дар языков? (1 Кор. 12:28; 14:2-5)

Истолкование

Какие конкретные наставления относительно дара истолкования дает Ап. Павел? (1 Кор. 14:11-12; 19, 26-28)

Добавочные дары

Мы относим к этой категории любые другие духовные дары, которые не упоминались выше. Эти дары также составляют ценный вклад в общий труд Тела Христова. Этот список не исчерпывающий – вы, возможно, имеете другие духовные дары, которые хотели бы включить в этот список.

Искусные ремесла

Как можно использовать в церкви дар искусных ремесел?

Дары творчества

Что применение этого дара может дать церкви?

Заключение

Как мы можем способствовать более здравому пониманию и использованию духовных даров в нашей церкви?

ВЫВОДЫ

ВАШЕ ХОЖДЕНИЕ С БОГОМ

Библия

Прочитайте 2 Кор. 5:1-21 во время трех ваших общений с Богом.

Молитва

День один: Молитесь о том, как конкретно вы можете научиться жить по вере, а не по видению (2 Кор. 5:7).

День второй: Молитесь о том, чтобы вы смогли сделать своей целью угождение Господу независимо от ваших личных обстоятельств (2 Кор. 5:9).

День три: Молитесь о трех людях, для которых вы стараетесь быть действенным представителем Христа.

Места Священного Писания для заучивания наизусть

Еще раз просмотрите 1 Кор. 14:1, Ефес. 6:7 и 1 Кор. 12:7 для следующей недели.

Рассмотрев духовные дары и то, как можно определить свои дары, мы в следующий раз изучим способы, как можно убедиться, что вы занимаетесь служением, которое соответствует вашему конкретному духовному дару.

ДЛЯ ВАШЕГО ЛИЧНОГО РАССМОТРЕНИЯ

Оценивание и наблюдение

Указания

1. Сделайте два экземпляра бланка “Оценивания и наблюдения”, который можно найти на следующей странице.

2. Укажите двух людей, которые хорошо вас знают. Предпочтительно, чтобы они были христианами, которые наблюдают вас в служении. Если нет, то они, по меньшей мере, должны быть людьми, которые имеют о вас точное представление. (Если вы хотите, чтобы вас оценили более двух человек, сделайте дополнительные экземпляры бланков оценки.)

3. Попросите этих людей внимательно прочитать каждое из описаний даров и должным образом прокомментировать его. Их вдумчивые замечания будут помогать вам в понимании того, кем сотворил вас Бог. Попросите их на протяжении недели возвратить вам свой оценочный отзыв.

4. Помните, что представление людей о вас будет зависеть от того, как долго они вас знают и от типа их взаимоотношений с вами (семья, малая группа, работа и так далее). Взвешивайте эти факторы, когда оцениваете и записываете их ответы.

5. Изучите полученные вами наблюдения и определите, какой именно дар находит в вас самое большое подтверждение.

Бланк оценивания и наблюдения

Наблюдения над: ________________ Кем сделано: _____________________

Ваш друг или член вашей семьи стремится лучше понять, кем сотворил его (или её) Бог. Ваша точка зрения и ваши наблюдения могут быть полезны в этом процессе. Спасибо за ваше время, уделенное на заполнение этого вопросника.

Указания: Прочитайте каждое из нижеприведенных описаний. Пользуясь этими определениями, поставьте одну из следующих букв в каждом из пропусков.

Д = Да, несомненно верно, бесспорный дар

В = Возможно, может быть верно, потенциальный дар

Н = Нет, не имеет этого дара

Я = Не знаю, не замечал этого

__ АДМИНИСТРИРОВАНИЕ: Данная Богом способность понимать, что заставляет функционировать организацию, и особая способность планировать и выполнять процедуры, которые улучшают организационную эффективность церкви.

__ ДУХОВНАЯ ПОМОЩЬ: Данная Богом способность успешно выслушивать людей и содействовать им в их поиске полноценной жизни.

__ ИСКУСНЫЕ РЕМЕСЛА: Данная Богом способность содействовать служению посредством творческого изготовления необходимых для служения пособий.

__ ДАРЫ ТВОРЧЕСТВА: Данная Богом способность сообщать Божью истину посредством разнообразных искусств.

__ ОБОДРЕНИЕ: Данная Богом способность утешать, укреплять и утверждать находящихся в унынии или колеблющихся в вере.

__ ЕВАНГЕЛИЗАЦИЯ: Данная Богом способность действенно сообщать неверующим слово о Христе, чтобы они могли откликнуться в вере и последовать за Ним.

__ ДАЯНИЕ: Данная Богом способность охотно и щедро жертвовать деньги и материальные средства на труд Господний.

__ ОКАЗАНИЕ ПОМОЩИ: Данная Богом способность выполнять практические и необходимые задачи, которые поддерживают Тело Христово.

__ ГОСТЕПРИИМНОСТЬ: Данная Богом способность заботиться о людях, предоставляя им свое общение, пищу и кров.

__ РУКОВОДСТВО: Данная Богом способность знакомить с видением, побуждать и направлять людей к выполнению труда служения.

__ МИЛОСЕРДИЕ: Данная Богом способность охотно и надлежащим образом служить нуждам людей, которые испытывают страдания.

__ ПРОРОЧЕСТВО: Данная Богом способность провозглашать Божью истину для исправления с силой и ясностью, учитывая особенности времени и культуры.

__ ПАСТЫРСТВО: Данная Богом способность направлять, заботиться и питать отдельных людей или группу верующих в Теле Христовом, по мере их возрастания в вере.

__ УЧИТЕЛЬСТВО: Данная Богом способность понимать, ясно объяснять и применять Слово Божье к жизни слушателей.

а. Имеете ли вы какие-либо другие наблюдения или мысли, которые могли бы помочь этому человеку понять его (или её) сильные стороны или способности?

б. Ещё раз просмотрите те духовные дары, которые вы отметили буквой “Д” (несомненно верно). Перечислите их, начиная от наиболее явного к наименее явному, и объясните, почему вы считаете, что этот человек имеет эти духовные дары?

1. ДУХОВНЫЙ ДАР ________ ПОЧЕМУ?

2. ДУХОВНЫЙ ДАР ________ ПОЧЕМУ?

3. ДУХОВНЫЙ ДАР ________ ПОЧЕМУ?

в. Перечислите по порядку два самых важных духовных дара, которые вы отметили буквой “В” (возможно верно), и объясните, почему вы считаете, что этот человек может иметь эти духовные дары.

1. ДУХОВНЫЙ ДАР ________ ПОЧЕМУ?

2. ДУХОВНЫЙ ДАР ________ ПОЧЕМУ?


ОТКРЫВАТЬ СВОЕ МЕСТО В СЛУЖЕНИИ

ЦЕЛЬ

Имеет ли значение, на какое служение вы вызываетесь добровольцем? Чувствовали ли вы себя когда-нибудь обиженным, трудясь в служении, которое вам не особенно нравилось, но которым нужно было заниматься? Задумывались ли вы когда-нибудь, к чему призывает вас Бог?

В служении очень важно выполнять то, что правильно, и иметь Божье одобрение, но так же важно совершать служение, находясь на своем месте. В то время как многих “солдат веры” нужно похвалить за усердный труд при отсутствии всеобщего признания и награды за него, некоторые люди находятся не там, где должны, из-за ошибочного чувства долга. Задействованные в служении люди часто принимают идею о том, что чем меньше им нравится их служение, тем больше Бог будет этим доволен. У Бога может быть приготовлено для них нечто намного лучшее, что согласуется также с их духовными дарами, талантами и способностями. Он учит нас в Своем Слове, что все мы имеем разные духовные дары, чтобы можно было радоваться нашей уникальности, и чтобы служение было эффективным, а также помогало нам реализоваться, как личности. Открытие наших духовных даров – это первый шаг к выполнению Божьего плана для нас; нахождение нашей “ниши” в служении – это следующий.

УРОК

Определение вашего дара

В чем состоит ваш главный духовный дар?

Какие другие ваши духовные дары или способности были подтверждены людьми, знающими вас?

Как вы считаете, насколько точны эти оценки ваших духовных даров?

Совершенствование вашего дара

Собственными словами опишите принцип, описанный в Матф. 25:19-21. Как эта идея может быть применена к духовным дарам?

Прочитайте Деян. 18:24- 28. Что в этом рассказе вы видите о совершенствовании духовных даров?

Назовите несколько путей, которыми вы могли бы совершенствовать ваши духовные дары? Будьте конкретны.

Неправильное применение даров

Как можно неправильно употребить духовные дары?

Перенос на других

Ожидать от других христиан обладания духовными дарами такими же, как наши, и совершать служение в подобных ситуациях так же действенно, как мы.

Стремление к особому положению

Считать свои духовные дары более важными духовных даров других христиан и стремиться к особому положению для себя среди остальных верующих.

Самоизоляция

Применение наших духовных даров для собственного удовольствия или пользы, а не для общего блага (1 Кор. 12:7).

Подавление

Подавлять проявление духовных даров, потому что мы сомневаемся в их обоснованности, важности или влиянии (1 Тим. 4:14).

Высокомерие

Присвоение себе результатов действия наших духовных даров вместо того, чтобы отдавать славу Богу (Прит. 25:14).

В отношении каких из вышеперечисленных случаев неправильного употребления даров вы должны быть особенно настороже?

На плодоносность в служении могут влиять другие препятствия. При рассмотрении нижеприведенной таблицы скажите, какие именно слабые стороны могут, на ваш взгляд, повлиять на употребление вашего духовного дара?

Присутствие…

греха

ложной смиренности

гордости

Отсутствие…

совершенствования

любви

готовности

Дары и горячие стремления

Кроме духовных даров у всех нас есть сильные желания и интересы, которые употребляет Бог, чтобы направлять нас к той области служения, которая лучше всего нам подходит. Уделите несколько минут для ответа на приведенные ниже вопросы, касающиеся ваших горячих стремлений или особых интересов.

Я предпочитаю работать с:

__ вещами __ информацией

__ людьми __ другое

Меня интересуют и больше всего заботят нужды:

__ малышей __ детей

__ подростков __ молодежи

__ взрослых __ не состоящих в браке

__ супружеских пар __ пожилых

__ другое

Сильнее всего я хочу произвести перемены в следующих областях:

__ глобальные вопросы __ политика

__ мирское общество __ экономика

__ церковь __ другое

Я считаю, что наибольшая нужда, восполнением которой я мог бы заняться – это:

Если бы не стоял вопрос о деньгах, времени, семье или образовании, и если бы я знал, что не потерплю неудачи, то я бы сделал следующее:

Если бы я мог произвести перемену и оказать влияние на какую-то область служения, я бы сделал следующее:

Исходя из моих ответов, вот две области, к которым я имею особое стремление:

На верном ли я месте?

Иногда проблема в церкви бывает тогда, когда люди желают трудиться, и даже верны в своем служении, но не ощущают своей плодоносности или самореализации. Если вы один из таких людей, то вы, возможно, задаетесь вопросом: “На верном ли месте?”

В Деян. 6:1-4 двенадцать Апостолов осознали, что они выполняли задачи, которые не совсем соответствовали их духовным дарам. В чем заключалась эта ситуация?

В чем состояли некоторые из огорчений и проблем, проявлявшихся в данной ситуации?

Как Апостолы решили эту проблему?

Заключение

Какие шаги вы можете предпринять, чтобы определить, своим ли служением вы занимаетесь?

ВЫВОДЫ

ВАШЕ ХОЖДЕНИЕ С БОГОМ

Библия

Прочитайте Лук. 16:1-31, записывая свои наблюдения и применения.

Молитва

День один; Поклонение и благодарение – прославление Бога за данные Им духовные дары и за членов вашей группы.

День второй: Исповедание – исследуйте себя и исповедуйтесь о тех случаях, когда вы неправильно употребляли духовные дары или пренебрегали ими.

День третий: Прошение – молитесь за каждого члена вашей группы, прося Бога совершенствовать каждый из духовных даров, которыми каждый человек обладает для своего служения.

Место Священного Писания для заучивания наизусть

“Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией” (1 Петра 4:10).

Следующий урок будет первым из четырех уроков по теме распорядительности. Для подготовки спросите себя: “Насколько сильно стремление к деньгам контролирует мою жизнь?” Что мне нужно для того, чтобы иметь более сильное желание давать щедро для блага ближнего?

ДЛЯ ВАШЕГО ЛИЧНОГО РАССМОТРЕНИЯ

Следующий контрольный список можно использовать для определения того, насколько хорошо вы подходите к тому служению, в котором вы сейчас участвуете. Дайте ответ по каждой из пяти главных областей и обведите кружком соответствующую цифру в каждом оценочном ряду, приведенном ниже.

Вытекает ли совершаемое вами служение из вашей ОДАРЕННОСТИ?

Есть ли у вас духовные дары, которые необходимы для выполнения обязанностей, связанных с вашим служением?

Развиваются ли ваши духовные дары до их полного потенциала при выполнении вами связанных с вашим служением обязанностей?

Не соответствует Полностью соответствует

1 2 3 4 5 6 7 8 9 10

Одаренность

Отражает ли совершаемое вами служение ваше СТРАСТНОЕ СТРЕМЛЕНИЕ?

Какая из нужд самая для вас важная?

Восполняет ли ваше служение каким-либо образом эту нужду?

Не соответствует Полностью соответствует

1 2 3 4 5 6 7 8 9 10

Страстное стремление

Получаете ли вы подкрепление через ваши ВЗАИМООТНОШЕНИЯ?

Подтверждают ли словесно ли ваши помощники по служению ваш вклад в служение?

А руководство? Или же присутствует странная тишина со стороны этих людей относительно вашего служения?

Не соответствует Полностью соответствует

1 2 3 4 5 6 7 8 9 10

Подкрепление через ВЗАИМООТНОШЕНИЯ

Утверждаетесь ли вы через свое СЛУЖЕНИЕ?

Плодоносны ли вы? Можете ли вы видеть результаты?

Получают ли ободрение и побуждение к труду люди, среди которых вы несете служение?

Не соответствует Полностью соответствует

1 2 3 4 5 6 7 8 9 10

Утверждение через свое СЛУЖЕНИЕ

Получаете ли вы ЛИЧНОЕ самоутверждение?

Реализуете ли вы себя?

Считаете ли вы, что становитесь лучше благодаря совершению данного служения?

Становится ли ваше чувство самоуважения более здравым?

Не соответствует Полностью соответствует

1 2 3 4 5 6 7 8 9 10

Личное самоутверждение

Общая сумма пяти чисел, которые вы обвели кружком:

45-50 Вы трудитесь должным образом

38-44 Вероятно, вы в нужном служении (но нуждаетесь в большем опыте совершения служения).

30-37 Несколько небольших изменений в области вашего служения могут сделать вас более действенным служителем.

0-30 Ищите совета у руководства вашей церкви относительно служения, которое больше бы соответствовало тому, что Бог усмотрел лично для вас.


ДЕНЬГИ: ВАШЕ ОТНОШЕНИЕ ПО-ПРЕЖНЕМУ РЕШАЕТ ВСЁ

ЦЕЛЬ

История о богатом юноше одна из самых грустных в Новом Завете, потому что здесь мы видим того, кто хочет любить Бога превыше всего, но на этом пути становятся деньги. Вместо покаяния, он решает отойти в сторону.

В действительности мы можем иметь больше общего с этим богатым юношей, чем нам удобно признавать. Мы также можем считать, что открыты для Христа, что мы поражены величием Его личности, и готовы откликнуться на то, что Он может потребовать от нас. Но, когда мы узнаем, что же именно Он требует от нас, и открываем, что Он Господь всего, включая наши чековые книжки и кредитные карточки, наша готовность может уступить дорогу сожалению. Наша жажда праведности может быть не настолько сильной, как наша жажда денег. То, что мы собираемся сделать для Бога, как только наша жизнь станет более управляемой, может быть погребено вместе с нашими изнуренными трудом и преждевременно усопшими телами.

УРОК

Неразумный богач

Какие обстоятельства побудили Иисуса рассказать притчу о богаче? (Лук. 12:13-15)

В чем состоит главная мысль этой притчи? (Лук. 12:16-21)

Какой мы имеем призыв упорядочить наши приоритеты в отношении имущества? (Лук. 12:22-34)

Богатый юноша

Какую из десяти заповедей не исполнил богатый юноша? (Лук. 18:18-30)

Почему богатым так трудно войти в Царство Небесное?

Как Иисус Христос отвечает на вопрос: “Кто же может спастись?” (Лук. 18:27)

В чем вы видите основную мысль этого отрывка?

Догадливый управитель

Прочитайте Лук. 16:1-13. Почему у управителя были неприятности с богачом?

В чем состоял план управителя по улучшению своих перспектив после того, как он уйдет с работы у богача? (Лук. 16:5-7)

Как его хозяин отреагировал на действия управителя? (Лук. 16:8)

Как вы понимаете совет, данный Иисусом Христом Своим ученикам о догадливости и пользовании богатством? (Лук. 16:8-9)

Принципы христианской распорядительности

Быть верным

Что вы можете узнать из Лук. 16:10 о верности в отношении финансов?

Использовать деньги в качестве учебного полигона

Почему распорядительность деньгами – это испытание распорядительности истинными богатствами? (Лук. 16:11)

За собственностью следует распорядительность

Почему важно быть хорошим распорядителем, даже если у вас нет много денег? (Лук. 16:12)

Служить только одному господину

Почему распоряжение своими деньгами – это верный признак того, расположено ли ваше сердце к Богу? (Лук. 16:13)

Какой шаг вы могли бы предпринять на этой недели, чтобы привести в действие один из этих четырех принципов?

ВЫВОДЫ

ВАШЕ ХОЖДЕНИЕ С БОГОМ

Библия

Читайте каждый день одну из следующих глав, записывая свои наблюдения и возможные практические применения:

1 Тим. 5:8; 1 Фес. 4:11-12; 1 Тим. 6:6-11, 17-19

Молитва

День один: Поклонение – Откройте Евр. 12:7-11. Можете ли вы указать, как именно Бог дисциплинировал вас в минувшие недели (или месяцы)? Составьте список и поклоняйтесь Ему за участие небесного Отца в вашей жизни.

День второй: Исповедание – Успокойтесь в своем сердце и просите Бога открыть вам любое чувство горечи, недовольства или обиды, которое вы можете держать на кого-либо. Что нужно для того, чтобы произошло полное прощение всех. Предпримите на этой неделе шаг в этом направлении.

День третий: Благодарение и прошение – Составьте список ваших материальных желаний, которые Бог по Своей милости дал вам возможность вкусить и насладиться. Молитесь о своем отношении к деньгам и материальным вещам, которые можно за них купить. Что вас в настоящее время “беспокоит” в финансовом отношении? Каким материальным вещам (принадлежащим вам или которые вы будете приобретать) вы “служите”?

Место Священного Писания для заучивания наизусть

“Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное?” (Луки 16:11)

На следующем занятии мы продолжим изучать вопрос о богатстве и имуществе, рассмотрев ещё больше стихов, относящихся к этой теме. Спросите себя: “Какой процент от своего дохода я готов отдавать для продвижения Божьего труда?”


ВОПРОСЫ В ОТНОШЕНИИ ДЕНЕГ

ЦЕЛЬ

Есть одна история о человеке, который находился в бедственном и отчаянном положении и у которого оставалось всего два доллара. Однажды, сидя в церкви и молясь, он решил положить своих два последних доллара на поднос для пожертвований, веря, что Бог почтит его веру и благословит его в ответ.

Так и произошло. Этот человек вышел из церкви и сразу же натолкнулся на возможность открытия своего дела, для которой не требовалась начальное капиталовложение. На этом деле за каких-нибудь несколько месяцев он заработал целое состояние. Теперь тот же, но уже богатый, человек возвратился в ту же церковь, где он совершил этот шаг веры. Перед началом проповеди он начал рассказывать сидевшему рядом человеку о том, как он всего несколько месяцев тому назад сидел на этом же месте в лохмотьях и взывал к Богу, а затем как он положил свои последние два доллара на поднос для пожертвований. “И в результате”, – рассказывал он, – “Бог сделал меня миллионером”. Подумав минуту, сидящий рядом с ним молодой человек ответил: “Вы отдали все деньги, которые у вас оставались?” Господин гордо ответил: “Верно!” Его собеседник опять некоторое время помолчал, а потом сказал тихим голосом: “Осмелюсь предложить вам сделать то же самое снова!”

В общем, наше отношение к материальному служению более правильно видно в том, что мы оставляем для себя. Вот почему в Св. Писании основной упор делается на побуждениях и вере, а не на количестве денег и результатах. Конечно, небрежность и плохая распорядительность – столь же плохи, как скупость и эгоистичность. Но каждый должен исследовать себя в свете Слова Божьего с тщательностью Святого Духа Божьего для того, чтобы быть уверенным в угодности Богу как того, что мы даем для Него, так и того, что мы оставляем себе.

УРОК

Почему к человеку, не заботящемуся о своих ближайших родственниках, нужно относиться, как к неверующему? (1 Тим. 5:8)

Какое конкретное практическое применение можно почерпнуть из 1 Тим. 5:8?

Какую мудрость вы находите в совете Ап. Павла о том, чтобы верующие проводили жизнь “тихую”? (1 Фес. 4:11-12)

Как бы вы охарактеризовали “великое приобретение”, которое описывает Ап. Павел? (1 Тим. 6:6)

В чем совет Ап. Павла о довольстве пищей и одеждой расходится с тем, что нам говорит о довольстве наше общество? (1 Тим. 6:8)

Как вы можете различить между тем, в чем вы нуждаетесь, и тем, что вы хотите?

Почему погоня за богатством – это ловушка? (1 Тим. 6:9)

Почему опасно любить деньги? (1 Тим. 6:10)

Как бы вы могли победить склонность чрезмерной любви к деньгам?

Какой совет Ап. Павел дает тем, кто имеет богатство? (1 Тим. 6:17-18)

Назовите несколько способов того, как мы можем поделиться своими материальными благословениями с другими?

Заключение

Что вы можете сделать на этой неделе для того, чтобы подчинить свои финансовые средства господству Иисуса Христа?

ВЫВОДЫ

ВАШЕ ХОЖДЕНИЕ С БОГОМ

Библия

Каждый день уделяйте время для чтения и размышления над истинами, содержащимися в Фил. 3:1-21. Как конкретно, практически вы можете применить эти стихи после размышления над ними?

Молитва

День первый: Молитесь об использовании своих денег, чтобы, давая, быть верными как в качественном отношении, так и количественном, как требует того Бог.

День второй: Молитесь о тех членах вашей группы, которые испытывают затруднения в распоряжении данными им Богом средствами.

День третий: Молитесь о распорядительности финансовыми средствами вашей церкви, чтобы мудро использовать эти деньги на труд Божий.

Место Священного Писания для заучивания наизусть

“Имейте нрав несребролюбивый, довольствуясь тем, что есть. Ибо Сам сказал: не оставлю тебя и не покину тебя” (Евреям 13:5).

На протяжении следующей недели кратко запишите важный мысли, которые вы почерпнули из Уроков 6 и 7. Постарайтесь записать пять-шесть мыслей. На следующей неделе вы поделитесь ими.


ОСНОВАНИЕ ДЛЯ МАТЕРИАЛЬНОГО СЛУЖЕНИЯ

ЦЕЛЬ

Все мы знаем, что Библия дает нам очень практический совет для жизни. Все из нас обращались к её страницам за мудростью об отношениях в семье, личной честности, ученичестве и так далее. Но, что Библия может сказать о деньгах? Изучая Св. Писание, мы находим богатый кладезь здравых советов об отношении к своим финансовым делам. От книги Бытие до посланий Новозаветным церквям Бог обрисовал последовательную, практическую систему хорошей распорядительности. Цель данного урока – познакомить вас с глубиной Божьего учения о деньгах и имуществе, а также помочь вам применить эту мудрость в ваших обстоятельствах.

УРОК

Что побудило вас остановить свой выбор на принципах, которые вы рассматривали в уроках 6 и 7?

На ваш взгляд, над какими из перечисленных вами пунктов Бог желает, чтобы вы поработали в первую очередь?

Что дало силы Ап. Павлу считать всё тщетою по сравнению с превосходством познания Христа? (Фил. 3:8-9)

Что говорится в Иак. 2:14-16 о вашем нынешнем отношении к тому, чтобы делиться с другими?

Как практически мы можем помочь людям, имеющим настоящие нужды?

Почему мы должны связывать настоящее чувство довольства и стремление избежать любви к деньгам? (Евр. 13:5)

Какие важные принципы даяния можно найти во встрече Авраама и Мелхиседека? (Быт. 14:14-20)

Какие подобные принципы даяния мы находим в Законе Моисеевом? (Лев. 27:30)

Чему мы можем научиться относительно важности даяния десятины из Мал. 3:8-10?

Что, на взгляд Иисуса, отсутствовало у фарисеев в их отношении к даянию десятины? (Матф. 23:23)

Какой принцип даяния мы можем взять из предупреждения, сделанного Иисусом Христом фарисеям? (Матф. 23:23)

Как бы вы подытожили Библейскую точку зрения о распорядительности?

Еще раз просмотрите список, который вы принесли на этот урок. Какие изменения вы хотели бы внести в него, основываясь на обсуждении в вашей группе?

Что на этой неделе вы можете сделать для того, чтобы начать совершать перемены к лучшему?

ВЫВОДЫ

ВАШЕ ХОЖДЕНИЕ С БОГОМ

Библия

Прочитайте 2 Кор. 8 и 9, особо отмечая те стихи, которые касаются материального служения.

Молитва

Вам нужно молиться по поводу мыслей, которые вы выбрали во время данного урока. Также молитесь о нуждах двух других людей в вашей группе, которые выразили беспокойство о личном даянии средств и распорядительности.

Места Священного Писания для заучивания наизусть

Еще раз на протяжении следующей недели просмотрите 1 Петра 4:10; Луки 16:11 и Евреям 13:5.

Наш следующий урок, который основан на 2-ом Послании Ап. Павла к Коринфянам, будет содержать несколько практических вопросов о том, как нам помогать другим верующим и нашей церкви нашими материальными средствами.


УКАЗАНИЯ О МАТЕРИАЛЬНОМ СЛУЖЕНИИ

ЦЕЛЬ

Как Бог смотрит на наше отношение к имуществу? Для ежедневного сравнения можно привести то, как родители наблюдают и воспитывают своего ребенка. Когда ребенок щедр со своим товарищем по играм, готов поделиться игрушкой или чем-то вкусным, то родители довольны поведением ребенка. С другой стороны, ребенок, который отказывается делиться, огорчает родителей. Вообще такая эгоистичность может рассердить родителей настолько, что ребенка накажут. Бог точно так же смотрит на то, как мы используем деньги. Когда мы даем охотно и с радостью, то это угодно Ему. Но если мы настаиваем, что всё, что мы имеем, находится в нашем распоряжении и в нашем усмотрении, то это огорчает Бога, давшего нам всё, что мы имеем.

В данном уроке будет показано, что нужно учитывать при совершении материального служения. Мы рассмотрим пример одной Новозаветной церкви, которая имела затруднения в этом вопросе. Затем мы подведем итог учению о материальном служении, которое мы рассматривали до настоящего времени.

УРОК

Указания о даянии

В чем вы видите изменения вашего отношения к даянию и к распоряжению своим имуществом?

Откройте 2 Кор. 8:1-5. Что мы знаем такое о церквях в Македонии, что может ободрить христиан, которые неохотно дают средства по той причине, что у них мало средств?

Что, со всей очевидностью произошло с первоначальным обязательством коринфян? (2 Кор. 8:6-15)

Каким важным принципам даяния Ап. Павел учил в своих посланиях? (2 Кор. 8:6-15)

Что сделал Ап. Павел для того, чтобы побудить коринфян действовать? (2 Кор. 8:16 – 9:5)

Какое письмо написал бы вам Ап. Павел касательно выполнения вами финансовых обязательств перед другими христианами?

Почему то, сколько мы даем, связано с тем, что мы получим взамен? (2 Кор. 9:6)

Почему важно, чтобы мы давали “не с огорчением и не с принуждением”? (2 Кор. 9:7)

Кто такой “доброохотно” дающий? (2 Кор. 9:7)

Как Бог вознаграждает человека дающего верно? (2 Кор. 9:8)

Почему Ап. Павел подводит итог своей дискуссии о даянии выражением благодарности? (2 Кор. 9:15)

ИТОГ ТЕМЫ О МАТЕРИАЛЬНОМ СЛУЖЕНИИ

Какой из следующих ключевых принципов из Нового Завета вам труднее всего воспринять? Почему?

Все, что я имею, принадлежит Богу.

Оставить только необходимое для восполнения моих нужд.

Отдавать остальное на Божий труд.

Как вы должны принимать решение о том, сколько отдавать на труд Божий?

Кому вы должны отдавать ваши пожертвования?

Какой следующий шаг вам нужно предпринять, чтобы превратить данный урок в реальность для себя и своей семьи?

ВЫВОДЫ

ВАШЕ ХОЖДЕНИЕ С БОГОМ

Библия

Прочитайте Матф. 6:1-8, записывая свои наблюдения и практическое применение.

Молитва

День первый: Задумайтесь о том, как Бог явил вам свою доброту. Уделите время для молитвы, преклоняясь перед удивительными качествами Его характера.

День второй: На что вы сетуете последнее время? Не нарушали ли вы повеления Ап. Павла: “Все делайте без ропота и сомнения” (Фил. 2:14)? Исповедуйте любые грехи из этой области.

День третий: Молитесь о себе, чтобы вам быть более жертвенным членом церкви. Просите Бога помочь вам быть личным, служащим и дающим жертвователем.

Место Священного Писания для заучивания наизусть

“Каждый уделяй по расположению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог” (2 Коринфянам 9:7).

Побуждения нашего служения ближним будут темой нашего следующего урока. В качестве подготовки задайте себе вопрос: “Если бы я знал, что никому не известен тот труд, который я сделал для своей церкви, отразилось бы это на моем труде?”

ДЛЯ ВАШЕГО ЛИЧНОГО РАССМОТРЕНИЯ

Прочитайте следующий очерк к следующему уроку.

Христианская жертвенность в даянии

(д-р Гильберт Билезикиан)

Общепризнано, что по Ветхому Завету десятая часть дохода представляет обязательный минимум даяния на труд Божий, жертвуемый Старозаветным народом.

В Новом Завете этот принцип повернут наоборот. Здесь от всех Новозаветных верующих требуется весь свой доход, а не только его десятую часть, считать принадлежащим Богу (Матф. 6:19-34; 19:16-30; Лук. 9:23-25; 12:13-34; 16:1-13; 18:18-30; 21:1-4; Деян. 2:44 -45; 4:32 -37).

В Новом Завете христианам предписывается оставлять себе только то, что необходимо для обеспечения себя и тех, кто от них зависит, чтобы они не стали в тягость для остальных (1 Фес. 4:11-12; 1 Тим. 5:8; 6:6-10).

Следовательно, та часть их материальных ценностей, которая превышает то, что необходимо для восполнения нужд, должна быть использована для труда Божьего и для благотворительных дел (2 Кор. 9:6-15; Гал. 6:10; 1 Тим. 6:17-19; Иак. 2:15-16; 1 Иоан. 3:16-18).

Таким образом, тогда как в Ветхом Завете требуется пожертвование всего десятой части дохода на труд Божий, в Новом Завете требуется полное предоставление имущества человека Богу, за исключением той его части, которая необходима для содержания себя и своих родственников. На этой основе, если десятой части дохода достаточно для обеспечения своих и семейных нужд, то остающиеся девяносто процентов должны принадлежать труду Божьему.

Верующие Ветхого Завета должны были уделять десятую часть своего дохода Богу. Верующие Нового Завета должны уделять себе только то, что необходимо для обеспечения своих нужд. Оставшееся принадлежит Богу и должно отдаваться Ему, как выражение поклонения.

Такой поворот Ветхозаветного стандарта объясняет относительное молчание Нового Завета в вопросе десятины. Практический смысл Новозаветного принципа полной передачи своего имения Богу представляет понятие десятины устаревшим, за исключением его использования для того, чтобы помочь христианам открыть большую полноту радости поклонения через даяние.

Для тех христиан, ограниченного дохода которых хватает лишь на жизнь, десятина – это цель, к которой нужно стремиться.

Для более богатых христиан, доход которых превышает их потребности, десятина становится ограничительной. Она должна возрастать настолько, насколько Бог дает им преуспевание.

Чтобы обеспечить правильное функционирование различных видов служений поместной церкви, важно требовать от членов поместного Тела Христова, чтобы помимо даяния, по меньшей мере, десятая часть их дохода жертвовалась поместной церкви, которая им служит. Как Ветхий, так и Новый Завет предоставляют доказательства в поддержку такого стандарта (Лев. 27:30-32; Матф. 23:23).


ПОБУЖДЕНИЯ ИМЕЮТ ЗНАЧЕНИЕ

ЦЕЛЬ

Однажды, проглядывая газеты, вы замечаете объявление: ТРЕБУЕТСЯ ОФИС-МЕНЕДЖЕР, ОПЫТ РАБОТЫ НЕОБЯЗАТЕЛЕН. ЩЕДРАЯ ЗАРПЛАТА И ПРЕМИИ. ЗВОНИТЕ ПО ТЕЛ. 555-3331. Последнее время вы неутомимо занимались поисками новых возможностей, поэтому решаете ответить на это объявление. К вашему удивлению, по телефону вы узнаете, что никто кроме вас не откликнулся на объявление. Поэтому вы идете на собеседование и разговариваете с угрюмым пожилым мужчиной, который говорит, что вы будете работать на него. Вы не уверены, что он вам нравится, но всё остальное вас, похоже, удовлетворяет.

Несколько недель на новой работе, и вы чувствуете себя несчастным. Работа монотонна и не очень захватывающая, а пожилой мужчина, хотя и не ведет себя грубо, но не очень разговорчив с вами. Вы не ощущаете побуждения проводить весь день за работой, и начинаете “срезать углы” и делать более продолжительные перерывы. Но однажды, пока ваш работодатель отсутствовал, вы наткнулись на папку с потрясающей информацией. Вы узнаете, что ваш начальник – мультимиллионер. Кроме того, вы обнаруживаете завещание, в котором содержатся имена всех предыдущих офис-менеджеров, каждый из которых занесен в список кандидатов на получение нескольких сотен тысяч долларов.

Вы сразу же становитесь примерным служащим. Ваш энтузиазм заметно улучшается, а вам работодатель, заметив перемену, хвалит вас за возобновления вашего посвящения роботе. Но вы начинает слышать голос совести, которая изводит вас вопросами: “Разве я не изменил свое поведение для того, чтобы получить какое-то вознаграждение? Каковы причины того, что я остаюсь на этой работе? Разве я не лицемер, только притворяющийся заботящимся о благосостоянии своего начальника, когда на самом деле я хочу получить его деньги?”

Христиане всегда должны подвергать такому же тщательному исследованию свои мотивы для служения другим. Иисус считал это настолько важным, что долго говорил об этом в Своей Нагорной проповеди. В данном уроке мы рассмотрим Матф. 6:1-18 и одновременно постараемся разобраться в важности побуждений нашего служения Богу и ближним.

УРОК

Почему Иисус Христос порицал фарисеев, даже несмотря на то, что они занимались благотворительностью?

Почему Иисус Христос говорит, что человек, который открыто объявляет о своих делах, получает свою награду сполна? (Матф. 6:2, 5, 16)

Почему мотивы должны иметь такое большое значение для Бога – разве не достаточно делать добрые дела, не исследуя побуждений?

Почему Иисус Христос говорит нам, что при даянии, наша левая рука не должны знать, что делает правая?

В чем, на ваш взгляд, причина того, что люди совершают служение, руководствуясь смешанными побуждениями?

Что искушает вас совершать служение, руководствуясь смешанными побуждениями?

Каким образом можно иметь неправильные побуждения в молитве? (Матф. 6:7-8)

Почему лицемеры привлекали внимание к тому, что они постились? (Матф. 6:16-17)

Что вам затрудняет совершать ваше служение в тайне?

Какие, на ваш взгляд, награды усматривает Бог?

Какова ваша реакция на это место Св. Писания в отношении его применения?

ВЫВОДЫ

ВАШЕ ХОЖДЕНИЕ С БОГОМ

Библия

Прочитайте Откр. 2:1-29, записывая свои наблюдения и практическое применение.

Молитва

День первый: Исследуйте свои мотивы для служения даяния другим людям. Молитесь о том, чтобы давать таким образом, когда “левая рука твоя не знает, что делает правая” (Матф. 6:3).

День второй: Как именно вы молились, чтобы произвести впечатление на других людей? В каких случаях вы просто произносили слова без участия вашего сердца в молитве? Просите Бога очистить вашу молитвенную жизнь от этих проблем.

День третий: Как бы улучшилась ваша молитвенная жизнь при периодическом соблюдении такой дисциплины, как пост? Молитвенно поразмышляйте об этом, помня о том, каким образом мы должны соблюдать пост (Матф. 6:16-18).

Место Священного Писания для заучивания наизусть

“Смотрите, не творите милостыни вашей пред людьми с тем, чтобы они видели вас: иначе не будет вам награды от Отца вашего Небесного” (Матфея 6:1).

Следующий урок будет первым из двух уроков, относящихся к теме семи церквей, описанных в Откр. 2:1 – 3:22. Для подготовки спросите себя: “Какие сильные стороны и какие проблемы имеет моя церковь? Если бы Иисус Христос возвратился сегодня, что достойного похвалы, или порицания Он нашел бы в моей общине?”


УРОКИ СЕМИ ЦЕРКВЕЙ

(Часть 1)

ЦЕЛЬ

Эфес, Смирна, Пергам и Фиатира. Что это – экзотические специи для хранимого в тайне рецепта? Или, может, это последние модные расцветки?

В книге Откровение Христос повелел Апостолу Иоанну передать слово семи церквям. У этих церквей зачастую были как значительные сильные стороны, так и очень серьезные недостатки. Подобно нашим церквям сегодня, они имели борения, связанные с потерей любви к Христу и сползание к безнравственности, терпимости, компромиссу, безжизненности или небрежному отношению к вере. Ободрение и предупреждение, которое Христос дает этим христианам, имеют непреходящее значение, и все верующие люди должны прислушаться к этим словам, как к относящимся к их жизненным ситуациям.

В данном уроке мы изучим церкви в Эфесе, Смирне, Пергаме и Фиатире. Особенно обратите внимание на слово к церкви в Эфесе, потому что эти слова предупреждения применимы ко многим современным церквям сегодня.

УРОК

Эфес

Эфес был столицей Малой Азии, центром сухопутной и морской торговли, а также, вместе с Александрией и Антиохией Сирийской, одним из самых влиятельных городов восточной части Римской Империи. Храм Артемиды – одно из древних чудес света – был расположен в этом городе, а основным направлением промышленности было производство образов этой богини (см. Деян. 19:21 -41).

На протяжении продолжительного периода времени церковь стойко отказывалась терпеть грех среди своих членов. Делать это было нелегко в городе, который отличался своей практикой половой безнравственности, связанной с поклонением богине Артемиде. Но многие из верующих второго поколения утратили свою ревность о Боге. Это была занятая церковь – члены многое делали для собственной пользы и для пользы общества, – но в своих действиях они исходили из ложных побуждений.

Какие похвальные качества имела церковь в Эфесе? (Откр. 2:1-3)

Что есть похвального в вашей церкви, подобно церкви в Эфесе?

Как пала Эфеская церковь? (Откр. 2:4-5)

К чему призывал эфесян Иисус?

Какие обещания Иисус Христос дал “побеждающим”? (Откр. 2:7)

Если бы ваш пастор позвонил вам и спросил у вас совета о том, как побудить вашу церковь возрасти в преданности Христу, что бы вы посоветовали?

Смирна

Город Смирна находился около двадцати пяти километров севернее Эфеса. Он был прозван портом Азии, потому что имел превосходную гавань в Эгейском море. Церковь в этом городе боролась с двумя враждебными силами: еврейской частью населения, которая решительно противилось христианству, и нееврейской частью населения, которая была верна Риму и поддерживала поклонение императору. В подобной обстановке гонения и страдания были неизбежными.

Почему верующие в Смирне были “богаты”? (Откр. 2:9)

Что должны были претерпеть верующие? (Откр. 2:10)

Какая награда была обещана тем, кто выстоит эти испытания? (Откр. 2:10-11)

Как слова Иисуса Христа к этой церкви соотносятся с ситуацией, через которую проходит ваша церковь?

Пергам

Город Пергам был построен на холме, возвышающемся на 300 метров над окружающей местностью, что образовывало естественное укрепление. Это был утонченный город – центр греческой культуры и образования, с библиотекой состоявшей из 200 000 томов. Но это также был центр четырех культов, и он соперничал с Эфесом в поклонении идолам. Главным богом города был Асклепий, чьим символом был змий, и который считался богом врачевания. Быть христианином в Пергаме было непросто. Верующие испытывали огромное давление: пойти на компромисс или оставить свою веру.

Почему верующие Пергама получают похвалу за свою веру? (Откр. 2:12-13)

Что Иисус Христос имел против церкви в Пергаме? (Откр. 2:14-17)

В чём именно эти древние проблемы Пергамской церкви проявляются в вашей церкви?

Фиатира

Фиатира была городом рабочих людей и имела много ремесленных цехов: пошив одежды, красильное и гончарное дело. Город был в основном светским, не имея особого упора ни на одной из религий.

К какому тяжелому греху церковь в Фиатире относилась терпимо? (Откр. 2:20-22)

Какое обещание Иисус Христос передал тем верующим, которые не споткнулись? (Откровение 2:24-28)

Заключение

Какое из четырех мест Св. Писания, изученных в данном уроке, больше всего относится к вашей церкви? Почему?

ВЫВОДЫ

ВАШЕ ХОЖДЕНИЕ С БОГОМ

Библия

Прочитайте и изучите Откр. 3:1-22.

Молитва

День первый: Молитесь о том, чтобы ваша церковь не потеряла свою первую любовь, и чтобы её дела для Царства Божьего были полезными.

День второй: Молитесь о том, чтобы ваша церковь удержалась от лжеучений и безнравственности.

День третий: Молитесь о том, чтобы ваша церковь стояла за Христа и была готова к проявлениям враждебности и даже гонениям.

Место Священного Писания для заучивания наизусть

“Итак будем через Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его” (Евреям 13:15-16).

Следующий урок завершит обсуждение о семи церквях. В качестве подготовки спросите себя: “В чём именно мое участие в жизни церкви теплое?”


УРОКИ СЕМИ ЦЕРКВЕЙ

(Часть 2)

ЦЕЛЬ

Душный жаркий летний день. Вы только что вошли в дом, закончив наружную покраску, и нуждаетесь в освежающем напитке. Ваш друг обещает принести вам “как раз то, что надо”, если вы подождете у черного хода. Когда спустя несколько минут он приходит, вы берете из его рук большой стакан, делаете большой глоток и… давитесь. Вы осознаете, что в стакане теплый чай!

Или представьте себе похожую сцену в том же доме шесть месяцев спустя. Вы только что отрыли свою машину из огромного снежного сугроба. Дует ветер, и температура до десяти градусов ниже нуля. Вы промерзли до костей.

Вы уже готовы выпить чашку горячего кофе и сразу укрыться теплым одеялом. Другая ваша знакомая, стоящая на кухне, вызывается помочь вам. Она дает вам шерстяной плед и ту, с нетерпением ожидаемую вами, чашку кофе. Вы делаете большой глоток из чашки и… морщитесь. Кофе едва теплый!

Наше отвращение к теплым освещающим напиткам подобно неприятию, которое Иисус Христос показал церкви в Лаодикии, последней из семи общин, к которым Он обращался в Откр. 2:1-3:22. Лаодикийская церковь стала теплой в своем рвении ко Христу и не осознавала своей духовной нищеты. Она имела схожесть с церковью в Сардисе, которая когда-то имела репутацию плодоносной, но затем пришла в упадок. Единственное средство от духовного недуга для этих церквей, так же как и для наших церквей сегодня, можно получить только через верное послушание Христу.

УРОК

Сардис

Зажиточный город Сардис на самом деле имел два местоположения. Старый город находился на горе, а когда его население превысило его вместимость, для города была застроена новая часть внизу. Проблема церкви в Сардисе заключалась не в ереси, а в духовной смерти. Несмотря на свою репутацию живой церкви, она была наводнена грехом. Её дела были злыми, а одежды грязны.

Какую репутацию имела церковь в Сардисе? (Откр. 3:1)

Что Христос призывал сделать церковь в Сардисе? (Откр. 3:2-3)

Какую репутацию имеет ваша церковь?

Что бы мог сказать Иисус Христос о духовной жизни вашей церкви?

Филадельфия

Филадельфия была основана гражданами Пергама. Этот населенный пункт был построен в приграничной местности и служил в качестве входа в центральное плато Малой Азии. Жители Филадельфии вытесняли варваров из данного региона и принесли с собой греческую культуру и язык. Город был уничтожен землетрясением в 17 г. Р.Х., а последовавшие за ним подземные толчки настолько беспокоили людей, что большинство из них жили за пределами города.

С какими трудностями сталкивалась церковь в Филадельфии? (Откр. 3:8-9)

Какую награду получит церковь в Филадельфии за свою верность? (Откр. 3:9-10)

Как, на ваш взгляд, отреагировала бы на гонения ваша церковь?

Каким образом награды, которые обещает Иисус Христос, будут ободрением для верующих?

Лаодикия

Лаодикия была самым богатым из семи городов. Она была известна своим банковским делом, производством шерсти и врачебной школой, где изготавливалась глазная мазь. Но у города всегда была проблема с водоснабжением. Когда-то был построен акведук для снабжения города водой из термальных источников. Но к тому времени, когда вода достигала города, она уже не была горячей, но и не несла освежающей прохлады, но была только теплой. Церковь стала такой же теплой, как вода, текшая в город.

Что означает слова о том, что дела лаодикийцев не были ни холодными, ни горячими? (Откр. 3:16)

Как бы вы описали богатство лаодикийской церкви? (Откр. 3:17)

Почему Иисус Христос сделал предупреждение лаодикийцам? (Откр. 3:18-19)

В каком смысле вашу церковь можно считать теплой?

В каком смысле вас можно считать теплым христианином?

Как можно теплую духовную жизнь сделать горячей?

Как можно теплую церковь сделать горячей?

ВЫВОДЫ

ВАШЕ ХОЖДЕНИЕ С БОГОМ

Библия

Еще раз на этой неделе прочитайте Фил. 2:1-30 и поразмышляйте о том, как можно изменить ваше отношение к служению.

Молитва

Каждый из трех дней молитесь о разных членах вашей группы. Просите Бога помочь им на практике применить уроки, представленные в данном учебном руководстве.

Места Священного Писания для заучивания наизусть

Еще раз на протяжении следующей недели просмотрите 2 Кор. 9:7; Матф. 6:1 и Евр. 13:15-16.

Последний раздел учебного руководства “Созидание вашей церкви” будет представлять собой обзор материала, рассмотренного в предыдущих двенадцати разделах.


ОБЗОР КУРСА “СОЗИДАНИЕ ВАШЕЙ ЦЕРКВИ”

ЦЕЛЬ

Курс окончен! Двенадцать недель вы учились, молились и изучали Божьи указания о служении. Теперь вы готовы к труду, и вам нужно будет вооружиться всеми доступными средствами, чтобы принести наилучший результат для Божьей команды тружеников. Он призвал вас, снабдил всем необходимым и уполномочил выполнять Его волю и созидать Его церковь.

Давайте выслушаем последние указания, а затем ЗА ДЕЛО!

УРОК

Какое ошибочное отношение мы можем иметь к нашему служению Богу?

Что мешает церкви действенным и гармоничным образом применять её духовные дары?

Какие у вас есть основные духовные дары? Как ваши духовные дары могут быть лучше всего использованы для созидания вашей церкви?

Почему дополнительные духовные дары должны использоваться лишь в качестве дополнения к основным дарам?

Если бы вам нужно было попытаться убедить новообращенного человека в важности открытия и использования духовных даров, что бы вы ему сказали?

Как бы вы подвели итог учению Иисуса Христа о деньгах и имении?

Если бы тот же новообращенный попросил вас объяснить, как Бог хочет, чтобы он обращался со своими деньгами, включая материальное служение, то что бы вы ему сказали? Запишите по меньше мере три совета.

В чем изменится ваше обращение со своими средствами в результате прохождения данного курса? Будьте конкретны.

Какие места Св. Писания из данного курса помогли вам пересмотреть свое отношение к имуществу?

Какие принципы должен помнить верующий человек при определении того, сколько давать на свою церковь или другие виды служения?

Оглядываясь назад на слово к каждой из семи церквей из книги Откровение, главы 2 и 3, скажите, какие родственные им проблемы в вашей церкви могут ослабить её эффективность?

Какой шаг вы, как отдельная личность, можете предпринять в ответ на слово Иисуса Христа к семи церквям?

ВЫВОДЫ

ВАШЕ ХОЖДЕНИЕ С БОГОМ

Библия

Выберите для следующего раза любое место Св. Писания, записывая свои наблюдения и практическое применение.

Молитва

Во время ваших трех дней молитвы включайте следующие элементы: поклонение, исповедание, благодарение, прошение.

Места Священного Писания для заучивания наизусть

Еще раз прочитайте 1 Кор. 14:1; Ефес. 6:7; 1 Кор. 12:7; 1 Петр. 4:10; Лук. 16:11; Ефес. 13:5; 2 Кор. 9:7; Матф. 6:1 и Ефес. 13:15-16.

ДЛЯ ВАШЕГО ЛИЧНОГО РАССМОТРЕНИЯ

Самооценка

Руководитель вашей группы будет встречаться с вами для обсуждения вашего текущего духовного состояния и ваших надежд о возрастании в вере. Пожалуйста, уделите время для честного размышления о том, в каком состоянии вы находитесь сейчас по этим четырем основным категориям христианского возрастания. Дайте себе оценку по каждой из категорий.

+ Хорошо. Я пока доволен своим прогрессом.

! Я на правильном пути, но вижу определенные области, нуждающиеся в улучшении.

– Это для меня трудность. Мне нужна помощь.

УЧЕНИК – ЭТО ТОТ, КТО…

Ходит с Богом

Достаточно ли времени, уделяемого мною на изучение Библии и молитву, чтобы помочь мне ходить с Богом?

Оценка:

Замечания:

Живет по Слову

Насколько мой ум исполнен духовными истинами, чтобы мои действия и реакции показывали, что я преобразуюсь?

Оценка:

Замечания:

Вносит свой вклад в служение

Насколько активно я участвую в жизни церкви своим временем, талантами и богатством?

Оценка:

Замечания:

Оказывает воздействие на мир

Насколько я оказываю воздействие на свой мир посредством христианского свидетельства и влияния.

Оценка:

Замечания:

Другие вопросы, которые я хотел бы обсудить с руководителем своей малой группы:


Слава Божья среди народов


Слава Божья среди народов

Почему мы пишем о миссионерском служении?

На то есть несколько причин. Во-первых, мы просто хотим рассказать другим о том, чему Бог, начиная с 1990 года, научил нас при чтении материалов, посвященных миссионерскому служению, а также через практическое служение. Во-вторых, данный учебный опыт привел нас к убеждению, что нам даны огромные ресурсы, которыми нужно было бы распорядиться лучше. В-третьих, мы видим большую путаницу среди людей доброй воли в отношении того, что такое миссионерское служение и как можно наилучшим образом участвовать в том, что представляет собой миссию, принадлежащую Богу. И, наконец, наш дух взывает к послушанию Божьей конечной цели, и чтобы мы предоставили Богу все самое лучшее в нас, потому что Бог избрал нас Своими орудиями для выполнения Своей миссии.

Рич Коррелл
Church Planters Training International (CPTI)

Данный материал разделен на четыре главных раздела:

1. Библейское основание Божьей миссии.

Первая истина: конечная цель Бога состоит в том, чтобы Он прославился во всем, и чтобы Его славы наполнилась вся земля.

Вторая истина: у Бога есть замысел достижения данной цели.

Третья истина: цель детей Божьих всегда превосходит их самих.

2. Ответ Божьего народа на Божью миссию.

Вера и послушание.

Сомнение, неверие и непослушание.

3. Вопросы в связи с миссионерским служением.

В чем состоит задача?

Что такое миссионерское служение?

Чем должны заниматься миссионеры?

Что такое эффективная евангелизация?

В чем различие между евангелизацией и миссией?

4. Применение принципов миссионерского служения.

Общее понимание движения по организации новых церквей.

Спонтанное распространение церквей.

1
Библейское основание Божьей миссии

Изложенные ниже Библейские истины собраны из материалов таких авторов, как Джон Пайпер, Дон Ричардсон, Дуайт Смит, Роланд Аллен и Лесли Ньюбигин. Их идеи были обработаны и подготовлены нами для практического изложения на пасторских конференциях духовных руководителей в Украине и России как часть растущего движения по организации новых церквей, в ходе которого были обучены сотни организаторов новых церквей.

Есть три Библейских понятия, которые представляют собой столпы Библейского основания Божьей миссии.

1-ая Библейская истина:

Конечная цель Бога состоит в том, чтобы Он прославился во всем, и чтобы Его славы наполнилась вся земля.

2-ая Библейская истина:

У Бога есть замысел достижения данной цели.

3-ая Библейская истина:

Цель детей Божьих всегда превосходит их самих.

1-ая Библейская истина:

Конечная цель Бога состоит в том, чтобы Он прославился во всем, и чтобы Его славы наполнилась вся земля.

От начала и до конца Священного Писания мы находим тему о том, что главная цель Бога - чтобы все прославляли Бога и вечно радовались в Нем. Бог очень ревностно относится к Своей славе (Ис. 48:9-11). Рассмотрите каждое действие Бога и их причину.

Бог избрал Себе народ для Своей славы. Ефес. 1:4-6, 12, 14

Бог создал нас для Своей славы. Ис. 43:6-7

Бог призвал Израиль для Своей славы. Ис. 49:3

Бог избавляет Израиль из Египта для Своей славы. Пс. 105:7-8

Бог восстанавливает Израиль из изгнания ради Своей славы. Иез. 36:22-23, 32

Иисус во всех делах стремился прославить Отца. Иоан. 7:18

Иисус сказал, что отвечает на молитву, чтобы прославился Бог. Иоан. 14:13

Иисус выдержал последние часы страдания во славу Божью. Иоан. 17:1; Иоан. 13:31-32

Бог прощает наши грехи ради Себя Самого. Ис. 43:25; Пс. 24:11

Служение Св.Духа - в том, чтобы прославить Сына Божьего. Иоан. 16:14

Бог велит так совершать служение, чтобы Он прославлялся. 1 Пет. 4:11

Иисус Христос придет опять для славы Божьей. 2 Фес. 1:9-10

Даже в богатстве Божья цель - явить богатство Его славы. Рим. 9:22-23

Все, что происходит, должно умножать славу Божью Рим. 11:36

В Новом Иерусалиме слава Божья заменит солнце. Откр. 21:23

Какое же точное значение славы Божией? По Священному Писанию, слава имеет два значения. Одно - это внутренняя слава Божья, величие и великолепие того, Кто Он такой. Бог обладает этим великолепием славы независимо от нас. Второе значение - это внешняя слава Божья, а именно хвала и поклонение, которые Бог принимает от Своего творения. Когда люди получают спасение, они начинают поклоняться Богу, воздавая Ему хвалу и славу, которой Он достоин и которой Он желает. Главная цель спасения должна быть в первую очередь направлена не на человека, но на Божий труд примирения, чтобы восстановить народ, который будет поклоняться Богу и славить Его.

Сердцевина Божьей миссии - в том, чтобы Ему было поклонение от Его творения. Труд приведения душ к Христу, организации новых христианских общин и наполнения ими всей страны направлен на то, чтобы повсюду были поклоняющиеся Богу люди.

Божья цель - быть превыше всего в жизни каждого из нас, в наших селениях, в нашей стране и во всем творении без исключения.В ЭТОМ СОСТОИТ КОНЕЧНАЯ БОЖИЯ ЦЕЛЬ.

Еще одна тема пронизывает все Священное Писание: наполнение всей земли Божьей славой. Мы намеренно выделяем слово все, чтобы целиком примлечь наше внимание к тому факту, что всеобщее желание Бога состоит в том, чтобы Его славой была покрыта вся земля. Мы не будем удовлетворены, пока эта наша задача не будет выполнена.

Вся земля наполнится славой Господа. Числ. 14:21

Все цари земные поклонятся Его славе. Пс. 101:16

Пусть вся земля наполнится Его славы. Пс. 72:19

Ибо земля исполнится познанием славы Господа. Авв. 2:14

Господь соберет все народы и языки, и они придут
и увидят Его славу, всякая плоть придет и поклонится Ему. Ис. 66:18

И в Нем все примирится с Ним. Кол. 1:20-22

Кто не убоится Господа и не прославит Его имя? Ибо
Он един свят. Итак, все народы придут и поклонятся перед Ним. Откр. 15:4

Это лишь некоторые из многих стихов, которые показывают нам, что конечная цель Божья - чтобы Он прославился во всем и чтобы Его славы была полна вся земля.

Раз в этом состоит Божья конечная цель, то это точно так же логически составляет основание самого назначения церкви и назначения всех миссий и направлений служения. Эти истины дают нам историческую перспективу от сотворения мира до Второго Пришествия Христа.

Бог есть Господь всей истории. Его творение должно приносить Ему славу, и славы Его должна наполниться вся земля. Наше время, известное как время Церкви, существует для совершения конечной цели Божией.

Если в этом состоит Божья конечная цель, то у Владыки Бога должен быть замысел осуществления Его цели.

2-ая Библейская истина:

У Бога есть замысел достижения данной цели.

Божий план, явленный в Священном Писании и в истории Церкви, состоит из двух частей. Во-первых, Бог обещает благословить Свой народ, для того чтобы он был в благословение всем другим народам. Это то, что Дон Ричардсон обозначил термином "верхняя планка и нижняя планка", проследив эту тему от книги Бытие до книги Откровение. Во-вторых, Бог конкретно избирает немногих людей, для того чтобы они достигали многих во всем мире. Это доктрина избрания, которая может быть с ясностью понята, когда ее рассматривать через призму миссионерского служения.

Бог благословляет Авраама, для того чтобы все племена земные были благословенны. Быт. 12:1-3; 18:18; 22:17-18

Потому что Господь Бог благословит, как и обещал. Втор. 15:6

Бог благословляет Соломона, чтобы все люди всех народов были благословенны. 3 Цар. 4:34

Бог благословляет колено Иакова, для того чтобы до края земли язычники имели благословение. Ис. 49:6

Бог благословляет Иерусалим, чтобы все концы земли были благословенны. Ис. 52:9-10

Бог благословляет дом Божий, для того чтобы многие народы имели благословение. Мих. 4:1-2

Израиль имеет благословение, для того чтобы все народы имели благословение. Иез. 36:36, 38

Петр повторяет Быт. 12:1-3 в своей проповеди в Деян. 3:25-26

Павел повторяет Быт. 12:1-3 в своем Послании к Галатам 3:8-9

Господь Иисус Христос учит в Лук. 24:45-47, что главные истины Ветхого Завета - это: совершённый труд Христа (Быт. 3:15); и неза-вершенный труд Христа в отношении всех народов (Быт. 12:1-3).

Великое Повеление Господа Иисуса Христа в Матф. 28:17-20 включает в себя Его благословение власти и присутствия и Его призыв научить все народы.

Павел учит о "тайне Божией", которая ни что иное, как полнота язычников, входящих в Царство.

Божий замысел имеет историческую перспективу. Именно результатом совершения Его замысла будет конец нынешнего века и возвращение Иисуса Христа. Как история этого мира, так и история Церкви существуют для выполнения замысла Божия о том, чтобы все народы имели благословение ради Его славы.

Иисус Сам в начале Своего служения провозгласил, что Царство Божие близко (Марк 1:15). Это царство отличается двойственным характером, потому что оно частично скрыто, но также частично явлено присутствием ("аррабон") Святого Духа Божия в Его Церкви. Вы можем видеть признаки Божьей силы, но еще не вполне.

Настанет, все же, день, когда мы увидим Сына Человеческого, восседающего по правую руку власть Имущего и грядущего на облаках небесных (Марк 14:62). Это исполнение пророчества из 7-ой главы книги пророка Даниила, когда мы будем видеть, что "Ему дана власть, слава и царство, чтобы все народы, племена и языки служили Ему; владычество Его - владычество вечное, которое не прейдет, и царство Его не разрушится".

Именно в этот исторический промежуток времени между вознесением Господа Иисуса Христа одесную Отца и Его возвращением в величии как Господа народов мы видим назначение Церкви Иисуса Христа. Церковь - это "аррабон", первоплод Божьего царствования. Нам дано это время между этими событиями, чтобы участвовать в Божьей конечной цели и увидеть, как Божьей славы наполняется вся земля.

Другая часть Божьего замысла состоит в том, что Бог конкретным образом избирает немногих, чтобы они достигали многих во всем мире. Вот логическое обоснование этого:

  • Во всем Священном Писании Бог осуществляет Свои всемирные планы через избранных и призванных. Его всеобщая цель - во Христе примирить с Собою всех, все народы (Ефес. 1:10).
  • Поскольку Бог стремится к общению, что видно в Святой Троице и в Божьем творении, то Он естественным образом совершает труд через взаимоотношения людей, семьи и народы (одним словом, через общность людей). О спасении нельзя думать как о деле, совершаемом только между Богом и отдельно взятым человеком (Рим. 10:14).
  • Поэтому Бог избирает конкретных людей (сообщество людей) не для особых привилегий, но чтобы нести Его спасение.

Бог избрал Авраама, чтобы в нем благословились все народы

"И сказал Господь Авраму: пойди из земли твоей, от родства твоего и из дома отца твоего [и иди] в землю, которую Я укажу тебе; и Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое, и будешь ты в благословение; Я благословлю благосло-вляющих тебя, и злословящих тебя прокляну; и благословятся в тебе все племена земные" (Быт. 12:1-3).

Место Св. Писания Матф. 24:14 | Обстоятельства Евангелие Царства будет проповедано во всем мире во свидетельство всем народам... | Следствие ...и затем наступит конец.
Матф. 28:18-20 | Идите, научите все народы ... и вот, Я с вами всегда до самого... | ... конца нынешнего века.
Деян. 1:6-8 | И будете свидетелями... до края земли. | Восстановление царства для Израиля.
Рим. 11:25-26 | Когда войдет полное число язычников... | Израиль будет спасен.
Откр. 5:9 | Агнец приобрел для Бога людей от всякого языка и племени, народа и страны ... | Агнец найден достойным сломать печати и открыть свитки (положив начало нового века).

Иисус избрал учеников, чтобы они приносили плод

"Не вы Меня избрали, а Я вас избрал и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал, дабы, чего ни попросите от Отца во имя Мое, Он дал вам" (Иоан. 15:16).

Церковь избрана, чтобы нести Евангелие и собирать народы во Христе

"Но вы - род избранный, царственное священство, народ святой, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет" (1 Пет. 2:9).

"Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви" (Ефес. 1:4).

" ...спасшего нас и призвавшего званием святым, не по делам нашим, но по Своему изволению и благодати, данной нам во Христе Иисусе прежде вековых времен" (2 Тим. 1:9).

"Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу" (Рим. 8:28).

Божье избрание неправильно понимается:

1. Если мы думаем о спасении в индивидуальном смысле, концентрируя внимание на том, избран человек или отвергнут.

2. Если избранные считают себя особыми по причине своей избранности и возносятся поэтому над другими.

3. Если избранные считают, что, выполняя закон, они имеют особенное положение перед Богом.

4. Если избранные считают, что их вера дает им особое положение.

Среди этих избранных Иисус Сам вчера, сегодня и завтра дает Своей Церкви одаренных людей. Это следующие служители:

апостолы для распространения Церкви среди всех народов;

пророки для возвещения Слова в церкви;

евангелисты для расширения Тела Христова;

пасторы, учителя для созидания и усовершения Тела Христова.

Эти братья и сестры - дар Христов для труда служения для достижения полноты во Христе. Эта полнота во Христе зависит от того, чтобы все народы получили возможность услышать Евангелие и иметь посреди себя присутствие Христа, представленное в собрании Его Церкви. Ведущее направление миссии по проповеди Христа всем народам состоит в апостольском труде мисионеров, которые образовывают церкви там, где их совсем нет. Это ведущее направление сегодня лишено остроты по причине того, что учебные заведения готовят преобладающим образом пасторов и учителей, а из богословия устранено апостольское служение церкви.

Мы имеем благословение для этой цели. Мы избраны для этой цели. Церковь существует, потому что есть миссия. Миссионерское служение не существует, потому что есть Церковь.

Несколько мыслей о миссионерском служении:

1. Это - миссия Бога. Мы, Церковь, просто место, где совершается Его миссия. Из Матф. 16:18 ясно, что Иисус говорит: "Я создам Церковь Мою, и врата ада не одолеют ее". Именно Дух Святой направляет и обличает (Иоан. 16:5-15). От начала и до конца - в этом замысел и труд Божий.

2. Природа миссии показана нам Иисусом Христом и Его жизнью на земле. Миссия характеризуется страданием, жертвен-ностью, знамениями, чудесами и воплощенным служением. Миссия не может и не будет быть выполнена человеческой силой. Действенная сила - это Слово Божие, Дух Святой, свидетельство и дела детей Божиих и молитвы веры верных и послушных христиан.

Павел как в зеркале отображает это во 2 Кор. 4:10 - "Всегда носим в теле мертвость Господа Иисуса, чтобы и жизнь Иисусова открылась в теле нашем".

Иосиф Цон, румынский служитель, показал это на примере собственной жизни, когда сказал своим мучителям, что "их величайшее оружие - убивать, а его величайшее оружие - умирать".

Силы современности постоянно влекут церковь к тому, чтобы доверять современным средствам - технологии, богатству, приемам управления - для совершения Божьей миссии. Все же, Патрик Джонстоун отмечает, что компютер чрезвычайно "ускорил все стороны христианского труда (символ современности) кроме самого главного - евангелизации и ученичества".

3-ая Библейская истина:

Цель детей Божьих всегда превосходит их самих.

Из Быт. 12 и многих других стихов Ветхого Завета ясно, что Божья цель в отношении Его благословений детей Божиих в Ветхом Завете состояла в том, чтобы они были в благословение всем племенам земным. Назначение Божьего народа Израиля должно было существо-вать дальше его самого. Тот факт, что они часто расточали и непра-вильно употребляли Божьи благословения, никак не изменяет определенные Богом намерения. Цели Божии не изменяются по причине неверности Его народа.

* Новый Завет содержит ту же весть: цель народа Божьего, Церкви, продолжает существовать дальше его самого.

* Иисус Христос сказал Своим ученикам - в основании Церкви - что они должны идти приносить плод и нести свидетельство о Нем (главы 15, 16, 17 Евангелия от Иоанна).

* Иисус Христос повторяет, что они будут Ему свидетелями в Иерусалиме, в Иудее, в Самарии и до края земли ( Деян. 1:8 ).

* Святой Дух виден активным и действенным в водительстве Апостола Петра, чтобы пробиться через еврейство раннехристианской церкви и достичь язычников ( Деян. 10:11 ). Каждый раз, когда мы видим действие Святого Духа, движение всегда происходит наружу.

* Ап. Павел возлагает на церковь ответственность в провозглашении тайны Божией, что язычники (народы) будут сонаследниками в благовествовании Христовом (Ефес. 3:6, 10).

* Апостол Петр провозглашает в 1 Пет. 2:9, что цель Церкви состоит в провозглашении хвалы Иисусу Христу - церковь во всех отношениях имеет миссионерский характер.

Данные три Библейские истины составляют основание миссионерского служения.

ИТОГИ

Для понимании Божьей миссии нам нужно усвоить следующие краткие выводы:

1. Бог - Творец и Правитель всего творения и истории ради Своей славы.

2. Иисус Христос - полнота откровения Божия; Он пришел для провозглашения присутствия Царства Божьего.

3. Святой Дух - это сила Божия; Он несет свидетельство о царствовании Бога.

4. Церковь избрана Богом для совершения миссии Иисуса Христа в исторический период между вознесением Христа и Его возвращением.

5. Миссия Бога состоит в установлении присутствия и правления Христа в каждом народе через установление общин верующих, в центре которых Христос, среди всех народов до краев земли для Его славы.

6. Христос вернется в славе за Своей Невестой, Церковью народов, и сотворит новое небо и новую землю.

2
Ответ Божьего народа на Божью миссию

Делая обзор Священного Писания и истории Церкви, мы можем различить два кратких и вполне разных ответа на цель Бога. Первый - ответ веры и послушание; второй - ответ сомнения и непослушание.

Данные ответы сами по себе - один положительный, а другой отрицательный - представляют собой следствие более глубокого состояния взаимоотношений человека с Богом. Во Втор. 10:12-13 Бог дает Своему народу сущность закона. Его народ должен бояться Его, любить Его, повиноваться Ему, ходить с Ним и служить Ему. Вера и послушание - просто плод взаимоотношения и хождения человека с Богом.

В Великом Повелении Господа (Матф. 28), вполне уместно было бы перевести слово "идите", как "совершайте хождение с Богом". Именно те, кто ходит с Богом, будут людьми веры и послушания. Те же, кто ходит в этом мире, или те, кто проявляет двоедушние по причине греха, будут людьми сомнения и непослушания.

Вот некоторые чудные примеры веры и послушания:

Ной услышал Божий призыв и сделал то, что повелел ему Бог (Быт. 6:18, 22).

Авраам поверил Богу и вышел из своей страны (Гал. 3:6-9).

Иисус Навин и Халев последовали за Господом, могли довериться Богу, вернуться с хорошим отчетом и взять в обладание обетованную Им землю. Они были мужами веры и послушания( И. Нав. 14; Числ. 13 и 14).

Каждый из апостолов отправился в дальние земли с проповедью Евангелия, устанавливая общины верующих, в центре которых Христос (Деян. 5:28 ; 19:10 ).

Миссионеры, отправляясь в Кению, везли вглубь страны свои пожитки в деревянных гробах. Они были людьми веры и послушания.

Хадсон Тейлор в ответ на опасения о том, что он с семьей будет голодать в Китае, отвечал, что любит своих детей, но знает, что небесный Отец любит намного больше, и если он (Хадсон Тейлор) не забудет своих детей, то как их забудет его небесный Отец.

В Лук. 10 Иисус учил Своих учеников быть людьми веры и не брать с собой "ни мешка, ни сумы, ни обуви".

Это лишь очень немногие примеры веры и послушания. И, подобно Иисусу Христу, результатом веры в их жизни была жертвенность, страдания и чудесные свершения.

Вот некоторые примеры сомнения, неверия и непослушания:

Остальные десять соглядатаев, в отличие от Иисуса Навина и Халева, были исполнены сомнений, страха и отказались повиноваться (Числ. 13:14).

Колена народа израильского под началом Иисуса Навина были нерадивыми в выполнении задачи завоевания всей земли (И. Нав. 18:3).

Иосиф Цон, говоря о церкви в Румынии до правления коммунистов, сказал, что верующие избрали поверить заблуждению (2 Фес. 2:11). Они были неверными Евангелию, и Бог послал на них действие заблуждения в виде коммунизма.

Какие наблюдения можно сделать о природе нынешнего участия США в совершении Божьей миссии? Мы люди веры или неверия?

93% наших миссионеров работают в уже евангелизированной половине мира. {"Евангелизированный" значит, что среди данного народа есть евангельская (свидетельствующая о Христе) и умножающаяся церковь.}

7% наших миссионеров работают в не евангелизированной и не охваченной Евангелием половине мира.

72% американских миссионеров вовлечены в другие служения, кроме евангелизации и организации новых церквей, и часто существуют неестественные "ножницы" между евангельскими миссиями и культурными миссиями.

Большой процент наших миссионеров, занятых организацией новых церквей, образовывают церкви импортного варианта (пересаженные из одной культуры в другую), которые по свидетельству истории Церкви воспроизводятся далеко не так эффективно, как национальные церкви.

Культурные и социальные миссии (например, в области здравоохранения и просвещения, а также работа среди обездоленных) берут непропорционально большую часть миссионерских фондов, не будучи при этом направленными на выполнение Великого Повеления Господа Иисуса Христа или на труд поместных церквей.

Американские христиане обладают 85% богатств христианского мира. Церкви США тратят 96% своих фондов на служителей церкви и на здания, т.е. на себя. 3,75% расходуется на миссионерское служение во всем мире среди тех народов, которые уже евангели-зированы. 0,25% расходуется на труд среди неохваченных Евангелием народов, бросая им крохи. Это не было бы столь ужасным, если бы американские христиане давали от своих доходов не 1,7%, согласно статистическим данным, а 10%. В расчете на душу населения США посылают одного миссионера на каждых 4780 человек, что ставит нас внизу (16-ое место) в списке стран. Даже страны, которые считаются мирскими, такие как Испания, Нидерланды, Франция и Австралия, посылают больше миссионеров на душу населения, чем Соединенные Штаты.

Неверие подобно болезни. Болезнь редко можно увидеть; видны симптомы болезни. За всеми этими симптомами стоит грех неверия, а без веры угодить Богу невозможно (Евр. 11:6).

Люди веры понимают миссионерскую природу церкви; люди веры понимают, что церковь существует по причине Божьей миссии. Они понимают истину о том, что церковь обладает всеми доверенными ей богатствами ради блага мира; следовательно, миссионерское служение должно принадлежать к самой сущности жизни церкви.

Сегодня в церкви есть и другие признаки неверия и непослушания:

Учрежденность в церкви

Церковь рассматривает свои многие функции (например, евангелизация, созидание, подготовка верующих к делу служения и прославление Бога) как направленные на самих себя, а не как такие, которые существуют в целях достижения народов для Евангелия. Обязанности миссионерского служения выполняются только после восполнения своих внутренних нужд. Достижения утверждаются через образовательные, политические и экономические улучшения. Церковь, в свою очередь, превращается в крепость и становится стабильной вместо того, чтобы воспроизводиться и быть мобильной. Огромная часть средств тратится на служение друг другу. Церковь становится "одомашненной". Основное внимание обращено на количественный рост, что ведет к обезличиванию общины, зрелищности и чувству неудачи среди многих служителей церкви. (Умножение клеток в теле, которое не соответствует назначению тела, называется раковым заболеванием.)

Учрежденность в учебе

Учебные заведения также утрачивают из виду цель церкви, когда в подавляющем большинстве готовят братьев и сестер, главная задача которых - поддержание существующих церквей, оставляя без внимания достижение Евангелием народов.

Профессионализация

Только получившие образование и рукоположенные служители рассматриваются как пригодные работники для Евангелия. Одаренные простые члены церкви подавляются, или им предоставляется роль пассивных слушателей на мягких скамьях. Профессиональные служители становятся теми, кто профессионально оказывает помощь членам церкви, специализируясь в "приеме, венчании и отпевании".

Индивидуализация

Евангелие рассматривается только, как индивидуальное дело между Богом и человеком, приуменьшая при этом природу общности людей и нужду достигать все народы. Когда задача рассматривается, как спасение людей от этого мира и забота о них, то утрачивается внимание к наполнению Евангелием всех народов. Христиане практикуют свою веру в одиночку в отрыве от взаимоотношений пасторской заботы.

Приводимая ниже статья Рика Вуда адресована нынешним евангельским христианам в связи именно с этим вопросом верности

БОЖЬЯ СЛАВА СРЕДИ НАРОДОВ: КАК МЫ ЕЕ ЦЕНИМ?

Как евангельские верующие мы часто говорим о том, чтобы жить для прославления Бога. Я обычно подписываюсь словами "во славу Божью". Однако, что это реально значит в нашей ежедневной жизни? Как это желание прославить Бога влияет на образ нашей жизни, на обязательства и жертвы, которые мы совершаем, и на цену, которую мы готовы уплатить, чтобы созидать Божье Царство, чтобы Ему было поклонение и прославление от всех народов?

Когда мы стремимся установить Божье Царство в каждом не евангелизированном народе и разрушить власть в жизни людей, мы должны задавать себе вопрос: "Готовы ли мы уплатить цену, необходимую для приведения этих народов к Христу?" Есть ли цена, которую мы не расположены платить? Скажем ли мы Богу: "Извини, но Твоя слава среди народов и поклонение Тебе всех народов не стоит моего времени, денег, ________ ?" Сами заполните пропуск. Готовы ли мы отказаться от имущества, которым дорожим, страдать или даже рисковать потерей своей жизни ради Божьей славы и Его Царства? Эти жесткие вопросы направлены на самую сердцевину нашего понятия о Боге, природы наших взаимоотношений с Ним и того, что в нашей жизни находится на первом месте.Всем нам трудно решать их и давать на них ответ.

В мире, поглощенном страстным стремлением к материальному, удобствам, удовольствиям, безопасности и изобилию в жизни, где найдется место для примеров Джима Эллиота или Грейма Стейнса (недавно преданного мученической смерти в Индии)? Оба они были мученически убиты, когда стремились нести Евангелие неохваченным народам.Рассматриваем ли мы их жизни как хорошо проведенные или же мы жалеем их за то, что они были настолько неразумными, что оставили комфорт своих домов и рисковали жизнью, чтобы донести любовь Христа народам, которые были недостойны их внимания?

Кто делает наиболее мудрый выбор: тот, кто играет осторожно и стремится ко всему, что предлагает этот мир, или же человек, который "отдает то, что не может удержать, для того чтобы приобрести то, что не может утратить", как написал Джим Эллиот, чтобы установилось Божье Царство и Божья слава соделалась известной всем народам? Ответ, который каждый из нас даст на эти очень важные вопросы, многое покажет о том, где наше сердце, что мы ценим и о качестве нашего хождения с Христом.

На основании относительно малого количества церквей, которые активно вовлечены во всемирную евангелизацию, кажется, что основная масса евангельских церквей живут так, как если бы сердца и главные задачи их членов были посвящены приобретению Божьих благословений в своей собственной жизни и для своих семей, чтобы достигать изобилия в жизни, комфорта, удовольствий и счастья. В среднем члены церквей своими действиями как бы говорят Богу: "Моя цель в жизни - вырастить хороших детей, жить счастливой, здравой жизнью и продвигать праведность в моей стране, чтобы мне не страдать от последствий греха окружающих меня людей".

Допустим, мы достигнем всех этих целей. У нас прекрасная семья, чудесные дети, которые достаточно любят Господа, чтобы быть спасенными. Мы отразили пороки в нашей стране, аборты отошли в прошлое, порнография не существует, все казино и лотереи устранены, новый президент - верующий в Библию христианин, и все живут "чистой" жизнью. Даже, если мы достигнем всего этого, в чем состоит конечная цель? Состоит ли наша цель просто в том, чтобы стремиться к комфорту и удовольствиям и удерживать Божьи благословения для себя самих, или же есть более высокая цель?

Поклонение Богу всех народов, чтобы Его слава стала известна по всей земле. Если мы поклоняемся Богу только за то, что Он может сделать для нас, тогда наш Бог слишком умален, и мы "коротим" то, что Он желает совершить в нашей жизни и через нас.

Мы должны предоставлять себя Богу и Его целям с готовностью и открытостью, которые сосредоточены на созидани Его Царства, чтобы поклонение Богу было полным в каждом племени и на каждом языке. Это дело, которое достойно нашего полного посвящения и жертвования всем тем, что для нас дорого.

Именно это Флойд Маккланг назвал "апостольской страст-ностью!" Маккланг пишет: "Я также теряю эту апостольскую страстность, когда принимаю решения на основании наличия опасностей, а не достижения Богом Его славы. Те, кто имеет апостольскую страстность, планируют отправиться в путь, но их желание - оставаться на месте. Знаете, бывает так, что человека глубоко огорчает, что Бог не позвал его оставить дом и пойти к тем, кто никогда не слышал Его имени. Если человек не пострадает и не пожертвует ради чего-то, у него нет страстного отношения к Господу и Его целям на земле".

Никто в своем уме не стремится к мученичеству, но точно также каждый верующий должен без колебания рисковать всем ради установления Царства Божьего. Это миссия, к которой Бог призвал всех нас. Это "апостольская страстность", которую каждому из нас нужно растить в своей жизни, жизни своей семьи и у членов церкви.

(Выдержки из статьи Рика Вуда из журнала "Границы миссии", март-апрель 1999 г.)

Подобно примеру десяти соглядатаев, неверие производит страх, который ведет к заблуждению. В то время, как Халев, муж веры, сказал: "Пойдем, завоюем землю, потому что мы вполне можем победить"; другие - люди неверия - сказали: "Мы не готовы идти против этих народов, потому что они сильнее нас". И они принесли... плохой отчет...

Страхи становятся духовными крепостями заблуждения, которое сатана использует, чтобы связать святых в своей войне против них (2 Кор. 10:3-5; Откр. 13:7).

Следующие страхи не имеют основания в истине, однако их слышно и видно, когда дети Божии выражают их как реальность, тогда как они, в сущности, - сатанинская ложь.

ЗАБЛУЖДЕНИЕ Нам нужно прежде всего заботиться о своей церкви. | ИСТИНА Цель церкви всегда существует вне ее пределов. Истина в том, что в Божьем домостроительстве есть много дел для одного и для другого, если мы будем верны Божьей миссии.
У нас не хватает обученных служителей. | Мы часто не имеем достаточно, потому что в жизни человека воздвигаем барьеры в виде образования и стажа. Это вид контроля, идущего от недоверия Духу Святому в водительстве и наставления других.
У нас недостаточно денег. | В Лук. 6:38 ясно показано, что если мы даем, то будем иметь больше, чем могли надеяться. На протяжении истории Церкви Отец усматривал всё необходимое для людей веры.
Одной церкви достаточно для этого города. | Это вызвано желанием контролировать духовную жизнь других. Богу угодно иметь церковь в каждом селе и городском районе, чтобы Его славы напол-нилась вся земля.
Мы разделим церковь. | Умножение Тела Христова - это естественный Божий путь наполнения земли Его славой. Дух Святой единый и неделимый.
Мы утратим нормы своей нравственности. | Не бойтесь; Святой Дух наставит на истину и праведность. Он очистит Невесту Христову.
Мы ничего не можем без посторонней помощи. | Нет людей на лице земли, которые не имели бы ресурсов для собственного духовного труда. Подобное отношение часто производило нездоровую зависимость и создавало сложные церковные структуры, которые не могут воспроизводиться и умножаться.
Мы не должны работать с другими. | Разобщенность и гнев в Теле Христовом - самое большое оружие сатаны, чтобы удержать церковь от совершения Божьей миссии (Ефес. 4:26-27).

Часто наибольший враг "самого лучшего" - это "хорошее". Хорошо планировать начало десяти церквей в год в каждой области, но это позволяет сатане в ближайшие 100-150 лет удерживать территорию под своей властью. Лучше всего говорить, планировать и делать так, чтобы у Бога была церковь в каждом селе и городском районе. В этом Его воля!

"Необходима лишь вера. Необходима лишь такая вера, которая, соединяя человека с Христом, делает его свободным и зажигает его. Такой человек может видеть, что нет нужды в деньгах, для того чтобы наполнить весь континент познанием Христа. Такой человек может видеть, что для укрепления и утверждения этого распространения нужно всего лишь просто применить простую организацию церкви. Именно к таким людям, которым известна такая вера, и которые обладают таким видением, я и обращаюсь..." (Роланд Аллен, 1927 )

Величайшее обетование Христа в том, что нам дана всякая власть на небе и не земле, и что Господь всегда с нами. С этим обетованием, может ли быть повод для страха и неверия?

3
Вопросы в связи с
миссионерским служением

Формулировка этих вопросов прямая, но это не означает, что она исключительная. Они представляют собой "самый лучший" способ выполнения задачи. Самый большой враг "наилучшего" - это часто "просто хорошее".

Сегодня, раз мы упускаем из виду конечную цель Божию, есть искажения в понимании того, как распределять усилия миссионеров.

В чем состоит задача?

В ответ на понимание конечной цели Бога - чтобы славы Божией была покрыта вся земля - мы считаем, что Божья миссия призывает церковь утверждать церкви среди всех национальных групп мира. В этом состоит задача. Это означает, что нужно пересмотреть баланс наших сил и средств, чтобы сосредоточиться на тех частях мира, которые не достигнуты Евангелием, и сосредоточить силы на таких миссиях, в результате труда которых происходит умножение церквей, чтобы нам проявлять большую мудрость в распорядительности.

Мы считаем, что самая эффективная стратегия в выполнении задачи - это установление и умножение церквей, особенно в недостигнутой Евангелием третьей части мира.

Что такое миссия?

Словом "миссия" начали обозначать всякую евангелизацию или служение церкви, совершаемую как на другой стороне улицы от церкви, так и во всем мире. Миссионерское служение означает любое служение в зарубежной стране. Так как это слово стало столь всеобъемлющим, оно утратило свою остроту, означая в результате большую часть работы, совершаемой среди тех, кто уже христиане. Мы считаем, что миссионерское служение должно ограничиваться Библейским примером апостолов, которые путешествовали туда, где не было церквей, проповедовали Евангелие, собирали учеников в церкви, рукополагали служителей и уходили. Это такая миссия, которая самым непосредственным образом ведет к выполнению задачи.

Мы считаем, что Павел полностью понимал это, исходя из его заявления в Рим. 15:19... Он совершил свой труд от Иерусалима до Албании. Все ли были насыщены, научены или евангелизированны? Нет. Однако в каждом регионе были насаждены церкви. Павел ожидал от этих церквей воспроизводства. Задача миссии была выполнена.

Кроме того, считаем, что все остальные труды в своей стране и во всем мире следует рассматривать как служение. Мы не видим разницы между учительским служением в церквях Америки или Кении. Место нахождения не столь важно. Это не означает приуменьшения какого-либо служения под водительством Святого Духа. Это просто помогает нам удерживать главное внимание на главной задаче.

Как только какой-нибудь народ имеет Св. Писание, распространяемое на его языке, установления крещения и Вечери Господней, а также апостольское видение и желание воспроизводить церкви, то это ограничивает нужду в межкультурных миссиях.

Чем должны заниматься миссионеры?

Исходя из огромных размеров выполняемой задачи, для миссионеров есть относительно немного функций, кроме упоминаемых ниже трех:

1. Производство и распределение текстов Св. Писания.

2. Организация новых церквей в первопроходческих (пограничных) регионах.

3. Способствование местным служителям и мобилизация их на то, чтобы они взялись и осуществили движение по организации новых церквей.

Мы считаем, что любой миссионер, который самым непосредственным образом не поддерживает перечисленные выше функции, должен пересмотреть конечную мудрость своего труда. Миссионеры чаще всего принимали глубокое участие в повышении культурных норм народа, вместо того чтобы определить стратегию удаления от дел по мере того, как местные братья получают подготовку, будучи зависимыми от Святого Духа.

Мы считаем, что для выполнения задачи западные миссионеры должны чаще всего быть ведущими, вдохновителями и наставниками национальных верующих. Обычно как раз местные верующие лучше всего подготовлены для достижения Евангелием свой народ и окружающие народы. Обилие западных миссионеров часто препятствует способности местных верующих быть эффективными евангелистами и организаторами новых церквей.

Что такое эффективная евангелизация?

Эффективная евангелизация, которая ведет к установлению и воспроизводству церквей, - это самая эффективная форма евангелизации. Евангелизация - это не одноразовое событие; это процесс, который в лучшем своем выражении включает взаимоотношения, провозглашение Евангелия, присоединение новообращенных к Телу Христову (церкви) и воспроизводство как верующих, так и христианских общин. Церковь занимает центральное место в эффективной евангелизации.

Сегодня используются многие формы евангелизации, которые в лучшем случае дают минимальный результат в каждой из частей процесса евангелизации. Павел и апостолы, следуя наставлениям Христа (10-ая глава Ев. Луки), оптимально использовали устройство домашнего очага (по-гречески, "оикос"), и в результате их евангелизации, куда бы они не шли, развивались общины верующих.

Мы считаем, что евангелизация, которая направлена главным образом на отдельных людей без более высокого внимания к церковным сообществам, не представляет собой эффективную евангелизацию, которая приведет к совершению Божьей Миссии. Большинство людей в не достигнутом Евангелием мире имеют высокую степень общинных связей между собой в отличие от преобладающего в западных странах индивидуализма.

В чем различие между евангелизацией и миссионерским служением?

Ниже приводится статья Билла Андерсона:

ВТОРОЙ МИФ: ВСЕ ХРИСТИАНЕ МИССИОНЕРЫ

Некоторые люди доказывают, что все, совершаемое во имя Иисуса, - это миссионерское служение, и что все христиане миссионеры. Один специалист по миссиям дает такой ответ: "Если все миссия, тогда миссия - ничто".

Как нам различать евангелизационные служения, такие как "Авана", "Фестиваль Света", "Сафари в студенческих городках" от нашей программы миссионерского служения? Должно ли это даже волновать нас?

В географическом отношении

Одно время имело смысл правило "географического расстояния". Если служение совершалось за рубежом, то это была миссия; если близко к дому, то нет. Все было просто. Однако, при больших массах населения, переселяющихся в Америку, правило "географического расстояния" не подходит столь хорошо, как когда-то.

В культурном отношении

Ральф Винтер в 1974 году на Лозаннском Конгрессе по Всемирной Евангелизации ввел понятие "культурное расстояние". Это значит, что культурные различия между проповедником Евангелия и теми, кого евангелизируют, определяют, будет ли служение миссионерским, или нет. При объяснения этого Винтер ввел новый термин "шкалы Е" в евангелизации. На этой шкале есть четыре уровня, начиная с наименьшего культурного расстояния: Е-0, Е-1, Е-2 и Е-3.

Е-0 - это обновление среди номинальных членов церкви, где не существует никаких культурных различий. Е-1 - это достижение Евангелием незнакомых людей в пределах собственной культуры. Е-2 - стремление достигать Евангелием людей родственной культуры или людей, говорящих на похожем языке. Е-3 - это, когда проповедники Евангелия трудится в совершенно отличающейся культуре, где разговаривают на другом языке, чем их собственный.

Деян. 1:8 , где нам заповедано евангелизировать в Иерусалиме, Иудее, Самарии и до самых дальних концов земли, указывает на географическое расстояние. Самария географически находилась не очень далеко от Иерусалима и Иудеи, но самаряне были в культурном отношении на расстоянии от еврейских христиан. Евангелизация в Иудее составляет евангелизацию уровня Е-1, Самария была бы уровнем Е-2, а за пределами Самарии и до самых дальних концов земли - это евангелизация уровня Е-3.

Используя эту терминологию, мы можем проводить различие между обычной евангелизацией и миссионерским служением. Хотя евангелизация всегда составная часть любой миссии, термин "евангелизация" следует использовать для служения уровня Е-0 и Е-1. Термин "миссионерское служение" можно оставить для межкультурной евангелизации или служения уровня Е-2 и Е-3. Так, каждый верующий должен быть благовестником, но лишь некоторые - миссионеры.

Уровень Е-1 - это самая сильная форма евангелизации. Следовательно, миссионерское служение нацелено на труд на особых уровнях Е-2 и Е-3, чтобы преодолевать барьеры между культурами и устанавливать жизнеспособные христианские общины, которые понесут труд дальше с помощью мощной евангелизации уровня Е-1. Церковь растет лучше всего, когда христиане во всех частях мира идут на труд, чтобы привести к Христу близких им по культуре людей. Миссионеры не должны совершать труд, который лучше всего могут совершить местные верующие. Миссионеров Е-2 и Е-3 нужно посылать к этническим группам, где нет жизнеспособной церкви, которая совершала бы евангелизацию уровня Е-1.

Фактически, сегодня большая часть "миссионеров" трудятся в культурах, где церкви уже существуют. Ральф Винтер называет это "обычным миссионерским служением" и оставляет термин "пограничное миссионерское служение" для первопроходческого труда среди не достигнутых Евангелием этнических групп.

(Из статьи Билла Андерсона)

Какова роль культурного труда в миссионерском служении?

Мы считаем, что проявления любви и единства - это основание всех эффективных миссий. Организация новых церквей - это задача, которая не существует в отрыве от обстановки заботы и любви к людям, которых евангелизируют.

Мы считаем, что есть два принципа, которые должны применяться каждой миссией, которая направляет внимание на совершение задачи:

1. Служение заботы и сочувствия должно основываться и совершаться, исходя из устройства поместных церквей.

2. Они должны в качестве своей цели иметь прямое отношение к расширению и распространению церквей.

Мы считаем, что культурное служение, которое существует полностью в отделении от церкви и от истинной задачи миссионерского служения, крутят "свои колеса" вхолостую. По словам Питера Вагнера, " ...все народы мира можно накормить и одеть и всю несправедливость можно исправить, а люди все так же будут направляться в ад".

4
Применение
принципов миссионерского служения

Если вы миссионер, пастор или поддерживаете Божью миссию, мы предлагаем вашему вниманию принципы, которые можно применить к каждой стороне вашего участия в Божьей миссии. Применение данных принципов под водительством Духа Святого воздействовало в прошлом и будет влиять в будущем на самое лучшее использование нами имеющихся ресурсов.

Подход к пониманию движения по организации новых церквей (видение труда)

Видение - это острое осознание возможности. Это видеть то, что другие не видят. Некоторые имеют видение; другие не в состоянии видеть дальше сегодняшнего дня. У некоторых есть глаза, чтобы видеть грядущее поколение и даже конец времен; другие ограничиваются своей собственной жизнью или жизнью своей церкви.

Обладающие видением люди имеют понимание целей Бога и Его планов Божьих в отношении их народов.Они определяют, что могут сделать сегодня, исходя из своего видения будущего. Они могут с ясностью видеть план строительства духовного дома, который Бог созидает здесь, на земле.Они видят Господа как Бога всей истории; они видят Крест как стремление всей жизни.

Неемия имел видение, чтобы увидеть нужды Израиля и свою ответственность по воостановлению стены. Елисей имел видение, чтобы увидеть горы, покрытые силами Божьими. Джон Нокс имел видение, когда просил Бога дать ему Шотландию, не то он умрет. Халев имел видение, когда просил дать ему "сию гору" и сказал, что сможет изгнать врагов по слову Божьему. Иисус имел видение, чтобы видеть, что Его ученики займутся научением всех народов.

Каждый благочестивый служитель должен быть человеком, обладающим видением. Он должен понимать Божью цель и Божий замысел. Он должен видеть будущее своего народа, как видит его Бог. Служители с видением не позволяют, чтобы текущие тенденции, экономическая или политическая конъюнктура убаюкали их, потому что они понимают, как достигать Божьей цели сегодня и завтра.

Принимая участие в пасторских конференциях, мы задавали сотням служителей вопрос о том, что составляет Божью конечную цель, и получали множество ответов. Все, что делает Бог, в конечном счете сводится к одной конечной цели: прославление Бога. Воистину, все, что совершается или существует, есть для славы Божией (Рим. 11:36).

Есть еще один важный аспект конечной цели Божией: Бог желает, чтобы Его славы наполнилась вся земля, все народы. В этом территориальная природа славы Божией.

Те, кто обладает видением, также видят, что Бог имеет план достижения Своей цели. Божий замысел состоит в том, чтобы употребить нас с вами для достижения Своей цели. Божий замысел достижения Его цели имеет четыре главные Бибейские темы: Бог избирает нас, Он благословляет нас, Он дает нам повеления и Он наделяет нас силой.

1. Бог избирает отдельных людей, чтобы они достигали многих

Иоан. 15:16

Иона 1:1-2

1 Пет. 2:9

Ефес. 1:4

Деян. 22:14-15

Марк 1:17

2. Бог благословляет человека, чтобы он мог быть благословением для других

Быт. 12:1-3

Быт. 18:18

3 Цар. 4:34

Ис. 49:6

Матф. 28:18-20

Гал. 3:8-9

3. Бог повелевает нам систематически выполнять Великое Повеление

Матф. 28:19-20

И. Нав. 1:1-7

4. Бог наделяет церковь Святым Духом и силой молитвы

От Дня Пятидесятницы и до сегодняшнего дня мы можем видеть, что Дух Святой - Миссионер, постоянно ведущий христиан за пределы привычной им культуры ( Деян. 10, 11 ). Именно Дух Святой побуждает людей распространять славу Божию на все народы. Мы также наблюдаем, что молитва - это труд служения, которое вызывает силу Божью. Кто-то сказал, что Божья армия совершает марш вперед на коленях (Иоан. 15:16). Переходящие с места на место организаторы новых церквей сообщают, что молитва - это самая первая, если не единственная причина какого бы то ни было успеха в их труде.

Обладающие видением люди имеют мудрость, чтобы видеть, что конечная цель Божия - наполнение Его славой всех народов, и что Бог благословляет нас для этой цели, избирает нас для этой цели и повелевает нам систематически трудиться по ее достижению.

Обладающие видением люди имеют также проницательность, чтобы видеть, что цель Божия существует вне нас самих. Цель жизни верующих и цель Церкви Иисуса Христа - прославлять Бога и стремиться к тому, чтобы слава Божия наполняла их страну. Церковь не избрана для того, чтобы быть "одомашненной" организацией, которая не воспроизводится. Она - живой организм, призванный расти, влспроизводиться и быть орудием в руке Божией.

Часто задают вопрос: "Как нам это сделать?" или "Что это значит?" За ответом обратимся к Великому Повелению, записанному в 28-ой главе Ев. Матфея. Здесь мы ясно видим, что последователи Христа должны быть крещены и обучены. Они крестятся в Теле Христовом как члены сообщества Христа или семьи детей Божьих. Именно это сообщество Иисуса Христа несет свет народам. Именно установление живых общин в каждом селении и каждом поселке приведет к тому, что в каждом народе будет совершаться поклонение Богу. Именно миссия организации новых церквей силами простых верующих составляет самый эффективный на земле метод евангелизации. Разве это не такое же понимание имели все апостолы раннехристианской церкви, включая Ап. Павла, который повсюду, где он бывал, устанавливал церкви, а затем шел дальше?

Разве Божья конечная цель и Его план не призывают имеющих видение людей задать вопрос: "Что нам делать, для того чтобы распространить церкви во всех селениях и поселках? Что должны мы сделать для достижения этой цели? Проводится ли моя жизнь для достижения этой цели и направлена ли она на это? Делаю ли я просто что-то хорошее вместо самого лучшего?"

Обладающие видением люди, которые знают Божий план и Его конечную цель, не хотят услышать слова "Долго ли вы будете нерадеть?" (И. Нав. 18:3). Они не довольствуются лишь установлением и созиданием только одной церкви, пока она не будет умножаться, как это совершается во всей живой природе.

Обладающие видением люди понимают, что данная Богом мудрость и проницательность о распространении церкви Иисуса Христа во всех селениях и поселках их страны - это не какая-то неясная мечта, витающая на облаках, но практическая задача, которую Бог призывает их выполнять. Бог нас благословляет, избирает, дает повеление и наделяет силой для совершения этой задачи. Это Его конечная цель и замысел.

Данная задача подобна строительству духовного дома, состоящего из шести комнат:

Первая комната строится молитвами святых. Это молитвенное движение, которое отличается целенаправленностью, сосредоточенностью и постоянством. Это молитва о появлении новых церквей и о защите каждого организатора новых церкви. Это не такая молитва, которая лишена направленности. Ее главная цель - наполнение страны Евангелием Иисуса Христа в виде новых цервей.

Вторая комната - это исполнение Богом данного видения и Богом данных целей. К чему конкретно Бог призывает нас? Когда? Куда? С кем? Обладающие видением люди смотрят вперед. Ищущие удобной жизни и власти хотят смотреть назад. Видение сообщается всем святым, чтобы мы все знали свою цель и план. Иисус Навин со всей ясностью заботился о том, чтобы подробно учитывать, какие земли были завоеваны, а какие еще предстояло завоевывать.

Третья комната - это служители. Кто будут те, кто станет впереди? Кто рискнет? Кто сообщит видение? Кто послужит другим? Как будут обучены эти служители, чтобы быть полезными в деле образования воспроизводящихся церквей, вместо того чтобы проводить жизнь среди книг и богословских дискуссий.

Четвертая комната - это проведение исследования. Она наполняется информацией, которая имеет практическое значение и пользу для совершения задачи. Кто делатели? Сколько церквей? Где? Кто откликается?

Пятая комната - это учебная подготовка, в ходе которой простые члены церкви (братья и сестры), имеющие призвание, проходят базовое обучение о том, как образовывать воспроизводящиеся церкви там, где их сейчас нет.

Шестая комната - это средства, материалы, транспорт и литература, которые небходимы для совершения задачи.

Что вы видите? Есть ли у вас видение, чтобы видеть, что Бог требует, чтобы Его славы наполнялась вся земля? Заглядываете ли вы вперед, чтобы увидеть поместную церковь Иисуса Христа в здравом состоянии в каждом селении и поселке вашей страны?

Посвящена ли вся ваша жизнь не просто тому, чтобы быть занятым, но тому, чтобы делать все самое лучшее для достижения Божьей конечной цели?

Наше служение началось с того, что мы увидели духовную нужду миллионов людей на Украине в такой церкви, которая приняла бы их и способствовала возрастанию в Иисусе Христе. И Бог совершил удивительные вещи!

Начала развиваться учеба организаторов новых цервей по призванию, и плодом этого служения явилось видение цели организовать на Украине пятьдесят тысяч евангельских церквей. Духовный дом во многом еще в состоянии строительства. Бог да укрепит целенаправленность и целеустремленность молитвенного движения, воздвигнет больше служителей, обладающих видением, даст мудрость отвественным служителям, чтобы образование было для тех, кто имеет призвание, и дал дисциплину для более стратегического использования Его ресурсов!

Из военной науки и практики нам известно, что сколько бы не было проведено воздушной и артиллерийской подготовки для достижении цели, занятая противником территория будет в конечном счете завоевана пехотой с винтовкой наперевес. Это также касается и духовной области. Сколько бы вы не провели массовой евангелизации, радиопередач, раздачи литературы, но именно организатор новой церкви, вооруженный Библией, проповедью Евангелия и подкрепленный молитвой, завоюет каждое селение и поселок для Иисуса Христа путем установления проповедующих Евангелие и воспроизводящихся церквей.

СПОНТАННОЕ РАСПРОСТРАНЕНИЕ ЦЕРКВЕЙ

Введение

В трех классических трудах ("Миссионерские методы Ап. Павла и наши", "Спонтанное распространение Церкви", "Служение Духа") Роланд Аллен проводит контраст между путями Святого Духа и Новозаветных апостолов, а также нашими миссионерскими путями и методами наших миссионерских организаций. Самая суть учения Роланда Аллена состояла в том, что миссия церкви была и остается трудом Святого Духа. Есть пути Духа, которые понимались и исполнялись Новозаветными апостолами и относительно немногими миссионерами других времен. Эти пути позволяют совершать спонтанное распространение церквей. Есть, все же другие пути, идущие от хороших намерений, которые на самом деле препятствуют делу спонтанного распространения церквей.

Взгляды Аллена были критическими в отношении многих миссионерских методов, которые применялись в задаче евангелизации мира в его дни (1868-1947). В своем призыве вернуться к Новозаветным, руководимым Святым Духом, апостольским методам миссионерского служения он всегда плыл против главного течения мысли.

Сегодня мы практикуем и учим о принципах Аллена. Мы обнаружили, что его взгляды, если следовать им под водительством Святого Духа, действительно способствуют быстрому распространению церкви. Подобно Аллену, мы находимся в положении плывущих против основного течения сегодняшних миссионерских методов, которые практикуют большинство миссионеров. Похоже на то, что прошлое продолжает повторяться и люди с нежеланием учатся от Святого Духа и на примере Новозаветным апостолов.

Цель написания этой главы состоит в том, чтобы самым кратким образом обозначить методы миссионерского служения, которые либо способствуют, либо препятствуют спонтанному распространению церкви.

Определение

Спонтанное распространение церкви - это такое распространение, которое происходит вслед за никем не направляемой и никем не организованной деятельностью отдельных членов церкви, которые естественным образом объясняют другим людям Евангелие, которое они познали сами в своей жизни. Это такое распространение, которое вызвано тем, что люди видят порядок жизни в церкви и их естественным образом влечет в церковь. Это такое распространение, которое естественным образом приводит к воспроизводству новых церквей.

Побуждение к спонтанному распространению церкви - это Дух Христов, ищущий спасения души каждого человека и стремящийся к распространению церквей в каждом народе. Когда подобному Божественному стремлению предоставить свободу для естественного движения и роста, то мы увидим быстрое и взрывоподобное распространение церквей.

Пример

Несколько лет тому назад, посреди духовного пробуждения на Украине, было обнаружено, что свыше четырехсот миссионеров отправились с Украины, чтобы евангелизировать и образовывать новые церкви, главным образом в России. Никто не направлял этого движения. Не было людей или организаций, которые могли бы присвоить себе честь за столь показательное продвижение дела Божьего. Это был попросту труд Святого Духа в жизни отдельных верующих и церквей. Эти миссионеры, совместно с Духом Святым, принимали участие в Его труде.

Различение

Когда мы как дети Божии присоединяемся к Его миссии, нам следует различать между Божественными путями Святого Духа и теми путями, которые кажутся нам правильными. Есть методы и практика, которые препятствуют методам и практике, которые способствуют руководимом Святым Духом распространению церквей.

Контрасты

В проведении различия мы часто просто должны задавать вопрос: "Доверяем ли мы Святому Духу, чтобы Он совершал то, что обетовано в Священном Писании, или же мы полагаемся на свои знания и организационные усилия? Действительно ли мы видим спонтанное распространение церквей?"

Ниже в контрастном изучении приводятся подходы и методы, которые способствуют или препятствуют спонтанному распространению церквей. Нужно следовать не методам, но различать пути Святого Духа.

Надеемся, что это исследование даст вам повод проверить свой миссионерский труд и обозначить свои пути. Препятствуют ваши методы или способствуют спонтанному распространению церкви?

СПОНТАННОЕ РАСПРОСТРАНЕНИЕ ЦЕРКВИ
(ПРИНЦИПЫ РОСТА)

Что способствует Когда духовный труд проводится местными служителями. | Что препятствует Когда духовный труд проводится иностранными служителями.
Эффективная, по призванию, подготовка новообращенных к проведению евангелизации, как самая первая задача. | Когда прежде совершения труда по распространения церквей служители для своего воспитания, усовершения, утверждения в учении, этике и организации проходят обучение в учебных заведениях.
Ранний уход миссионера и его зависимость от Духа Святого для продолжения труда на новом месте. | Постоянное присутствие миссионера, который устанавливает разработанные основания служения, которые местные служители не могут воспроизвести или поддержать.
Установление церквей, которые самостоятельны в финансировании, управлении и воспроизводстве. | Установление церквей, которые зависят от руководства и финансирования со стороны миссионеров.
Установление церквей, которые руководимы национальными служителями, имеющими полномочия совершать церковные установления и воспроизводить новые церкви. | Установление церквей, имеющих приезжающих служителей, которые не обладают полномочиями передавать служение местным служителям.
Убеждение, что новообращенные утверждаются в вере, когда служат духовными дарами, полученными от Св. Духа. | Убеждение, что новообращенные должны быть заботливо подготовлены, чтобы им не отпасть.
Убеждение, что нужно доверять простым, не имеющим богословского образования верующим в деле распространения веры. | Убеждение, что нельзя доверять простым, не имеющим богословского образования верующим в деле распространения веры (страх за доктринальную чистоту).
Учительское служение для наставления новообращенных, чтобы они из св. Писания открывали для себя направление духовного роста. | Направлять к новообращенным "лучше обученных и оплачиваемых учителей", которые будут направлять их духовный рост.

В самой по себе функции учительства или воспитания нет ничего неправильного; часто неправильной бывает форма.

... если учительство лишено опыта реальной жизни или стоит от нее в стороне;

... если оно заменяет евангелизацию;

... если создается зависимость от иностранных учителей;

... если учеба ставится как предварительное условие для начала служения;

... если воздвигается препятствие в служении для исполненных Духа верующих, простых членов церкви.

Защита "нашей" доктрины зачастую указывается в качестве причины для интенсивного образования и наставления. Мы ни за что не допускаем, чтобы неподготовленные, не имеющие образования люди распространяли Евангелие, из опасения заблуждения. "Доктрина", которую нужно защищать, - это не Апостольский Символ Веры, но чаще всего это отличительные черты нашей деноминации в христианстве, которые отделяют нас от других верующих.

Это опасение составляет основание для иностранцев, когда они отправляются в другую страну и устанавливают там свои семинарии, чтобы формировать молодежь в "нашем" образе мышления. Эта, не имеющая опыта служения молодежь затем возглавляет общины вместо, хотя и необученных, но местных природных лидеров.

Мы не можем поверить, что не получившие образование братья могут понимать веру. Все это вопреки очевидному факту, что часто именно не имеющие подготовки, необученные братья имеют наибольше влияние в провозглашении Евангелия среди своего народа, потому что они в своей жизни познали Иисуса Христа.

Когда мы крестим быстро после истинного покаяния с доверием, что Дух Святой наставит на всякую истину и совершит труд освящения по благодати.

Когда мы превращаем подготовку к крещению в долгий и трудный процесс, ожидая от людей заучивания трудных словесных уроков и согласия с комплексом законов.

Когда мы принимаем верующих в церковь по благодати как начало жизни человека как члена Тела Христова с верой, что Дух Божий способен отвратить каждого из нас от языческих привычек и традиций.

Когда мы полагаемся на внешнее послушание комплексу нравственных правил (закон), которые часто имеют культурный и традиционный характер, чтобы принять человека в Тело Христово.

Когда Евангелие Иисуса Христа и его провозглашение ставится на первое место выше всякого интеллектуального просвещения, а также нравственного и социального продвижения, признавая, что первопричина всего несчастья и невежества человека - его духовное состояние.

Когда мы полагаемся на образовательную, медицинскую и социальную работу как вид провозглашения Евангелия, заменяя ими Евангелие и преобразующую силу Божью; тем самым мы не признаем, что спонтанное распространение церкви не зависит от материальных или социальных условий.

Признание, что простой организм церкви по самой ее природе - это миссионерская сила, и она имеет в своей простой организации способность эффективно достигать весь мир.

Любовь к доверие к нашим организациям и организационным способностям, в результате происходит следующее:

Институционализм - тенденция существовать ради себя самих и утрата цели.

Попытки организовать духовные силы.

Незаслуженное значение придается материальным вещам, в особенности финансам.

Создание центральной бюрократии, связывающей труд и требующей огромных средств.

Развитие класса профессиональный христианских работников.

Усовершение и благословение местных братьев (глав семейств) на дело руководства поместными церквями, передавая им самые начала:

  • Апостольский Символ Веры;
  • Священное Писание;
  • Наставление о крещении и Вечере Господней;
  • Наставление об апостольском умножении;
  • Периодическое назидание и наставление.

Учеба братьев в профессиональных учебных заведениях, дающих узкую специализацию и абстрактную подготовку; учеба предшествует участию в служении; направление их на ответственный труд, для которого они не созрели.

Установление евангельских умножающихся церквей

Установление миссий, которые имеют тенденцию становиться тяжеловесными и застывшими учреждениями.

Быть людьми молитвы и стремиться к Божьим благословениям, Его руководству и исполнению Его воли.

Быть людьми дела, которые полагаются на собственные ресурсы, планы и свою волю.

Сея в труде, мы пожинаем то, что могут

произвести наши усилия.

Сея в молитве, мы пожинаем то, что

может совершить Бог.


1. Благословений потоки | 2. Бог есть любовь | 3. Бог мой, храни меня
4. Бог с тобой | 5. Брат, напомни мне | 6. Братья, все ликуйте
7. В багрянице стоишь Ты | 8. В Боге одном | 9. В вечных обителях
10. В минуту жизни трудную | 11. В час, когда труба Господня | 12. В часы тревог
13. Великий Бог | 14. Весть об Иисусе | 15. Вместе мы с вами
16. Возьми меня отныне | 17. Встретимся ли мы | 18. Господь! Когда ученикам
19. Господь! Прибудь Ты с нами | 20. Грех победить | 21. Да будет Отцу Всеблагому хвала!
22. Дорогие минуты | 23. Дружба верная | 24. Если в бурях жизни
25. Есть ли место Иисусу | 26. Жизнь посвящаю Тебе | 27. Жить для Иисуса
28. За Евангельскую веру | 29. Знаешь ли ручей | 30. Известна мне Церковь живая
31. Иисус - в нашем сердце! | 32. Иисус, души Спаситель | 33. Ищите же прежде
34. Как овечку | 35. Книга Богом мне дана | 36. Когда одолеют тебя испытанья
37. Коль славен наш Господь | 38. Край чудесный | 39. Красота Иисуса
40. Кто поднимает свой взор | 41. Ликуй, ликуй, спасенный | 42. Лучшие дни
43. Люблю, Господь, Твой дом | 44. Любовь Христа | 45. Миру зла, греха и забот
46. Младенца дал нам Вечный Бог | 47. Мой дом и я | 48. Мы бодрей на жизненном пути
49. Научи меня | 50. Начальник жизни | 51. Не в словах молитвенных речей
52. Не знаю, почему | 53. Не оставлю Я вас | 54. Не пройди
55. Нет больше утешенья | 56. О Тебе пою, Спаситель | 57. О, благодать, спасен Тобой
58. О том возрадуйтесь | 59. О, Дивный день! | 60. О, имя Иисуса
61. О, как блажен | 62. О, молитва | 63. О, какой беспредельный
64. О наш Отец на небесах! | 65. О, Спаситель! | 66. О я решник
67. Пастырь добрый | 68. Пой Аллилуйя | 69. Полный благости
70. Прости меня, Боже | 71. Пусть Иисус моим сердцем владеет | 72. Пусть на пороге неведомых дней
73. Путь ко спасению | 74. Радостную песнь | 75. Радость, радость непрестанно
76. Радуйся, мир! | 77. Расскажу я всем | 78. Ручьем Святая кровь течет
79. Святая Библия | 80. Слава, слава Богу | 81. Славьте Бога
82. Слушайте повесть | 83. Сном погребенного | 84. Спаситель, говори нам везде
85. Спит спокойно Вифлеем | 86. Твердо я верю | 87. Течет ли жизнь мирно
88. Тихая ночь | 89. Только в Иисусе | 90. Труд в жизни
91. Ты для меня | 92. У креста хочу стоять | 93. Хорошо, когда вместе
94. Хочет всех людей Господь благословить | 95. Что вину мне может смыть? | 96. Что за Друга мы имеем?
97. Чудное озеро | 98. Я новое небо и землю увижу | 99. Я хочу за Тобою идти

1.

1. Благословений потоки Бог обещал ниспослать, Ближним, чужим и далеким Радость небесную дать.

Припев: Благословенья с неба польются дождем, падают капля за каплей, Боже, потоков мы ждем.

2. Благословений потоки Все освежат, оживят; Нивы, холмы и дороги Жизнью опять закипят.

3. Благословений потоки. Господи, свыше пошли! В дом Твой введи одиноких, Словом больных исцели.

4. Благословений потоки да наполняют весь дом. Чувствуем наши пороки, Падаем ниц пред Христом.

5. Благословений потоки Бог в Свое время пошлет Если во свете мы ходим, Если Он с нами живет.

2.

1. Бог есть любовь; О какое счастье! Бог есть любовь, Он нас возлюбил.

Припев: Пусть всякий радостно поет и славит, Его да славит; Бог есть любовь.

2. Бог есть любовь" Он послал к нам Сына, Бог есть любовь, Он избавил нас.

3. Бог есть любовь, мы греху служили; Бог есть любовь, Он освободил.

4. Мой Искупитель меня избавил, Мой Искупитель меня простил.

Припев: Тебя я буду вечно петь и славить, Я буду славить Твою любовь.

3.

1. Бог мой, храни меня! Бог мой, храни; Даруй, чтоб прожил я Краткие дни С книгой святой в руках, co словом Твоим в устах; Бог мой" храни меня! Бог мой, храни!

2. Мудрость мне в ум вложи, Слово в уста, В сердце любовь пошли, В дух - Дух Христа; Всем, всем как есть снабди, К вечности Сам веди; Бог мой, храни меня! Бог мой, храни!

3. Всюду, где стану я Из Твоих слов Людям вслух возвещать Подвиг Христов, Где б враг, следя за мной, Мне мог грозить бедой, - Бог мой, храни меня! Бог мой, храни!

4. Если бы грех меня Стал соблазнять, То помоги, чтоб я Мог устоять Верным Тебе слугой. В вере Твоей святой: Бог мой, храни меня! Бог мой, храни!

4.

1. Бог с тобой, доколе свидимся! Путь твой Он да охраняет. Каждый шаг твой направляет, Бог с тобой, доколе свидимся!

Припев: Доколе мы свидимся, Мы свидимся у ног Христа; Доколе мы свидимся. Бог с тобой, доколе свидимся!

2. Бог с тобой, доколе свидимся! Душу Он да ободряет. Манной свыше Сам питает. Бог с тобой, доколе свидимся!

3. Бог с тобой, доколе свидимся! Он от зла тебе защита, В Нем вся жизнь твоя сокрыта, бог с тобой, доколе свидимся!

4. Бог с тобой, доколе свидимся! На Христа иди, взирая, Всем любовь Его являя, Бог с тобой, доколе свидимся!

5.

1. Брат, напомни мне опять Звуки слов любви, Чтоб я сердцем мог понять Тайну слов любви. Песнь любви польется, К небу дух взнесется.

Припев: Славьте Христа, славьте Христа, славьте любовь Христа!

2. Сам Спаситель в мир принес Звуки слов любви; И гласят в утеху слез Звуки слов любви. Песнь любви вещает: Грешных Бог прощает.

3. Дышат радостью святой Звуки слов любви; Полны дивной красоты Звуки слов любви. Песнь любви Христовой будит к жизни новой.

6.

1. Братья, все ликуйте: Славный день настал, Сестры - торжествуйте: Бог нам радость дал; Некогда чужие, мы теперь - друзья, Близкими мы стали Кровию Христа.

Припев: Громко пойте: аллилуйя! Бог нас спас и оправдал, Наши имена навеки В Книгу Жизни записал.

2. Ныне приступили Не к Синаю мы, Нас уж не пугают гром и молнии, Слово благодати слышим со креста, Мы спаслись от гнева Кровию Христа.

3. Верой и любовью Мы теперь живем И, омыты Кровью, К небесам идем, Светлая надежда веселит сердца, Будем жить вовеки Кровию Христа.

7.

1. В багрянице стоишь Ты в терновом венце, Туго спереди связаны руки; Сколько скорби глубокой на бледном лице, Сколько жалости к людям и муки.

2. Но не телом скорбишь Ты, Спаситель людей, Хоть позорная пытка ужасна; , В страшный час для Тебя несравненно больней Знать, что жертва для многих напрасна.

3. Взор любовью горел, озаряя врагов, Сердце нежно обнять всех стремилось; Но не многим понятна Христова любовь, И толпа над Ним злобно глумилась.

4. "Дайте скипетр Ему, на колени скорей! Здравствуй, Царь Иудейский!" - кричали И в затекшие руки Царя всех царей Тростниковую палку давали.

5. Били ею Его по колючкам венка, И по впалым ланитам хлестали, И плевали в лицо... Кровь стекала с чела... А они все сильней насмехались.

6. Так страдал и томился Спаситель людей; Мир порочный над Богом глумился... За тебя, о мой друг, твой Спаситель страдал, За тебя Он так тяжко томился.

8.

1. В Боге одном лишь душа найдет счастье, мир; Если за Господом ты пойдешь, лишь за Ним. Он приглашает давно тебя. Хочет спасенье и радость дать. О приди!

2. Брось этот грешный, порочный мир, Полный зла, Где нет любви и везде царит Суета. О поспеши ко Христу прийти. Счастье и мир для души найти У креста.

3. Слышишь, теперь Он зовет тебя. Поспеши! Взглянь, как с Голгофы текла струя За грехи. Так почему же ты медлишь, друг. Быть не желаешь средь Божьих слуг? Поспеши!

4. Он тебя будет от зла хранить и от бед. Радость и горе с тобой делить. Как Отец будет в скорбях тебя подкреплять, если к Нему будешь ты взывать каждый день!

9.

1. В вечных обителях Божьего рая нас там Спаситель дивный ждет. С радостью на пришельцев взирая, Ангелы нас встретят у ворот.

Припев: Нас спасенные у врат ждут (у врат жемчужных ждут), С торжеством они нас в рай ведут (в светлый край ведут). Нас спасенные у врат ждут (у врат жемчужных ждут), Песни славы Господу поют (они поют).

2. Многих там встретим любимых сердечно, Что раньше нас пришли туда. Агнцу там с радостью бесконечной Песнь хвалы они поют всегда.

3. Там отдохнем в небесах у Иисуса От всех трудов своих земных. В этой надежде к Нему я стремлюся, Чтоб увидеть сонм Его святых.

4. К сретенью Бога готовься, спасенный, Чтоб не остаться вне дверей, Чтобы прославить душой восхищенной День явления Царя царей.

10.

1. В минуту жизни трудную, Теснится ль в сердце грусть, - Одну молитву чудную Твержу я наизусть.

2. Есть сила благодатная В созвучье слов живых, И дышит непонятная Святая прелесть в них.

3. С души как бремя скатится Сомненье далеко, И верится, и плачется, И так легко, легко.

11.

1. В час, когда труба Господня над землею прозвучит И настанет вечно светлая заря, Имена Он всех спасенных в перекличке повторит, Там, по милости Господней, буду я.

Припев: На небесной перекличке, на небесной перекличке, на небесной перекличке, Там, по милости Господней, буду я.

2. В день блаженный воскресенья всех умерших во Христе, Водворенья их в обители Царя, Всех святых, Омытых Кровию, пролитой на кресте, Созовет Он, и на зов отвечу я.

3. Дай трудиться для Тебя, Господь, любовью всем служить С утра раннего и до заката дня, А когда велишь работу мне земную Ты сложить, На небесный клич тогда предстану я.

12.

1. В часы тревог, унынья и сомненья, Не видя света, света пред собой, Душа болит, терзается в волненьи... Спешу, Господь, прийти к Тебе с мольбой!

Припев: Как счастлив я, что я Христа имею! Как счастлив я, что Он всегда со мной! Живу я Им, об этом не жалею. Как счастлив я, что Он со мной, Друг мой!

2. О образ дивный, кроткий и смиренный, Христос Господь, живи во мне всегда, Чтоб в сердце был моем запечатленный, Не дал упасть под тяжестью креста.

3. К кому пойду я в горести сердечной, С участьем кто протянет руку мне? Лишь Ты один с любовью бесконечной Меня простил, меня привлек к Себе.

4. Но мне порой так тяжело бывает, И кажется, оставил Бог меня. Но вновь душа словам Твоим внимает: "Я не оставлю, Я люблю тебя".

13.

1. Великий Бог! Когда на мир смотрю я, На все, что Ты создал рукой Творца, На всех существ, кого, Свой свет даруя, Питаешь Ты любовию Отца,

Припев: Тогда поет мой дух, Господь, Тебе: Как Ты велик, Как Ты велик!

2. Когда смотрю я к небу, к звездам млечным, Где дивно светлые миры текут, Где солнце и луна в эфире вечном, Как в океане корабли плывут,

3. Когда весной природа расцветает И слышу в дальней роще соловья, И аромат долины грудь вдыхает, И слух ласкает звонкий шум ручья,

4. Когда из туч нависших гром несется И в ночи темной молния блестит, Когда над почвой тощей дождь прольется И радуга мой ясный взор пленит,

5. Когда читаю я повествованье О чудных Божиих делах святых, Как Он людей - живое достоянье И возлюбил, и спас от бед земных,

6. Когда я вижу лик Христа смиренный, Кто людям в мире этом был рабом, Как на кресте Он умер, Царь вселенной, И нам прощенье приобрел крестом, -

7. Когда соблазн мне сердце угнетает И смертной скорбью дух мой удручен, И Он в любви ко мне главу склоняет, И нежным словом заглушает стон, -

8. Когда Господь меня Сам призывает И светит луч сияния Его, Тогда мой дух в смирении смолкает, Признав величье Бога Своего.

14.

1. Весть об Иисусе скажи мне, Все расскажи про Него; Чудная повесть благая Сердцу дороже всего. Ангелов песнь повтори мне, Песнь о Его Рождестве: Богу - хваленье на небе, Мир и любовь на земле.

Припев: Весть об Иисусе скажи мне. Все расскажи про Него, Чудная повесть благая Сердцу дороже всего.

2. Как Он в пустыне постился, Как искушаем там был, Как претерпел, расскажи мне, И как за нас победил. Как Он без крова скитался, Всем помогал в их нужде; Как Он людьми был отвержен, В бедности жил и в труде.

3. Как ко кресту пригвоздили, Как на кресте умирал, В гроб как Его положили И как из гроба восстал. Чудную повесть скажи мне, Как Он людей возлюбил; Слава вовеки Иисусу, Он и мой грех искупил.

15.

1. Вместе мы с вами верили, Вместе любили и пели, Вместе дороги мерили Часто под вой метели.

2. Труд небольшой, но делали. Вместе огнем горели, Вместе ночами белыми В синюю даль смотрели.

3. Вместе стояли прямо мы, Слыша угрозы злые, Были пред Богом правыми; Чисты пред миром были.

4. В край дорогой и солнечный С светлой придем мы песней. Там, где нет слез и горечи, Вечно мы будем вместе.

16.

1. Возьми меня отныне И впереди По жизненной долине, Господь, веди! Не мог бы я тропою Твоей идти, Но если Ты со мною, Я тверд в пути.

2. Даруй ты сердцу радость Во всех скорбях: Дай чувствовать мне сладость В Твоих словах; Святую веры твердость В меня вдохни И духа злую гордость Ты изгони.

3. Когда же в смертном теле Надежды нет, Направь меня Ты к цели Чрез тьму и свет. Возьми меня отныне И впереди По жизненной долине, Господь, веди!

1. Все вы, во Христа крестившиеся, во Христа облеклись.

17.

1. Встретимся ли мы с тобою, Где святые все поют, Где спокойною рекою Воды чистые текут?

Припев: Да, мы встретимся с тобою Над чудною, над чудною рекою; Там с неумолкаемой хвалою Иисусу мы будем служить.

2. Над прозрачною рекою, Чистой, светлой, как кристалл, Там воскликнем мы с тобою: Вечный день теперь настал!

3. Между нами и рекою Путь непроходимый был, Но сколь тяжкою ценою Агнец нам его открыл!

4. Там, в сиянье над рекою, Лик Христа мы будем зреть, Кто на землю за тобою Нисходил, чтоб умереть.

5. Скоро будем над рекою. Скоро путь придет к концу, Скоро встретимся с тобою, Вознося хвалу Отцу.

18.

1. Господь! когда ученикам Ты смерть Свою явил, Тогда с любовью, как к друзьям, Взяв хлеб, благословил. И преломив, им всем раздал И им слова сказал: "Друзья, примите, ешьте все, То тело есть Мое!"

2. Затем с вином Ты чашу взял. Им дал, о ней моля. "Сия есть Кровь Моя, - сказал, - Все пейте из нея! Вот новый мой завет в Крови Я вам, друзья, даю; Сие всегда творите вы, Смерть вспомните Мою".

3. О, дай же Кровь Твою, Господь, Пролитую за нас, Твою истерзанную плоть Нам вспомнить в этот час! И дай, Господь, всегда во всем Нам мыслить лишь о том. Как много Ты за нас страдал, Как тяжко умирал!

19.

1. Господь! пребудь Ты с нами И нас веди всегда Премудрыми путями К источнику добра.

2. Яви Ты миру чудо: Единство Ты создай В Твоих детях повсюду И мир Твой вечный дай!

3. Дай в мыслях единенье, В сердцах возгрей любовь! Дух кротости, смиренья В нас оживи Ты вновь!

4. Излей на всех Ты снова Обильно благодать, Наставь нас жизнью, словом Тебя лишь прославлять!

20.

1. Грех победить, о, желаешь ли ты? Есть сила в Его Крови, в Крови Христа! Сердцем в свободу Христову войти? Есть сила - в Его Крови.

Припев: Сила Божья животворная В Крови Христа! Сила Божья животворная В драгоценной Крови Христа.

2. Хочешь ли гордость и страсть умертвить? Есть сила в Крови, В крови Христа! Может Христос весь твой грех удалить, Есть сила - в Его Крови.

3. Жаждешь ли снега белее ты быть? Есть сила в Крови, в Крови Христа! Кровь Иисуса все может омыть, Есть сила - в Его Крови.

4. Господу хочешь ли верно служить? Есть сила в Крови, в Крови Христа! Жизнью, устами Иисуса хвалить, Есть сила - в Его Крови.

21.

1. Да будет Отцу Всеблагому хвала! Господня любовь нас от смерти спасла.

Припев; Аллилуйя, честь и слава! Аллилуйя вовек; Аллилуйя, честь и слава! Бог с нами! Аминь.

2. Спаситель! да будет Тебе честь вовек; Лишь В Тебе избавленье нашел человек.

3. Бог сил! будь прославлен Ты в Духе Святом; Он ведет к небесам нас премудрым путем.

22.

1. Дорогие минуты нам Бог даровал, Мы увидели братьев, сестер, А Иисус дорогой с нами быть обещал. Дадим Богу в сердце простор!

2. Как приятно нам встретиться с вами пред Ним И волнение мира забыть, Как отрадно, исполнившись Духом Святым, Общение душ разделить.

3. Мы, Сионские путники, здесь отдохнем У источников Божьей воды; На Фаворе побудем и снова пойдем За Господом мимо вражды.

4. Здесь в общении сладком забыли мы страх И суровые камни в пути. Ободренье нашли мы в Господних словах, Чтоб с силою новой идти.

5. Потеснее окружим Иисуса Христа И, взирая к предвечным горам, Под бронею Его, под покровом щита Пойдем по Господним следам.

23.

1. Дружба верная, радость полная Только под рукой Всевышнего. Мир течет рекой, дух ликует мой Только под рукой Всевышнего.

Припев: Только в Боге (только с Иисусом), Не устрашусь я ничего. Только в Боге (только с Иисусом), Только под рукой Всевышнего.

2. Сладок жизни путь, счастьем дышит грудь Только под рукой Всевышнего. Ближе Отчий дом вижу с каждым днем Только под рукой Всевышнего.

3. Не боюсь врага, безопасен я Только под рукой Всевышнего. Полный мир души нахожу в тиши Только под рукой Всевышнего.

24.

1. Если в бурях жизни дух твой удручен, Тучами унынья путь твой омрачен, Вспомни, сколько милости Господь явил, Удивляться будешь, что Он совершил.

Припев: Милости Господни вспоминай, считай, Все их до единой в сердце повторяй. Вспомни, как Он щедро наделил, Удивляться будешь, что Он совершил.

2. Бремя ли заботы на тебе лежит, Тяжкое ли горе душу тяготит, - Милости как вспомнишь, вознесешь главу, Сбросишь все сомненья, воспоешь хвалу.

3. Видишь ли богатых благами земли, Вспомни: есть сокровище на небеси! Всякую нужду восполнит Сам Господь, Золота дороже то, что Он дает.

4. Ободрись же духом, на Христа взирай; Силою Бго все скорби побеждай; В памяти все милости Его храни И найдешь отраду на земном пути.

25.

1. Есть ли место Иисусу, Чьею Кровью мир омыт? Сердца дверь открой скорее, Сам Господь к тебе стучит.

Припев: Для Царя небесной славы Место в сердце приготовь. О, внемли Его призыву И прими Его любовь!

2. И заботам и веселью Место в сердце ты даешь, А Умершего за грех твой Неужели оттолкнешь?

3. Дни отдашь ли Иисусу? Призывает Он опять. Может быть, то день последний, Дальше Он не будет ждать.

4. Поспеши же Иисусу Жизнь и сердце все отдать. Глас замолкнет благодатный, Скоро уж не будет звать.

26.

1. Жизнь посвящаю Тебе И отдаюсь я в мольбе, Ты управляй ею Сам И направляй к небесам. Жизнь эта - не моя, Так будет пусть Твоя, Ее Ты Сам мне дал, Чтоб я Тебя прославлял.

2. В мире диавол царит, Хочет меня погубить, Чтобы ему я служил И по греховному жил. Но я Тебя молю: Силу пошли Свою И мне защиту дай, В битве с грехом укрепляй.

3. Честно желаю я жить, Ближних хочу всех любить, Зло и обиды прощать И о Тебе возвещать. О мой Господь и Бог, Если б я в жизни смог Твою любовь познать И всем о ней рассказать.

4. Скоро Ты в славе придешь И Свою Церковь возьмешь, Так приготовь и меня, Чтобы достоин был я Вечно с Тобой пребыть Злобу людей забыть И в небе увидать То, что Ты хочешь нам дать.

27.

1. Жить для Иисуса, с Ним умирать, Лучшую долю можно ль желать? Стоит смиряться, стоит бороться, Стоит за это жизнь всю отдать.2. Жить для Иисуса, краток уж день И недалеко смертная тень. Не унывая, не уставая, Верно трудиться пусть нам не лень.

3. Жить для Иисуса, грех победить; Крест поношенья бодро сносить. Кончив путь жизни, чтобы в Отчизне Славой бессмертья венчанным быть.

28.

1. За евангельскую веру За Христа мы постоим; Следуя Его примеру, Все вперед, вперед за Ним!

Припев: Дружной, радостной семьею, Как один Его народ. Одним сердцем и душою За Христом вперед, вперед!

2. Жарок бой и страшно пламя И колеблются места; Подымите выше знамя Победителя Христа.

3. В мире жизни равнодушной Наш Христос пренебрежем; Постоим единодушно За Его святой закон.

4. Крепость веры, дщерь Сиона, Будем дружно защищать; И оружьем Гедеона Вражью силу отражать.

5. Подвиг правды, труд суровый Будем смело совершать И шатры любви Христовой Будем в мире расширять.

29.

1. Знаешь ли ручей, что бежит Со креста, где умер Христос? Знаешь ли Того, Кто дарит Выкуп от страданий и слез?

Припев: Хоть, как пурпур, грех мой плотской. Хоть вина горы тяжелей, Кровь Христа стекает струей, ЕЙ я сделан снега белей.

2. Позабытый вечным Отцом, Кровь Свою Христос проливал; На кресте с терновым венцом Не напрасно Он пострадал.

3. Я пришел на призыв Христа, Он - источник жизни моей; В Нем спасенья вся полнота, Им я сделан снега белей.

4. Слабый и усталый мой дух Мира, счастья долго искал; Как к овце заблудшей пастух, Мой Господь пришел и мир дал.

5. Духом я люблю созерцать Со креста текущий ручей; Льется в нем для всех благодать; Им я сделан снега белей.

30.

1. Известна мне Церковь живая, Где сердцу отрадно так быть, Христову любовь воспевая, В ней жажду Его я хвалить.

Припев: О друг, иди в Церковь живую! Храм Божий и ты в ней найдешь; На грудь Иисуса святую Повергнись и мир обретешь.

2. Известна ль вам Церковь живая, К которой так сердце влечет? Там к небу молитва святая Горячим потоком течет.

3. О странник! ты знаешь, что миром От Церкви той веет всегда; Никто там не чувствует сирым, Забытым себя никогда.

4. Ведь Церковь есть неба преддверье, В ней милости Божьей престол; Я был исцелен от неверья, Как в Церковь Христову вошел.

31.

1. Иисус - в нашем сердце! Нам, молодым, Нет лучше той доли, чем быть вместе с Ним! Иисус - в нашем сердце! Мы с Ним живем, Он нам скала и опора во всем.

Припев: Он - в нашем сердце! Он лишь Один. Дивный Учитель, мы счастливы с Ним! Омыты мы Кровью Его дорогой, Иисус - в нашем сердце - Спаситель благой.

2. Иисус - в нашем сердце! Радость лишь в Нем! Иисус - в нашем сердце - победа над злом! Радость мирская не даст ничего, Лишь в Иисусе имеем мы все.

3. Иисус - в нашем сердце! Он ждет тебя, Дает тебе счастье лишь Он навсегда! Прими Его в сердце, следуй за Ним, Тебе предлагает Он дивный Свой мир.

32.

1. Иисус, души Спаситель, Дай прильнуть к Твоей груди. Среди волн будь мой хранитель, Не оставь меня в пути. Я Тебе лишь доверяюсь, Я Тебе лишь отдаюсь. Вечно зреть Тебя желаю, Быть Твоим, мой Иисус.

2. Благодать и примиренье Лишь в Тебе, Спаситель мой. Лишь к Тебе мое стремленье, О, прими меня - я Твой. Нет прибежища иного Для меня, лишь только Ты. Не оставь меня больного Среди житейской суеты.

3. О, храни средь бури жизни, До конца свершая путь, Чтоб я мог достичь отчизны И в ней вольно отдохнуть. Ты - источник вечной жизни, Жажду можешь утолить И ручьем святой отчизны В моем сердце можешь жить.

33.

1. Ищите же прежде Царства Божия и правды Его, Все приложится вам Алилуя! Алилуя!

2. Царствие Божье не пища и питие, а праведность и мир И радость во Святом Духе Алилуя! Алилуя!

34.

1. Как овечку, Пастырь сильный, Ты веди меня вперед; Пажити Твои обильны, Голос Твой к водам зовет. О Иисус мой! О Иисус мой! За меня Ты Кровь пролил.

2. На земле Ты будь мне Другом, Агнцев в мире охраняй; Нас веди небесным лугом, А заблудших выручай. О Иисус мой! О Иисус мой! Ты грехи мои понес.

3. О, исполни обещанье: Дай Свою мне благодать! После долгого скитанья Поспеши меня принять. О Иисус мой! О Иисус мой! Приближай меня к Себе.

4. Сделай сердце мне способным Вечный Твой завет любить. Дай любовь ко мне подобным, Научи любовью жить. О Иисус мой! О Иисус мой! До могилы будь со мной!

35.

1. Книга Богом мне дана, Хоть поношена она, Вспоминаю дни минувшие давно: Мать читала мне тогда. Не забуду никогда. Как нам было с нею мирно, хорошо.

Припев: О святая и живая книга Божия, Люблю, люблю тебя! Ты дороже с каждым днем И ведешь прямым путем К чудной родине, где ждет Господь меня.

2. Про Спасителя Христа Все читала мне она, Как любил, страдал и умер на кресте. Со слезами слушал я. "Помни, это за тебя, - Говорила мать. - Храни его в душе!"

3. Это все прошло давно. Но как живо мне оно, И святая книга свет мне на пути. Слово Божие храню И Спасителя люблю. По стопам Его всегда хочу идти.

36.

1. Когда одолеют тебя испытанья, Когда в непосильной устанешь борьбе И каплю за каплей из чаши страданий Пить будешь, упреки бросая судьбе, - Не падай душою, судьбу не злословь; Есть вера, надежда, любовь.

2. Когда твое сердце заноет тоскою, Наступят скитанья тяжелые дни, И зова душа не услышит к покою, Никто ей не скажет: "иди, отдохни!" Ты вспомни, что греет и душу и кровь, - То вера, надежда, любовь.

3. Постигнет ли в жизни утрата какая, Не плачь безутешно о ней никогда. Знай: участь начертана свыше такая, Решенье сбылось неземного суда. И ты утешенья ищи и даров, - Где вера, надежда, любовь.

4. Терпенья не станет, ослабнут ли силы, В тумане сомнений потонет душа - С девизом иди ты до самой могилы, Ведь жизнь и в страданье всегда хороша. В ней большего счастья не может и быть: надеяться, верить, любить.

37.

1. Коль славен наш Господь в Сионе, Не может изъяснить язык; Велик Он в небесах на троне, В былинках на земле велик. Везде Господь велик и славен, В ночи, во дни сияньем равен.

2. Тебя Твой Агнец златорунный Всегда изображает нам; Мы на псалтири сладкострунной Тебе приносим фимиам. Прими от нас благодаренье Как благовонное куренье.

3. Ты солнцем смертных освещаешь, Ты любишь, Боже, нас, как чад; Ты нас трапезой насыщаешь И воздвигаешь вышний град; Ты смертных, Боже, посещаешь И благодатию питаешь.

4. Господь, да во Твои селенья Вопрянут наши голоса; И наше пред Тобою пенье Да будет чистым, как роса! Тебе в сердцах алтарь поставим; Тебя, Господь, поем и славим.

38.

1. Край чудесный нас ждет там, на небе, Где окончится труд и печаль! От скорбей я стремлюсь к той Отчизне, Где есть вечная радость и мир.

Припев: Край чудесный! Край чудесный! Сердце радостно рвется к тебе. Край чудесный! Край чудесный! Там ведь ждет нас Спаситель к Себе.

2. Край чудесный, где Ангелов пенье Раздается, как шум многих вод, Славу Агнцу возносят святые, "Аллилуйя!" - они все поют.

3. Край чудесный, где в свете небесном Будем видеть мы славу Творца; В тени пальм и в долинах чудесных Там я буду счастлив без конца.

4. В край чудесный мы скоро прибудем И увидим Того, Кто нам мил; Там утихнет скорбящее сердце: Ведь там вечная радость и мир.

39.

1. Красота Иисуса, светись во мне! Чистота и любовь, проявись вполне! Дух любви и огня (и огня), Оживи и меня (и меня), Чтобы образ Иисуса сиял во мне.

2. Пусть увидят во мне красоту Христа, Всю Его чистоту и любовь всегда. О Дух Божий, приди (приди), Все во мне измени (измени). Пусть увидят во мне красоту Христа.

3. Дух Святой, Утешитель, живи во мне, Благодать и обитель Твоя - во мне. Чтоб я плод приносил (приносил), И Тебя я любил (я любил), И вечерю со мною Ты разделил.

4. Пусть душа с торжеством гимн хвалы поет, Славя имя Христа, Им одним живет, Чтобы имя Христа (Христа) Прославляли уста (уста), Чтобы пела душа гимн хвалы всегда.

40.

1. Кто поднимет свой взор на Христа на кресте, Тот покой обретет в полноте; О мой друг, посмотри, как, весь мир возлюбя, Он страдал на кресте за тебя!

Припев: Взглянь! Взглянь! Грешник, взглянь! Взглянь на раны Христа, на терновый венок И познай, как в любви Он высок!

2. Он избавил тебя от грозы и суда, Искупил Он тебя навсегда. Сила смерти! Где жало твое для бытья? Грозный ад! Где победа твоя?

3. Беспросветная тьма над твоею душой И страдания жажды порой. Но взгляни на Христа, - Он лучами горит И источник в Нем правды сокрыт.

4. Над тобой беззаконье, как тяжесть ярма, И теснит тебя жизнь, как тюрьма; Но взгляни на Христа, - за твой грех Он в скорбях, Для свободы твоей Он в цепях.

5. О, зачем же в твоих сокровенных очах Равнодушье бывает иль страх? Грешник! Взглянь на Христа ты с надеждой живой, И получишь ты дар дорогой.

41.

1. Ликуй, ликуй, спасенный! Пусть будет славой, радостью твоей Спаситель, вознесенный За все твои грехи на крест скорбей.

Припев: Ликуй, ликуй, спасенный, И пой о Том, Кто пребывает вечно, - о Господе Твоем!

2. Ликуй, ликуй, спасенный! Ты безопасен под крылом Его; Вихрь бури разъяренной Отнять не может мира твоего.

3. Ликуй, ликуй, спасенный! Тебя на высоте вознесенный Спаситель твой тебя туда зовет.

4. Ликуй, ликуй, спасенный! Спеши войти в собрание святых И, сердцем восхищенный, Воспой всерадостный спасенья стих.

42.

1. Лучшие дни нашей жизни, Свежие силы весны молодой Мы посвятим Иисусу В дар для Него дорогой! Что может быть нам приятней, Как Иисусу служить, Жизни простор необъятный, Сердце Христу подарить?

2. Слышишь, как Он призывает?1 Час посвященья для нас настал! Больше мы медлить не можем: Он ведь нам жизнь даровал! Братья, поднимем же знамя С именем чудным Христа! Пусть загорается пламя Жертвенной Крови Христа.

3. Смело во имя Иисуса, Братья, вперед на борьбу с грехом! Тысячи гибнут в пороках, С вестью благой к ним пойдем. Пусть нас постигнут гоненья, Смерть за Христа не страшна! С радостным пеньем хваленья Мы одолеем врага!

43.

1. Люблю, Господь, Твой дом - Чертог любви Твоей; Люблю я Церковь из людей, Искупленных Христом.

2. Люблю, предвечный Бог, Я Церковь - Твой алмаз; Ты, как зрачек лучистых глаз, Хранишь ее порог.

3. О Церкви дорогой, Собранье душ живых. Взываю сердцем и душой Всегда в мольбах своих.

4. Я рад иметь всегда Общенье духа с ней, Нести все тяжести труда И крест ее скор бей.

5. Я знаю, разделю С ней славу я Твою; С ней буду петь я пред Тобой Спасенною душой.

44.

1. Любовь Христа безмерно велика, Начала нет и льется, как река, И как волна лобзает берега, И глубока, светла и широка.

Припев: И если б не было любви, Любви Христа, мы б не смогли Иметь надежду вечно жить И, как Спаситель, всех людей любить.

2. Приди скорей, скорей, тебя Он ждет, Давно стоит у каменных ворот, Стучит к тебе, открой, уже пора, Прими любовь без злата, серебра.

3. О если б знал живущий на земле Любовь Христа, Лишь ею дышат все! И если б Бог любовь отнял на миг, То этот мир давно б уже погиб.

4. Он возлюбил тебя; меня давно. Он возлюбил и тех, кто лишь одно Твердили: "Нет!" И поднимали смех, А Он с любовью призывает всех.

45.

1. Миру зла, греха и забот Дан источник жизни святой; В смерти Божья Сына найдет Изнемогший грешник покой. Беззаветной верой живой Мне, Боже, сердце согрей. Кровью Иисуса омой, И буду я снега белей.

Припев: Снега белей, снега белей, Кровью Иисуса омой, И буду я снега белей.

2. Смерти и страданий ценой Нас от зла Христос искупил, На челе терновый венец Иисус распятый носил. Жертвою Христа, Боже мой, Сердце очисти скорей. Кровью Иисуса омой, И буду я снега белей.

3. Боже! я всю бездну грехов И вины своей сознаю. У меня нет добрых трудов, Видишь Ты Сам немощь мою; Радости источник святой Дай средь земных мне скорбей. Кровью Иисуса омой, И буду я снега белей.

46.

1. Младенца дал нам вечный Бог; Нам Сын дан от Него; :,: Владычества святой залог На раменах Его. :,:

2. Его Бог крепкий и Творец - Мир целый назовет :,: Советник, вечности Отец И Чудный в род и род. :,:

3. Владычество Он укрепит; Предела мира нет; :,: Навек Он правдой утвердит Престол Свой и завет. :,:

47.

1. Мой дом и я служить хотим Тебе, Христос, лишь Одному; Но дай мне силы самому Послушным быть рабом Твоим.

2. О, помоги в поступках всех Быть самому в пример для тех, С которыми я должен жить, Которых должен я любить!

3. Всегда лишь мыслью занят я, Чтоб я и вся моя семья Воздвигли в сердце нашем храм Твоим спасительным словам.

4. Тебе, как жертву, отдаю Себя и всю мою семью. Услышь, Господь, мольбу мою И благодать излей Твою!

48.

1. Мы бодрей на жизненном пути пойдем, Если будем доверять Иисусу. Силу Божию в работе мы найдем, Если будем доверять Иисусу.

Припев: Просветлеет путь тогда, Радость будет навсегда, Не смутит враг никогда, Если будем доверять Иисусу.

2. Обещанья Божьи станут нам ясней, Если будем доверять Иисусу. Благодать наполнит сердце все полней, Если будем доверять Иисусу.

3. Волю Божию научимся творить, Если будем доверять Иисусу. Постоянно взоры к небу возносить, Если будем доверять Иисусу.

49.

1. Научи меня, Боже, молиться, Твой священный закон соблюдать; Научи гордым сердцем смириться, Твою волю во всем исполнять.

2. Чтобы жил Ты во мне безраздельно, Дух Святой чтоб во мне пребывал, Чтоб любил я Тебя беспредельно И лишь имя Твое прославлял.

3. Чтоб, омыт драгоценною Кровью, Чистым сердце свое я хранил И святой, бескорыстной любовью, Всей душой своих ближних любил.

50.

1. Начальник жизни, Пастырь мой, Хвала Твоей любви! Чтоб не забыл я подвиг Твой, Голгофу мне яви!

Припев: Чтоб не забыл Твоей мольбы, Чтоб не забыл Твоей борьбы, Чтоб не забыл Твоей любви, Голгофу мне яви!

2. Яви мне новый гроб, где Ты, Замученный, лежал, И ангела, что с высоты Явился сторожам.

3. Хочу, как жены на заре, Принесть дары мои... Чтоб веры луч во мне горел, Голгофу мне яви!

4. Тебе хочу я подражать, Покорно крест нести И чашу скорби принимать, Что дашь мне на пути.

51.

1. He в словах молитвенных речей И не в песнях жизнь души моей; Вся она сокрыта во Христе: Все мои источники в Тебе!

2. Не в желаньях я ищу покой И не в счастье, данном мне Тобой; Песнь одна всегда звучит во мне: Все мои источники в Тебе!

3. Видишь Ты забот моих волну И даешь мне в сердце тишину, Все желанья приношу Тебе: Все мои источники в Тебе!

4. Ты явил Себя, любовь Свою, - Будет ли отраднее в раю? Радостью трепещет все во мне: Все мои источники в Тебе!

5. Разве мне от зноя Ты не сень? Спрячусь я в Тебе в палящий день. Воспою ж в пустыне я Тебе: Все мои источники в Тебе!

6. Сила вражья мне кругом грозит, Но душе Господне имя - щит. Полную победу дал Он мне: Все мои источники в Тебе!

7. Ты - моя опора и покой, Крепость и покров, Спаситель мой! Вечное блаженство дал Ты мне: Все мои источники в Тебе!

52.

1. Не знаю, почему открыт Мне благодати дар Иль почему спасенья щит Мне дан от вечных кар.

Припев: Но я знаю, в Кого я верю, Ничто меня с Христом не разлучит; И Он мне спасенье вручит В день, когда опять придет,

2. Не знаю, как мой Бог дает мне веры слух живой, И как вера мир несет Скорбящему душой,

3. Не знаю я, как Дух Святой К греху внушает страх, И как дает Христос благой Прощение в грехах,

4. Не знаю я, что в жизни мне Назначено нести, И как меня к родной стране Бог хочет довести,

5. Не знаю времени, ни дня, Когда Господь придет, Иль как чрез смерть иль Сам меня В тот день Он позовет,

53.

1. "Не оставлю Я вас, не забуду! - Говорит он и мне, и тебе. - Сохраню и в пустыне безлюдной, И в тяжелой житейской борьбе.

2. Помогу одолеть все преграды, Силой свыше в пути наделю И в минуты тяжелой утраты Утешенье и крепость пошлю.

3. Не оставлю Я вас, не забуду, Если мать и отец, и друзья Отрекутся от вас и осудят, - Верным Другом для вас буду Я.

4. Исцелю воспаленные раны, Уврачую сердечный недуг, Перестрою разбитые планы, Ободрю обессилевший ДУХ.

5. Воспитаю с заботою нежной, Приучу ваши руки к труду, Сохраню в этой жизни мятежной И в небесное царство введу.

6. Не оставлю Я вас, не забуду... Если мир вас отвергнет, то Я Вам Отцом и Хранителем буду, Не покинет вас милость Моя!"

54.

1. Не пройди, Иисус, меня Ты, Дух не осеня! Слыша люд, мольбой объятый, Не пройди меня.

Припев: Боже! Боже, о, услышь меня! Слыша люд, мольбой объятый, Не пройди меня.

2. Дай у трона пред Тобою Мне найти бальзам; Я простерт теперь душою, Помоги мне Сам.

3. Полагаюсь на Тебя я, Лик ищу я Твой; Исцели мой дух, спасая Милостью святой.

4. Ты - источник утешенья, Лучше всяких благ; Друг мой - Ты, как в мире тленья, Так и в небесах.

55.

1. Нет больше утешенья, Нет радости полней, Как быть всегда в общеньи С Создателем людей.

Припев: Сладко, чудно быть в общеньи вечном с Ним; Сладко, чудно быть в общеньи с Ним.

2. Общенье с Богом Вечным, Учителем людей, Ученикам беспечным Даст знание полней.

3. Но сладостней общенье С Всесильным как с Отцом; Отцово попеченье Дает мне вечный дом.

4. Но выше есть общенье, Общенье двух друзей; "Он Друг мой", - где ученье. Где истина святей?

5. Общение беседы В восторженной мольбе; Общение победы В Его святой борьбе.

56.

1. О Тебе пою " Спаситель, Этот гимн души моей На пути земном в обитель. На пути борьбы, скорбей. Припев: В этом гимне - утешенье, Зов небесной красоты, В нем и сила и забвенье, Этот гимн, Спаситель, - Ты.

2. Труден путь, но гимн прекрасный Помогает мне идти И Христовой силой властной Дух мой радует в пути.

3. И когда приду я в вечность, Этот гимн опять спою, Гимн святой и бесконечный Про святую жизнь в раю.

57.

1. О благодать спасен Тобою я из пучины бед; Был мертв – и чудом стал живой, был слеп – и вижу свет.

2. Прошел не мало я скорбей, невзгод и черных дней, Но ты всегда была со мной, ведешь меня домой.

3. Словам Господним верю я, моя вся крепость в них: Он верный щит, Он часть моя во всех путях моих.

4. Пройдут десятки тысяч лет, забудем смерти тень, А Богу так же будем петь, как в самый первый день.

58.

1. О том возрадуйтесь, друзья Христовы, Что Иисус Своими вас назвал. :,: Христос воскрес, и смертные оковы Своею смертью ваши Он порвал. :,:

2. Какая честь и царственное званье Нам во Христе на небе суждено! :,: За Кровь Его, за смерть и за страданье Для нас оно Христом обретено. :,:

3. Есть нам о чем в виду врагов хвалиться: Одним Христом - ничем, ничем своим,:,: И радость в Нем здесь на земле продлится Средь бурь, средь волн, чтоб вечно длиться с Ним. :,:

4. Пройдите, все земные наслажденья! Несете вы тщеславье лишь с собой, :,: Моя душа познала утоленье В руках Христа; вам чести нет со мной. :,:

5. Что может быть с той радостью сравнимо, Что нас вручил Спасителю Отец? :,: В руках Его могучих мы хранимы, И Пастырь знает нас - Своих овец. :,:

6. Без воли Бога не падет на землю Единый волос с нашей головы; :,: Из рук Отца небесного приемлю Я все дары Его ко мне любви. :,:

7. Ведь Бог за нас, кто против нас восстанет? Не бойся, стадо малое, иди! :,: Тебе Отец дать Царство обещает, И со Христом врагов ты победи. :,:

8. Вот облака свидетелей пред нами Нас ожидают встретить со Христом; :,: Он нас украсит славными венцами, Наш Иисус - вослед за Ним пойдем. :,:

59.

1. О дивный день! о дивный час, Когда Спаситель в первый раз С душой моей в завет вступил И мир мне в сердце подарил.

Припев: Дивный день, дивный день, Когда Господь меня простил! С тех пор Христос всегда со мной И водит Сам меня рукой. Дивный день, дивный день, Когда Господь меня простил!

2. О дивный день, когда Христос меня нашел в долине слез, Он мой теперь и я Его, И не страшусь я ничего.

3. О дивный день, когда простер Ко мне Он руку, я прозрел, Когда Христа увидел взор И дух любовь Его воспел.

4. О дивный день, когда душой Я к жизни радостной восстал, Когда и счастье и покой Спаситель в душу мне послал.

5. О дивный день, когда душой Поверил я в любовь Христа И был омыт Крови струей. Стекавшей некогда с креста.

60.

1. О имя Иисуса! Нам Так сладостно оно! Спасенье, счастие сердцам От Бога в Нем дано.

2. В Нем исцеленье тяжких ран И язв души больной; В Нем утешенье христиан Среди борьбы земной.

3. В Нем мой маяк, к Нему плыву И направляю путь; В Нем пристань, где склоню главу, Чтоб вечно отдохнуть.

4. В Иисусе Бог мне не судья, Он друг и пастырь мой; Он мой покров и жизнь моя, И радость и покой.

61..

1. О, как блажен, как счастлив я! Господь - Спаситель мой. Готово место для меня В стране небес святой.

Припев: Славлю Агнца! За меня Страдал на Голгофе Он, Аллилуйя, аллилуйя, аллилуйя, аминь (2 р.)

2. С мирским богатством несравним Тот город золотой; В нем вечно буду жить я с Ним, Я жалкий прах земной.

3. Нет ночи в той стране святой, Не меркнет солнца свет, Там все сердца звучат хвалой, Там плача больше нет.

4. О братья, сестры, радость нам Дана и в мире сем; Здесь видим свет, что светит там, Куда мы все придем.

62.

1. О молитва, о молитва! В жизни Богом ты дана. В скорбной жизни среди битвы Поднимала ты меня. Темной ночью я не спал, На коленях все стоял И душою с Богом говорил: "Ты услышь меня, мой Бог, Среди жизненных тревог Помоги, я выбился из сил!"

2. За окном бушует ветер, Хлещет снегом ледяным И такой же бурей в сердце В этот вечер я томим. Но, смирившийся во прах, Со слезами на очах Я в скорбях Иисуса умолял: "О мой Бог! Ты знаешь все, На душе так тяжело, Я измучен и почти упал".

3. Боже мой, я жизни легкой И беспечной не хочу, Пусть страдания и скорби На пути своем найду. Об одном прошу лишь я, Чтоб я чувствовал всегда, Как Твоя всесильная рука На плечах лежит моих И среди житейских битв Ободряет ласково меня.

4. О молитва, о молитва! Благодарностью горю, Прославляю силу. Благодати глубину. Боже! Ты в любви святой Укреплял дух слабый мой. Когда в бурю падал я без сил. К небесам сердечный вздох Возносился средь тревог, Я в молитве радость получал.

63.

1. О, какой беспредельный, великий восторг! Бог греховные узы расторг! И Голгофскою смертью разрушивши ад, Искупил Своих избранных чад!

Припев: В Нем, лишь в Нем, радость в Нем! В Нем вечная жизнь и любви полнота, полнота. Все сердца да прославят Христа, да Христа. Все сердца да прославят Христа!

2. В завершенье Своих величайших трудов Он воскрес из могильных оков; Да ликуют все люди и своды небес, - Наш Спаситель из гроба воскрес!

3. В воскресенье Его - оправдание всех; Воскресеньем Его попран грех; Воскресенье Его - расторжение зла; Да воспрянут Ему честь, хвала!

4. Он воскрес и со славою торжествовал И Божественным светом сиял; Но и в славе Он той же любовью дышал И ее верной пастве являл.

5. Наш Спаситель три дня в глубине был земной И из ней вынес дар дорогой; Он сияет светлей драгоценных камней: То - Творца примиренье с землей.

6. Пусть живет воскресенье Христово в сердцах И изгонит сомненья и страх! Он воскрес, и мрак ночи навеки исчез, Он воистину в славе воскрес!

64.

1. О наш Отец на небесах! Прими моление мое: Да, славно в славных чудесах, Святится имя ввек Твое!

2. Всеведущ Ты и всемогущ, Трепещет пред Тобою все; Всевидящ Ты и вездесущ, Да придет царствие Твое.

3. Премудрости Ты, Боже, ноли, И в счастье мысль одна моя: Пусть средь житейских бурь и волн Да будет воля ввек Твоя!

4. Ты, всеблагой наш Бог и Царь, Ты жизнь даешь всем существам, И вся к Тебе взывает тварь: Дай хлеб насущный ныне нам!

5. Ты милосерд, Ты справедлив; Оставь долги Ты наши нам, Как, гнев и злобу позабыв, Прощаем мы своим врагам.

6. Кто без Тебя безгрешен был? Во искушенье не введи! Нас немощных, о Боже сил, От злого духа огради.

7. Твои все дивные дела, Твое и царство, Властелин. Тебе и слава, и хвала Во веки вечные! Аминь.

65.

1. О Спаситель! благодать На благую весть излей; Дай нам все слова понять Все слова любви Твоей.

Припев: Дай общение сердцам, Всех в одно соедини, Обрати лицо Ты к нам И беседу в нас начни.

2. Ты открой всем нам сердца И Твои слова посей, Пусть на них падет роса Милости, любви Твоей!

3. Да удобрит Божий Дух Наше сердце и наш слух; Да скорей произрастет В нашей жизни вечный плод!

66.

1. О, я грешник бедный! Правда, я таков; Если б Бог бессмертный Не был полн даров, Не был полн любовью И не спас меня, То погиб давно бы В мире этом я.

2. Буду с верой в сердце Я к Нему смотреть, Если "мир" не скажет, - Мне им не владеть. Если ж я услышу Слово от Него, - Буду славить сердцем, Буду петь Его.

3. В сладком размышленьи, Что Ты Пастырь мой. Исчезают сразу Грех и страх людской; Радостно желаю Я в Тебе пребыть, Для Тебя трудиться И с Тобою жить.

4. Да, мой Бог! Ты дивный Царь даров святых, Слово Правды вечной И души Жених. Пусть я буду бедным Духом пред Тобой, Чтоб в Тебе нуждаться И дышать

67.

1. Пастырь добрый ищет Бедную овцу; Без Него погибнет: Жаль ее Ему.

Припев: Ищет тебя, ищет тебя, Жаждет Господь спасти тебя.

2. Драхма дорогая Бновь обретена: Из земли и мрака Поднята она.

3. С Пим делить веселье Всех Отец зовет: Сын был мертв, потерян - Найден и живет.

68.

1. Пой Аллилуйя Господу! Пой Аллилуйя Господу! Пой Аллилуйя, пой Аллилуйя! Пой Аллилуйя Господу!

2. Госоподь простил нам все грехи, (2 раза). Господь простил нам" Господь простил нам, Господь простил нам все грехи.

3. Творец наш дивен и велик! (2 раза) Творец наш дивен, Творец наш дивен, Творец наш дивен и велик.

4. Воздайте славу Господу! (2 раза). Воздайте славу, воздайте славу, Воздайте славу Господу!

69.

1. Полный благости, Полный радости Благодатный день Рождества! Мир грехом томился, Вот Христос родился, Верующим всем - день торжества!

2. Полный благости, Полный радости. Благодатный день Рождества! Силы неземные. Песни дорогие Возвещают всем день торжества!

3. Полный благости, Полный радости, Благодатный день Рождества! Людям дан Спаситель, С Богом Примиритель. Радуйтесь, настал день торжества!

70.

1. Прости меня, Боже, прости, я молю, Прости, что так поздно к Тебе прихожу, :,: Прости, что я раньше Тебя не познал И друга иного тогда я избрал. :,:

2. Прости, что мой разум с Тобой воевал, прости, что Тебя я страдать заставлял, :,: Прости, что я скорби Тебе причинял, Что вновь на кресте я Тебя распинал.:,:

3. Но Ты пробудил меня к жизни иной И сердца коснулся Своею рукой, :,: Глаза мне открыл Ты на пройденный путь, В неверье, в грехах мне не дал утонуть.:,:

4. И вот я в молитве стою пред Тобой, Веди меня, Боже, Своею рукой! :,: Я всю свою жизнь посвящаю Тебе, Ты только не дай мне погибнуть в борьбе.;,:

5. И я обещаю Тебя прославлять И словом и делом Тебя восхвалять, :,: Чтоб люди увидели свет Твой во мне И, светом влекомые, шли все к Тебе.:,:

71.

1. Пусть Иисус моим сердцем владеет, В мыслях и в чувствах лишь Он пусть живет. Большей любви ведь никто не имеет; В Нем лишь покой мое сердце найдет.

Припев: Полно заботиться, полно томиться, Брат и Спаситель, навек Он со мной! Он обещал: "Никогда не покину!" Бури не страшны, стремлюсь я домой.

2. Христос Иисус даровал мне победу, Мощной рукою оковы разбил, Силой любви той мне дух сокрушил Он, Мира елей в мою душу излил.

3. Если в боренье душой ослабею, Он лишь один слабый дух укрепит; В Нем я поток очищенья имею; Силу и радость душе Он дарит.

4. Кончится труд мой, - в селенья святые Он лишь с любовью меня приведет. Мир не нарушат страданья земные, В Отчих объятьях мой дух отдохнет.

72.

1. Пусть на пороге неведомых дней Сердце не дрогнет твое, Пусть, если даже и будет темней, - Ты не страшись ничего.

2. Знай, по тропинке с тобою идет Тот, Кто весь мир победил; Верь, что чрез скорбь Он тебя проведет, Верь и Он даст тебе сил.

3. Пусть на пороге неведомых дней Силу черпает душа, Силу, которую дал нам ручей, Тот, что течет со креста.

73.

1. Путь ко спасенью новый, живой Словом Христа открыт пред тобой; Сам Он тебе дарует покой, Сам говорит: "приди!"

Припев: Радость, радость будет в небесах, Где мы в райских встретимся вратах; Нас там Спаситель скроет в лучах Вечной Своей любви.

2. "Будьте как дети!" - Он говорит; Голос Христа нам радость дарит; Слышащий всякий пусть повторит Нежный тот зов: "приди!"

3. Знай, что тебя зовет Он теперь; Брось все сомненья, искренно верь, Вниди в Его отверстую дверь; Сам Он зовет: "приди!"

74.

1. Радостную песнь воспойте в небесах! Блудный сын навеки возвращен; С Богом примиренный, в радостных слезах, В вечные объятья заключен.

Припев: Слава, слава, пойте небеса! Вторьте все земные голоса! Не умолкнут хоры пленников греха. Искупленных Крови ю Христа!

2. Радостную песнь воспойте в небесах! Найдена пропавшая овца; Странник удаленный, мертвый во грехах. Жив теперь в обители Отца.

3. Радостную песнь воспойте в небесах! Прославляйте там любовь Христа! Пусть зажжется пламя в дремлющих сердцах И хвалой наполнит все уста.

75.

1. Радость, радость непрестанно! Будем радостны всегда! Луч отрады, Богом данный, Не погаснет никогда.

2. Бог нас Сам ведет за руки, Помогает нам в борьбе, Нас хранит от бед и муки, Нашей внемлет Он мольбе.

3. По следам пойдем Христовым, Будем льнуть к рукам Его, Чтоб под бременем суровым Не остаться без Него.

4. Радость веры, жизнь дающей, Пусть, как солнце, в нас горит! Любит грешных Всемогущий, Много благ Он нам дарит.

76.

1. Радуйся, мир! Господь грядет. Земля, ликуй пред Ним! Прими скорей Царя царей :,: И пойте новый гимн. :,; И пойте, пойте новый гимн.

2. Радуйся, мир! Христос пришел. В церквах поют о Нем. Поля, сады, леса, холмы :,; Им вторят с торжеством. :,: Им вторят, вторят с торжеством.

3. Чтоб грех не ослеплял народ. Чтоб терны не росли, Он жизнь дает, снимает гнет :,: Во всех концах земли. :,: Во всех, во всех концах земли.

4. Принес Он мир и благодать, Чтоб все могли познать, Как Бог велик и справедлив, :,: Как нас Он возлюбил. :,: Как нас, как нас Он возлюбил.

77.

1. Расскажу я всем живущим, Как Христос мой пострадал, Как под бременем гнетущим На Кресте Он умирал. Расскажу я всем живущим, Как Христос мой пострадал, Как Он всем, к Нему идущим, Мир и радость обещал.

2. Часто я не слышу зова И блуждаю, как овца, Но меня находит снова Он с любовию Отца. Я в борьбе с грехом был ранен, Я устал и изнемог, Взор был скорбью затуманен - Он же мне во всем помог.

3. Мимо, смерти прохожу я, Много зол в пути моем, Но пред ними не паду я, Их сражу святым мечом. Он берет меня за руки И опять вперед ведет; Я не знаю с Ним разлуки, Я не знаю с Ним забот.

78.

1. Ручьем святая Кровь течет В омытие грехов; Покой в нем страждущий найдет И отдых от трудов.

Припев: Иисуса Кровь с креста текла С Его чела, с ланит; Я был в пороках без числа, Но ею я омыт.

2. Разбойник на кресте нашел Тот чудный ключ святой; Омытый им, и он обрел Своей душе покой.

3. Когда Крови Его струя Проникла в сердце мне, Вновь ожила душа моя В небесной белизне.

4. От Господа я был далек, Блуждал в земных путях; Но Он меня к Себе привлек, И я в Его руках.

5. И если в немощи я вновь Иисуса огорчу, Я знаю, что святая Кровь Сотрет вину мою.

79.

1. Святая Библия одна Исправить жизнь людей сильна. И в ней мы видим, как за нас Страдал Спаситель в скорбный час.

Припев: О, чудный свет сияет в ней Во мраке жизни для людей! О, Слово Божье в мире бед Несет усталым жизнь и свет.

2. Святая Библия одна Несет нам весть, что жизнь дана В любви Отца, в Крови Христа, В скорбях Голгофского креста.

3. Святая Библия одна Гласит, что смерть побеждена, Христос Себя не пощадил, Нас, грешных, с Богом примирил.

80.

1. Слава, слава Богу в вышних! Мир земле и благодать; Призывайте, братья, ближних, Будем Бога воспевать:

Припев: Аллилуйя, Аллилуйя! Слава Богу в вышних. :,: Аллилуйя, Аллилуйя, Аллилуйя, Аминь. :,:

2. Царь царей, причин причина! Кто имеет Свой престол, В славе вечной Божья Сына, Человеком в мир пришел.

3. Грешники! всем вам прощенье Ныне с неба Он принес; С Богом дать вам примиренье Ныне хочет Сам Христос.

4. В этот день Он воплотился, Скромный вид раба принял, Чтоб без страха обратился Грешник и к Нему воззвал.

5. О, к Нему, к Нему придите Вы, погрязшие в грехах! Благодать Его примите и блаженство в небесах.

81.

1. Славьте Бога, славьте в песнопеньях. Славьте, Славьте жизнью всей своей, В стройном пенье, в радостном хваленье, Средь мучений и среди скорбей!

Припев: Славьте Бога, (Славьте вы Бога) Славьте всей душой! Нас Он спас Собой! Славьте Бога, (Славьте вы Бога) Слава вечная Ему!

2. Славьте Бога каждое мгновенье В чувствах ваших, мыслях и делах За Его, Творца, долготерпенье К миру, гибнущему во грехах!

3. Славьте Бога, славьте всей душою За Его великую любовь, Что от смерти спас Он нас Собою, На кресте пролил святую Кровь!

4. Славьте Бога, славьте бесконечно! Скоро Сам во славе Он придет И Своей любовью чудной, вечной Всех спасенных в дом Свой приведет.

82.

1. Слушайте повесть любви в простоте, Слушайте дивный рассказ: Бог нас навеки простил во Христе, Бог нас от гибели спас.

Припев: Бог нас от гибели спас! Бог нас от гибели спас! Да! Бог нас навеки простил во Христе, Бог нас от гибели спас!

2. Бели неправда потерянных дней Мучит вас в тягостный час, Берьте всем сердцем и верою всей: Бог нас от гибели спас.

3. Если под мраком житейских скорбей Пламень надежды погас, Вспомните только хоть мыслью своей: Бог нас от гибели спас.

4. Если при виде соблазнов земных Слабый смущается глаз - Слово да слышится в чувствах простых: Бог нас от гибели спас

83.

1. Сном погребенного Спал мой Спаситель; Дня предреченного Ждал мой Господь.

Припев: Смерть победив. Он воскрес! Посрамивши всех врагов небес, Он восстал, из царства мрака вызвал свет; Царству славы вечному предела нет. Он воскрес! Он воскрес! Аллилуйя, Он воскрес!

2. Тщетно хранят они Ложе Христово, Гроб опечатали С телом Его.

3. Смерть побеждается Жертвой своею, Плен расторгается Кровью Христа.

84.

1. Спаситель, говори нам Везде во всякий час Слова любви и силы: "Я не оставлю вас!" Пошли Ты нам влеченье Твоим словам внимать, Наполни сердце пеньем, В Тебе дай ликовать.

Припев: Спаситель, говори нам Слова любви святой, Что мы непобедимы, Когда живем с Тобой. Спаситель, чтобы в душах Луч веры не погас, Твои слова дай слышать: "Я не оставлю вас!"

2. Спаситель, говори нам, Открой щедрот ключи, Наполни счастья гимном, Молиться нас учи. Дай нам себя всецело Тебе отдать, любя, Твое здесь делать дело И ждать с небес Тебя.

3. Спаситель, говори нам, Завет нам открывай, Являй причин причину. К служенью силы дай. Нет в мире лучшей доли, Как жить всегда с Тобой, Творить Твою лишь волю И в Твой войти покой.

85.

1. Спит спокойно Вифлеем, Но горит небес простор: В вышине лад миром всем Воспевает Божий хор.

Припев; Богу слава и хваленье! Вот Спаситель вам рожден! Мир земле, благоволенье От Отца приносит Он.

2. Пробудися, Вифлеем! Пробудися, грешный люд! Встань, послушай, сердцем нем, Песнь, что ангелы поют.

3. Пробудись, порочный мир, Ты заснул в пучине зол; Встань, низвергни свой кумир. Ныне Бог к тебе пришел.

4. Но не спят лишь пастухи, И им ангел весть несет: Бог, прощающий грехи, Вам Спасителя дает.

5. Торжествуйте, пастухи! За заблудшею душой Всех, кто к призыву глухи, Пастырь к нам пришел Благой!

86.

1. Твердо я верю: мой Иисус! Им я утешен и Им веселюсь; Неба наследье хочет Он дать, Как же приятно им обладать!

Припев: Вечно я буду петь с торжеством Об Иисусе дивном моем.

2. Твердо я верю: с часа того, Как я отдался, дитя я Его. Мир наполняет сердце мое, В Нем нахожу я хлеб и питье,

3. Твердо я верю: сильной рукой Он простирает Свой кров надо мной. Что б ни случилось, радостен дух: Вечно со Мною Пастырь и Друг.

4. Чудный и полный мир и покой Дух мой находит в союзе с Тобой; Дай, чтоб Тебе я сердце отдал; Я б умалялся, Ты б возрастал.

87.

1. Течет ли жизнь мирно, подобно реке, Несусь ли на грозных волнах, - Во всякое время, вблизи, вдалеке В Твоих я покоюсь руках.

Припев: Ты со мной, да, Господь, В Твоих я покоюсь руках.

2. Ни вражьи нападки, ни тяжесть скорбей Не склонят меня позабыть, Что Бог мой меня из пучины страстей В любви восхотел искупить.

3. Что в мире сравнится с усладой такой? Мой грех весь, как есть целиком, К кресту пригвожден, и я Кровью святой Искуплен всесильным Христом.

4. От сердца скажу: для меня жизнь - Христос, И в Нем мой всесильный оплот. Следы от греха, искушений и слез С меня Он с любовью сотрет.

5. Господь! Твоего я пришествия жду; Принять мою душу гряди! Я знаю, тогда лишь вполне я найду Покой у Тебя на груди.

88.

1. Тихая ночь, дивная ночь! Дремлет все, лишь не спит В благоговенье святая Чета; Чудным Младенцем полны их сердца, :,: Радость в душе их горит. :,:

2. Тихая ночь, дивная ночь! Глас с небес возвестил: Радуйтесь, ныне родился Христос, Мир и спасение всем Он принес, :,: Свыше нас Свет посетил! :,:

3. Тихая ночь, дивная ночь! К небу нас Бог призвал, О, да откроются наши сердца И да прославят Его все уста, :,: Он нам Спасителя дал. :,:

89.

1. Только в Иисусе счастлив я всегда, только в Иисусе отдых от труда; Он мой Друг, с Которым я делюсь во всем, Верного Друга я нашел лишь в Нем.

Припев: О, какое счастье другом быть Христа! Выразить не могут так мои уста, Только мое сердце радуется в Нем, В Иисусе, Друге дивном моем!

2. Друг, с Которым вечно буду жить в любви, Друг, Который спас меня в Своей Крови, Доказал любовь Свою Он на кресте, Верного Друга я нашел в Христе!

3. Союз вечной дружбы заключил со мной, С юных лет ведет меня Своей рукой В ту страну, откуда Он придет за мной, Где вечно буду ликовать душой)

90.

1. Труд в жизни для Христа радостно свершай, Ближних люби всегда, слабых подкрепляй! Время в жизни ты всегда проводи в труде. Трудись для Иисуса!

Припев: Быстро часы вперед летят, - (Трудись, трудись, трудись, трудись, трудись, трудись), - Бремя учитесь сохранять (трудись, трудись, трудись, трудись!), Все вперед стремитесь, духом ободритесь! Трудись для Иисуса!

2. Дни все учись считать, праздно не гуляй, Стань ближним помогать, Падших поднимай! Время в жизни ты всегда проводи в труде. Трудись для Иисуса!

3. В труде не отходи взором от Христа. У Господа проси силы для труда! Время в жизни ты всегда проводи в труде. Трудись для Иисуса!

91.

1. Ты для меня, Спаситель, Сошел с святых небес, Оставил Ты обитель, Всю полную чудес.

Припев: Ты для меня, Спаситель, принял Голгофский крест. Хвала Тебе, о мой Искупитель, Хвала Тебе и честь!

2. Ты для меня, Спаситель, Смирившись, в яслях был, Слепым Ты был водитель, Для бедных мира жил.

3. Спаситель, красотою Любви Твоей пленен, Я жить хочу с Тобою, Тобою я спасен.

4. В Тебе лишь, о Спаситель, Хочу сокрыться я. Во мне Твою обитель Устрой Ты для Себя.

5. Тебе лишь петь хочу я Всегда, во всякий миг. Тебе принадлежу я, Я весь в руках Твоих!

92.

1. У креста хочу стоять, Созерцать душою, Как с Голгофы благодать В мир течет рекою.

Припев: У креста, у креста Честь моя и слава. Там спасенья полнота, На блаженство - право.

2. У креста меня нашли Благодать и сила, И звезда святой любви Путь мой озарила.

3. У креста открылся мне Кроткий Агнец Божий. Он привлек меня к Себе, Стал всего дороже.

4. У креста я буду ждать С верой и надеждой, Пока Бог велит принять В царство безмятежных.

93.

1. Хорошо, когда вместе в общенье Мы сольемся единой хвалой. Хорошо, когда скорби в терпенье Переносим с надеждой живой.

Припев: Хорошо, если сердце свободно, Хорошо, если нету в нем зла. Хорошо, хорошо и спокойно В той душе, где всегда тишина.

2. Хорошо, когда душу и тело Мы вполне для Христа отдаем. Хорошо, когда в битве мы смелы, Когда действуем так, как поем.

3. Хорошо, когда бури, невзгоды Нашу душу порой всколыхнут, Когда чувствуем тяжесть дороги, Когда труден наш жизненный путь.

4. Хорошо с Иисусом повсюду, С Ним легко, ведь Он бремя несет. Хорошо нам открыть сердце Другу. А наш Друг - Иисус - все поймет.

5. Хорошо! Как мы счастливы с Богом, Не покинет Он нас никогда. По тернистым житейским дорогам Хорошо с Иисусом всегда!

94.

1. Хочет всех людей Господь благословить, Весть благую в сердце каждому вложить. Дверь открой широко, окна распахни" Иисуса ты впусти!

Припев: Иисуса ты впусти, Иисуса ты впусти, Дверь открой широко, окна распахни, Иисуса ты впусти!

2. Он пришел за грех наш на кресте страдать, Воскресением Своим победу дать. Дверь открой широко, окна распахни, Иисуса ты впусти!

3. Бродишь ли в пустыне, хочешь путь найти, Знай, таких Иисус пришел взыскать, спаси; Дверь открой широко, окна распахни, Иисуса ты впусти!

4. Счастлив, кто Спасителю себя отдаст, Кто Его возлюбит, тот хвалу воздаст. Дверь открой широко, окна распахни, Иисуса ты впусти!

95.

1. Что вину мне может смыть? О, ничто, лишь Кровь Иисуса. Вновь что может исцелить? О, ничто, лишь Кровь Иисуса.

Припев: Как дорога струя, Омывшая меня! Она сильней морей. О, ничто, лишь Кровь Иисуса!

2. Чтоб очиститься, гляжу Лишь на Кровь одну Иисуса. Дар прощенья нахожу Лишь в Крови святой Иисуса.

3. От греха искупит дух - О, ничто, лишь Кровь Иисуса; Ни добро моих заслуг - О, ничто, лишь Кровь Иисуса.

4. Мир, надежду мне дарит - О, ничто, лишь Кровь Иисуса. Моя святость мне не щит - О, ничто, лишь Кровь Иисуса.

96.

1. Что за Друга мы имеем? - Нас Он к жизни пробудил, в Нем мы счастием владеем, В нем источник вечных сил. Ах, как часто мы страдали, Боль терпя напрасно там, Где просить мы забывали, Чтоб один помог Он нам.

2. Искушенье ль нас тревожит, Пытки ль тяжки для кого, Каждый пусть из нас возложит Скорбь свою всю на Него. Он один среди вселенной Может свет средь, тьмы пролить; Лишь Христос один мгновенно Может горе облегчить.

3. Изнываем мы под зноем Этой жизни суетной; сердце лишь Ему откроем, И Он даст душе покой. Если нас друзья забыли, Скажем Господу о том, И Христос проявит в силе, Что Он верный Друг во всем.

97.

1. Чудное озеро Геннисаретское С чистой кристальной водой, Ты отражало Христа Назаретского, Весь Его образ живой.

2. Ныне Он Духом Своим поселяется В наших счастливых сердцах, Что же не ясно Он в нас отражается, Как отражался в водах?

3. Или лежит на нас плесень сомнения, Или теснит суета? Или от бурного жизни волнения Плохо в нас видно Христа?

4. Будем, как озеро Геннисаретское, С чистой и светлой душой; И отразится Христа Назаретского В нас Его облик живой.

98.

1. Я новое небо и землю Увижу, по слову Творца, И славу от Бога приемлю, Я буду счастлив без конца!

Припев: Там поют с торжеством, Ожидают меня пред Христом; Там мой крест будет снят, И мне скажут: "Ты Богом принят!"

2. Увижу я город в отчизне; Там все в украшенье венца, Там славное дерево жизни, Я буду счастлив без конца!

3. Двенадцать там врат из жемчужин, Там светит свет Божья лица; Свет солнца там будет не нужен, Я буду счастлив без конца!

4. Там в стенах святого чертога Сольются спасенных сердца; В хваленье восторженном Бога, Я буду счастлив без конца!

99.

1. Я хочу за Тобою идти, Мой Спаситель, куда б Ты ни вел, Помоги крест тяжелый нести, Чтоб без ропота с радостью шел.

Припев: Когда я упаду на пути, Ты простри ко мне руку Свою, Помоги за Тобою идти, Ведь Тебя я (Создатель) люблю.

2. Мне легко за Тобою идти, Когда все улыбается мне, Но коль скорби придут, помоги Мне дойти к той небесной стране.

3. Положиться мне дай на Тебя, Твердость веры во мне сохрани, Ты страдал на кресте за меня, Должно мне часть страданий нести.

4. Но ведь я - человек, без Тебя Нету силы, я прах пред Тобой; Вся надежда моя на Тебя, Только Ты моя радость, покой.


Евангельские гимны и песнопения


ДІЇ АПОСТОЛІВ - 1

1. Першу книгу я був написав, о Теофіле, про все те, що Ісус від початку чинив та навчав,

2. аж до дня, коли через Духа Святого подав Він накази апостолам, що їх вибрав, і вознісся.

3. А по муці Своїй Він ставав перед ними живий із засвідченнями багатьма, і сорок день їм з'являвся та про Божеє Царство казав.

4. А зібравшися з ними, Він звелів, щоб вони не відходили з Єрусалиму, а чекали обітниці Отчої, що про неї казав ви чули від Мене.

5. Іван бо водою христив, ви ж охрищені будете Духом Святим через кілька тих днів!

6. А вони, зійшовшись, питали Його й говорили: Чи не часу цього відбудуєш Ти, Господи, царство Ізраїлеві?

7. А Він їм відказав: То не ваша справа знати час та добу, що Отець поклав у владі Своїй.

8. Та ви приймете силу, як Дух Святий злине на вас, і Моїми ви свідками будете в Єрусалимі, і в усій Юдеї та в Самарії, та аж до останнього краю землі.

9. І, прорікши оце, як дивились вони, Він угору возноситись став, а хмара забрала Його сперед їхніх очей...

10. А коли вони пильно дивились на небо, як Він віддалявся, то два мужі у білій одежі ось стали при них,

11. та й сказали: Галілейські мужі, чого стоїте й задивляєтесь на небо? Той Ісус, що вознісся на небо від вас, прийде так, як бачили ви, як ішов Він на небо!

12. Тоді вони повернулись до Єрусалиму з гори, що Оливною зветься, і що знаходиться поблизько Єрусалиму, на віддаль дороги суботнього дня.

13. А прийшовши, увійшли вони в горницю, де й перебували: Петро та Іван, та Яків та Андрій, Пилип та Фома, Варфоломій та Матвій, Яків Алфеїв та Симон Зилот, та Юда Яковів.

14. Вони всі однодушно були на невпинній молитві, із жінками, і з Марією, матір'ю Ісусовою, та з братами Його.

15. Тими ж днями Петро став посеред братів а народу було поіменно до ста двадцяти та й промовив:

16. Мужі-браття! Належало збутись Писанню тому, що устами Давидовими Дух Святий був прорік про Юду, який показав дорогу для тих, хто Ісуса схопив,

17. бо він був зарахований з нами, і жереб служіння оцього прийняв.

18. І він поле набув за заплату злочинства, а впавши сторчма, він тріснув надвоє, і все нутро його вилилось...

19. І стало відоме це всім, хто замешкує в Єрусалимі, тому й поле те назване їхньою мовою Акелдама, що є: Поле крови.

20. Бо написано в книзі Псалмів: Нехай пусткою стане мешкання його, і нехай пожильця в нім не буде, а також: А служіння його забере нехай інший.

21. Отже треба, щоб один із тих мужів, що сходились з нами повсякчас, як Господь Ісус входив і виходив між нами,

22. зачавши від хрищення Іванового аж до дня, коли Він вознісся від нас, щоб той разом із нами був свідком Його воскресення.

23. І поставили двох: Йосипа, що Варсавою зветься, і що Юстом був названий, та Маттія.

24. А молившись, казали: Ти, Господи, знавче всіх сердець, покажи з двох одного, котрого Ти вибрав,

25. щоб він зайняв місце тієї служби й апостольства, що Юда від нього відпав, щоб іти в своє місце.

26. І дали жеребки їм, і впав жеребок на Маттія, і він зарахований був до одинадцятьох апостолів.


ДІЇ АПОСТОЛІВ - 2

1. Коли ж почався день П'ятдесятниці, всі вони однодушно знаходилися вкупі.

2. І нагло зчинився шум із неба, ніби буря раптова зірвалася, і переповнила ввесь той дім, де сиділи вони.

3. І з'явилися їм язики поділені, немов би огненні, та й на кожному з них по одному осів.

4. Усі ж вони сповнились Духом Святим, і почали говорити іншими мовами, як їм Дух промовляти давав.

5. Перебували ж в Єрусалимі юдеї, люди побожні, від усякого народу під небом.

6. А коли оцей гомін зчинився, зібралася безліч народу, та й диву далися, бо кожен із них тут почув, що вони розмовляли їхньою власною мовою!...

7. Усі ж побентежилися та дивувалися, та й казали один до одного: Хіба ж не галілеяни всі ці, що говорять?

8. Як же кожен із нас чує свою власну мову, що ми в ній народились?

9. Парфяни та мідяни та еламіти, також мешканці Месопотамії, Юдеї та Каппадокії, Понту та Азії,

10. і Фріґії та Памфілії, Єгипту й лівійських земель край Кірени, і захожі римляни,

11. юдеї й нововірці, крітяни й араби, усі чуємо ми, що говорять вони про великі діла Божі мовами нашими!

12. І всі не виходили з дива, і безрадні були, і говорили один до одного: Що ж то статися має?

13. А інші казали глузуючи: Вони повпивались вином молодим!

14. Ставши ж Петро із Одинадцятьма, свій голос підніс та й промовив до них: Мужі юдейські та мешканці Єрусалиму! Нехай вам оце стане відоме, і послухайте слів моїх!

15. Бо не п'яні вони, як ви думаєте, бо третя година дня,

16. а це те, що пророк Йоіл передрік:

17. І буде останніми днями, говорить Господь: Я виллю від Духа Свого на всяке тіло, і будуть пророкувати сини ваші та ваші доньки, юнаки ж ваші бачити будуть видіння, а старим вашим сни будуть снитися.

18. І на рабів Моїх і на рабинь Моїх за тих днів Я також виллю від Духа Свого, і пророкувати вони будуть!

19. І дам чуда на небі вгорі, а внизу на землі ці знамена: кров, і огонь, і куряву диму.

20. Переміниться сонце на темряву, а місяць на кров, перше ніж день Господній настане, великий та славний!

21. І станеться, що кожен, хто покличе Господнє Ім'я, той спасеться.

22. Мужі ізраїльські, послухайте ви оцих слів: Ісуса Назарянина, Мужа, що Його Бог прославив вам силою, і чудами, і тими знаменами, що Бог через Нього вчинив серед вас, як самі ви те знаєте,

23. Того, що був виданий певною волею та передбаченням Божим, ви руками беззаконників розп'яли та забили.

24. Та Бог воскресив Його, пута смерти усунувши, вона бо тримати Його не могла.

25. Бо каже про Нього Давид: Мав я Господа завсіди перед очима своїми, бо Він по правиці моїй, щоб я не захитався.

26. Тому серце моє звеселилось, і зрадів мій язик, і тіло моє відпочине в надії.

27. Бо не позоставиш Ти в аду моєї душі, і не даси Ти Своєму Святому побачити тління!

28. Ти дороги життя об'явив мені, Ти мене переповниш утіхою перед обличчям Своїм!

29. Мужі-браття! Нехай буде вільно мені сміло сказати вам про патріярха Давида, що помер і похований, і знаходиться гріб його в нас аж до цього дня.

30. А бувши ж пророком, та відаючи, що Бог клятвою клявся йому посадити на престолі його від плоду його стегон,

31. у передбаченні він говорив про Христове воскресення, що не буде зоставлений в аду, ані тіло Його не зазнає зотління.

32. Бог Ісуса Цього воскресив, чого свідки всі ми!

33. А отож, як правицею Божою був Він вознесений, і обітницю Духа Святого прийняв від Отця, то й злив Він оте, що ви бачите й чуєте.

34. Не зійшов бо на небо Давид, але сам він говорить: Промовив Господь Господеві моєму: Сядь праворуч Мене,

35. доки не покладу Я Твоїх ворогів підніжком ногам Твоїм!

36. Ото ж, нехай ввесь Ізраїлів дім твердо знає, що і Господом, і Христом учинив Бог Його, Того Ісуса, що Його розп'яли ви!

37. Як почули ж оце, вони серцем розжалобились, та й сказали Петрові та іншим апостолам: Що ж ми маємо робити, мужі-браття?

38. А Петро до них каже: Покайтеся, і нехай же охриститься кожен із вас у Ім'я Ісуса Христа на відпущення ваших гріхів, і дара Духа Святого ви приймете!

39. Бо для вас ця обітниця, і для ваших дітей, і для всіх, що далеко знаходяться, кого б тільки покликав Господь, Бог наш.

40. І іншими багатьома словами він засвідчував та вмовляв їх, говорячи: Рятуйтесь від цього лукавого роду!

41. Отож ті, хто прийняв його слово, охристилися. І пристало до них того дня душ тисяч зо три!

42. І вони перебували в науці апостольській, та в спільноті братерській, і в ламанні хліба, та в молитвах.

43. І був острах у кожній душі, бо багато чинили апостоли чуд та знамен.

44. А всі віруючі були вкупі, і мали все спільним.

45. І вони продавали маєтки та добра, і всім їх ділили, як кому чого треба було.

46. І кожного дня перебували вони однодушно у храмі, і, ломлячи хліб по домах, поживу приймали із радістю та в сердечній простоті,

47. вихваляючи Бога та маючи ласку в усього народу. І щоденно до Церкви Господь додавав тих, що спасалися.


ДІЇ АПОСТОЛІВ - 3

1. А Петро та Іван на дев'яту годину молитви йшли разом у храм.

2. І несено там чоловіка одного, що кривий був з утроби своєї матері. Його садовили щоденно в воротях храму, що Красними звалися, просити милостині від тих, хто до храму йшов.

3. Як побачив же він, що Петро та Іван хочуть у храм увійти, став просити в них милостині.

4. Петро ж із Іваном поглянув на нього й сказав: Подивися на нас!

5. І той подивився на них, сподіваючися щось дістати від них.

6. Та промовив Петро: Срібла й золота в мене нема, але що я маю, даю тобі: У Ім'я Ісуса Христа Назарянина устань та й ходи!

7. І, узявши його за правицю, він підвів його. І хвилі тієї зміцнилися ноги й суглобці його!...

8. І, зірвавшись, він устав та й ходив, і з ними у храм увійшов, ходячи та підскакуючи, і хвалячи Бога!

9. Народ же ввесь бачив, як ходив він та Бога хвалив.

10. І пізнали його, що це той, що при Красних воротях храму сидів ради милостині. І вони переповнились жахом та подивом із того, що сталось йому!

11. А тому, що тримався він Петра та Івана, увесь народ зачудований збігся до них на той ґанок, який Соломоновим зветься.

12. І, побачивши це, промовив Петро до народу: Мужі ізраїльські! Чого ви дивуєтесь цим, та чого ви на нас позираєте так, ніби те, що він ходить, ми зробили своєю силою чи благочестям?

13. Бог Авраамів, та Ісаків, та Яковів, Бог наших батьків, Сина Свого прославив, Ісуса, Якого ви видали, і відцуралися перед Пилатом, як він присудив був пустити Його.

14. Але ви відцурались Святого та Праведного, і домагалися видати вам душогубця.

15. Начальника ж життя ви забили, та Його воскресив Бог із мертвих, чого свідками ми!

16. І через віру в Ім'я Його вздоровило Ім'я Його того, кого бачите й знаєте. І віра, що від Нього, принесла йому вздоровлення це перед вами всіма.

17. А тепер, браття, знаю, що вчинили ви це з несвідомости, як і ваші начальники.

18. А Бог учинив так, як Він провіщав був устами Своїх усіх пророків, щоб терпіти Христові.

19. Покайтеся ж та наверніться, щоб Він змилувався над вашими гріхами,

20. щоб часи відпочинку прийшли від обличчя Господнього, і щоб послав заповідженого вам Ісуса Христа,

21. що Його небо мусить прийняти аж до часу відновлення всього, про що провіщав Бог від віку устами всіх святих пророків Своїх!

22. Бо Мойсей провіщав: Господь Бог вам Пророка підійме від ваших братів, як мене; у всім Його слухайтеся, про що тільки Він вам говоритиме!

23. І станеться, що кожна душа, яка не послухала б того Пророка, знищена буде з народу.

24. Так само всі пророки від Самуїла й наступних, скільки їх говорило, також провіщали ці дні.

25. Сини ви пророків і того заповіту, що Бог вашим батькам заповів, промовляючи до Авраама: І в насінні твоїм усі народи землі благословлені будуть!

26. Воскресивши Свого Отрока, Бог послав Його перше до вас, щоб вас поблагословити, щоб кожен із вас відвернувся від злих своїх учинків!


ДІЇ АПОСТОЛІВ - 4

1. А коли промовляли вони до народу оце, до них приступили священики, і влада сторожі храму й саддукеї,

2. обурюючись, що навчають народ та звіщають в Ісусі воскресіння з мертвих.

3. І руки наклали на них, і до в'язниці всадили до ранку, бо вже вечір настав був.

4. І багато-хто з тих, хто слухав слово, увірували; число ж мужів таких було тисяч із п'ять.

5. І сталось, що ранком зібралися в Єрусалимі начальники їхні, і старші та книжники,

6. і Анна первосвященик, і Кайяфа, і Іван, і Олександер, і скільки було їх із роду первосвященичого.

7. І, поставивши їх посередині, запиталися: Якою ви силою чи яким ви ім'ям те робили?

8. Тоді Петро, переповнений Духом Святим, промовив до них: Начальники люду та старшини Ізраїлеві!

9. Як сьогодні беруть нас на допит про те добродійство недужій людині, як вона вздоровлена,

10. нехай буде відомо всім вам, і всім людям Ізраїлевим, що Ім'ям Ісуса Христа Назарянина, що Його розп'яли ви, то Його воскресив Бог із мертвих, Ним поставлений він перед вами здоровий!

11. Він камінь, що ви, будівничі, відкинули, але каменем став Він наріжним!

12. І нема ні в кім іншім спасіння. Бо під небом нема іншого Ймення, даного людям, що ним би спастися ми мали.

13. А бачивши сміливість Петра та Івана, і спостерігши, що то люди обидва невчені та прості, дивувалися, і пізнали їх, що вони з Ісусом були.

14. Та бачивши, що вздоровлений чоловік стоїть з ними, нічого навпроти сказати не могли.

15. І, звелівши їм вийти із синедріону, зачали радитися між собою,

16. говорячи: Що робити нам із цими людьми? Бож усім мешканцям Єрусалиму відомо, що вчинили вони явне чудо, і не можемо того заперечити.

17. Та щоб більш не поширювалось це в народі, то з погрозою заборонімо їм, щоб нікому з людей вони не говорили про Це Ім'я.

18. І, закликавши їх, наказали їм не говорити, і взагалі не навчати про Ісусове Ймення.

19. І відповіли їм Петро та Іван, та й сказали: Розсудіть, чи це справедливе було б перед Богом, щоб слухатись вас більш, як Бога?

20. Бо не можемо ми не казати про те, що ми бачили й чули!

21. А вони пригрозили їм ще, і відпустили їх, не знайшовши нічого, щоб їх покарати, через людей, бо всі славили Бога за теє, що сталось.

22. Бо років більш сорока мав той чоловік, що на нім відбулося це чудо вздоровлення.

23. Коли ж їх відпустили, вони до своїх прибули й сповістили, про що первосвященики й старші до них говорили.

24. Вони ж, вислухавши, однодушно свій голос до Бога піднесли й промовили: Владико, що небо, і землю, і море, і все, що в них є, Ти створив!

25. Ти устами Давида, Свого слуги, отця нашого, сказав Духом Святим: Чого люди бунтуються, а народи задумують марне?

26. Повстають царі земні, і збираються старші докупи на Господа та на Христа Його.

27. Бо справді зібралися в місці оцім проти Отрока Святого Твого Ісуса, що Його намастив Ти, Ірод та Понтій Пилат із поганами та з народом Ізраїлевим,

28. учинити оте, що рука Твоя й воля Твоя наперед встановили були, щоб збулося.

29. І тепер споглянь, Господи, на їхні погрози, і дай Своїм рабам із повною сміливістю слово Твоє повідати,

30. коли руку Свою простягатимеш Ти на вздоровлення, і щоб знамена та чуда чинились Ім'ям Твого Святого Отрока Ісуса.

31. Як вони ж помолились, затряслося те місце, де зібрались були, і переповнилися всі Святим Духом, і зачали говорити Слово Боже з сміливістю!

32. А люди, що ввірували, мали серце одне й одну душу, і жаден із них не вважав що з маєтку свого за своє, але в них усе спільним було.

33. І апостоли з великою силою свідчили про воскресення Ісуса Господа, і благодать велика на всіх них була!

34. Бо жаден із них не терпів недостачі: бо, хто мав поле чи дім, продавали, і заплату за продаж приносили,

35. та й клали в ногах у апостолів, і роздавалося кожному, хто потребу в чім мав.

36. Так, Йосип, що Варнавою що в перекладі є син потіхи був прозваний від апостолів, Левит, родом кіпрянин,

37. мавши поле, продав, а гроші приніс, та й поклав у ногах у апостолів.


ДІЇ АПОСТОЛІВ - 5

1. А один чоловік, на ймення Ананій, із своєю дружиною Сапфірою, продав був маєтка,

2. та й з відома дружини своєї присвоїв частину з заплати, а якусь там частину приніс та й поклав у ногах у апостолів.

3. І промовив Петро: Ананію, чого сатана твоє серце наповнив, щоб ти Духу Святому неправду сказав та присвоїв із заплати за землю?

4. Хіба те, що ти мав, не твоє все було, а продане не в твоїй владі було? Чого ж в серце своє ти цю справу поклав? Ти не людям неправду сказав, але Богові!

5. Як Ананій зачув ці слова, то впав та й умер... І обгорнув жах великий усіх, що це чули!

6. Юнаки ж повставали, обгорнули його, і винесли та й поховали.

7. І сталось, годин через три прийшла й дружина його, про випадок нічого не знавши.

8. І промовив до неї Петро: Скажи мені, чи за стільки ви землю оту продали? Вона ж відказала: Так, за стільки.

9. До неї ж Петро: Чому це ви змовилися спокушувати Господнього Духа? Он ті входять у двері, що чоловіка твого поховали, і тебе вони винесуть...

10. І вона зараз упала до ніг його, та й умерла. Як ввійшли ж юнаки, то знайшли її мертвою, і, винісши, біля мужа її поховали.

11. І обгорнув страх великий всю Церкву та всіх, що чули про це...

12. А руками апостолів стались знамена та чуда великі в народі. І були однодушно всі в Соломоновім ґанку.

13. А з сторонніх ніхто приставати не важивсь до них, але люд прославляв їх.

14. І все збільшувалось тих, хто вірує в Господа, безліч чоловіків і жінок,

15. так що хворих стали виносити на вулиці, та й клали на ложа та ноші, щоб, як ітиме Петро, то хоч тінь його впала б на кого із них.

16. І безліч люду збиралась до Єрусалиму з довколишніх міст, і несли недужих та хворих від духів нечистих, і були вони всі вздоровлювані!

17. А первосвященик, уставши, та й усі, хто був із ним, хто належав до саддукейської єресі, переповнились заздрощами,

18. і руки наклали вони на апостолів, і до в'язниці громадської вкинули їх.

19. Але Ангол Господній вночі відчинив для них двері в'язничні, і, вивівши їх, проказав:

20. Ідіть, і, ставши, говоріть до народу у храмі всі слова цього життя.

21. Як це вчули вони, то в храм рано ввійшли і навчали. А первосвященик і ті, хто був із ним, прийшовши, скликали синедріон і всіх старших з Ізраїлевих синів. І послали в в'язницю, щоб їх привели.

22. А служба, прийшовши, не знайшла їх у в'язниці, а вернувшись, сповістила,

23. говорячи: В'язницю знайшли ми з великою пильністю замкнену, і сторожу, що при дверях стояла; а коли відчинили, то нікого всередині ми не знайшли!

24. Як почули слова ці начальник сторожі храму та первосвященики, не могли зрозуміти вони, що б то сталося.

25. Та прийшовши один, сповістив їх, говорячи: Ось ті мужі, що ви їх до в'язниці всадили були, у храмі стоять та й навчають народ.

26. Пішов тоді старший сторожі зо службою, та й привів їх без насильства, бо боялись народу, щоб їх не побили камінням.

27. Припровадивши ж їх, поставили перед синедріоном. І спитався їх первосвященик, говорячи:

28. Чи ми не заборонили з погрозою вам, щоб про Те Ім'я не навчати? І ото, ви своєю наукою переповнили Єрусалим, і хочете кров Чоловіка Того припровадити на нас...

29. Відповів же Петро та сказали апостоли: Бога повинно слухатися більш, як людей!

30. Бог наших отців воскресив нам Ісуса, Якому ви смерть були заподіяли, повісивши на дереві.

31. Його Бог підвищив Своєю правицею на Начальника й Спаса, щоб дати Ізраїлеві покаяння і прощення гріхів.

32. А тих справ Йому свідками ми й Святий Дух, що Його Бог дав тим, хто слухняний Йому.

33. Як зачули ж оце, запалилися гнівом вони, та й радилися, як їм смерть заподіяти?...

34. І встав у синедріоні один фарисей, Гамаліїл на ймення, учитель Закону, поважаний від усього народу, та й звелів на часинку апостолів вивести.

35. І промовив до них: Мужі ізраїльські! Поміркуйте собі про людей цих, що з ними робити ви маєте.

36. Бо перед цими днями повстав був Тевда та й казав, що великий він хтось, і до нього пристало з чотириста люда. Він забитий, а всі ті, хто слухав його, розпорошились та обернулись в ніщо.

37. Після нього повстав, під час перепису, Галілеянин Юда, та й багато людей потягнув за собою. Загинув і він, а всі ті, хто слухав його, розпорошились.

38. І тепер кажу вам: Відступіться від цих людей, і занехайте їх! Бо коли від людей оця рада чи справа ця буде, розпадеться вона.

39. А коли те від Бога, то того зруйнувати не зможете, щоб випадком не стати і вам богоборцями! І послухались ради його.

40. І, покликавши знов апостолів, вибили їх, наказали їм не говорити про Ісусове Ймення, та й їх відпустили.

41. А вони поверталися з синедріону, радіючи, що сподобились прийняти зневагу за Ймення Господа Ісуса.

42. І щоденно у храмі й домах безупинно навчали, і звіщали Євангелію Ісуса Христа.


ДІЇ АПОСТОЛІВ - 6

1. Тими ж днями, як учнів намножилось, зачали нарікати на євреїв огречені, що в щоденному служінні їхні вдовиці занедбані.

2. Тоді ті Дванадцять покликали багатьох учнів та й сказали: Нам не личить покинути Боже Слово, і служити при столах.

3. Отож, браття, виглядіть ізпоміж себе сімох мужів доброї слави, повних Духа Святого та мудрости, їх поставимо на службу оцю.

4. А ми перебуватимемо завжди в молитві та в служінні слову.

5. І всім людям сподобалося оце слово, і обрали Степана, мужа повного віри та Духа Святого, і Пилипа, і Прохора та Никанора, і Тимона та Пармена, і нововірця Миколу з Антіохії,

6. їх поставили перед апостолів, і, помолившись, вони руки поклали на них.

7. І росло Слово Боже, і дуже множилося число учнів у Єрусалимі, і дуже багато священиків були слухняні вірі.

8. А Степан, повний віри та сили, чинив між народом великі знамена та чуда.

9. Тому дехто повстав із синагоги, що зветься лібертинська, і кірінейська, і олександрійська, та з тих, хто походить із Кілікії та з Азії, і зачали сперечатись із Степаном.

10. Але встояти вони не могли проти мудрости й Духа, що він Ним говорив.

11. Тоді вони підмовили людей, що казали, ніби чули, як він богозневажні слова говорив на Мойсея та Бога.

12. І людей попідбурювали, і старших та книжників, і, напавши, схопили його, і припровадили в синедріон.

13. Також свідків фальшивих поставили, які говорили: Чоловік оцей богозневажні слова безперестань говорить на це святе місце та проти Закону.

14. Бо ми чули, як він говорив, що Ісус Назарянин зруйнує це місце та змінить звичаї, які передав нам Мойсей.

15. Коли всі, хто в синедріоні сидів, на нього споглянули, то бачили лице його, як лице Ангола!


ДІЇ АПОСТОЛІВ - 7

1. Запитав тоді первосвященик: Чи це так?

2. Степан же промовив: Послухайте, мужі-браття й отці! Бог слави з'явивсь Авраамові, отцеві нашому, як він у Месопотамії був, перше ніж оселився в Харані,

3. і промовив до нього: Вийди із своєї землі та від роду свого, та й піди до землі, що тобі покажу.

4. Тоді він вийшов із землі халдейської, та й оселився в Харані. А звідти, як умер йому батько, Він переселив його в землю оцю, що на ній ви живете тепер.

5. Та спадщини на ній Він не дав йому навіть на крок, але обіцяв дати її на володіння йому й його родові по нім, хоч дитини не мав він.

6. І сказав Бог отак, що насіння його буде приходьком у краї чужому, і поневолять його, і будуть гнобити чотириста років.

7. Але Я сказав Бог буду судити народ, що його поневолить. Опісля ж вони вийдуть, і будуть служити Мені на цім місці.

8. І дав Він йому заповіта обрізання. І породив так Ісака, і восьмого дня він обрізав його. А Ісак породив Якова, а Яків дванадцятьох патріярхів.

9. А ті патріярхи позаздрили Йосипові, і продали його до Єгипту. Але Бог був із ним,

10. і його визволив від усіх його утисків, і дав йому благодать та мудрість перед фараоном, царем єгипетським, а він настановив його за правителя над Єгиптом та всім своїм домом.

11. А як голод прийшов на всю землю єгипетську та ханаанську, та велика біда, то поживи тоді не знаходили наші батьки.

12. Коли ж Яків зачув, що в Єгипті є збіжжя, то послав батьків наших уперше.

13. А як удруге послав, то був пізнаний Йосип братами своїми, і фараонові знаний став Йосипів рід.

14. Тоді Йосип послав, щоб покликати Якова, батька свого, та всю родину свою сімдесят і п'ять душ.

15. І подався Яків в Єгипет, та й умер там він сам та наші батьки.

16. І їх перенесли в Сихем, і поклали до гробу, що Авраам був купив за ціну срібла від синів Еммора Сихемового.

17. А коли наближавсь час обітниці, що нею Бог клявсь Авраамові, розрісся народ і намножився в Єгипті,

18. аж поки настав інший цар ув Єгипті, що не знав уже Йосипа.

19. Він хитро наш люд обманив, і силою змушував наших отців викидати дітей своїх, щоб вони не лишались живі.

20. Того часу родився Мойсей, і гарний він був перед Богом. Він годований був у домі батька свойого три місяці.

21. А коли він був викинений, то дочка фараона забрала його, та й за сина собі його викохала.

22. І Мойсей був навчений всієї премудрости єгипетської, і був міцний у словах та в ділах своїх.

23. А коли йому сповнилося сорок років, йому спало на серце відвідати братів своїх, синів Ізраїлевих.

24. Як угледів же він, що одному з них діється кривда, заступився, і відомстив за окривдженого, убивши єгиптянина.

25. Він же думав, що брати розуміють, що рукою його Бог дає їм визволення, та не зрозуміли вони.

26. А наступного дня, як сварились вони, він з'явився й хотів погодити їх, кажучи: Люди, ви браття, чого один одного кривдите?

27. А той, що ближнього кривдив, його відіпхнув та сказав: Хто наставив над нами тебе за старшого й суддю?

28. Чи хочеш убити й мене, як учора вбив ти єгиптянина?

29. І втік Мойсей через слово оце, і стався приходьком у землі мадіямській, де зродив двох синів.

30. А коли сорок років проминуло, то з'явивсь йому Ангол Господній у полум'ї куща огняного в пустині Сінайської гори.

31. А Мойсей, як побачив, дивувався з видіння. А коли підійшов, щоб розглянути, був голос Господній до нього:

32. Я Бог отців твоїх, Бог Авраамів, і Бог Ісаків, і Бог Яковів! І затрусився Мойсей, і не відваживсь поглянути...

33. І промовив до нього Господь: Скинь взуття з своїх ніг, бо те місце, на якому стоїш, то святая земля!

34. Добре бачив Я утиск народу Свого, що в Єгипті, і стогін його Я почув, і зійшов, щоб їх визволити. Тепер ось іди, Я пошлю до Єгипту тебе.

35. Цього Мойсея, що його відцурались вони, сказавши: Хто наставив тебе за старшого й суддю, цього Бог через Ангола, якому з'явився в кущі, послав за старшого й визвольника.

36. Він їх вивів, чуда й знамена вчинивши в землі єгипетській, і на Червоному морі, і сорок років у пустині.

37. Це той Мойсей, що прорік Ізраїлевим синам: Господь Бог вам підійме Пророка від ваших братів, як мене, Його слухайте!

38. Це той, що в пустині на зборах був з Анголом, який промовляв йому на Сінайській горі, та з отцями нашими, і що прийняв він живі слова, щоб їх нам передати;

39. що його не хотіли отці наші слухати, але відіпхнули, і звернулися серцем своїм до Єгипту,

40. промовивши до Аарона: Зроби нам богів, які йшли б перед нами, бо не знаємо, що сталося з тим Мойсеєм, який вивів нас із краю єгипетського...

41. І зробили вони тими днями теля, і бовванові жертви приносили та веселилися з діл своїх рук.

42. Але Бог відвернувся від них, і попустив їх вклонятися силі небесній, як написано в книзі Пророків: Чи заколення й жертви Мені ви приносили сорок років у пустині, о доме Ізраїлів?

43. Ви ж носили намета Молохового, і зорю вашого бога Ромфана, зображення, що їх ви зробили, щоб вклонятися їм... Через те запроваджу вас аж за Вавилон!

44. У наших отців на пустині була скинія свідоцтва, як Той ізвелів, Хто Мойсею казав, щоб зробив її за зразком, якого він бачив.

45. Її наші отці й узяли, і внесли з Ісусом у землю народів, яких вигнав Бог з-перед обличчя наших отців, аж до часу Давида.

46. Він у Бога знайшов благодать, і просив, щоб оселю знайти для Бога Якова.

47. І Соломон збудував Йому дім.

48. Але не в рукотворнім Всевишній живе, як говорить пророк:

49. Мені небо престол, а земля то підніжок ногам Моїм! Який Мені дім ви збудуєте, говорить Господь, або місце яке для Мого відпочинку?

50. Хіба не рука Моя все це створила?...

51. О ви, твердошиї, люди серця й вух необрізаних! Ви завжди противитесь Духові Святому, як ваші батьки, так і ви!

52. Котрого з пророків батьки ваші не переслідували? Вони ж тих повбивали, хто звіщав прихід Праведного, Якому тепер ви сталися зрадниками та убійниками,

53. ви, що Закона одержали через зарядження Анголів, та не зберігали його!...

54. Як зачули ж оце, вони запалилися гнівом у серцях своїх, і скреготали зубами на нього...

55. А Степан, повний Духа Святого, на небо споглянув, і побачив Божу славу й Ісуса, що по Божій правиці стояв,

56. і промовив: Ось я бачу відчинене небо, і Сина Людського, що по Божій правиці стоїть!...

57. Та вони гучним голосом стали кричати та вуха собі затуляти, та й кинулися однодушно на нього!...

58. І за місто вони його вивели, і зачали побивати камінням його. А свідки плащі свої склали в ногах юнака, який звався Савлом.

59. І побивали камінням Степана, що молився й казав: Господи Ісусе, прийми духа мого!...

60. Упавши ж навколішки, скрикнув голосом гучним: Не залічи їм, о Господи, цього гріха! І, промовивши це, він спочив...


ДІЇ АПОСТОЛІВ - 8

1. А Савл похваляв його вбивство. І утиск великий постав того дня проти єрусалимської Церкви, і всі, крім апостолів, розпорошилися по краях юдейських та самарійських.

2. І поховали Степана мужі побожні, і плакали ревно за ним.

3. А Савл нищив Церкву, вдирався в доми, витягав чоловіків і жінок та давав до в'язниці...

4. Ходили тоді розпорошенці, та Боже Слово благовістили.

5. Ось Пилип прийшов до самарійського міста, і проповідував їм про Христа.

6. А люди вважали на те, що Пилип говорив, і згідно слухали й бачили чуда, які він чинив.

7. Із багатьох бо, що мали їх, духи нечисті виходили з криком великим, і багато розслаблених та кривих уздоровилися.

8. І радість велика в тім місті була!

9. Був один чоловік, на ім'я йому Симон, що до того в цім місті займавсь ворожбитством та дурив самарійський народ, видаючи себе за якогось великого.

10. Його слухали всі, від найменшого аж до найбільшого, кажучи: Він сила Божа, що зветься велика!

11. Його ж слухалися, бо він їх довший час дивував ворожбитством.

12. Та коли йняли віри Пилипові, що благовістив про Боже Царство й Ім'я Ісуса Христа, чоловіки й жінки охристилися.

13. Увірував навіть сам Симон, і, охристившись, тримався Пилипа; а бачивши чуда й знамена великі, він дуже дивувався.

14. Як зачули ж апостоли, які в Єрусалимі були, що Боже Слово прийняла Самарія, то послали до них Петра та Івана.

15. А вони, як прийшли, помолились за них, щоб Духа Святого вони прийняли,

16. бо ще ні на одного з них Він не сходив, а були вони тільки охрищені в Ім'я Господа Ісуса.

17. Тоді на них руки поклали, і прийняли вони Духа Святого!

18. Як побачив же Симон, що через накладання апостольських рук Святий Дух подається, то приніс він їм гроші,

19. і сказав: Дайте й мені таку владу, щоб той, на кого покладу свої руки, одержав би Духа Святого!

20. Та промовив до нього Петро: Нехай згине з тобою те срібло твоє, бо ти думав набути дар Божий за гроші!

21. У цім ділі нема тобі частки ні уділу, бо серце твоє перед Богом не слушне.

22. Тож покайся за це лихе діло своє, і проси Господа, може прощений буде тобі замір серця твого!

23. Бо я бачу, що ти пробуваєш у жовчі гіркій та в путах неправди.

24. А Симон озвався й сказав: Помоліться за мене до Господа, щоб мене не спіткало нічого з того, про що ви говорили...

25. А вони ж, засвідчивши, і Слово Господнє звістивши, повернулись до Єрусалиму, і звіщали Євангелію в багатьох самарійських оселях.

26. А Ангол Господній промовив Пилипові, кажучи: Устань та на південь іди, на дорогу, що від Єрусалиму до Гази спускається, порожня вона.

27. І, вставши, пішов він. І ось муж етіопський, скопець, вельможа Кандаки, цариці етіопської, що був над усіма її скарбами, що до Єрусалиму прибув поклонитись,

28. вертався, і, сидючи на повозі своїм, читав пророка Ісаю.

29. А Дух до Пилипа промовив: Підійди, та й пристань до цього повозу.

30. Пилип же підбіг і почув, що той читає пророка Ісаю, та й спитав: Чи розумієш, що ти читаєш?

31. А той відказав: Як же можу, як ніхто не напутить мене? І впросив він Пилипа піднятись та сісти з ним.

32. А слово Писання, що його він читав, було це: Як вівцю на заріз Його ведено, і як ягня супроти стрижія безголосе, так Він не відкрив Своїх уст!

33. У приниженні суд Йому віднятий був, а про рід Його хто розповість? Бо життя Його із землі забирається...

34. Відізвався ж скопець до Пилипа й сказав: Благаю тебе, це про кого говорить пророк? Чи про себе, чи про іншого кого?

35. А Пилип відкрив уста свої, і, зачавши від цього Писання, благовістив про Ісуса йому.

36. І, як шляхом вони їхали, прибули до якоїсь води. І озвався скопець: Ось вода. Що мені заважає христитись?

37. А Пилип відказав: Якщо віруєш із повного серця свого, то можна. А той відповів і сказав: Я вірую, що Ісус Христос то Син Божий!

38. І звелів, щоб повіз спинився. І обидва Пилип та скопець увійшли до води, і охристив він його.

39. А коли вони вийшли з води, Дух Господній Пилипа забрав, і скопець уже більше не бачив його. І він їхав, радіючи, шляхом своїм.

40. А Пилип опинився в Азоті, і, переходячи, звіщав Євангелію всім містам, аж поки прийшов у Кесарію.


ДІЇ АПОСТОЛІВ - 9

Дії Апостолов 9

1. А Савл, іще дишучи грізьбою й убивством на учнів Господніх, приступивши до первосвященика,

2. попросив від нього листи у Дамаск синагогам, щоб, коли знайде яких чоловіків та жінок, що тієї дороги вони, то зв'язати й привести до Єрусалиму.

3. А коли він ішов й наближався до Дамаску, то ось нагло осяяло світло із неба його,

4. а він повалився на землю, і голос почув, що йому говорив: Савле, Савле, чому ти Мене переслідуєш?

5. А він запитав: Хто Ти, Пане? А Той: Я Ісус, що Його переслідуєш ти. Трудно тобі бити ногою колючку!

6. А він, затрусившися та налякавшися, каже: Чого, Господи, хочеш, щоб я вчинив? А до нього Господь: Уставай, та до міста подайся, а там тобі скажуть, що маєш робити!

7. А люди, що йшли з ним, онімілі стояли, бо вони чули голос, та нікого не бачили.

8. Тоді Савл підвівся з землі, і хоч очі розплющені мав, нікого не бачив... І за руку його повели й привели до Дамаску.

9. І три дні невидющий він був, і не їв, і не пив.

10. А в Дамаску був учень один, на ймення Ананій. І Господь у видінні промовив до нього: Ананію! А він відказав: Ось я, Господи!

11. Господь же до нього: Устань, і піди на вулицю, що Простою зветься, і пошукай в домі Юдовім Савла на ймення, тарсянина, ось бо він молиться,

12. і мужа в видінні він бачив, на ймення Ананія, що до нього прийшов і руку на нього поклав, щоб став він видющий...

13. Відповів же Ананій: Чув я, Господи, від багатьох про цього чоловіка, скільки зла він учинив в Єрусалимі святим Твоїм!

14. І тут має владу від первосвящеників, щоб в'язати усіх, хто кличе Ім'я Твоє.

15. І промовив до нього Господь: Іди, бо для Мене посудина вибрана він, щоб носити Ім'я Моє перед народами, і царями, і синами Ізраїля.

16. Бо Я покажу йому, скільки має він витерпіти за Ім'я Моє.

17. І Ананій пішов, і до дому ввійшов, і руки поклавши на нього, промовив: Савле брате, Господь Ісус, що з'явився тобі на дорозі, якою ти йшов, послав ось мене, щоб став ти видющий, і наповнився Духа Святого!

18. І хвилі тієї відпала з очей йому ніби луска, і зараз видющий він став... І, вставши, охристився,

19. і, прийнявши поживу, на силах зміцнів.

20. І він зараз зачав у синагогах звіщати про Ісуса, що Він Божий Син,

21. І дивом усі дивувалися, хто чув, і говорили: Хіба це не той, що переслідував в Єрусалимі визнавців оцього Ім'я, та й сюди не на те він прибув, щоб отих пов'язати й привести до первосвящеників?

22. А Савл іще більше зміцнявся, і непокоїв юдеїв, що в Дамаску жили, удоводнюючи, що Той то Христос.

23. А як часу минуло доволі, юдеї змовилися його вбити,

24. та Савлові стала відома їхня змова. А вони день і ніч чатували в воротях, щоб убити його.

25. Тому учні забрали його вночі, та й із муру спустили в коші.

26. А коли він до Єрусалиму прибув, то силкувався пристати до учнів, та його всі лякалися, не вірячи, що він учень.

27. Варнава тоді взяв його та й привів до апостолів, і їм розповів, як дорогою той бачив Господа, і як Він йому промовляв, і як сміливо навчав у Дамаску в Ісусове Ймення.

28. І він із ними входив і виходив до Єрусалиму, і відважно звіщав в Ім'я Господа.

29. Він також розмовляв й сперечався з огреченими, а вони намагалися вбити його.

30. Тому браття, довідавшися, відвели його до Кесарії, і до Тарсу його відіслали.

31. А Церква по всій Юдеї, і Галілеї, і Самарії мала мир, будуючись і ходячи в страсі Господньому, і сповнялася втіхою Духа Святого.

32. І сталося, як Петро всіх обходив, то прибув і до святих, що мешкали в Лідді.

33. Знайшов же він там чоловіка одного, на ймення Еней, що на ліжку лежав вісім років, він розслаблений був.

34. І промовив до нього Петро: Енею, тебе вздоровляє Ісус Христос. Уставай, і постели собі сам! І той зараз устав...

35. І його оглядали усі, хто мешкав у Лідді й Сароні, які навернулися до Господа.

36. А в Йоппії була одна учениця, на ймення Тавіта, що в перекладі Сарною зветься. Вона повна була добрих вчинків та милостині, що чинила.

37. І трапилося тими днями, що вона занедужала й умерла. Обмили ж її й поклали в горниці.

38. А що Лідда лежить недалеко Йоппії, то учні, прочувши, що в ній пробуває Петро, послали до нього двох мужів, що благали: Не гайся прибути до нас!

39. І, вставши Петро, пішов із ними. А коли він прибув, то ввели його в горницю. І обступили його всі вдовиці, плачучи та показуючи йому сукні й плащі, що їх Сарна робила, як із ними була.

40. Петро ж із кімнати всіх випровадив, і, ставши навколішки, помолився, і, звернувшись до тіла, промовив: Тавіто, вставай! А вона свої очі розплющила, і сіла, уздрівши Петра...

41. Він же руку подав їй, і підвів її, і закликав святих і вдовиць, та й поставив живою її.

42. А це стало відоме по цілій Йоппії, і багато-хто в Господа ввірували.

43. І сталось, що він багато днів пробув у Йоппії, в одного гарбарника Симона.


ДІЇ АПОСТОЛІВ - 10

1. Проживав же один чоловік у Кесарії, на ймення Корнилій, сотник полку, що звавсь Італійським.

2. З усім домом своїм він побожний був та богобійний, подавав людям щедру милостиню, і завжди Богові молився.

3. Явно він у видінні, десь коло години дев'ятої дня, бачив Ангола Божого, що до нього зійшов і промовив йому: Корнилію!

4. Він поглянув на нього й жахнувся, й сказав: Що, Господи? Той же йому відказав: Молитви твої й твоя милостиня перед Богом згадалися.

5. Тепер же пошли до Йоппії людей, та й приклич Симона, що зветься Петром.

6. Він гостює в одного гарбарника Симона, що дім має при морі. Він скаже тобі, що ти маєш робити.

7. Коли ж Ангол, що йому говорив, відійшов, той закликав двох із своїх слуг домових, і вояка богобійного з тих, що служили при ньому,

8. і розповів їм усе та й послав їх в Йоппію.

9. А наступного дня, як у дорозі були вони та наближались до міста, Петро вийшов на горницю, щоб помолитись, о годині десь шостій.

10. І став він голодний, і їсти схотів. Як йому ж готували, захоплення на нього найшло,

11. і бачить він небо відкрите, і якуюсь посудину, що сходила, немов простирало велике, яка, за чотири кінці прив'язана, спускалась додолу.

12. У ній же знаходились чотириногі всілякі, і земне гаддя, і небесні пташки.

13. І голос почувся до нього: Устань, заколи, Петре, і їж!

14. А Петро відказав: Жадним способом, Господи, бо ніколи не їв я нічого огидного чи то нечистого!

15. І знов голос удруге до нього: Що від Бога очищене, не вважай за огидне того!

16. І це сталося тричі, і посудина знов була взята на небо.

17. Як Петро ж у собі бентежився, що б то значило те видіння, що бачив, то ось посланці від Корнилія, розпитавши про Симонів дім, спинилися перед ворітьми,

18. і спиталися, крикнувши: Чи то тут сидить Симон, що зветься Петро?

19. Як Петро ж над видінням роздумував, Дух промовив до нього: Онде три чоловіки шукають тебе.

20. Але встань і зійди, і піди з ними без жадного сумніву, бо то Я їх послав!

21. І зійшовши Петро до тих мужів, промовив: Ось я той, що його ви шукаєте. З якої причини прийшли ви?

22. А вони відказали: Сотник Корнилій, муж праведний та богобійний, слави доброї в усього люду юдейського, святим Анголом був у видінні наставлений, щоб до дому свого покликати тебе та послухати слів твоїх.

23. Тоді він покликав й гостинно прийняв їх. А другого дня він устав та й із ними пішов; також дехто з братів із Йоппії пішли з ним.

24. І назавтра прийшли вони до Кесарії. А Корнилій чекав їх, рідню й близьких друзів покликавши.

25. А як увіходив Петро, Корнилій зустрінув його, і до ніг йому впав і вклонився.

26. Та Петро його підвів, промовляючи: Устань, бо й сам я людина!

27. І, розмовляючи з ним, увійшов, і знайшов багатьох, що зібралися,

28. і промовив до них: Ви знаєте, що невільно юдеєві приставати й приходити до чужаниці. Та відкрив мені Бог, щоб я жадну людину не мав за огидну чи то за нечисту.

29. Тому я без вагання прибув, як покликано. Тож питаю я вас: З якої причини ви слали по мене?

30. А Корнилій сказав: Четвертого дня аж до цієї години я постив, а о дев'ятій годині молився я в домі своїм. І ото, перед мене став муж у блискучій одежі

31. й сказав: Корнилію, почута молитва твоя, і твої милостині перед Богом згадалися.

32. Тож пошли до Йоппії, і приклич Симона, що зветься Петром. Він гостює в гарбарника Симона, у господі край моря, він прийде й розповість тобі.

33. Я зараз по тебе послав, ти добре зробив, що прийшов. Тож тепер перед Богом ми всі стоїмо, щоб почути все те, що Господь наказав був тобі.

34. А Петро відкрив уста свої та й промовив: Пізнаю я поправді, що не дивиться Бог на обличчя,

35. але в кожнім народі приємний Йому, хто боїться Його й чинить правду.

36. Він слово послав для Ізраїлевих синів, благовістячи мир через Ісуса Христа, що Господь Він усім.

37. Ви знаєте справу, що по всій Юдеї була й зачалась з Галілеї, після хрищення, що Іван проповідував,

38. Ісуса, що був із Назарету, як помазав Його Святим Духом і силою Бог. І ходив Він, добро чинячи й усіх уздоровлюючи, кого поневолив диявол, бо Бог був із Ним.

39. І ми свідки всьому, що Він учинив у Юдейському краї та в Єрусалимі, та вбили Його, на дереві повісивши...

40. Але Бог воскресив Його третього дня, і дав Йому, щоб з'явився,

41. не всьому народові, але наперед Богом вибраним свідкам, нам, що з Ним їли й пили, як воскрес Він із мертвих.

42. І Він нам звелів, щоб народові ми проповідували та засвідчили, що то Він є призначений Богом Суддя для живих і для мертвих.

43. Усі пророки свідкують про Нього, що кожен, хто вірує в Нього, одержить прощення гріхів Його Йменням.

44. Як Петро говорив ще слова ці, злинув Святий Дух на всіх, хто слухав слова.

45. А обрізані віруючі, що з Петром прибули, здивувалися дивом, що дар Духа Святого пролився також на поган!

46. Бо чули вони, що мовами різними ті розмовляли та Бога звеличували... Петро тоді відповів:

47. Чи хто може заборонити христитись водою оцим, що одержали Духа Святого, як і ми?

48. І звелів охриститися їм у Ймення Ісуса Христа. Тоді просили його позостатися в них кілька днів.


ДІЇ АПОСТОЛІВ - 11

1. Почули ж апостоли й браття, що в Юдеї були, що й погани прийняли Слово Боже.

2. І, як Петро повернувся до Єрусалиму, з ним стали змагатися ті, хто з обрізання,

3. кажучи: Чого ти ходив до людей необрізаних та споживав із ними?

4. Петро ж розпочав і їм розповів за порядком, говорячи:

5. Був я в місті йоппійськім і молився, і бачив в захопленні видіння: якась посудина сходила, немов простирало велике, яка, за чотири кінці прив'язана, спускалася з неба й підійшла аж до мене.

6. Зазирнувши до неї, я поглянув, і побачив там чотириногих землі, і звірів, і гаддя, і небесних пташок.

7. І голос почув я, що мені промовляв: Устань, Петре, заколи та й їж!

8. А я відказав: Жадним способом, Господи, бо ніколи нічого огидного чи то нечистого в уста мої не ввіходило!

9. І відповів мені голос із неба вдруге: Що від Бога очищене, не вважай за огидне того!

10. І це сталося тричі, і все знов було взяте на небо.

11. І ось три чоловіки, посланці з Кесарії до мене, перед домом, де був я, спинилися зараз.

12. І сказав мені Дух іти з ними без жадного сумніву. Зо мною ж пішли й оці шестеро браття, і ввійшли ми до дому того чоловіка.

13. І він нам розповів, як у домі своїм бачив Ангола, який став і сказав: Пошли до Йоппії, та приклич того Симона, що зветься Петром,

14. він слова тобі скаже, якими спасешся і ти, і ввесь дім твій.

15. А як я промовляв, злинув на них Святий Дух, як спочатку й на нас.

16. І я згадав слово Господнє, як Він говорив: Іван ось водою христив, ви ж охрищені будете Духом Святим.

17. Отож, коли Бог дав однаковий дар їм, як і нам, що ввірували в Господа Ісуса Христа, то хто ж я такий, щоб міг заперечити Богові?

18. І, почувши таке, замовкли вони, і Бога хвалили, говорячи: Отож, і поганам Бог дав покаяння в життя!

19. А ті, хто розпорошився від переслідування, що знялося було через Степана, перейшли навіть до Фінікії, і Кіпру, і Антіохії, не звістуючи слова нікому, крім юдеїв.

20. А між ними були мужі деякі з Кіпру та з Кірінеї, що до Антіохії прийшли, і промовляли й до греків, благовістячи про Господа Ісуса.

21. І Господня рука була з ними; і велике число їх увірувало, і навернулось до Господа!

22. І вістка про них досягла до вух єрусалимської Церкви, і до Антіохії послали Варнаву.

23. А він, як прийшов і благодать Божу побачив, звеселився, і всіх став просити, щоб серцем рішучим трималися Господа.

24. Бо він добрий був муж, повний Духа Святого та віри. І прилучилось багато народу до Господа!

25. Після того подався Варнава до Тарсу, щоб Савла шукати.

26. А знайшовши, привів в Антіохію. І збирались у Церкві вони цілий рік, і навчали багато народу, і в Антіохії найперш християнами названо учнів.

27. Прибули ж тими днями пророки від Єрусалиму до Антіохії.

28. І встав один з них, на ймення Агав, і Духом прорік, що голод великий у цілому світі настане, як за Клавдія був.

29. Тоді учні, усякий із своєї спроможности, постановили послати допомогу братам, що в Юдеї жили.

30. Що й зробили, через руки Варнави та Савла, пославши до старших.


ДІЇ АПОСТОЛІВ - 12

1. А Цар Ірод тоді підніс руки, щоб декого з Церкви гнобити.

2. І мечем він стяв Якова, брата Іванового.

3. А бачивши, що подобалося це юдеям, він задумав схопити й Петра. Були ж дні Опрісноків.

4. І, схопивши його, посадив до в'язниці, і передав чотирьом чвіркам вояків, щоб його стерегли, бажаючи вивести людям його по Пасці.

5. Отож, у в'язниці Петра стерегли, а Церква ревно молилася Богові за нього.

6. А як Ірод хотів його вивести, Петро спав тієї ночі між двома вояками, закутий у два ланцюги, і сторожа пильнувала в'язницю при дверях.

7. І ось Ангол Господній з'явився, і в в'язниці засяяло світло. І, доторкнувшись до боку Петрового, він збудив його, кажучи: Мерщій вставай! І ланцюги йому з рук поспадали.

8. А Ангол до нього промовив: Підпережися, і взуй сандалі свої. І він так учинив. І каже йому: Зодягнися в плаща свого, та й за мною йди.

9. І, вийшовши, він ішов услід за ним, і не знав, чи то правда, що робилось від Ангола, бо думав, що видіння він бачить.

10. Як сторожу минули вони першу й другу, то прийшли до залізної брами, що до міста веде, і вона відчинилась сама їм. І, вийшовши, пройшли одну вулицю, і відступив Ангол зараз від нього.

11. Сказав же Петро, опритомнівши: Тепер знаю правдиво, що Господь послав Свого Ангола, і видер мене із рук Іродових та від усього чекання народу юдейського.

12. А зміркувавши, він прийшов до садиби Марії, матері Івана, званого Марком, де багато зібралося й молилося.

13. І як Петро в фіртку брами постукав, то вийшла послухати служниця, що звалася Рода,

14. та голос Петрів розпізнавши, вона з радощів не відчинила воріт, а прибігши, сказала, що Петро при воротях стоїть!...

15. А вони їй сказали: Чи ти навісна? Та вона запевняла своє, що є так. Вони ж говорили: То Ангол його!

16. А Петро й далі стукав. Коли ж відчинили, вони його вгледіли та й дивувалися.

17. Махнувши ж рукою до них, щоб мовчали, він їм розповів, як Господь його вивів із в'язниці. І сказав: Сповістіть про це Якова й браттю. І, вийшовши, він до іншого місця пішов.

18. Коли ж настав день, поміж вояками зчинилась велика тривога, що то сталось з Петром.

19. А Ірод, пошукавши його й не знайшовши, віддав варту під суд, і звелів їх стратити. А сам із Юдеї відбув в Кесарію, і там перебував.

20. А Ірод розгніваний був на тирян та сидонян. І вони однодушно до нього прийшли, і вблагали царського постельника Власта, та й миру просили, бо їхня земля годувалась з царської.

21. Дня ж призначеного Ірод убрався в одежу царську, і на підвищенні сів та й до них говорив.

22. А натовп кричав: Голос Божий, а не людський!

23. І Ангол Господній уразив зненацька його, бо він не віддав слави Богові. І черва його з'їла, і він умер...

24. Слово ж Боже росло та помножувалось.

25. А Варнава та Савл, службу виконавши, повернулись із Єрусалиму, узявши з собою Івана, що прозваний Марком.


ДІЇ АПОСТОЛІВ - 13

1. А в Антіохії, у тамошній Церкві були ці пророки та вчителі: Варнава й Семен, званий Ніґер, і кірінеянин Луцій, і Манаїл, що був вигодуваний із тетрархом Іродом, та ще Савл.

2. Як служили ж вони Господеві та постили, прорік Святий Дух: Відділіть Варнаву та Савла для Мене на справу, до якої покликав Я їх!

3. Тоді, попостивши та помолившись, вони руки поклали на них, і відпустили.

4. Вони ж, послані бувши від Духа Святого, прийшли в Селевкію, а звідти до Кіпру відплинули.

5. Як були ж в Саламіні, то звіщали вони Слово Боже по синагогах юдейських; до послуг же мали й Івана.

6. А коли перейшли аж до Пафи ввесь острів, то знайшли ворожбита одного, лжепророка юдеянина, йому на ім'я Варісус.

7. Він був при проконсулі Сергії Павлі, чоловіку розумнім. Той закликав Варнаву та Савла, і прагнув послухати Божого Слова.

8. Але їм опирався Еліма ворожбит той, бо ім'я його перекладається так, і намагавсь відвернути від віри проконсула.

9. Але Савл, що й Павло він, переповнився Духом Святим і на нього споглянув,

10. і промовив: О сину дияволів, повний всякого підступу та всілякої злости, ти ворогу всякої правди! Чи не перестанеш ти плутати простих Господніх доріг?

11. І тепер ось на тебе Господня рука, ти станеш сліпий, і сонця бачити не будеш до часу! І миттю обняв того морок та темрява, і став він ходити навпомацки та шукати поводатора...

12. Тоді той проконсул, як побачив, що сталося, увірував, і дивувався науці Господній!

13. І, як від Пафа Павло й ті, хто з ним був, відпливли, то вони прибули в Памфілійську Пергію. А Іван, відлучившись від них, повернувся до Єрусалиму.

14. А вони, пішовши з Пергії, прийшли до Пісідійської Антіохії, і дня суботнього до синагоги ввійшли й посідали.

15. А по відчитанні Закону й Пророків, старші синагоги послали до них, переказуючи: Мужі-браття, якщо маєте слово потіхи для люду, промовте!

16. Тоді Павло встав, і давши знака рукою, промовив: Послухайте, мужі ізраїльтяни, та ви, богобійні!

17. Бог цих Ізраїлевих людей вибрав Собі отців наших, і підвищив народ, як він перебував у єгипетськім краї, і рукою потужною вивів їх із нього,

18. і літ із сорок Він їх годував у пустині,

19. а вигубивши сім народів в землі ханаанській, поділив жеребком їхню землю між ними,

20. майже що по чотириста й п'ятидесяти роках. Після того аж до Самуїла пророка Він їм суддів давав.

21. А потім забажали царя, і Бог дав їм Саула, сина Кісового, мужа з Веніяминового племени, на чотири десятки років.

22. А його віддаливши, поставив царем їм Давида, про якого й сказав, засвідчуючи: Знайшов Я Давида, сина Єссеєвого, чоловіка за серцем Своїм, що всю волю Мою він виконувати буде.

23. За обітницею, із його насіння підняв Бог Ісуса, як спасіння Ізраїлеві,

24. як Іван перед самим приходом Його усьому народові Ізраїлевому проповідував хрищення на покаяння.

25. А коли свою путь Іван виконав, то він промовляв: Я не Той, за Кого ви мене вважаєте, але йде он за мною, що Йому розв'язати ремінця від узуття Його я недостойний.

26. Мужі-браття, сини роду Авраамового, та хто богобоязний із вас! Для вас було послане слово спасіння цього.

27. Бо мешканці Єрусалиму та їхня старшина Його не пізнали, а пророчі слова які щосуботи читаються вони сповнили присудом,

28. і хоч жадної провини смертельної в Ісусі вони не знайшли, все ж просили Пилата вбити Його.

29. Коли ж усе виповнилось, що про Нього написане, то зняли Його з дерева, та й до гробу поклали.

30. Але Бог воскресив Його з мертвих!

31. Він з'являвся багато днів тим, що були поприходили з Ним із Галілеї до Єрусалиму, і що тепер вони свідки Його перед людьми.

32. І ми благовістимо вам ту обітницю, що дана була нашим отцям,

33. що її нам, їхнім дітям, Бог виконав, воскресивши Ісуса, як написано в другім псалмі: Ти Мій Син, Я сьогодні Тебе породив!

34. А що Він воскресив Його з мертвих, щоб більш не вернувся в зотління, те так заповів: Я дам вам ті милості, що обіцяні вірно Давиду були!

35. Тому то й деінде говорить: Не даси Ти Своєму Святому побачити тління!

36. Бо Давид, що часу свого послужив волі Божій, спочив, і злучився з отцями своїми, і тління побачив.

37. Але Той, що Бог воскресив Його з мертвих, тління не побачив.

38. Отже, мужі-браття, хай відомо вам буде, що прощення гріхів через Нього звіщається вам.

39. І в усім, у чому ви не могли виправдатись Законом Мойсеєвим, через Нього виправдується кожен віруючий.

40. Отож, стережіться, щоб на вас не прийшло, що в Пророків провіщене:

41. Дивіться, погордющі, і дивуйтеся та пощезайте, бо Я діло роблю за днів ваших, те діло, що йому не повірите ви, якби хто розповів вам!

42. А як стали виходити вони, то їх прошено, щоб на другу суботу до них говорили ті самі слова.

43. А коли розійшлась синагога, то багато з юдеїв та й із нововірців побожних пішли за Павлом та Варнавою, а вони промовляли до них і намовляли їх перебувати в благодаті Божій.

44. А в наступну суботу зібралося майже все місто послухати Божого Слова.

45. Як юдеї ж побачили натовп, то наповнились заздрощів, і стали перечити мові Павла та богозневажати.

46. Тоді Павло та Варнава мужньо промовили: До вас перших потрібно було говорить Слово Боже; та коли ви його відкидаєте, а себе вважаєте за недостойних вічного життя, то ось до поган ми звертаємось.

47. Бо так заповів нам Господь: Я світлом поставив Тебе для поган, щоб спасінням Ти був аж до краю землі!

48. А погани, почувши таке, раділи та Слово Господнє хвалили. І всі ті, хто призначений був в життя вічне, увірували.

49. І ширилось Слово Господнє по цілій країні.

50. Юдеї ж підбили побожних впливових жінок та значніших у місті, і зняли переслідування на Павла та Варнаву, та й вигнали їх із своєї землі.

51. Вони ж, обтрусивши із ніг своїх порох на них, подалися в Іконію.

52. А учні сповнялися радощів і Духа Святого.


ДІЇ АПОСТОЛІВ - 14

1. І трапилось, що в Іконії вкупі ввійшли вони до синагоги юдейської, і промовили так, що безліч юдеїв й огречених увірували.

2. Невірні ж юдеї підбурили та роз'ятрили душі поган на братів.

3. Та проте довгий час пробули вони там, промовляючи мужньо про Господа, що свідоцтво давав слову благодаті Своєї, і робив, щоб знамена та чуда чинились їхніми руками.

4. А в місті народ поділився, і пристали одні до юдеїв, а інші тримались апостолів.

5. Коли ж кинулися ті погани й юдеї з своїми старшими, щоб зневажити їх та камінням побити,

6. то, дізнавшись про це, вони повтікали до міст лікаонських, до Лістри та Дервії, та в околиці їхні,

7. і Євангелію там звіщали.

8. А в Лістрі сидів один чоловік, безвладний на ноги, що кривий був з утроби своєї матері, і ніколи ходити не міг.

9. Він слухав, як Павло говорив, який пильно на нього споглянув, і побачив, що має він віру вздоровленим бути,

10. то голосом гучним промовив: Устань просто на ноги свої! А той скочив, і ходити почав...

11. А люди, побачивши, що Павло вчинив, піднесли свій голос, говорячи по-лікаонському: Боги людям вподібнились, та до нас ось зійшли!...

12. І Варнаву вони звали Зевсом, а Гермесом Павла, бо він провід мав у слові.

13. А жрець Зевса, що святиня його перед містом була, припровадив бики та вінки до воріт, та й з народом приносити жертву хотів.

14. Та коли про це почули апостоли Варнава й Павло, то роздерли одежі свої, та й кинулися між народ, кричачи

15. та говорячи: Що це робите, люди? Таж і ми такі самі смертельні, подібні вам люди, і благовістимо вам, від оцих ось марнот навернутись до Бога Живого, що створив небо й землю, і море, і все, що в них є.

16. За минулих родів попустив Він усім народам, щоб ходили стежками своїми,

17. але не зоставив Себе Він без свідчення, добро чинячи: подавав нам із неба дощі та врожайні часи, та наповнював їжею й радощами серця наші.

18. І, говорячи це, заледве спинили народ не приносити їм жертов.

19. А з Антіохії та з Іконії посходились юдеї, і, підбуривши натовп, камінням побили Павла, та й за місто геть виволікли, мавши думку, що вмер він...

20. Коли ж учні його оточили, то він устав, та й вернувся до міста. А наступного дня він відбув із Варнавою в Дервію.

21. І, як звістили Євангелію тому містові, і учнів багато придбали, вони повернулися в Лістру, та в Іконію, та в Антіохію,

22. душі учнів зміцняючи, просячи перебувати в вірі, та навчаючи, що через великі утиски треба нам входити у Боже Царство.

23. І рукопоклали їм пресвітерів по Церквах, і помолилися з постом та й їх передали Господеві, в Якого ввірували.

24. Як вони ж перейшли Пісідію, прибули в Памфілію;

25. і, звістивши Господнє Слово в Пергії, вони в Атталію ввійшли,

26. а звідти поплинули в Антіохію, звідки були благодаті Божій віддані на діло, що його й закінчили.

27. А прибувши та скликавши Церкву, вони розповіли, як багато вчинив Бог із ними, і що відкрив двері і віри поганам.

28. І перебували вони немалий час із учнями.


ДІЇ АПОСТОЛІВ - 15

1. А дехто, що з Юдеї прийшли, навчали братів: Якщо ви не обріжетеся за звичаєм Мойсеєвим, то спастися не можете.

2. Коли ж суперечка повстала й чимале змагання в Павла та в Варнави з ними, то постановили, щоб Павло та Варнава, та дехто ще інший із них, пішли в справі цій до апостолів й старших у Єрусалим.

3. Тож вони, відпроваджені Церквою, ішли через Фінікію та Самарію, розповідуючи про поганське навернення, і радість велику чинили всім браттям.

4. Коли ж в Єрусалим прибули вони, були прийняті Церквою, та апостолами, та старшими, і вони розповіли, як багато вчинив Бог із ними.

5. Але дехто, що ввірували з фарисейської партії, устали й сказали, що потрібно поганів обрізувати й наказати, щоб Закона Мойсеєвого берегли.

6. І зібрались апостоли й старші, щоб розглянути справу оцю.

7. Як велике ж змагання повстало, Петро встав і промовив до них: Мужі-браття, ви знаєте, що з давнішніх днів вибрав Бог поміж нами мене, щоб погани почули слово Євангелії через уста мої, та й увірували.

8. І засвідчив їм Бог Серцезнавець, давши їм Духа Святого, як і нам,

9. і між нами та ними різниці Він жадної не вчинив, очистивши вірою їхні серця.

10. Отож, чого Бога тепер спокушуєте, щоб учням на шию покласти ярмо, якого ані наші отці, ані ми не здолали понести?

11. Та ми віруємо, що спасемося благодаттю Господа Ісуса так само, як і вони.

12. І вся громада замовкла, і слухали пильно Варнаву й Павла, що розповідали, які то знамена та чуда вчинив через них Бог між поганами!

13. Як замовкли ж вони, то Яків озвався й промовив: Мужі-браття, послухайте також мене.

14. Симон ось розповів, як зглянувся Бог від початку, щоб вибрати люд із поганів для Ймення Свого.

15. І пророчі слова з цим погоджуються, як написано:

16. Потому вернуся, і відбудую Давидову скинію занепалу, і відбудую руїни її, і наново поставлю її,

17. щоб шукали Господа люди зосталі та всі народи, над якими Ім'я Моє кликано, говорить Господь, що чинить це все!

18. Господеві відвіку відомі всі вчинки Його.

19. Тому думаю я, щоб не турбувати поган, що до Бога навертаються,

20. але написати до них, щоб стримувались від занечищення ідольського, та від блуду, і задушенини, і від крови.

21. Бо своїх проповідників має Мойсей по містах здавендавна, і щосуботи читають його в синагогах.

22. Тоді постановили апостоли й старші з цілою Церквою вибрати мужів із них, і послати до Антіохії з Павлом та Варнавою Юду, що зветься Варсавва, і Силу, мужів проводирів між братами,

23. написавши своїми руками оце: Апостоли й старші брати до братів, що з поган в Антіохії, і Сирії, і Кілікії: Вітаємо вас!

24. Через те, що ми чули, що деякі з вас, яким ми того не доручували, стурбували наукою вас, і захитали вам душі,

25. то ми постановили однодушно, зібравшися, щоб обраних мужів послати до вас із коханими нашими Варнавою та Павлом,

26. людьми тими, що душі свої віддали за Ім'я Господа нашого Ісуса Христа.

27. Тож ми Юду та Силу послали, що вияснять усно те саме.

28. Бо зволилось Духові Святому і нам, тягару вже ніякого не накладати на вас, окрім цього необхідного:

29. стримуватися від ідольських жертов та крови, і задушенини, та від блуду. Оберегаючися від того, ви зробите добре. Бувайте здорові!...

30. Посланці ж прийшли в Антіохію, і, зібравши народ, доручили листа.

31. А перечитавши, раділи з потішення того.

32. А Юда та Сила, самі бувши пророками, частим словом підбадьорували та зміцняли братів.

33. А як перебули вони там якийсь час, то брати їх відпустили з миром до тих, хто їх вислав.

34 . Але Сила схотів лишитися там, а Юда вернувся до Єрусалиму.

35 . А Павло з Варнавою в Антіохії жили, навчаючи та благовістячи разом із іншими багатьома Слово Господнє.

36. А по декількох днях промовив Павло до Варнави: Ходімо знов, і відвідаймо наших братів у кожному місті, де ми провіщали Слово Господнє, як вони пробувають.

37. А Варнава хотів був узяти з собою Івана, що званий був Марком.

38. Та Павло вважав за потрібне не брати з собою того, хто від них відлучився з Памфілії, та з ними на працю не йшов.

39. І повстала незгода, і розлучились вони між собою. Тож Варнава взяв Марка, і поплинув до Кіпру.

40. А Павло вибрав Силу й пішов, Божій благодаті братами доручений.

41. І проходив він Сирію та Кілікію, Церкви зміцнюючи.


ДІЇ АПОСТОЛІВ - 16

1. І прибув він у Дервію й Лістру. І ото був там один учень, на ім'я Тимофій, син наверненої однієї юдеянки, а батько був геллен.

2. Добре свідоцтво про нього давали брати, що були в Лістрі та в Іконії.

3. Павло захотів його взяти з собою, і, взявши, обрізав його через юдеїв, що були в тих місцях, бо всі знали про батька його, що був геллен.

4. Як міста ж переходили, то їм передавали, щоб вони берегли оті постанови, які видали в Єрусалимі апостоли та старші.

5. А Церкви зміцнювалися в вірі, і щоденно зростали кількістю.

6. А що Дух Святий їм не звелів провіщати слово в Азії, то вони перейшли через Фрігію та через країну галатську.

7. Дійшовши ж до Мізії, хотіли піти до Вітінії, та їм не дозволив Дух Ісусів.

8. Обминувши ж Мізію, прибули до Троади.

9. І Павлові з'явилось видіння вночі: якийсь македонянин став перед ним і благав його, кажучи: Прийди в Македонію, і нам поможи!

10. Як побачив він це видіння, то ми зараз хотіли піти в Македонію, зрозумівши, що Господь нас покликав звіщати їм Євангелію.

11. Тож відпливши з Троади, прибули ми навпрост у Самотракію, а другого дня до Неаполя,

12. звідтіля ж у Филипи, що є перше місто-осада в тій частині Македонії. І пробули ми в цім місті днів кілька.

13. Дня ж суботнього вийшли ми з міста над річку, де, за звичаєм, було місце молитви, і, посідавши, розмовляли з жінками, що посходились.

14. Прислухалася й жінка одна, що звалася Лідія, купчиха кармазином з міста Тіятір, що Бога вона шанувала. Господь же їй серце відкрив, щоб уважати на те, що Павло говорив.

15. А коли охристилась вона й її дім, то благала нас, кажучи: Якщо ви признали, що вірна я Господеві, то прийдіть до господи моєї й живіть. І змусила нас.

16. І сталось, як ми йшли на молитву, то нас перестріла служниця одна, що мала віщунського духа, яка ворожбитством давала великий прибуток панам своїм.

17. Вона йшла слідкома за Павлом та за нами, і кричала, говорячи: Оці люди це раби Всевишнього Бога, що вам провіщають дорогу спасіння!

18. І багато днів вона це робила. І обуривсь Павло, і, обернувшись, промовив до духа: У Ім'я Ісуса Христа велю я тобі вийди з неї! І того часу той вийшов.

19. А пани її, бачивши, що пропала надія на їхній прибуток, схопили Павла й Силу, і потягли їх на ринок до старших.

20. Коли ж їх привели до начальників, то сказали: Ці люди, юдеї, наше місто бунтують,

21. і навчають звичаїв, яких нам, римлянам, не годиться приймати, ані виконувати.

22. І натовп піднявся на них. А начальники здерли одежу із них, та звеліли їх різками сікти.

23. І, завдавши багато їм ран, посадили в в'язницю, наказавши в'язничному дозорцеві, щоб їх пильно стеріг.

24. Одержавши такого наказа, той їх повкидав до внутрішньої в'язниці, а їхні ноги забив у колоди.

25. А північної пори Павло й Сила молилися, і Богові співали, а ув'язнені слухали їх.

26. І ось нагло повстало велике трясіння землі, аж основи в'язничні були захиталися! І повідчинялися зараз усі двері, а кайдани з усіх поспадали...

27. Як прокинувся ж сторож в'язничний, і побачив відчинені двері в'язниці, то витяг меча та й хотів себе вбити, мавши думку, що повтікали ув'язнені.

28. А Павло скрикнув голосом гучним, говорячи: Не чини собі жодного зла, бо всі ми ось тут!

29. Зажадавши ж той світла, ускочив, і тремтячий припав до Павла та до Сили.

30. І вивів їх звідти й спитав: Добродії! Що треба робити мені, щоб спастися?

31. А вони відказали: Віруй в Господа Ісуса, і будеш спасений ти сам та твій дім.

32. І Слово Господнє звіщали йому та й усім, хто був у домі його.

33. І сторож забрав їх того ж часу вночі, їхні рани обмив, і охристився негайно він сам та його всі домашні.

34. І він їх запровадив до дому свого, і поживу поставив, і радів із усім домом своїм, що ввірував у Бога.

35. А коли настав день, то прислали начальники слуг поліційних, наказуючи: Відпусти тих людей!

36. І сказав той в'язничний дозорець слова ці Павлові: що прислали начальники, щоб вас відпустити. Отож, вийдіть тепер та й з миром ідіть!

37. А Павло відказав їм: Нас, римлян, незасуджених, різками сікли прилюдно, і до в'язниці всадили, а тепер нас таємно виводять? Але ні! Хай вони самі прийдуть, та й виведуть нас!

38. Ці ж слова поліційні слуги донесли начальникам. А ті налякались, почувши, що римляни вони.

39. І прийшли, та їх перепросили, а вивівши, благали, щоб із міста пішли.

40. І, вийшовши з в'язниці, прибули вони до Лідії, а з братами побачившись, потішили їх та й пішли.


ДІЇ АПОСТОЛІВ - 17

1. Як вони перейшли Амфіполь й Аполлонію, то прийшли до Солуня, де була синагога юдейська.

2. І Павло, за звичаєм своїм, до них увійшов, і з ними змагавсь три суботі з Писання,

3. виказуючи та доводячи, що мусів Христос постраждати й воскреснути з мертвих, і що Христос Той Ісус, про Якого я вам проповідую.

4. І ввірували дехто з них і до Павла та до Сили пристали, безліч побожних із гелленів та немало з шляхетних жінок.

5. А невірні юдеї були запалилися заздрістю, і якихсь негідних людей назбирали на вулицях, учинили збіговисько та й бунтували те місто, а набігши на хату Ясонову, шукали апостолів, щоб до натовпу вивести їх.

6. А як їх не знайшли, потягли до начальників міста Ясона та декого з братті, кричачи: Ті, що світ сколотили, і сюди ось вони поприходили!

7. А Ясон їх до себе прийняв. Вони всі проти наказів кесаря чинять, говорячи, ніби інший є цар Ісус...

8. І вони зворохобили народ та начальників міста, що слухали це.

9. Але, узявши поруку з Ясона та з інших, вони їх відпустили.

10. А брати відіслали негайно вночі Павла й Силу до Верії. І, прибувши вони, пішли в синагогу юдейську.

11. Ці були шляхетніші за солунян, і слова прийняли з повним запалом, і Писання досліджували день-у-день, чи так воно є.

12. Тож багато із них тоді ввірували, і з почесних гелленських жінок та немало із мужів.

13. Як солунські ж юдеї довідалися, що Павло проповідує Боже Слово й у Верії, прибули вони, і там баламутили та бунтували народ.

14. Тоді браття негайно Павла відпустили, щоб до моря йшов; а Сила та Тимофій позосталися там.

15. А ті, що Павла відпроваджували, провели його аж до Атен, а прийнявши наказа про Силу та Тимофія, щоб до нього вернулися якнайшвидше, відбули.

16. Як Павло ж їх чекав ув Атенах, у ньому кипів його дух, як бачив це місто, повне ідолів.

17. Тож він розмовляв у синагозі з юдеями та з богобійними, і на ринку щоденно зо стрічними.

18. А дехто з філософів епікуреїв та стоїків сперечалися з ним. Одні говорили: Що то хоче сказати оцей пустомов? А інші: Здається, він проповідник чужих богів, бо він їм звіщав Євангелію про Ісуса й воскресення.

19. І, взявши його, повели в ареопаг та й казали: Чи можемо знати, що то є ця наука нова, яку проповідуєш ти?

20. Бо чудне щось вкладаєш до наших вух. Отже хочемо знати, що то значити має?

21. А всі атеняни та захожі чужинці нічим іншим радніш не займалися, як аби щось нове говорити чи слухати.

22. Тоді Павло став посередині ареопагу й промовив: Мужі атенські! Із усього я бачу, що ви дуже побожні.

23. Бо, проходячи та оглядаючи святощі ваші, я знайшов також жертівника, що на ньому написано: Незнаному Богові. Ось Того, Кого навмання ви шануєте, Того я проповідую вам.

24. Бог, що створив світ і все, що в ньому, бувши Господом неба й землі, проживає не в храмах, рукою збудованих,

25. і Він не вимагає служіння рук людських, ніби в чомусь Він мав би потребу, бо Сам дає всім і життя, і дихання, і все.

26. І ввесь людський рід Він з одного створив, щоб замешкати всю поверхню землі, і призначив окреслені доби й границі замешкання їх,

27. щоб Бога шукали вони, чи Його не відчують і не знайдуть, хоч Він недалеко від кожного з нас.

28. Бо ми в Нім живемо, і рухаємось, і існуємо, як і деякі з ваших поетів казали: Навіть рід ми Його!

29. Отож, бувши Божим тим родом, не повинні ми думати, що Божество подібне до золота, або срібла, чи до каменю, твору мистецтва чи людської вигадки.

30. Не зважаючи ж Бог на часи невідомости, ось тепер усім людям наказує, щоб скрізь каялися,

31. бо Він визначив день, коли хоче судити поправді ввесь світ через Мужа, що Його наперед Він поставив, і Він подав доказа всім, із мертвих Його воскресивши.

32. Як почули ж вони про воскресення мертвих, то одні насміхатися стали, а інші казали: Про це будемо слухати тебе іншим разом...

33. Так вийшов Павло з-поміж них.

34. А деякі мужі пристали до нього й увірували, серед них і Діонисій Ареопагіт, і жінка, Дамара ім'ям, та інші із ними.


ДІЇ АПОСТОЛІВ - 18

1. Після цього він вийшов з Атен і прибув до Коринту.

2. І знайшов він одного юдея, на ймення Акилу, родом із Понту, що недавно прибув із Італії, та Прискиллу, його дружину, бо Клавдій звелів усім юдеям, щоб покинули Рим. І до них він прийшов,

3. а що був він того ж ремесла, то в них позостався та працював; ремесло ж їхнє було виробляти намети.

4. І він щосуботи розмову точив у синагозі, переконуючи юдеїв та гелленів.

5. А коли прибули Сила та Тимофій з Македонії, Павло слову віддався, і він свідчив юдеям, що Ісус то Христос.

6. Як вони ж спротивлялися та богозневажали, то він обтрусив одежу свою та промовив до них: Ваша кров на голову вашу! Я чистий. Відтепер я піду до поган.

7. І, вийшовши звідти, він прибув до господи одного, на ім'я Тита Юста, що був богобійний, його ж дім межував із синагогою.

8. А Крисп, старший синагоги, увірував в Господа з усім домом своїм; і багато з коринтян, почувши, увірували й охристились.

9. Сказав же Павлові Господь у видінні вночі: Не бійся, але говори й не мовчи,

10. бо з тобою ось Я, і на тебе ніхто не накинеться, щоб тобі заподіяти зло, бо Я маю в цім місті багато людей.

11. І позостався він рік і шість місяців, навчаючи в них Слова Божого.

12. А коли Галліон був в Ахаї проконсулом, то проти Павла однодушно повстали юдеї, і на суд привели його,

13. кажучи: Цей людей намовляє, щоб Богові честь віддавали незгідно з Законом!

14. Як Павло ж хотів уста відкрити, сказав Галліон до юдеїв: О юдеї, якби сталася кривда яка, або злий учинок, то я б справедливо вас вислухав.

15. Та коли спір іде про слово та ймення й Закон ваш, то самі доглядайте, я суддею цього бути не хочу.

16. І прогнав їх від суду.

17. Тоді всі схопили Состена, начальника над синагогою, та й перед судом його били. Галліон же на те зовсім не зважав.

18. А Павло, перебувши доволі ще днів, попрощався з братами, і поплинув у Сирію, і з ним Прискилла й Акила; він у Кенхреях обстриг собі голову, бо обітницю дав був.

19. І прибув він в Ефес, і там їх позоставив, а сам у синагогу ввійшов і розмовляв із юдеями.

20. Як просили ж його довший час позостатися в них, то він не згодився,

21. але попрощався й сказав: Знов вернуся до вас, коли буде на те воля Божа! І відплив із Ефесу.

22. І, побувши в Кесарії, він піднявся, і, привіт славши Церкві, відбув в Антіохію.

23. І, пробувши там деякий час, він вибрався в подорож знову, за порядком проходячи через країну галатську та Фріґію, та всіх учнів зміцняючи.

24. Один же юдей, на ім'я Аполлос, родом з Олександрії, красномовець та сильний в Писанні, прибув до Ефесу.

25. Він був навчений дороги Господньої, і, палаючи духом, промовляв і про Господа пильно навчав, знаючи тільки Іванове хрищення.

26. І він сміливо став промовляти в синагозі. Як Акила й Прискилла почули його, то його прийняли, і докладніш розповіли йому про дорогу Господню.

27. А коли він схотів перейти до Ахаї, брати написали до учнів, нагадуючи, щоб його прийняли. А прибувши, помагав він багато тим, хто ввірував благодаттю,

28. бо він переконував пильно юдеїв, Писанням прилюдно доводячи, що Ісус то Христос.


ДІЇ АПОСТОЛІВ - 19

1. І сталося, що коли Аполлос перебував у Коринті, то Павло, перейшовши горішні країни, прибув до Ефесу, і деяких учнів знайшов,

2. та й спитав їх: Чи ви Духа Святого одержали, як увірували? А вони відказали йому: Та ми навіть не чули, чи є Дух Святий!

3. І він запитав: Тож у що ви христились? Вони ж відказали: В Іванове хрищення.

4. І промовив Павло: Таж Іван христив хрищенням на покаяння, говорячи людям, щоб вірили в Того, Хто прийде по ньому, цебто в Ісуса.

5. Як почули ж оце, то христились вони в Ім'я Господа Ісуса.

6. А коли Павло руки на них поклав, то зійшов на них Дух Святий, і різними мовами стали вони промовляти та пророкувати!

7. А всіх їх було чоловіка з дванадцять.

8. А до синагоги ввійшовши, промовляв він відважно, три місяці про Боже Царство навчаючи та переконуючи.

9. А коли опиралися дехто й не вірували, і дорогу Господню лихословили перед народом, то він їх покинув і виділив учнів, і щодня проповідував у школі одного Тирана.

10. Це ж два роки продовжувалось, так що всі, хто замешкував в Азії, юдеї та геллени, слухали слово про Господа.

11. І Бог чуда чинив надзвичайні руками Павловими,

12. так що навіть хустки й пояси з його тіла приносили хворим, і хвороби їх кидали, і духи лукаві виходили з них.

13. Дехто ж із мандрівних ворожбитів юдейських зачали закликати Ім'я Господа Ісуса над тими, хто мав злих духів, проказуючи: Заклинаємо вас Ісусом, Якого Павло проповідує!

14. Це ж робили якісь сім синів юдейського первосвященика Скеви.

15. Відповів же злий дух і сказав їм: Я знаю Ісуса, і знаю Павла, а ви хто такі?

16. І скочив на них чоловік, що в ньому злий дух був, і, перемігши обох, подужав їх так, що втекли вони з дому нагі та поранені.

17. І це стало відоме юдеям та гелленам, усім, що в Ефесі замешкують, і острах напав на всіх їх, і славилося Ім'я Господа Ісуса.

18. І багато-хто з тих, що ввірували, приходили, визнаваючи та відкриваючи вчинки свої.

19. І багато-хто з тих, що займалися чарами, позносили книги свої та й перед усіма попалили. І злічили ціну їх, і вийшло на срібло п'ятдесят тисяч драхм.

20. Так могуче росло та зміцнялося Божеє Слово!

21. А як сповнилось це, Павло в Дусі задумав перейти Македонію та Ахаю, та й удатись у Єрусалим, говорячи: Як побуду я там, то треба мені й Рим побачити.

22. Тож він послав у Македонію двох із тих, що служили йому, Тимофія й Ераста, а сам позостався якийсь час ув Азії.

23. І розрух чималий був стався там часу того за Господню дорогу.

24. Бо один золотар, Дмитро на ім'я, що робив срібляні Артемідині храмки, та ремісникам заробіток чималий давав,

25. згромадив він їх і ще інших подібних робітників, та й промовив: Ви знаєте, мужі, що з цього ремесла заробіток ми маємо.

26. І ви бачите й чуєте, що не тільки в Ефесі, але мало не в усій Азії цей Павло збаламутив і відвернув багатенно народу, говорячи, ніби то не боги, що руками пороблені.

27. І не тільки оце нам загрожує, що прийде зайняття в упадок, а й храм богині великої Артеміди в ніщо зарахується, і буде зруйнована й велич тієї, що шанує її ціла Азія та цілий світ.

28. Почувши ж оце, вони переповнились гнівом, та й стали кричати, говорячи: Артеміда ефеська велика!

29. І місто наповнилось заколотом. І кинулися однодушно до видовища, схопивши Павлових супутників Гая та Аристарха, македонян.

30. Як Павло ж хотів у народ увійти, то учні його не пустили.

31. Також дехто з азійських начальників, що були йому приятелі, послали до нього й просили, щоб він не вдававсь на видовище.

32. І кожен що інше кричав, бо збори бурхливі були, і багатенно з них навіть не знали, чого ради зібралися.

33. А з народу взяли Олександра, бо юдеї його висували. І Олександер дав знака рукою, і хотів виправдатися перед народом.

34. А коли розпізнали, що юдеянин він, то злилися всі в один голос, і годин зо дві гукали: Артеміда ефеська велика!

35. А як писар міський заспокоїв народ, то промовив: Мужі ефеські, яка ж то людина не знає, що місто Ефес то храмовий доглядач Артеміди великої й її образу, упалого з неба?

36. Коли ж цьому перечити не можна, то потрібно вам бути спокійними, і не робити необачно нічого.

37. А ви ж привели цих людей, що ані святокрадці, ані вашої богині не зневажили.

38. Отож, як Дмитро та його ремісники мають справу на кого, то суди є на ринку й проконсули, один одного хай позивають.

39. А коли чогось іншого допоминаєтеся, то те вирішиться на законнім зібранні.

40. Бо ось є небезпека, що нас за сьогоднішній розрух оскаржити можуть, і немає жадної причини, якою могли б виправдати це зборище.

41. (19-40) І, промовивши це, розпустив він громаду.


ДІЇ АПОСТОЛІВ - 20

1. А як заколот стих, то Павло скликав учнів, і, потішивши та попрощавшись із ними, вибрався йти в Македонію.

2. Перейшовши ж ті сторони та підбадьоривши їх довгим словом, прибув до Геллади,

3. і прожив там три місяці. А як він захотів був відплинути в Сирію, то змову на нього вчинили юдеї, тому він узяв думку вертатись через Македонію.

4. Разом із ним пішов Сопатер Піррів із Верії, Аристарх та Секунд із Солуня, і Гай дерв'янин, і Тимофій, а з азійців Тихик та Трохим.

5. Вони відбули наперед, і нас дожидали в Троаді.

6. А ми відпливли із Филипів по святах Опрісноків, і прибули днів за п'ять у Троаду до них, де сім день прожили.

7. А дня першого в тижні, як учні зібралися на ламання хліба, Павло мав промову до них, бо вранці збирався відбути, і затягнув своє слово до півночі.

8. А в горниці, де зібралися ми, було багато світел.

9. Юнак же один, Євтих на ім'я, сидів на вікні. Його обгорнув міцний сон, бо задовго Павло промовляв, і він сонний хитнувся, і додолу упав із третього поверху, і підняли його мертвого...

10. Зійшов же Павло та до нього припав, і, обнявши його, проказав: Заспокойтесь, бо душа його в ньому!

11. А вернувшись, він хліб переломив і спожив, і бесіду довго точив, аж до досвітку, потім відбув.

12. А хлопця живим привели, і зраділи немало.

13. А ми наперед пішли до корабля, та в Асс попливли, щоб звідти забрати Павла, бо він так ізвелів, сам бажаючи пішки піти.

14. А коли він із нами зійшовся в Ассі, ми взяли його та прибули в Мітілену.

15. І, відплинувши звідти, ми назавтра пристали навпроти Хіосу, а другого дня припливли до Самосу, наступного ж ми прибули до Мілету.

16. Бо Павло захотів поминути Ефес, щоб йому не баритися в Азії, бо він квапився, коли буде можливе, бути в Єрусалимі на день П'ятдесятниці.

17. А з Мілету послав до Ефесу, і прикликав пресвітерів Церкви.

18. І, як до нього вони прибули, він промовив до них: Ви знаєте, як із першого дня, відколи прибув в Азію, я з вами ввесь час перебував,

19. і служив Господеві з усією покорою, і з рясними слізьми та напастями, що спіткали мене від юдейської змови,

20. як нічого корисного я не минув, щоб його вам звістити й навчити вас прилюдно і в домах.

21. І я свідчив юдеям та гелленам, щоб вони перед Богом покаялись, та ввірували в Господа нашого Ісуса Христа.

22. І ось тепер, побуджений Духом, подаюсь я в Єрусалим, не відаючи, що там трапитись має мені,

23. тільки Дух Святий в кожному місті засвідчує, кажучи, що кайдани та муки чекають мене...

24. Але я ні про що не турбуюсь, і свого життя не вважаю для себе цінним, аби но скінчити дорогу свою та служіння, яке я одержав від Господа Ісуса, щоб засвідчити Євангелію благодаті Божої.

25. І ось я знаю тепер, що обличчя мого більш не будете бачити всі ви, між якими ходив я, проповідуючи Царство Боже...

26. Тому дня сьогоднішнього вам свідкую, що я чистий від крови всіх,

27. бо я не вхилявсь об'являти вам усю волю Божу!

28. Пильнуйте себе та всієї отари, в якій Святий Дух вас поставив єпископами, щоб пасти Церкву Божу, яку власною кров'ю набув Він.

29. Бо я знаю, що як я відійду, то ввійдуть між вас вовки люті, що отари щадити не будуть...

30. Із вас самих навіть мужі постануть, що будуть казати перекручене, аби тільки учнів тягнути за собою...

31. Тому то пильнуйте, пам'ятаючи, що я кожного з вас день і ніч безперестань навчав зо слізьми ось три роки.

32. А тепер доручаю вас Богові та слову благодаті Його, Який має силу будувати та дати спадщину, серед усіх освячених.

33. Ні срібла, ані золота, ні одежі чиєїсь я не побажав...

34. Самі знаєте, що ці руки мої послужили потребам моїм та отих, хто був зо мною.

35. Я вам усе показав, що, працюючи так, треба поміч давати слабим, та пам'ятати слова Господа Ісуса, бо Він Сам проказав: Блаженніше давати, ніж брати!

36. Проказавши ж оце, він навколішки впав, та й із ними всіма помолився.

37. І знявсь між усіма плач великий, і вони припадали на Павлову шию, і його цілували...

38. А найтяжче вони сумували з-за слова, яке він прорік, що не бачитимуть більш обличчя його. І вони провели його до корабля.


ДІЇ АПОСТОЛІВ - 21

1. А як ми розлучилися з ними й відплинули, то дорогою простою в Кос прибули, а другого дня до Родосу, а звідти в Патару.

2. І знайшли корабля, що плив у Фінікію, увійшли та й поплинули.

3. А коли показався нам Кіпр, ми лишили ліворуч його та й поплинули в Сирію. І пристали ми в Тирі, бо там корабель вантажа мав скласти.

4. І, учнів знайшовши, перебули тут сім день. Вони через Духа казали Павлові, щоб до Єрусалиму не йшов.

5. І, як дні побуту скінчилися, то ми вийшли й пішли, а всі нас проводили з дружинами й дітьми аж за місто. І, ставши навколішки, помолились на березі.

6. І, попрощавшись один із одним, ми ввійшли в корабель, а вони повернулись додому.

7. А ми, закінчивши від Тиру плавбу, пристали до Птолемаїди, і, братів привітавши, один день перебули в них.

8. А назавтра в дорогу ми вибрались, і прийшли в Кесарію. І ввійшли до господи благовісника Пилипа, одного з семи, і позосталися в нього.

9. Він мав чотири панні дочки, що пророкували.

10. І коли ми багато днів у них зоставались, то прибув із Юдеї якийсь пророк, Агав на ім'я.

11. І прийшов він до нас, і взяв пояса Павлового, та й зв'язав свої руки та ноги й сказав: Дух Святий так звіщає: Отак зв'яжуть в Єрусалимі юдеї того мужа, що цей пояс його, і видадуть в руки поган...

12. Як почули ж оце, то благали ми та тамтешні Павла, щоб до Єрусалиму не йшов.

13. А Павло відповів: Що робите ви, плачучи та серце мені розриваючи? Бо за Ім'я Господа Ісуса я готовий не тільки зв'язаним бути, а й померти в Єрусалимі!

14. І не могли ми його вмовити, і замовкли, сказавши: Нехай діється Божая воля!

15. А після оцих днів приготувались ми, та до Єрусалиму вирушили.

16. А з нами пішли й деякі учні із Кесарії, ведучи якогось кіпрянина Мнасона, давнього учня, що ми в нього спинитися мали.

17. А коли ми прийшли в Єрусалим, то брати прийняли нас гостинно.

18. А другого дня Павло з нами подався до Якова. І всі старші посходились.

19. Поздоровивши ж їх, розповів він докладно, що Бог через служіння його вчинив між поганами.

20. Як вони ж це почули, то славили Бога, а до нього промовили: Бачиш, брате, скільки тисяч серед юдеїв увірувало, і всі вони ревні оборонці Закону!

21. Вони ж чули про тебе, ніби ти всіх юдеїв, що живуть між поганами, навчаєш відступлення від Мойсея, говорячи, щоб дітей не обрізували й не тримались звичаїв.

22. Що ж почати? Люд збереться напевно, бо почують, що прибув ти.

23. Отже, зроби це, що порадимо тобі. Ми маємо чотирьох мужів, що обітницю склали на себе.

24. Візьми їх, та й із ними очисться, і видатки за них заплати, щоб постригли їм голови. І пізнають усі, що неправда про тебе їм сказане, та й що сам ти Закона пильнуєш.

25. А про тих із поган, що ввірували, ми писали, розсудивши, щоб вони береглися від ідольських жертов та крови й задушенини, та від блуду.

26. Тоді взяв Павло мужів отих, і назавтра очистився з ними, і ввійшов у храм, і звістив про виконання днів очищення, так, аж за кожного з них була жертва принесена.

27. А коли ті сім день закінчитися мали, то азійські юдеї, як побачили в храмі його, підбурили ввесь народ, та руки на нього наклали,

28. кричачи: Ізраїльські мужі, рятуйте! Це людина ота, що проти народу й Закону та місця цього всіх усюди навчає!... А до того у храм упровадив і гелленів, і занечистив це місце святе!

29. Бо перед тим вони бачили в місті з ним разом Трохима ефесянина, і гадали про нього, що Павло то його ввів у храм.

30. І порушилося ціле місто, і повстало збіговисько люду. І, схопивши Павла, потягли його поза храм, а двері негайно зачинено...

31. Як хотіли ж забити його, то вістка досталась до полкового тисяцього, що ввесь Єрусалим збунтувався!

32. І він зараз узяв вояків та сотників, і подався до них. А вони, як угледіли тисяцького й вояків, то бити Павла перестали.

33. Приступив тоді тисяцький, та й ухопив його, і двома ланцюгами зв'язати звелів, і допитувати став: хто такий він і що він зробив?

34. Але кожен що інше викрикував у натовпі. І, не мігши довідатись певного через заколот, він звелів відпровадити його до фортеці.

35. А коли він до сходів прийшов, то трапилося, що мусіли нести його вояки із-за натовпу людського,

36. бо безліч народу йшла слідкома та кричала: Геть із ним!

37. А коли Павло входив до фортеці, то тисяцького поспитався: Чи можна мені щось сказати тобі? А той відказав: То ти вмієш по-грецькому?

38. Чи не той ти єгиптянин, що перед цими днями призвів був до бунту, і випровадив до пустині чотири тисячі потаємних убійників?

39. А Павло відказав: Я юдеянин із Тарсу, громадянин відомого міста в Кілікії. Благаю тебе, дозволь мені до народу промовити!

40. А коли той дозволив, то Павло став на сходах, і дав знака рукою народові. А як тиша велика настала, промовив єврейською мовою, кажучи:


ДІЇ АПОСТОЛІВ - 22

1. Мужі-браття й батьки! Послухайте ось тепер виправдання мого перед вами!

2. Як зачули ж вони, що до них він говорить єврейською мовою, то тиша ще більша настала. А він промовляв:

3. Я юдеянин, що родився в кілікійському Тарсі, а вихований у цім місті, у ніг Гамаліїла докладно навчений Закону отців; горливець я Божий, як і всі ви сьогодні.

4. Переслідував я аж до смерти цю путь, і в'язав, і до в'язниці вкидав чоловіків і жінок,

5. як засвідчить про мене первосвященик та вся старшина. Я від них був узяв навіть листи на братів, і пішов до Дамаску, щоб тамтешніх зв'язати й привести до Єрусалиму на кару.

6. І сталося, як у дорозі я був, і наближавсь до Дамаску опівдня, то ось мене нагло осяяло світло велике з неба!

7. І я повалився на землю, і голос почув, що мені говорив: Савле, Савле, чому ти Мене переслідуєш?

8. А я запитав: Хто Ти, Господи? А Він мені відказав: Я Ісус Назарянин, що Його переслідуєш ти...

9. А ті, що зо мною були, правда, бачили світло, але не почули вони того голосу, що мені говорив.

10. А я запитав: Що я, Господи, маю робити? Господь же до мене промовив: Уставай та й іди до Дамаску, а там тобі скажуть про все, що тобі призначено робити.

11. А від ясности світла того невидющим я став... І присутні зо мною за руку мене повели, і до Дамаску прибув я.

12. А один муж Ананій, у Законі побожний, що добре свідоцтво про нього дають усі юдеї в Дамаску,

13. до мене прибув, і, ставши, промовив мені: Савле брате, стань видющий! І я хвилі тієї побачив його...

14. І озвавсь він до мене: Бог отців наших вибрав тебе, щоб ти волю Його зрозумів, і щоб бачив ти Праведника, і почув голос із уст Його.

15. Бо будеш ти свідком Йому перед усіма людьми про оте, що ти бачив та чув!

16. А тепер чого гаєшся? Уставай й охристися, і обмий гріхи свої, прикликавши Ймення Його!

17. І сталось, як вернувся я в Єрусалим, і молився у храмі, то в захоплення впав я,

18. і побачив Його, що до мене сказав: Поспіши, і піди хутчій з Єрусалиму, бо не приймуть свідоцтва твого про Мене...

19. А я відказав: Самі вони, Господи, знають, що я до в'язниць садовив та бив по синагогах отих, хто вірував у Тебе.

20. А коли лилась кров Твого свідка Степана, то сам я стояв та вбивство його похваляв, і одежу вбивців його сторожив...

21. Але Він до мене промовив: Іди, бо пошлю Я далеко тебе, до поган!

22. І аж до слова цього його слухали. Аж ось піднесли вони голос свій, гукаючи: Геть такого з землі, бо жити йому не годиться!...

23. І як вони верещали, і одежу шпурляли, і кидали порох у повітря,

24. то звелів тисяцький у фортецю його відвести, і звелів бичуванням його допитати, щоб довідатися, з якої причини на нього вони так кричали.

25. І як його розтягли для ремінних бичів, то Павло сказав сотникові, що стояв: Хіба бичувати дозволено вам громадянина римського та ще й незасудженого?

26. Якже сотник це почув, то подався до тисяцького, і завідомив, говорячи: Що хочеш робити? Бож римлянин цей чоловік!

27. Підійшов тоді тисяцький, та й поспитався його: Скажи мені, чи ти римлянин? А він: Так! відказав.

28. Відповів на те тисяцький: За великі гроші громадянство оце я набув... А Павло відказав: А я в нім і родився!

29. І відступили негайно від нього оті, що хотіли допитувати його. І злякався тисяцький, довідавшись, що той римлянин, і що він ізв'язав був його.

30. А другого дня, бажавши довідатись правди, у чому юдеї його оскаржають, він звільнив його та звелів, щоб зібралися первосвященики та ввесь синедріон. І він вивів Павла, і поставив його перед ними.


ДІЇ АПОСТОЛІВ - 23

1. І вп'явся очима Павло на той синедріон і промовив: Мужі-браття, я аж по сьогоднішній день жив для Бога всім добрим сумлінням!

2. Але первосвященик Ананій звелів тим, що стояли при ньому, щоб били його по устах.

3. Тоді промовив до нього Павло: Тебе битиме Бог, ти стіно побілена... Ти ж сидиш, щоб судити мене за Законом, наказуєш бити мене проти Закону?

4. А присутні сказали: То ти Божому первосвященикові лихословиш?

5. І промовив Павло: Не знав я, брати, що то первосвященик. Бо написано: На начальника люду твого не лихослов.

6. І Павло, спостерігши, що частина одна саддукеї, а друга фарисеї, покликнув у синедріоні: Мужі-браття, я фарисей, і син фарисея. За надію на воскресення мертвих мене судять!

7. Якже він це промовив, колотнеча постала поміж саддукеями та фарисеями, і розділилась юрба.

8. Саддукеї бо твердять, що немає воскресення, ані Ангола, ані духа, фарисеї ж оце визнають.

9. І галас великий зчинився. А деякі книжники, із фарисейської групи, уставши, почали сперечатися, кажучи: У чоловікові цьому ми жадного лиха не знаходимо! А коли промовляв Дух до нього, чи Ангол, не противмося Богові.

10. А коли колотнеча велика зчинилась, то тисяцький, боячись, щоб Павла не роздерли, звелів воякам увійти та забрати його з-поміж них, і відвести в фортецю.

11. А наступної ночі став Господь перед ним і промовив: Будь бадьорий! Бо як в Єрусалимі про Мене ти свідчив, так треба тобі свідкувати й у Римі!

12. А коли настав день, то дехто з юдеїв зібрались, та клятву склали, говорячи, що ні їсти, ні пити не будуть, аж доки Павла не заб'ють!

13. А тих, що закляття таке поклали, було більш сорока.

14. І вони приступили до первосвящеників та старших і сказали: Ми клятву склали нічого не їсти, аж поки заб'ємо Павла!

15. Отож разом із синедріоном передайте тисяцькому, щоб до вас він привів його, ніби хочете ви докладніш розізнати про нього. А ми, перше ніж він наблизиться, готові забити його...

16. Як зачув же сестрінець Павлів про цю змову, то прибув, і ввійшов у фортецю, і Павла завідомив.

17. Павло ж зараз покликав одного з сотників, та й сказав: Цього юнака запровадь до тисяцького, бо він має йому щось сказати.

18. Той же взяв його, та й запровадив до тисяцького та сказав: Павло в'язень покликав мене, і просив запровадити до тебе цього юнака, що має тобі щось сказати.

19. І взяв тисяцький того за руку, і набік відвів і спитав: Що ти маєш звістити мені?

20. А той розповів: Змову склали юдеї, просити тебе, щоб ти взавтра до синедріону Павла припровадив, ніби хочуть вони докладніш розпізнати про нього.

21. Отож, не послухайся їх, бо чигає на нього їх більш сорока чоловіка, що клятву склали ні їсти, ні пити, аж доки його не заб'ють... І тепер он готові вони, і чекають твого приречення.

22. Тоді тисяцький відпустив юнака, наказавши йому не розповідати ані одному, що мені ти це виявив.

23. І він закликав котрихсь двох із сотників, і наказа: Пришикуйте на третю годину вночі дві сотні вояків, щоб іти до Кесарії, і кіннотчиків сімдесят, та дві сотні стрільців.

24. Приготуйте також в'ючаків і Павла посадіть, і здоровим його проведіть до намісника Фелікса.

25. І листа написав він такого ось змісту:

26. Клавдій Лісій намісникові вседостойному Феліксові поздоровлення!

27. Цього мужа, що його юдеї схопили були та хотіли забити, урятувава я, із вояками прийшовши, довідавшися, що він римлянин.

28. І хотів я довідатися про причину, що за неї його оскаржали, та й привів був його до їхнього синедріону.

29. Я знайшов, що його винуватять у спірних речах їхнього Закону, і що провини не має він жадної, вартої смерти або ланцюгів.

30. Як донесли ж мені про ту змову, що юдеї вчинили на мужа цього, я зараз до тебе його відіслав, наказавши також позивальникам, щоб перед тобою сказали, що мають на нього. Будь здоровий!

31. Отож вояки, як наказано їм, забрали Павла, і вночі попровадили в Антипатриду.

32. А другого дня, полишивши кіннотчиків, щоб ішли з ним, у фортецю вони повернулись.

33. А ті прибули в Кесарію, і, листа передавши намісникові, поставили також Павла перед ним.

34. Намісник листа прочитав і спитав, із якого він краю. А довідавшись, що з Кілікії, промовив:

35. Я тебе переслухаю, як прийдуть і твої позивальники. І звелів стерегти його в Іродовому преторії.


ДІЇ АПОСТОЛІВ - 24

1. А по п'яти днях прибув первосвященик Ананій з якимись старшими, та з промовцем якимсь Тертилом, що перед намісником скаржилися на Павла.

2. Коли ж він був покликаний, то Тертил оскаржати зачав, промовляючи: Через тебе великий мир маємо ми, і для народу цього добрі речі впроваджено через дбайливість твою,

3. це ми завжди і скрізь визнаємо з подякою щирою, вседостойний наш Феліксе!

4. Та щоб довго тебе не турбувати, то благаю тебе, щоб ти коротко вислухав нас зо своєї ласкавости.

5. Ми переконались, що цей чоловік то зараза, і що він колотнечу викликує між усіма юдеями в цілому світі, і що він провідник Назорейської єресі.

6. Він відважився навіть збезчестити храм, і його ми схопили були, і судити хотіли за нашим Законом.

7. Але тисяцький Лісій прибув, і з великим насильством видер його з наших рук,

8. а його винувальникам звелів йти до тебе. Ти сам зможеш від нього, розпитавши, дізнатись про все, у чому його ми винуємо.

9. Юдеї також прилучились до того, говорячи, що то так.

10. І як намісник дав знака йому говорити, то Павло відповів: Я знаю, що від літ багатьох ти суддя для народу цього, тому буду сміліш боронитись.

11. Ти можеш довідатися, що нема більш дванадцяти день, як прийшов я до Єрусалиму вклонитися.

12. І вони ані в храмі, ані в синагогах, ні в місті мене не здибали, щоб я з ким сперечався, або колотнечу в народі здіймав.

13. І не можуть вони довести тобі того, у чому тепер оскаржають мене.

14. Але признаюсь тобі, що в дорозі оцій, яку звуть вони єрессю, я Богові отців служу так, що вірую всьому, що в Законі й у Пророків написане.

15. І маю надію я в Бозі, чого й самі вони сподіваються, що настане воскресення праведних і неправедних.

16. І я пильно дбаю про те, щоб завсіди мати сумління невинне, щодо Бога й людей.

17. А по довгих роках я прибув, щоб подати моєму народові милостиню та приноси.

18. Ось при цьому знайшли мене дехто з юдеїв азійських очищеного в храмі, а не з натовпом чи з колотнечею.

19. Їм належало б ось перед тебе прибути й казати, коли мають вони що на мене.

20. Або самі ці нехай скажуть, чи якусь неправду знайшли на мені, як я в синедріоні стояв,

21. крім отого єдиного виразу, що я його крикнув, стоячи серед них: За воскресення мертвих приймаю від вас суд сьогодні!

22. Але Фелікс, дуже добре дорогу цю знавши, відрочив їм справу, говорячи: Розсуджу вашу справу, коли тисяцький Лісій прибуде.

23. І він сотникові наказав сторожити Павла, але мати полегшу, і не боронити нікому з близьких його, щоб служили йому.

24. А по декількох днях прийшов Фелікс із дружиною своєю Друзіллою, що була юдеянка, і покликав Павла, та слухав від нього про віру в Ісуса Христа.

25. І як розповідав він про праведність, і про здержливість, та про майбутній суд, то Фелікса страх обгорнув, і він відповів: Тепер іди собі, відповідного ж часу покличу тебе!

26. Разом із тим і сподівався він, що дасть Павло грошей йому, тому й часто його прикликав і розмову з ним вів.

27. Як минуло ж два роки, то Фелікс одержав наступника, Порція Феста. А Фелікс бажав догодити юдеям, і в в'язниці Павла залишив.


ДІЇ АПОСТОЛІВ - 25

1. А коли прибув Фест до свого намісництва, то він по трьох днях відійшов із Кесарії до Єрусалиму.

2. І поскаржилися йому на Павла первосвященики та головніші з юдеїв, і благали його,

3. і ніби милости просили для нього, щоб до Єрусалиму його припровадив, вони змову вчинили, щоб смерть заподіяти йому по дорозі.

4. А Фест відповів, що Павла стережуть у Кесарії, і він сам незабаром туди подається.

5. Отже, сказав він, хто спроможен із вас, нехай ті вирушають разом зо мною, і коли є неправда яка в чоловікові цьому, нехай оскаржають його.

6. І, пробувши в них днів не більше як вісім чи десять, він повернувся до Кесарії. А другого дня він засів на суддевім сидінні, і звелів, щоб привести Павла.

7. Як його ж привели, то стали навколо юдеї, що поприходили з Єрусалиму, і Павлу закидали багато тяжких винувачень, що їх не могли довести,

8. бо Павло боронився: Я не провинився ні в чім ані проти Закону юдейського, ані проти храму, ані супроти кесаря.

9. Тоді Фест, що бажав догодити юдеям, промовив Павлові на відповідь: Чи ти хочеш до Єрусалиму піти, і там суд прийняти від мене про це?

10. Та Павло відказав: Я стою перед судом кесаревим, де належить мені суд прийняти. Юдеїв нічим я не скривдив, як і ти дуже добре те знаєш.

11. Бо коли допустився я кривди, або гідне смерти вчинив що, то не відмовляюся вмерти. Як нема ж нічого того, у чім вони винуватять мене, то не може ніхто мене видати їм. Відкликаюсь до кесаря!

12. Тоді Фест, побалакавши з радою, відповідь дав: Ти відкликавсь до кесаря, до кесаря підеш!

13. Як минуло ж днів кілька, цар Агріппа й Верніка приїхали до Кесарії, щоб Феста вітати.

14. А що там багато днів вони пробули, то Фест виклав справу Павлову цареві й промовив: Є один чоловік від Фелікса лишений в'язень,

15. на якого, як в Єрусалимі я був, первосвященики й старші юдейські принесли скаргу, домагаючись його осуду.

16. Я їм відповів, що римляни не мають звичаю людину якусь видавати на згубу, поки пізваний перед собою не матиме обвинувачів, і не буде йому дано можности для оборони від закидів.

17. І як зійшлись вони тут, то я, зволікання не роблячи жадного, сів наступного дня на сидіння суддеве, і звелів привести цього мужа.

18. І винувальники стали круг нього, проте не вказали вини ані жадної з тих, яких я сподівався.

19. Та мали вони проти нього якісь суперечки про власне своє марновірство, і про якогось Ісуса померлого, про Якого Павло твердив, що живий Він.

20. І я був непевний у цьому змаганні й спитав, чи не хоче піти він до Єрусалиму, і там суд прийняти про це?

21. Через те ж, що Павло заявив, щоб залишений був він на кесарів розсуд, я звелів сторожити його, аж поки його не відправлю до кесаря.

22. А Агріппа промовив до Феста: Хотів би і я цього мужа послухати! Узавтра сказав той почуєш його.

23. А назавтра Агріппа й Верніка прийшли з превеликою пишнотою, і на залю судову ввійшли разом з тисяцькими та значнішими мужами міста. І як Фест наказав, то Павло був приведений.

24. І сказав до них Фест: О царю Агріппо, та з нами присутні всі мужі! Ви бачите того, що за нього ввесь люд юдейський мені докучав в Єрусалимі та тут, кричачи, що йому не повинно більш жити.

25. Я ж дізнавсь, що нічого, вартого смерти, він не вчинив; а що сам він відкликавсь до Августа, розсудив я послати його.

26. Нічого не маю я певного, що міг би про нього писати до пана. Тому я припровадив його перед вас, а найбільш перед тебе, царю Агріппо, щоб після переслухання мав що писати.

27. Бо здається мені нерозважливим ув'язненого посилати, і не означити обвинувачень на нього.


ДІЇ АПОСТОЛІВ - 26

1. А Агріппа сказав до Павла: Дозволяємо тобі говорити про себе самого. Павло тоді простягнув руку, і промовив у своїй обороні:

2. О царю Агріппо! Уважаю себе за щасливого, що сьогодні я перед тобою боронитися маю з усього, у чім мене винуватять юдеї,

3. особливо ж тому, що ти знаєш усі юдейські звичаї та суперечки. Тому я прошу мене вислухати терпляче.

4. А життя моє змалку, що спочатку точилося в Єрусалимі серед народу мого, знають усі юдеї,

5. які відають здавна мене, аби тільки схотіли засвідчити, що я жив фарисеєм за найдокладнішою сектою нашої віри.

6. І тепер я стою отут суджений за надію обітниці, що Бог дав її нашим отцям,

7. а її виконання чекають побачити наші дванадцять племен, служачи Богові безперестанно вдень та вночі. За цю надію, о царю, мене винуватять юдеї!

8. Чому ви вважаєте за неймовірне, що Бог воскрешає померлих?

9. Правда, думав був я, що мені належить чинити багато ворожого проти Ймення Ісуса Назарянина,

10. що я в Єрусалимі й робив, і багато кого зо святих до в'язниць я замкнув, як отримав був владу від первосвящеників; а як їх убивали, я голос давав проти них.

11. І часто по всіх синагогах караючи їх, до богозневаги примушував я, а лютуючи вельми на них, переслідував їх навіть по закордонних містах.

12. Коли в цих справах я йшов до Дамаску зо владою та припорученням первосвящеників,

13. то опівдні, о царю, на дорозі побачив я світло із неба, ясніше від світлости сонця, що осяяло мене та тих, хто разом зо мною йшов!...

14. І як ми всі повалились на землю, я голос почув, що мені говорив єврейською мовою: Савле, Савле, чому ти Мене переслідуєш? Трудно тобі бити ногою колючку!

15. А я запитав: Хто Ти, Господи? А Він відказав: Я Ісус, що Його переслідуєш ти.

16. Але підведися, і стань на ноги свої. Бо на те Я з'явився тобі, щоб тебе вчинити слугою та свідком того, що ти бачив та що Я відкрию тобі.

17. Визволяю тебе від твого народу та від поган, до яких Я тебе посилаю,

18. відкрити їм очі, щоб вони навернулись від темряви в світло та від сатаниної влади до Бога, щоб вірою в Мене отримати їм дарування гріхів і долю з освяченими.

19. Через це я, о царю Агріппо, не був супротивний видінню небесному,

20. але мешканцям перше Дамаску, потім Єрусалиму й усякого краю юдейського та поганам я проповідував, щоб покаялися й навернулись до Бога, і чинили діла, гідні покаяння.

21. Через це юдеї в святині схопили мене та й хотіли роздерти.

22. Але, поміч від Бога одержавши, я стою аж до дня сьогоднішнього та свідкую малому й великому, нічого не розповідаючи, окрім того, що сказали Пророки й Мойсей, що статися має,

23. що має Христос постраждати, що Він, як перший воскреснувши з мертвих, проповідувати буде світло народові й поганам!

24. Коли ж він боронився отак, то Фест проказав гучним голосом: Дурієш ти, Павле! Велика наука доводить тебе до нерозуму!

25. А Павло: Не дурію сказав, о Фесте достойний, але провіщаю слова правди та щирого розуму.

26. Цар бо знає про це, до нього з відвагою я й промовляю. Бо не гадаю я, щоб із цього щобудь сховалось від нього, бо не в закутку діялось це.

27. Чи віруєш, царю Агріппо, Пророкам? Я знаю, що віруєш.

28. Агріппа ж Павлові: Ти малощо не намовляєш мене, щоб я став християнином...

29. А Павло: Благав би я Бога, щоб чи мало, чи багато, не тільки но ти, але й усі, хто чує сьогодні мене, зробились такими, як і я, крім оцих ланцюгів...

30. І встав цар та намісник, і Верніка та ті, хто з ними сидів.

31. І набік вони відійшли, і розмовляли один до одного й казали: Нічого, вартого смерти або ланцюгів, чоловік цей не робить!

32. Агріппа ж до Феста сказав: Міг би бути відпущений цей чоловік, якби не відкликавсь був до кесаря.


ДІЇ АПОСТОЛІВ - 27

1. А коли постановлено, щоб відплинули ми до Італії, то віддано Павла та ще деяких інших ув'язнених сотникові, Юлієві на ім'я, з полку Августа.

2. І посідали ми на корабля адрамітського, що пливсти мав біля місць азійських, та й відчалили. Із нами був Арістарх македонець із Солуня.

3. А другого дня ми пристали в Сидоні. До Павла ж Юлій ставивсь по-людському, і дозволив до друзів піти, та їхньої опіки зазнати.

4. А вирушивши звідти, припливли ми до Кіпру, бо вітри супротивні були.

5. Коли ж переплинули море, що біля Кілікії й Памфілії, то ми прибули до Лікійської Міри.

6. І там сотник знайшов корабля олександрійського, що плинув в Італію, і всадив нас на нього.

7. І днів багато помалу пливли ми, і насилу насупроти Кніду приплинули, а що вітер нас не допускав, попливли ми додолу на Кріт при Салмоні.

8. І коли ми насилу минули його, то припливли до одного місця, що зветься Доброю Пристанню, недалеко якого знаходиться місто Ласея.

9. А як часу минуло багато, і була вже плавба небезпечна, бо минув уже й піст, то зачав Павло радити,

10. говорячи їм: О мужі! Я бачу, що буде плавба з перешкодами та з великим ущербком не лиш для вантажу й корабля, але й для наших душ.

11. Та сотник довіряв більше стерничому та власникові корабля, ніж тому, що Павло говорив.

12. А що пристань була на зимівлю невигідна, то більшість давала пораду відплинути звідти, щоб, як можна, дістатись до Фініка, і перезимувати в пристані крітській, неприступній західнім вітрам із півдня та з півночі.

13. А як вітер південний повіяв, то подумали, що бажання вони досягли, тому витягли кітви й попливли покрай Кріту.

14. Але незабаром ударив на них рвачкий вітер, що зветься евроклідон.

15. А коли корабель був підхоплений, і не міг противитись вітрові, то йому віддались ми й понеслися.

16. І наїхали ми на один острівець, що Клавдою зветься, і човна насилу затримати змогли.

17. Коли ж його витягли, то засобів допомічних добирали й корабля підв'язали. А боявшись, щоб не впасти на Сірт, поспускали вітрила, і носилися так.

18. А коли зачала буря міцно нас кидати, то другого дня стали ми розвантажуватись,

19. а третього дня корабельне знаряддя ми повикидали власноруч.

20. А коли довгі дні не з'являлось ні сонце, ні зорі, і буря чимала на нас напирала, то останню надію ми втратили, щоб нам урятуватись...

21. А як довго не їли вони, то Павло став тоді серед них і промовив: О мужі, тож треба було мене слухатися та не відпливати від Кріту, і обминули б були ці терпіння та шкоди.

22. А тепер вас благаю триматись на дусі, бо ні одна душа з вас не згине, окрім корабля.

23. Бо ночі цієї з'явився мені Ангол Бога, Якому належу й Якому служу,

24. та і прорік: Не бійся, Павле, бо треба тобі перед кесарем стати, і ось Бог дарував тобі всіх, хто з тобою пливе.

25. Тому то тримайтесь на дусі, о мужі, бо я вірую Богові, що станеться так, як було мені сказано.

26. І ми мусимо наткнутись на острів якійсь.

27. А коли надійшла чотирнадцята ніч, і ми носились по Адріятицькому морю, то десь коло півночі стали домислюватись моряки, що наближуються до якоїсь землі.

28. І, запустивши оливницю, двадцять сяжнів знайшли. А від'їхавши трохи, запустити оливницю знову, і знайшли сяжнів п'ятнадцять.

29. І боявшись, щоб не натрапити нам на скелясті місця, ми закинули чотири кітві з корми, і благали, щоб настав день.

30. А коли моряки намагались утекти з корабля, і човна спускали до моря, вдаючи, ніби кітви закинути з носа хочуть,

31. то сказав Павло сотникові й воякам: Як вони в кораблі не зостануться, то спастись ви не зможете!

32. Тоді вояки перерізали мотузи в човна, і дали йому впасти.

33. А коли розвиднятися стало, то благав Павло всіх, щоб поживу прийняти, і казав: Чотирнадцятий день ось сьогодні без їжі ви перебуваєте, очікуючи та нічого не ївши.

34. Тому то благаю вас їжу прийняти, бо це на рятунок вам буде, бо жадному з вас не спаде з голови й волосина!

35. А промовивши це, узяв хліб та подякував Богові перед усіма, і, поламавши, став їсти.

36. Тоді всі піднеслись на дусі, і, стали поживу приймати.

37. А всіх душ нас було в кораблі двісті сімдесят шість.

38. І як наїлись вони, то стали полегшувати корабля, викидаючи збіжжя до моря.

39. А коли настав день, то вони не могли розпізнати землі, одначе затоку якусь там угледіли, що берега плаского мала, до якого й вирішили, як можна, приплисти з кораблем.

40. Підняли тоді кітви, і повкидали до моря, і порозв'язували поворозки в стерна, і вітрило мале за вітром поставили, та й покерували до берега.

41. Та ось ми натрапили на місце, що мало з обох сторін море, і корабель опинивсь на мілкому: ніс загруз й позоставсь нерухомий, а корма розбивалася силою хвиль...

42. Вояки ж були змовилися повбивати в'язнів, щоб котрийсь не поплив і не втік.

43. Але сотник хотів урятувати Павла, і заборонив їхній намір, і звелів усім тим, хто пливати вміє, щоб скакали та перші на берег виходили,

44. а інші хто на дошках, а хто на чімбудь з корабля. І таким чином сталось, що всі врятувались на землю!


ДІЇ АПОСТОЛІВ - 28

1. А коли врятувалися ми, то довідалися, що острів той зветься Меліта.

2. Тубільці ж нам виявили надзвичайну людяність, бо вони запалили огонь, ішов бо дощ і був холод, і прийняли нас усіх.

3. Як Павло ж назбирав купу хмизу та й поклав на огонь, змія вискочила через жар, і почепилась на руку йому...

4. Як тубільці ж угледіли, що змія почепилась на руку йому, зачали говорити один одному: Либонь цей чоловік душогуб, що йому, від моря врятованому, Помста жити не дозволила!

5. Він струснув ту звірюку в огонь, і ніякої шкоди не зазнав!

6. А вони сподівалися, що він спухне або впаде мертвий умить. Коли ж довго чекали того та побачили, що ніякого лиха не сталося з ним, думку змінили й казали, що він бог...

7. Навкруги ж того місця знаходились, добра начальника острова, на ім'я Публія, він прийняв нас, і три дні ласкаво гостив.

8. І сталось, що Публіїв батько лежав, слабий на пропасницю та на червінку. До нього Павло ввійшов і помолився, і, руки на нього поклавши, уздоровив його.

9. Якже трапилось це, то й інші на острові, що мали хвороби, приходили та вздоровлялись.

10. Вони нас вшанували й великими почестями, а як ми від'їжджали, понакладали, чого було треба.

11. А по трьох місяцях ми відпливли на олександрійському кораблі, що мав знака братів Діоскурів, і що на острові він перезимував.

12. І, як ми допливли в Сіракузи, пробули там три дні.

13. А звідти, пливучи понад берегом, прибули ми до Реґії, а що вітер південний повіяв за день, то другого дня прибули в Путеолі,

14. де знайшли ми братів, вони ж нас ублагали сім день позостатися в них. І ось так прибули ми до Риму.

15. А звідти брати, прочувши про нас, назустріч нам вийшли аж до Аппіфору та до Тритаверни. Побачивши їх, Павло дякував Богові та посмілішав.

16. А коли прибули ми до Риму, Павлові дозволено жити осібно, ураз із вояком, що його сторожив.

17. І сталось, по трьох днях Павло скликав знатніших з юдеїв. Як зійшлися ж вони, він промовив до них: Мужі-браття! Не вчинив я нічого проти люду чи звичаїв отцівських, та проте мене видано з Єрусалиму ув'язненого в руки римлян.

18. Вони мене вислухали та й хотіли пустити, бож провини смертельної ні однієї в мені не було.

19. Та юдеї противилися, тому змушений був я відкликатися на суд кесарів, але не для того, щоб народ свій у чомусь оскаржити.

20. Тож із цієї причини покликав я вас, щоб побачити й порозмовляти, бо то за надію Ізраїлеву я обкутий цими кайданами...

21. А вони відказали йому: Не одержали ми ні листів із Юдеї про тебе, ані жоден із братів не прийшов, і не звістив, і не казав чого злого про тебе.

22. Але прагнемо ми, щоб почути від тебе, яку думку ти маєш, бо відомо про секту цю нам, що їй скрізь спротивляються.

23. А коли вони визначили йому день, то дуже багато прийшло їх до нього в господу. А він їм від ранку до вечора розповідав, та про Божеє Царство свідоцтва давав, і переконував їх про Ісуса Законом Мойсея й Пророками.

24. І одні вірили в те, про що він говорив, а інші не вірили.

25. Вони між собою незгідні були й повиходили, як промовив Павло одне слово, що добре прорік Дух Святий отцям нашим через пророка Ісаю,

26. промовляючи: Піди до народу цього та й скажи: Ви вухом почуєте, та розуміти не будете, дивитися будете оком, але не побачите!

27. Затовстіло бо серце людей цих, тяжко чують на вуха вони, і зажмурили очі свої, щоб якось не побачити очима, і не почути вухами, і не зрозуміти їм серцем, і не навернутись, щоб Я їх уздоровив!

28. Тож нехай для вас буде відоме, що послано Боже спасіння оце до поган, і почують вони!

29. Як промовив він це, розійшлися юдеї, велику суперечку провадивши поміж собою.

30. І цілих два роки Павло пробув у найнятім домі своїм, і приймав усіх, хто приходив до нього,

31. і проповідував він Боже Царство, та з відвагою повною беззаборонно навчав про Господа Ісуса Христа!


ДІЇ АПОСТОЛІВ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28


Що таке особисті стосунки з Богом?

Зміст

Ви кажете, що розмовляєте з Богом?
 Звідки з”явилося це понятaтя?
 Як я міг забути?
 Чи допомагає людині бути релігійним?
 Що означать особисті стосунки з Богом?
 Духовні стосунки
 Стосунки, у центрі котрих – Христос
 Переважаючі стосунки
 Взаємність у стосунках
 Зростання стосунків
 Спільність стосунків
 Ви близько? … Чи все ще далеко? …

ВИ КАЖЕТЕ, ЩО РОЗМОВЛЯЄТЕ З БОГОМ?

“Що ви маєте на увазі кажучи, що Бог не існує? Адже цим ранком я розмовляв з Ним”. Це повідомлення, нанесене на сильно потріпану наклейку бампера, викликало б кілька посмішок під час руху. Але не сьогодні. Водій останньої моделі Кадиллака свариться, що змушений їхати за повільною Тойотою по перевантаженій транспортом дорозі. І ще більше він роздратований тим, що йому доводиться ковтати дим від машини релігійного фанатика. Йому ця наклейка не здається смішною, чи привабливою, або ж щирою. У нього не найкраще ставлення до людей, що ніби між іншим говорять про:

Зустріч з Богом

Пізнання Бога

Слухання Бога

Звертання до Бога

Довіру Богу

Справа не в тім, що цей водій не вірить у Бога. Як і більшість людей, він не є атеїстом. Він знає, як виглядає церква усередині. Його дружина дуже релігійна. І навіть без її знань, він іноді просив небеса трохи йому допомогти, коли зустрічав труднощі по роботі чи перед важливим ударом при грі в гольф. Безумовно, він молиться, але він не претендує на особисті стосунки з Богом. І він з сумнівом відноситься до тих, хто має спілкування з Богом. Він припускає, що вони доставляють собі задоволення, згадуючи відомі імена. Але цих людей не задовольняє залежність від чужої репутації. Вони претендують на особисте пізнання Бога, якого не мають інші.

ЗВІДКИ З'ЯВИЛОСЯ ЦЕ ПОНЯТТЯ?

Біблія не говорить про особисті стосунки з Богом. Але вона показує усю важливість пізнання, любові і довіри особистому Богу. Незважаючи на те, що ви не знайдете в Біблії слів “особисті стосунки”, це поняття є всюди. Сторінка за сторінкою говорить про те, що Той, у Кому ваші потреби, – це Бог.

Крім того, Біблія дає нам причину повірити, що ми не можемо дозволити собі просто знати Бога, нам потрібно знати Його особисто. І ще важливішим є те, що ми маємо потребу у тому, щоб Він знав нас. Ми повинні уникнути жаху тих, хто одного разу будуть відкинуті від небесних воріт Богом, Якого вони знали, але Який проголосить, що ніколи не знав їх.

Коли-небудь найважливішим буде те, щоб Бог впізнав вас. “Багато-хто скажуть Мені того дня: Господи, Господи, хіба ми не Ім'ям Твоїм пророкували, хіба не Ім'ям Твоїм демонів ми виганяли, або не Ім'ям Твоїм чуда великі творили? І їм оголошу Я тоді: Я ніколи не знав вас... Відійдіть від Мене, хто чинить беззаконня!” (Матв. 7:22-23)

Основна мета і привілей цього життя – пізнати Бога. “Життя ж вічне це те, щоб пізнали Тебе, єдиного Бога правдивого, та Ісуса Христа, що послав Ти Його” (Ів. 17:3). Життя вічне починається з особистого знайомства з Богом через Ісуса Христа (Ів. 5:24).

ЯК Я МІГ ЗАБУТИ?

Одного разу моя дружина подзвонила мені на роботу і попросила дещо довідатися для неї. Вона сказала, що не буде вішати трубку. Це була проста справа, але в коридорі мене хтось зупинив з питанням. Це привело до дискусії, потім до іншої – аж доти, поки мене не осінило. Я забув, що моя дружина чекає біля телефону! Раптово я опинився в замішанні і побіг до телефону, бажаючи знати, що я почую на іншому кінці. Вона все ще була там, дивуючи, що могло відбутися, і залишалася набагато терплячішою, чим вона могла бути з ясної причини.

“Чи можемо ми забути найважливішу Особистість нашого життя?”

Прагнучи з'ясувати значення особистих стосунків з Богом, ми не можемо дозволити собі ігнорувати очевидне. Можливо, колись ми прийняли рішення довіряти Богу і жити для Нього. Але з того часу як ми стали заклопотаними тими речами, що ми можемо побачити чи пощупати, ми дозволили Йому вийти з нашої пам'яті. Якщо це так, то нам варто пам'ятати Того, хто любить нас, і Який сказав “О ви, покоління, почуйте це слово Господнє: Чи пустинею був для Ізраїля Я? Чи може землею великої темряви? Чому ж каже народ Мій: Ми вільно буяїмо, вже не прийдемо до Тебе? Чи панна забуде оздобу свою, наречена про стрічки свої? А народ Мій про Мене забув незчисленні вже дні!” (Єр. 2:31-32).

Як це могло статися? Як ми могли забути?

ЧИ ДОПОМАГАЄ ЛЮДИНІ БУТИ РЕЛІГІЙНИМ?

Більшість людей, ймовірно, погодилися б, що добре відвідувати церкву, брати участь у причасті, сповідувати гріхи, співати церковні гімни, виконувати добровільну роботу, і дотримуватися Десяти Заповідей. Це все добре, але цього не досить. По суті, це може бути дуже небезпечним.

Коли Господь сказав Своєму народові, що вони залишили Його (Єр. 2:32), Він наказував їм зупинитися, бо вони були релігійними. Їхня проблема була в тому, що вони використовували релігію замість особистого спілкування з Богом.

“Релігія може більше всього відволікати нашу увагу”.

Багато людей повторюють одну й ту ж саму помилку. Ми завдаємо болю Божому серцю, ховаючись від Нього в церкві чи навіть між сторінок Його Книги. Замість використання Біблії з метою спілкування від серця до серця з Богом, ми знаходимо розраду зі священних сторінок, щоб заспокоїти свою совість. Ми скоріше просто ходимо в церкву, щоб почувати себе краще, ніж щоб наблизитися до Господа, прославляючи Його.

Така релігія засмучує нашого Господа. Ми віддаємо Йому свою присутність, наші дарунки і нашу хвалу. Але дуже часто ми не віддаємо Йому наші серця. Ми, як земляки Ісуса, наближаємося до Бога вустами своїми, але серця наші далеко від Нього. (Матв. 15:8-9). Бог не забув нас, але ми забули Його.

ЩО ОЗНАЧАЮТЬ ОСОБИСТІ СТОСУНКИ З БОГОМ?

Особисті стосунки з Богом мають такі ж характеристики, як і стосунки між двома друзями. Ці фактори включають наступне:

Взаємне визнання – кожний знає іншого.

Взаємна відвертість – кожний може звернутися до іншого.

Взаємні інтереси – кожний розділяє що-небудь з іншим.

Взаємна повага – кожний поважає іншого.

Іншими словами, взаємне відношення це відношення душі-до-душі, серця-до-серця. Наприклад, я можу сказати, що знаю мера свого міста. Але, якщо високий посадовець не може відрізнити мене з юрби людей, якщо в мене немає підходу до нього, чи якщо ми ніколи не ділилися своїми думками, почуттями і рішеннями, тоді я заявляю про дружбу, якої насправді не маю.

Особисті стосунки – це набагато більше, ніж просто знання про кого-небудь. Тому Ісус сказав, що прийде день, коли Йому доведеться деяким людям сказати, що ніколи не знав їх (Матв. 7:23). Він не скаже, що ніколи не чув про них. Головне те, що Він не визнає їх як Своїх слуг і дітей. Він буде знати про них; але тому що Він не був запрошений у будинок разом з ними, то Він не буде проголошувати їх Своїми друзями.

Пам'ятаючи це, давайте ближче довідаємося, що значать особисті стосунки з Богом.

ДУХОВНІ СТОСУНКИ

Деякі хочуть побачити Бога на власні очі, почути Його слова власними вухами, і відчути Його на фізичний дотик. Звичайно, у деяких випадках це можливо. У минулому Бог з’являвся окремим людям саме у такий спосіб (Іс. 6:1-8). У Старому і Новому Заповіті є такі дивні випадки, що змінюють життя. Але ми, безсумнівно, не можемо вирішити за Бога, як Йому показати Себе.

Проте, ми повинні пам'ятати, що ці несподівані Біблійні зустрічі були скоріше винятком, ніж правилом для Божих людей. Це ніколи не використовувалося, як нормальні чи необхідні стосунки з Богом. Ніколи ці твердження не були причиною відхилення від ясно вираженого шляху Священного Писання. Ніколи не повинна несподівана особиста зустріч з Богом заміняти зосередження уваги на Слові Божому для особистого пізнання Господа.

Припущення даного вивчення показує, що особисті стосунки з Богом – це, насамперед, досвід розуму і серця. Не можна розраховувати на несподівані фізичні зустрічі. У той час як я вірив, що Бог говорить до мене, я ніколи не чув Його голос. У той час як я був упевнений, що Бог керує моїм життям, я ніколи Його особисто не бачив. У той час як я почував, що Бог глибоко торкається мого серця, я ніколи не відчував фізичного дотику, хірургічного втручання чи шоку. Нормальні стосунки з Богом залежать від надприродної Божої здатності бути зв'язаним з нами без наших фізичних відчуттів.

Зустріти Бога не означає побачити Його видимим чином. Нам не слід очікувати яскравих вогнів, сяєва, чи сновидінь, що змінюють життя. Ми повинні розраховувати на несподівану зустріч з Ним очима і вухами нашого розуму і серця. Це може здатися дуже невизначеним і не може піддатися перевірці. Але тому що Бог всемогутній, всюдисущий Дух, Він відкриває нам Себе на більш глибокому рівні, ніж той рівень, на якому знаходяться наші фізичні почуття ( Дії 17:26 -28; 1 Пет. 1:8-9). Бог, що створив світ, може більше, ніж просто показати правду про Себе серцям і розумам тих, хто шукає Його (Ів. 7:17; Ефес. 1:17-18).

“Бога, що створив світ, може побачити і почути кожен, хто щиро шукає Його”.

Почути Бога не означає почути Його своїми вухами. Іноді ми можемо бажати, щоб Бог порушив мовчання і, принаймні, прошепотів нам що-небудь на вухо. Або ж ми раді, що Він цього не робить. У будь-якому випадку для Нього це не є необхідністю. Якщо ми чуємо тільки тишу, то це наша оманлива тиша. Ми можемо чути Божий голос у будь-який час. Ми можемо чути Господа через Його Книгу, Біблію. У цьому випадку Бог говорить до нас постійно. Говорить через книгу, що виражає Його думки, Його бажання, Його плани, Його цінності, Його застереження, Його обіцянки, Його пропозиції і запрошення для нас.

З цієї причини, ми повинні серйозно поставитися до слів, записаних у Посланні до Євреїв: “Тому то, як каже Дух Святий: Сьогодні, як голос Його ви почуєте, не робіть затверділими ваших сердець, як під час нарікань, за дня випробовування на пустині” (Євр. 3:7-8). Наша можливість чути Його на кожній сторінці Біблії є невимовним привілеєм, що несе за собою велику відповідальність.

Бути близько до Бога не означає певного місцеположення. Звично думати, що ми повинні йти в церкву, щоб зустріти Бога. Це має сенс. Ми зустрічаємо людей у визначеному місці. Можливо, ми можемо зустріти Бога в Його Домі. І все-таки з Богом це відбувається інакше. Він обіцяє зустріти нас у серці. Він хоче зробити наші серця Своїм будинком.

“Бог тим ближче, чим смиренніше серце”.

Яків усвідомлював це, коли сказав: “Наблизьтесь до Бога, то й Бог наблизиться до вас. Очистьте руки, грішні, та серця освятіть, двоєдушні!” (Як. 4:8). Він нічого не сказав про те, куди йти. Він не сказав нам знайти найвищий пагорб у нашій околиці чи найбільш затишний храм. Замість цього Яків сказав нам упокоритися перед Господом (4:10). Він дає нам підставу вірити, що де б ми не зробили це, Господь там нас і знайде.

Давид, псалмоспівець, цар, людина по серцю Господа, показує нам цю правду. Глибоко смиренний постійною і неминучою присутністю Бога (Пс. 138:1-6), він молився: “Куди я від Духа Твого піду, і куди я втечу від Твого лиця? Якщо я на небо зійду, то Ти там, або постелюся в шеолі ось Ти! …Коли б я сказав: Тільки темрява вкриє мене, і ніч світло для мене, то мене не закриє від Тебе і темрява, і ніч буде світити, як день, і темнота як світло! …перелічую їх, численніші вони від піску! Як пробуджуюся, то я ще з Тобою” (Пс. 139:7, 8, 11, 12, 18). Близькість Бога не є результатом положення. Питання складається лише, чи є в нашому серці місце для Нього.

Знати Бога не означає просто знати всі подробиці про Нього. Це може бути найбільшим применшуванням. Тільки дуже гордовита людина могла б заявити, що досягла Бога. Знати Бога не означає керувати Ним. У кращому випадку, ми можемо вигукнути разом з апостолом Павлом (Рим. 11:33-34):

О глибино багатства, і премудрости, і знання Божого! Які недовідомі присуди Його, і недосліджені дороги Його! Бо хто розум Господній пізнав? Або хто був дорадник Йому?

“У тих, хто зустріне Бога зараз, буде ціла вічність, щоб пізнати Його”.

Маючи обмеження в цьому житті, наш розум ледь розуміє значення слів, що характеризують Бога – такі слова, як “вічний, нескінченний, всемогутній, всезнаючий і всюдиприсутній”. Проте, ми можемо знати Бога і можемо бути пізнані Ним. І це тому, що Він показав Себе в Особі Ісуса Христа, що сказав: “Хто бачив Мене, той бачив Отця” (Ів. 14:9). Бог відкрив нам Себе через Христа настільки, щоб ми могли мати особисті стосунки з Ним. Отже, не тільки духовний зв'язок становить особисті стосунки з Богом, але і такий зв’язок, у центрі якого – Христос.

СТОСУНКИ, У ЦЕНТРІ КОТРИХ – ХРИСТОС

Посередники відіграють важливу роль у рішенні спірних питань родини, роботи і юридичних розбіжностей. У випадку, коли емоції виходять назовні, перспектива загублена, немає розуміння, і долає завзятість, арбітр може принести обновлену перспективу і план рішення проблем.

Основним посередником є Христос. Ніде так не потрібно особиста сполучна ланка, як у вирішенні конфлікту і відчуження між людиною і Богом. Наш гріх створив настільки величезну прірву, що нікому з нас не можливо знайти підхід до Бога самостійно. Без посередника ми ніколи не зможемо перемогти відчуження любові і розриву зв'язків між нами.

Бог, як батько, очікує на сина, що утік, у якого безнадійні ускладнення з законом. Він, як батько, бажає обійняти Своє дитя і привести додому, але не може. Закон повинен виконати зобов'язання. Правосуддя повинне бути доведеним до кінця. Борг суспільству повинен бути заплачений, і закон повинен бути приведений у життя. І тому потрібно, щоб прийшов Христос як посередник і примиритель (1 Тим. 2:5), щоб принести мир між нами і Богом.

Прості слова не можуть цілком виявити важливість посередницької ролі Христа. Без Його посередництва ми ніколи не зможемо вирішити наші розходження з Богом (Ів. 14:6). Крім того, без спонукань Його люблячого Духа ми б ніколи навіть не хотіли б цього робити. Ніхто більше не може заплатити за наші борги перед Божим законом (1 Кор. 1:13; Гал. 3:13). Ніхто більше не може зробити те, що зробив для нас Христос.

“Якщо Христос не є центром нашого життя, тоді наші взаємини з Богом чи не існують, або вони суто поверхові”.

З цієї причини Господь Ісус Христос повинен постійно бути в наших думках. Він повинен приймати від нас нескінченну подяку, щирість і любов. Той факт, що Він знищив наш борг перед законом, прийнявши на Себе покарання, дає нам відчуття обов’язку любові до Нього. Те, що Він воскрес із мертвих, щоб стати життям і допомогою для усіх, хто довіряє Йому, приносить нам надію. Те, що Він клопочеться про нас, дає нам відчуття безпеки. Він дає нам те, що не могли б запропонувати жодне віросповідання, жодна система, жодне переконання. Він віддає нам Себе для рішення будь-яких наших проблем, для того щоб відкрити нам Бога і щоб привести нас до особистих стосунків з Його Батьком.

Християнство – це Христос. Ми не були покликані до системи законів чи традицій надихаючих ідей. Ми не були покликані в церкву чи до золотого правила християнської любові. Ми навіть не були покликані до Біблії. Ми були покликані до Христа – Примирителя, про Якого говорить уся Біблія.

“Все, що ми знаємо про Бога і все що ми хочемо від Нього, багато в чому залежить від нашого відношення до Христа” – У.Х. Гриффит Томас.

Апостол Павло розумів це. І в першому посланні до Коринтян, з першої по дев'яту глави, він ясно показав, що говорив не про систему ідеалів. Він говорив про взаємини з Богом, засновані на:

Христі, Якому ми служимо (1).

Христі, що відділяє християн (2).

Христі, в ім”я Якого християни звертаються (2).

Христі, що є наш Господь (2).

Христі, що хоче для нас кращого (3).

Христі, що приніс нам благодать Божу (4).

Христі, що збагатив нас (5).

Христі, що підкріплює (6).

Христі, якого ми безперестану очікуємо (7).

Христі, що приматиме нас до кінця (8).

Христі, що матиме Свій день (8)

Христі, з яким об'єднав нас Бог (9).

Предмет розмови Павла не був новою системою мислення, етики, вчення, формою церковної організації чи новою програмою. Павло говорив про єдиного посередника між Богом і людьми (1 Тим. 2:5). Це була не тільки людина, що вмерла за гріхи Павла (1 Кор. 15:3), але також людина, що жив Своїм життям у Павлові (Гал. 2:20) і жив усім життям (Фил. 1:21).

“Ісус Христос прийнятий – благочестя розпочате. Ісус Христос любимий – благочестя зростає. Але якщо Ісус Христос вважається не існуючим, чи може благочестя існувати” (Д. Хадсон Тейлор).

Чи маємо ми стосунки з Христом? Чи усвідомлюємо ми разом з апостолом Павлом, що щире християнство засноване на живій людині й особистості воскреслого Христа? Чи усвідомлюємо, що Христос повинен бути центром наших стосунків з Богом? Чи усвідомлюємо ми, що куди ми не подивимося, скрізь Христос?

Подивіться назад – Він наш Творець (Кол. 1:16).

Подивіться вперед – Він наш Суддя (2 Кор. 5:10)

Подивіться нагору – Він наш Рятівник і Господь (Фил. 2:5-10).

Подивіться вниз – Він наш Заступник (Кол.1:17).

Подивіться праворуч – Він наш Учитель (Матв. 23:8).

Подивіться ліворуч – Він наш Захисник (1 Ів. 2:1).

Подивіться усередину – Він наше Життя (Гал. 2:20).

Немає сумнівів, що особисті стосунки з Богом мають бути зосуреждені на Христі. Тільки Христос може привести нас до Бога, очистити від постійного забруднення світу і бути нашим всюдисутнім Джерелом життя і допомоги.

Саме Христос, як Слово Живе, відкриває, визначає і виражає особистість Батька. Саме Христос безперервно повинен перебувати в наших думках як Господь і Життя. Саме Христос постійно підкріплює тих, хто віддав себе Йому (Марка 16:19-20).

ПЕРЕВАЖАЮЧІ СТОСУНКИ

Будь-який чоловік, що задовольняється тим, що його дружина вважає його просто “одним з чоловіків”, насправді не є чоловіком. Також і жінка насправді не є дружина, якщо згодна бути просто “однією з жінок”. Близькість шлюбних взаємин несе за собою взаємне зобов'язання.

Також і Творець людини не згодний бути просто “одним з богів” (Вих. 20:1-6). Єгова і Визволитель Ізраїлю, Бог, що прийшов до нас в особі Ісуса Месії, не прийме місце на одній полиці поруч з Ра, Кришною, Аллахом чи телевізором. Він завжди був ревним, суверенним, правлячим Богом. Він нікому не віддасть Своєї слави, оскільки Він один заслуговує цієї слави (Іс. 48:1).

Бога треба боятися більш, ніж будь-кого іншого. Більшість з нас навіть не хочуть думати про те, що лякає нас. Чи то говоримо ми про публічну вимову, високі місця, темні ночі, про шум за дверима чи скрип на горищі, одна тільки думка може змусити нас підстрибнути. І все-таки без страху життя було б дуже складним. Навіть світ тварин обдарований механізмом страху і втечі, який дає створінню якусь ступінь боротьби, необхідну для виживання.

Ніколи страх не буде більш важливим чи більш зневаженим, якщо це буде стосуватися Бога. Якщо ми знаємо Його, ми будемо також боятися Його. І саме страх, коли ми правильно розуміємо, веде нас до Бога, а не від Нього. Саме страх дає нам можливість любити, довіряти і володіти Ним.

“Стосунки з Богом починаються зі страху, що приведе нас до безпеки, упевненості і насолоді Його любов'ю”.

Страх – це перший крок до особистих стосунків з Богом. Соломон сказав: “Страх Господній початок премудрости, нерозумні погорджують мудрістю та напучуванням” (Пр. 1:7). Іншими словами, страх і знання Бога тісно зв'язані між собою.

Ніщо і ніхто не заслуговує того, що б його боялися більше ніж Бога. Ні люди, ні держави, ні хвороби, ні смерть і навіть не сатана. Багато хто, не знаючи Бога, не можуть зрозуміти цього. Вони припускають, що Господь – єдиний, кого не слід боятися, оскільки Він занадто добрий і люблячий, щоб заподіяти нам шкоду. Дуже часто такі люди вмирають без любові, повні життєвого страху – страху невдачі, страху людей, страху нещастя, страху нещасного випадку, хвороби, і смерті (Повт. 28:58-68).

Ті, хто дійсно знають Господа, ставляться до Нього серйозно. Вони усвідомлюють, що Бога потрібно слухати, коли Він застерігає про моральну і духовну невдачу (Пр. 8:13; 16:6). Він один визначає, хто буде торкатися чи випробувати нас (Йов 1); і, що більш важливо, Він один вирішує, де ми проведемо вічність (Матв. 10:28; Об. 2:10; 20:1-15). Така особистість заслуговує нашої поваги і страху.

Хоча ми шануємо Бога і стоїмо в благоговінні перед Його великою силою, ми можемо мати повну довіру (Пр. 14:26). Разом з Давидом ми можемо сказати: “Шукав я був Господа, і Він озвався до мене, і від усіх небезпек мене визволив” (Пс. 33:5). Декількома віршами нижче Давид додав: “Цей убогий взивав, і Господь його вислухав, і від усіх його бід його визволив. Ангол Господній табором стає кругом тих, хто боїться його, і визволює їх. Скуштуйте й побачте, який добрий Господь, блаженна людина, що надію на Нього кладе!” (Пс. 33:7-9)

“Страх Господній вірний, коли він веде до Нього, а не відштовхує”.

Це прийшло від того, хто особисто випробував, що Бога, Котрий хоче володіти і панувати нашими життями, потрібно боятися для того, щоб ми навчилися довіряти Йому і любити Його. Він Бог, Який хоче, щоб ми Його боялися для нашого ж блага (Єр. 32:37-39). Саме страх змусить нас бігти від сили, що руйнує нас, до Бога.

Бога треба любити, довіряти Йому і коритися більш, ніж будь-кому іншому. Покора, як і страх – це те, до чого в нас є схильність противитися. Бачачи необхідність покори, ми все-таки відносимо її до далекої перспективи. Наприклад, більшість з нас раді коритися вказівкам незнайомця в невідомому для нас районі. Ми навіть не думаємо про цю покору. Ми приймаємо це як допомогу. У такий же спосіб ми повинні дивитися і на покору Богу. Ми потребуємо допомоги від Бога, а також Його любові. Покора показує, що ми дійсно знаємо Бога і зростаємо в пізнанні того, наскільки Він добрий, люблячий і мудрий.

“Той, хто говорить, що знає Бога, але не виконує Його заповіді, згідно Біблії, є неправдомовець”.

Апостол Іван написав:

А що ми пізнали Його, пізнаємо це з того, коли заповіді Його додержуємо. Хто говорить: Пізнав я Його, але не додержує Його заповідів, той неправдомовець, і немає в нім правди! А хто додержує Його слово, у тому Божа любов справді вдосконалилась. Із того ми пізнаємо, що в Нім пробуваємо. А хто каже, що в Нім пробуває, той повинен поводитись так, як поводився Він.

(1 Ів. 2:3-6)

Страх, надія і покора, що входять у пізнання Господа змінюють нас. Вони роблять нас кращими завдяки новій людині усередині нас. Вони змінюють нас доти, поки стосунки опановують нами і керують нами, з’єднуючи нас серце до серця й обличчя до обличчя з Богом.

ВЗАЄМНІСТЬ У СТОСУНКАХ

Стомлена дорогою, з пораненими лапами і розсерджений дитячими камінням і зніженими сторожовими псами, німецька вівчарка слідувала на безпечній відстані за незнайомцем. З опущеною головою і невимушеним поглядом кудись у далечінь вона ступала безтурботно слідами людини, що кинула йому половину бутерброда біля сміттєвих кошиків магазина. Замерзла, незграбна, утомлена, все ще голодна, і шукаючи друга, собака стежила за кожним рухом незнайомця, очікуючи ще одного знака схвалення, самого маленького шансу на дружбу. Але його ніколи не було.

Чи нагадує це вам самотність, що ви відчували? Хотіли ви колись торкнутися серця кого-небудь і побачити його усміхненим і прямуючим до вас – але ви не отримали запрошення зробити це? У той час як ви були зацікавлені, він міг бути, як статуя в центрі парку. Іноді ми бачимо Бога в такий же спосіб. Наші почуття говорять нам, що Творець як незнайомець, чиї очі зустрічаються з нашими, тільки щоб ми відчули, що ми сторонні.

Але це не є правдою про Бога. Писання ясно говорить, що ті, хто знають Бога, є учасниками стосунків, що приводять до взаємних змін серця. У той час як Бог залишається незмінним, Його серце змінюється.

Знати Бога – означає впливати на Бога. У той час як Бог знав нас, полюбив нас і обрав нас разом зі Своїм народом у минулій вічності (Ефес. 1:3-6), Він має дуже близьке особисте і постійне ставлення до нас. Він радіє разом з нами, коли ми щасливі, засмучується, коли ми сумні, і горює, коли ми грішимо.

Він зробив Себе уразливим стосовно нас. Він піддав Своє серце всім нелюблячим і безжалісним нашим вчинкам. Біблія говорить нам, що Бог може бути:

Задоволеним (Євр. 11:5).

Засмученим і співчутливим (Бут. 6:6; Ефес. 4:30-32).

Розгніваним і роздратованим (Пс. 77:40-41).

Обтяженим і стомлений (Вих. 43:24).

Розсердженим, збудженим і несамовитим (Єзек. 16:42-43).

В Ефес. 4:30-32 говориться: “І не засмучуйте Духа Святого Божого, Яким ви запечатані на день викупу. Усяке подратування, і гнів, і лютість, і крик, і лайка нехай буде взято від вас разом із усякою злобою. А ви один до одного будьте ласкаві, милостиві, прощаючи один одному, як і Бог через Христа вам простив!”

“Дивно, що Бог нас настільки любить, що зробив Себе уразливим до болю, що ми Йому заподіюємо”.

Найбільший доказ Його рішення зробити Себе уразливим для нас знаходиться в особистих стражданнях і жалях того Єдиного, Котрий показав нам Отця. Він Один, Хто постраждав за нас для того, щоб відкрити нам шлях до Батька. Він так нас любить!

Для вас може бути складно віднести таку любов до себе, знаючи, що ви тільки одна людина з 5 мільярдів. Але не забувайте, про Кого ми говоримо. Бог не схожий на людину з її обмеженнями. Він не обмежений, подібно людям, одними стосунками за один раз. Той, Хто створив світ, може водночас мати теплі, особисті взаємини з кожним з нас.

Як ми це знаємо? Св. Писання говорить про безмежне знання і любов Бога. Ісус підтвердив це, коли сказав:

Чи не два горобці продаються за гріш? А на землю із них ні один не впаде без волі Отця вашого. А вам і волосся все на голові пораховано. Отож, не лякайтесь, бо вартніші ви за багатьох горобців (Матв. 10:29-31)

Якщо Його учні більш цінні, ніж безліч горобців, то для кого вони настільки цінні? Вони важливі для Бога, для Того, Хто перерахував усе волосся на нашій голові, для Того, Хто повинен дати згоду на те, щоб горобець упав на землю. Як Він про нас піклується!

Знати Бога – значить знаходитися під впливом Бога. Коли ми будемо близькі до Бога, ми будемо шкодувати про наші гріхи. Апостол Яків описав особисті стосунки таким чином:

“Тож підкоріться Богові та спротивляйтесь дияволові, то й утече він від вас. Наблизьтесь до Бога, то й Бог наблизиться до вас. Очистьте руки, грішні, та серця освятіть, двоєдушні! Журіться, сумуйте та плачте! Хай обернеться сміх ваш у плач, а радість у сум! Упокоріться перед Господнім лицем, і Він вас підійме!” Як. 4:7-10

Тут ми бачимо взаємну чуйність, що характеризує особисті стосунки з Богом. Якщо ми не робимо те, що спонукує нас робити Бога, тоді ми не досить добре знаємо Його. Ви не можете знати Бога і залишатися без Його керування.

“Щоб розвити особисті стосунки з Богом, потрібно навчитися любити те, що любить Він і ненавидіти те, що Він ненавидить”.

Приймаючи це до уваги, особисті стосунки з Богом є взаємно впливаючими стосунками. Це значить, що ми маємо відповідні почуття в любові до Бога.

ЗРОСТАННЯ СТОСУНКІВ

Чи можемо ми сказати, що новонароджене немовля має особисті стосунки з батьками, знаходячись у пологовому будинку? Відповідь на це питання скаже нам багато чого про наш підхід до цієї теми. Відповідь є позитивною, навіть якщо це може суперечити нашим поняттям про тісний зв'язок.

Особисті стосунки між дитиною, його матір'ю і батьком дуже сильні. Це їхнє дитя, плоть від їхньої плоті і кість від їхньої кості, і народжене по їхній спільній згоді. Те, що дитя не звертає уваги на своє оточення, не головне. Важливо те, що батьки знають його. Це набагато важливіше, ніж якби він знав їх.

“Набагато важливіше, щоб Бог знав нас, ніж щоб ми недостатньо знали Його”.

Це також справедливо на ранніх етапах духовного життя. Набагато важливіше, щоб Бог знав нас, як Своїх, ніж щоб ми знали Його. Тому що Бог знає про нас набагато більше, ніж ми коли-небудь будемо знати про Нього.

У своєму Посланні до Галатів, Павло зробив особливий наголос на те, що Бог знає нас. Звертаючи увагу галатів на духовну зневагу до Бога, що призвав їх до Себе, Павло написав:

“А що ви сини, Бог послав у ваші серця Духа Сина Свого, що викликує: Авва, Отче! Тому ти вже не раб, але син. А як син, то й спадкоємець Божий через Христа. Та тоді, не знаючи Бога, служили ви тим, що з істоти богами вони не були. А тепер, як пізнали ви Бога, чи краще як Бог вас пізнав, як вертаєтесь знов до слабих та вбогих стихій, яким хочете знов, як давніше, служити?” Гал. 4:6-9

Цей уривок зміцнює нашу позицію: Більш важливо, щоб Господь знав нас, ніж щоб ми стверджували, що знаємо Його (Матв. 7:21-23). Він повинен подивитися на кожного з нас і сказати: “ Так це Моє дитя. Я дав йому життя”.

В Гал. 4:6-9 також сказано про розвиваючий процес росту і змін, що приносять стосунки з Богом. Християни в Галатії були як діти. Їхня духовна незрілість була видна в тому, що вони мали потребу у виправленні, застереженні, підбадьоренні і навчанні під час довгого процесу зростання.

Немовлята небагато знають. Незважаючи на те, що майже миттєво вони можуть дізнаватися про голос і дотик матері, стосунки є елементарними. Будуть потрібні роки, щоб розвинути повноцінні стосунки і хороше розуміння батьків. Більшість з цього не відбудеться доти, поки дитина сама не стане батьком. Тільки тоді в нього з'явиться здатність зрозуміти деякі думки і почуття його батьків. Це відноситься і до щойно народженої дитини в Бозі. Ми повинні розвивати тривалий процес поступового, недосконалого, змінюючого пізнання Бога.

Плануйте досягнення. Зростання до повного розвитку вимагає часу. Воно також вимагає почуття рівноваги. З одного боку, ми ніколи не повинні бути задоволені рівнем наших взаємин з Богом і нашого знання Його. Якщо ж ми будемо задоволені, ми станемо бездіяльними, зіпсованими і підемо назад. З іншого боку, ми повинні бути терплячими самі до себе і не очікувати від себе більшого, ніж Бог очікує від нас.

Священне Писання показує, що повний розвиток не настає швидко. Він вимагає часу – часу, проведеного з Богом і Його Словом. Тому Петро написав: “…і, немов новонароджені немовлята, жадайте щирого духовного молока, щоб ним вирости вам на спасіння, якщо ви спробували, що добрий Господь” (1 Пет. 2:2-3). Яків підтримав прогресуючі стосунки з Богом, написавши: “Майте, брати мої, повну радість, коли впадаєте в усілякі випробовування, знаючи, що досвідчення вашої віри дає терпеливість. А терпеливість нехай має чин досконалий, щоб ви досконалі та бездоганні були, і недостачі ні в чому не мали” (Як. 1:2-4).

“Гірше дитини, що одягнена і діє як доросла, тільки доросла людина, що одягнена і діє як дитя”.

Стосунки з Богом вимагають часу. Не квапте цей процес. Але і не дайте йому зупинитися. Продовжуйте годуватися Словом Божим і ви дозволите Йому показати Себе відданим у потрібний час, в випробуваннях і проблемах вашого життя. Не очікуйте досконалості. Інакше ви потерпите невдачу. Будьте задоволені, навчаючись і зростаючи. Не будьте як хазяїн будинку, що посадив город і заходився перекопувати його через 2 тижні, тільки тому, що на нього ще не було помідорів.

Очікуйте змін. Ваші стосунки з Богом будуть змінюватися. Будуть змінюватися, тому що, просуваючись уперед, ви завжди будете знаходити більше і більше знань і досвіду пізнання Бога. Це зміцнить вас, збільшить вашу любов і зробить вас кращим.

Ваші стосунки з Богом будуть також змінюватися, коли ви почнете покладатися на Нього. Ваш ворог, сатана, не буде зупинятися, поки не знищить вас, і поки ви не впадете в духовну кому (Ефес. 6:10-13).

Навіть, якщо ваші особисті стосунки з Богом не можуть бути втраченими, буде змінюватися характер цих стосунків. Ви будете змінюватися. Розраховуйте на це. Ваша любов буде чи зростати, чи байдужіти. Ваші спілкування з Богом будуть ставати або більш тісними, або менш значимими і менш постійними.

“Ви можете бути впевнені, що ваші стосунки з Богом будуть змінюватися. Вони будуть змінюватися чи в кращу сторону, чи в гіршу. Але вони будуть змінюватися”.

Саме завдяки цим змінам апостол Павло написав Послання до Галатів. Він бачив їхні зміни. Вони почали з Христа, але на якійсь ступені їхня увага була відвернена. Вони повернулися від особистого спілкування з Христом до безособових законів і обрядів (Гал. 3:1-3; 4:9).

Врахуйте недосконалість. Кажучи про наші недосконалі стосунки з Богом, Павло сказав:

Отож, тепер бачимо ми ніби у дзеркалі, у загадці, але потім обличчям в обличчя; тепер розумію частинно, а потім пізнаю, як і пізнаний я. А тепер залишаються віра, надія, любов, оці три. А найбільша між ними любов! (1 Кор. 13:12-13).

Це реалізм, з яким ми зустрічаємося. Наші знання і досвід зараз недосконалі. Це так, якби ми дивилися на обличчя Бога через затемнене скло. А тоді це буде обличчя до обличчя. Тим часом, у нас є свої порядки. Ми повинні змиритись з нашою недосконалістю, довіритися Богу і покласти наше сподівання на Його другий прихід. Ми повинні любити Бога і Його недосконалу родину всім серцем. Не жадайте від себе досконалості. Не вимагайте цього від інших. Якщо ми поспішаємо в нашому зростанні в стосунках з Богом, нам потрібно відкинути релігійну досконалість, замінивши її на віру, надію, любов.

Не очікуйте зараз небес. Важливий не тільки час, що потрібен нам для зростання в Господі, але також дуже важливим є час для того, щоб Він показав Себе вірним нам. Та не очікуйте у цьому житті виконання того, що Він обіцяв виконати у вічності.

Ми, люди які віримо в Христа, маємо вічне життя. У нашого майбутнього немає часових обмежень. Ми не повинні бути як спортсмен, що має досягти своєї мети і заробити грошей за кілька років, до того як він утратить конкурентноздатність.

Маючи особисті стосунки з Богом, ми не зможемо досягнути всього бажаного в житті. Особисті стосунки не є шляхом до фінансового успіху, гарного здоров'я і довгого життя. Це шлях до пошуку зростаючої внутрішньої любові, радості, миру, довготерпіння, доброти, милосердя, віри, лагідності і стриманості (Гал. 5:22-23). Це засіб знаходження вищих стосунків, вищої мети, вищого завдання, вищої безпеки і вищої надії.

Усе це залишено нам, щоб ми могли вірити в Христа, Якого не можемо побачити зараз. Ми повинні вірити тому, що сказав Ісус учням:

Нехай серце вам не тривожиться! Віруйте в Бога, і в Мене віруйте! Багато осель у домі Мого Отця; а коли б то не так, то сказав би Я вам, що йду приготувати місце для вас? А коли відійду й приготую вам місце, Я знову прийду й заберу вас до Себе, щоб де Я були й ви (Ів. 14:1-3).

Це наша надія. Ми не повинні очікувати, що Бог дасть нам усе, що ми зараз хочемо. Незважаючи на те, що Він обіцяв виповнити всі наші потреби, Він також залишив за Собою право вирішувати, що нам потрібно зараз і що буде краще відкласти на майбутнє.

СПІЛЬНІСТЬ СТОСУНКІВ

Ми приходимо до Бога кожен свого часу. Певною мірою, ми приходимо поодинці. Це наше особисте рішення, наш вибір, хочемо ми чи не хочемо почати особисті стосунки з Богом. Ніхто не прийме за нас це рішення. Але на цьому все не зупиняється. Як тільки ми приходимо до Бога, ми приєднуємося до Його родини.

Ті, хто люблять Бога, будуть любити й один одного. Неможливо мати особисті стосунки з Богом без спілкування з іншими людьми, в центрі якого – Христос. Любов Христа, доведена на хресті, є для нас прикладом. Він показав, що бути близьким до Батька означає ділитися Батьківською любов”ю з іншими (1 Ів. 4:7-11). Якщо я збираюся пізнати Господа, то повинен буду стати перед таким Богом, що любить усіх людей навколо мене – мою родину, друзів, сусідів, колег по роботі, знайомих і навіть моїх ворогів.

“Ми показуємо наше пізнання Бога, коли приймаємо Його план щодо порядних, взаємозалежних, люблячих стосунків”.

Мені б сподобалося залишатися на самоті, але я не можу цього робити, якщо я хочу зростати в моїх відносинах з Богом. Знання Бога не означає просто чути про Нього; це значить увійти до Нього – у Його думки, Його жертовну любов.

Апостол Іван написав:

Улюблені, любім один одного, бо від Бога любов, і кожен, хто любить, родився від Бога та відає Бога! Хто не любить, той Бога не пізнав, бо Бог є любов! (1 Ів. 4:7-8).

Ті, хто люблять Бога, залежать один від одного. В Посланні до Ефесян, 4 главі, Павло дав ясно зрозуміти, що наші вертикальні стосунки з Богом супроводжуються безліччю горизонтальних взаємовідношень. Він представив кожне Боже дитя як члена Тіла Христового. Кожен орган має своє призначення. Так, як око, вухо, рот, нога виконують певну мету в тілі, так і кожен християнин відіграє визначену роль у церкві, Тілі Христовім. Коли кожен член виконує своє частину, то в цілому Тіло одержує користь (1 Кор. 12; Рим. 12).

Навіть, якщо ми знайшли повне спасіння у Христі, є інше почуття, через яке ми не будемо досконалі без служіння один одному. Ми потребуємо один одного так само, як і вуста мають потребу в очах, і очі мають потребу в руках. Ми можемо припустити, що ми незалежні душі, що можуть робити приємне тільки собі, але, зростаючи в Бозі, ми незабаром відкинемо цю ідею.

“Ми потребуємо один одного так само, як і вуста мають потребу в очах, і очі мають потребу в руках”.

Ті, хто люблять Бога, будуть коритися один одному. В Ефес. 5:21 Павло сказав, що ми повинні коритися один одному в страху Божому. Далі його слова звучать дуже виразно. Він говорить нам що:

Дружини повинні коритися своїм чоловікам, як Господові (5:22).

Чоловіки повинні з любов'ю відмовлятися від своїх інтересів заради дружин як і Христос полюбив Церкву і віддав Себе за неї (5:25-28).

Діти повинні коритися батькам в Господу (6:1).

Раби повинні коритися своїм господарям, як Господові (6:5-6).

Господарі повинні виявляти увагу до своїх слуг (6:9).

Св. Писання говорить ясно. Пізнання Бога і Його любові (Ефес. 3:14-21) означає, що ми будемо з любов'ю і смиренням служити іншим. Якщо ми будемо довіряти Богу і коритися іншим, ми знайдемо у своїй душі справедливість, мудрість і силу любові Христа.

Покірний напрямок Божої любові іншим дає нам можливість зрозуміти молитву Павла в Ефес. 3:14-19.

Для того схиляю коліна свої перед Отцем, що від Нього має ймення кожен рід на небі й на землі, щоб Він дав вам за багатством слави Своєї силою зміцнитися через Духа Його в чоловікові внутрішнім, щоб Христос через віру замешкав у ваших серцях, щоб ви, закорінені й основані в любові, змогли зрозуміти зо всіма святими, що то ширина й довжина, і глибина й вишина, і пізнати Христову любов, яка перевищує знання, щоб були ви наповнені всякою повнотою Божою.

ВИ БЛИЗЬКО? … ЧИ ВСЕ ЩЕ ДАЛЕКО? …

Можна бути близьким до Христа, але водночас бути далеко від Нього. Прикладом тому служать 12 апостолів. У них була прекрасна можливість того, що зазвичай ми називаємо особистими стосунками. І в цьому вузькому колі, був один, можливо той, кому довіряли (оскільки він зберігав гроші), але в якого ніколи не було близького контакту з Христом. Він знав його досить добре, щоб привести воїнів у сад за Ним. Він знав Христа настільки добре, що навіть поцілував Його. Але він не знав Христа як свого Спасителя і Господа.

У результаті “скарбник” ніколи не мав особистих, зосереджених на Христі взаємин з Богом, які сьогодні доступні нам. Ми можемо набагато краще знати Христа, ніж будь-коли знав Юда, навіть якщо ніколи особисто не тримали Тесляра-Вчителя з Назарету за руку.

І якщо це нас турбує, то все починається з вибору. Так чи ні. Чи бажаєте ви почати особисті стосунки з Богом через Ісуса Христа? (Ів. 1:12). Чи переконані ви, що маєте потребу в прощенні, що Він пропонує? (Дїї 13:38-39). Чи бачите ви, що Христос був не просто Людиною, але Богом у плоті, що вмер за наші гріхи на хресті? Чи вірите ви, що Він воскрес із мертвих, щоб клопотати за усіх, хто буде довіряти Йому як особистому Спасителю і Господеві? (Рим. 19:9-13). Ці стосунки є дарунком – духовним, зосередженим на Христі, переважаючим, взаємним, зростаючим, спільним дарунком від Бога.


Книга 1 - Додаток - Що таке особисті стосунки з Богом?


Книга 1 - Зростання в вірі


Відкриття Біблії
Посібник для занять у малій групі

ЗМІСТ

Вступ
_____________________________________
Глава 1 Чи існує Бог?
Глава 2 Чи говорить Бог?
Глава 3 Як виглядає Бог?
Глава 4 Чи маю я значення для Бога?
Глава 5 Коли Бог любить мене, то чому є страждання?
Глава 6 Що меніе зробити, щоб придбати мир?
Глава 7 Найунікальніший серед людей?
Глава 8 На що надіятися людині?
Глава 9 Який у мене є вибір?
Глава 10 Що в мені нового?
_____________________________________
 Як ви можете досягти ясності у релігійних питаннях?
_____________________________________
Додаток 1 Поради ведучому групи
Додаток 2 Християнські гімни

Додаток

Що таке особисті стосунки з Богом?


Вступ

Мета посібника "Відкриття Біблії" полягає у тому, щоб надати вам можливість самостійно відкривати істини Біблії та разом з іншими людьми поглиблюватись у пізнанні Ісуса Христа. Ваші погляди та життєвий досвід складають важливу частину процесу відкриття. Керівник групи - це не вчитель, а ведучий, котрий повинен керувати ходом обговорення та відкриття. Вам надається можливість самостійного вивчення.

Посібник розрахований для використання на заняттях малої групи у складі 6-20 чоловік.

Кожний розділ дотримується єдиного плану:

• Розповідь

• Погляд на Біблію

• Загальна бесіда

• Молитва та спів

• Відкриття: спостереження та застосування до життя

• Роздум

• Спілкування та особисте свідоцтво

• Молитва

У додатках дано поради для ведучого з кожного розділу, а також добірка християнських пісень для загального співу

Ми сподіваємося, що робота з цим посібником приведе вас та вашу сім'ю до життя, наповненого миром та щастям!


Чи існує Бог ?

1

глава

Сергію завжди дуже подобалися ті особливі нагоди, коли вони всією сім'єю проводили час в парках Києва. Як приємно відчути себе вільно, виходячи на вулицю з тісної квартири. У такі моменти Сергій міг безперешкодно віддатися думкам. Він був розумним і серйозним студентом і любив думати грунтовно. Одне питання не давало йому спокою. Це було питання про реальність Бога. Чи існує Бог? Чи була краса дерев і небесна блакить Кимось створені? Чи мав всесвіт Великого Зодчого? Чи є Бог?

Чи замислювались також і ви про існування Бога? Чи можна довести, що Бог є, або Його нема? Чи є Хтось?

ПОГЛЯД НА БІБЛІЮ

Рим. 1:19-20 "... тому, що те, що можна, знати про Бога, явне для них, бо їм Бог об'явив. Бо Його невидиме від створення світу, власне Його вічна сила й Божество, думанням про твори стає видиме. Так що нема їм оправдання".

Дії 17:24 "Бог, що створив світ та все, що в ньому, бувши Господом неба й землі, проживає не в храмах, рукою збудованих".

Пс. 138:14 "Прославляю Тебе, що я дивно утворений!"

Екл. 3:11 "…усе Він прегарним зробив свого часу, і вічність поклав їм у серце, хоч не розуміє людина тих діл, що Бог учинив, від початку та аж до кінця".

СПОСТЕРЕЖЕННЯ
В прочитаних вами місцях Св. Письма містяться свідоцтва існування Бога. Нижче запишіть ці свідоцтва.

Коли ви думаєте про те, як влаштовано ваш організм, то невже ви вважаєте, що це - результат еволюції, а не розумний задум Творця? (Пс. 138:14)

Чому, на ваш погляд, всі народи світу визнають Вищу Сутність? (Екл. 3:11)

Як виявляються невидимі властивості Бога? (Рим. 1:19-20)

ЗАСТОСУВАННЯ
Що вам стало відомо про Бога?

Що вам слід зробити?

Чи існує Бог? (Для додаткового вивчення)

ЗОЛОТИЙ ВІРШ
"На початку створив Бог небо та землю" (Бут. 1:1)

ДЛЯ ПОГЛИБЛЕНОГО ВИВЧЕННЯ
Бог - Творець: Бут. 1:1; Бут. 2:7; Пс. 32:9
Бог - Творець світу: Дії 17:24
Бог - Великий Зодчий творіння: Пс. 138:14
Людині властиво прагнути до Бога: Іс. 26:8-9
Людина неспроможна збагнути Бога: Екл. 3:11; Рим. 11:33 –36
Нерозумно відвертатись від Бога: Пс. 13:1-3, Рим. 1:18-23
Ми приймаємо Бога вірою: бер. 11:3-6

ДЛЯ ПОГЛИБЛЕНИХ РОЗДУМІВ
Чи може людина, бувши обмеженою в пізнанні, виносити абсолютні судження про сутність (існування) безмежного Бога (безмежності)?

Якщо кожний наслідок має причину, а всесвіт - наслідок, то він має причину, і причина ця - Бог.


Чи говорить Бог ?

2

глава

Марк декілька разів відвідав Україну та Румунію протягом часу, що минув після падіння Берлінської стіни та початку гласності, коли було дано дозвіл на поїздки західних громадян. Його глибоко вразила радість та глибока вдячність, з якою тисячі людей приймають Новий Завіт та Біблію.
В Америці кожна людина має Біблію. Багато родин мають дві, а то й три Біблії. Та немає почуття вдячності. Проте Марку відомо й те, що люди, виховані в атеїстичному суспільстві, мають багато запитань та сумнівів щодо Біблії. В своєму власному житті Марку доводилося протистояти думкам людей, що запевняють, нібито Біблія - книга для безсилих людей.

А на вашу думку, що являє собою Біблія?
Може це така сама книга, як інші?
В чому полягає особливість цієї книги?

ПОГЛЯД НА БІБЛІЮ

2 Тим. 3:16 "Усе Писання Богом натхнене, і корисне до навчання, до докору, до направи, до виховання в праведності..."

Іс. 6:8 "І почув я голос Господа, що говорив: "Кого Я пошлю, і хто піде для Нас?" А я відказав: Ось я, - пошли Ти мене!"

Гал. 1:11-12 "Звіщаю ж вам, браття, що Євангелія, яку я благовістив, - вона не від людей. Бо я не прийняв, ні навчився її від людини, але об'явленням Ісуса Христа".

Мата. 5:17 "Не подумайте, ніби Я руйнувати Закон чи Пророків прийшов, - Я не руйнувати прийшов, але виконати".

Іс. 40:8 "Трава засихає, а квітка зів'яне, Слово ж нашого Бога повіки стоятиме!"

Зах. 9:9 "Ось Цар твій до тебе гряде, справедливий і повний спасіння, покірний, і їде на ослі, і на молодім віслюкові, сині ослиці" (див. також Лук. 19:30-38).

2 Пет. 1:21 "Бо пророцтва ніколи не було з волі людської, а звіщали його святі Божі мужі, проваджені Духом Святим".

СПОСТЕРЕЖЕННЯ
Виходячи з пропонованих текстів Св. Письма, які можна вивести докази того, що Біблія - Слово Боже?

Чому, на вашу думку, Біблія - книга, яка найбільше видасться в світі?

В чому полягає цінність читання та вивчення Біблії?

Якими шляхами можете ви втілювати Слово Боже в своєму житті?

Що повинні ви мати у своєму житті для вивчення Слова Божого?

Чи говорить Бог? (Для додаткового вивчення)

ЗОЛОТИЙ ВІРШ
"Я не відступався від заповідей Його губ, над уставу свою я ховав

слова уст Його" (Йов 23:12)

ДЛЯ ПОГЛИБЛЕНОГО ВИВЧЕННЯ
Ми слухаємо Слово Боже для віри: Рим. 10:17.
Ми читаємо Слово Боже для спілкування: І Кор. 1:9.
Ми вивчаємо Слово Боже для знання: Рим. 15:4.
Ми запам'ятовуємо Слово Боже для ефективності: Пс. 118:11.
Ми роздумуємо над Словом Божим для розуміння: Пс. 118:34.
Ми застосовуємо Слово Боже для зростання: Ж 1:22.

• Існують докази, що Автор Біблії - Бог (2 Тим. 3:16).
• Біблію напрочуд гармонійно записали 44 письменника в 66 книгах за 1500-річний період (2 Пет. 1:19-21).
• Біблія 3808 разів говорить, що Бог промовляє (Іс. 41:13).
• Ісус 22 рази наводить слова з Старого Завіту (Матв. 5:17-18).
• Біблія невмируща (Іс. 40:8).
• Біблія абсолютно точна у кожнім пророцтві (Зах. 9:9, Лук. 19:23).
• Біблія показує силу життя (Іс. Нав. 1:8).

ДЛЯ ПОГЛИБЛЕНИХ РОЗДУМІВ

Які помилки, якщо вам це відомо, знайдені в Біблії?


Як виглядає Бог?

3

глава

Був холодний, вологий ранок в одному сибірському місті. Віяв вітер. Тетяна стояла на вулиці і очікувала на автобус, щоб їхати на завод, де вона працювала. Життя було безрадісним і одиноким. Єдиний син Тетяни загинув в Афганістані, а чоловік помер від рака два роки тому назад. Вона залишилась одна. Подруга, дивлячись на горювання Тетяни, покликала її з собою в Біблійний клас. На початку вона поставилась до цього скептично, але тепер із задоволенням відвідує щотижневі заняття і знайшла собі багато нових друзів. Але найкраще з усього це те, що вона відкриває для себе істини про Бога та про Його сутність.

Чи спадало вам коли-небудь на думку описати Бога? Що можемо ми дізнатись про Бога, адже Він - невидимий?

ПОГЛЯД НА БІБЛІЮ

Єрем. 10:10 "А Господь - Бог правдивий, Він - Бог Живий та Цар вічний! Від гніву Його затрясеться земля, і не знесуть Його гніву народи".

Єрем. 23:24 "Якщо заховається хто у криївках, то Я не побачу його? говорить Господь. Чи Я неба і землі не наповняю? каже Господь".

Пс. 89:2 "Господи, пристановищем нашим Ти був зроду в рід!" Пс. 134:5-6 "Знаю бо я, що Господь і Владика наш більший від богів усіх!" Єрем. 32:27 "Ось Я - Господь кожного тіла: чи для Мене є щось неможливе?"

1 Пет. 1:16 "... бо написано: "Будьте святі, -Я бо святий!"

Пс. 88:15 "Справедливість та право - підстава престолу Твого, милість та правда - обличчя Твоє випереджують!"

СПОСТЕРЕЖЕННЯ
Що ви дізналися про Бога?

Як може Бог, залишаючись Богом, бути близьким мені?

Що вам не зрозуміло про Бога?

ЗАСТОСУВАННЯ
Яка властивість Бога має для вас найбільше значення? Його авторитет? Святість? Любов? Справедливість? Відковічність?
Всемогутність?

Що слід вам зробити?

Як виглядає Бог? (Для додаткового вивчення)

ЗОЛОТИЙ ВІРШ

"Я Альфа й Омега, говорить Господь, Бог, Той, Хто є, і Хто був, і Хто має прийти, Вседержитель!" (Об'яв. 1:8)

ДЛЯ ПОГЛИБЛЕНОГО ВИВЧЕННЯ

Бог - Єдиний Ів. 17:3; 1с. 44:6; 1 Кор. 8:4-6
Бог - Дух Ів. 4:24; Ів. 1:18; Єрем. 23:24
Бог - Відковічний Пс. 89:2-3; Об'яв. 1:8; Мол. 3:6
Бог - Любов Мате. 7:9-11; 1 Ів. 4:10, 16; Євр. 13:5-6
Бог - Святий 1 Пет. 1:16; Ав. 1:13; Пс. 98:9
Бог - Справедливий Пс. 96:2; Іс. 30:18
Бог - Досконалий Євр. 7:28; Марк 5:48
Бог - Володар Пс. 134:5-6; Ефес. 1:11; Дай. 4:14,34
Бог - Всевідучий 1 Цар. 2:3; 3Цар. 8:39; Марк 13:32; Рим. 11:32-35
Бог - Всемогутній Єрем. 32:27; Йов 5:9
Бог - Всюдисутній 1 Цар. 8:27; Пс. 138:7-12
Бог - Милосердний Пс. 102:8-13; Пс. 85:15

ДЛЯ ПОГЛИБЛЕНИХ РОЗДУМІВ
Запишіть ваш особистий опис Бога. Цього тижня поділіться з ким-небудь про своє відкриття.


Чи маю я значення для Бога?

4

глава

Черга людей, які чекали прийому у лікаря в лікарні №4 одного сибірського міста, куди Ольга зверталася з приводу аборту ставала з кожним разом дедалі довшою. З кожним приходом сюди у неї росло почуття гіркоти і провини, тому що вона знала, що ця холодна методична дія - аморальна. Як міг Бог дозволити, щоб з нею таке відбувалося? У неї не було можливості мати більше дітей. Їхня сім'я з трьох членів й так боролася з нестачею продуктів. Від часу початку гласності 'їхній світ перевернувся догори ногами. Життя стає все важчим і приносить все нові розчарування. Де був Бог при влаштуванні життя в країні? Чи значу я і моя сім'я що-небудь для Бога? Щастя так мало! Ставили ви собі питання про те, чи турбується про вас Бог і чи знає Він вас? Невже життя - всього лише сполох існування між народженням і смертю?

ПОГЛЯД НА БІБЛІЮ

Бут. 1:27-28 "І Бог на Свій образ людину створив, на образ Божий її Він створив, як чоловіка та жінку створив їх. І поблагословив їх Бог, і сказав Бог до них: "Плодіться й розмножуйтеся, і наповнюйте землю, оволодійте нею, і пануйте над морськими рибами, і над птаством небесним, і над кожним плазуючим живим на землі!"

Єрем. 31:3 "Здалека Господь з'явився мені та й промовив: Я вічним коханням тебе покохав, таму милість тобі виявляю!"

Пс. 8:6 "А однак учинив Ти його мало меншим від Бога, і славою й величчю Ти коронуєш його!"

1 Пет. 5:7 "Покладіть на Нього всю вашу журбу, бо Він опікується вами!"

Пс. 138:1-2 "Господи, - випробував Ти мене та й пізнав, Ти знаєш сидіння моє та вставання моє, думку мою розумієш здалека".

Ефес. 2:4 "Бог же, багатий на милосердя, через Свою превелику любов, що нею Він нас полюбив".

СПОСТЕРЕЖЕННЯ
Що вам стало відомо з цих віршів про Бога?

Чи зрозумілий для вас образ люблячого Бога, і як про Нього свідчить досвід вашого життя?

Які питання ви маєте про Божу любов?

Що вам подобається чи не подобається в розповіді про Боже творіння?

ЗАСТОСУВАННЯ
Що вам слід зробити?

Які слова чи речення ви візьмете для свого життя?

Чи маю я значення для Бога? (Для додаткового вивчення)

ЗОЛОТИЙ ВІРШ
"... щоб Він дав вам за багатством слави Своєї силою зміцнитися через Духа Його в чоловікові внутрішнім, щоб Христос через віру замешкав у ваших серцях, щоб ви, закорінені й основані в любові, змогли зрозуміти зо всіма святими, що то ширина й довжина, і глибина й вишина, і пізнати Христову любов, яка перевищує знання, щоб були ви наповнені всякою повнотою Божою" (Ефес. 3:16-19)

ДЛЯ ПОГЛИБЛЕНОГО ВИВЧЕННЯ

Боже твориво Бут. 1-2; Пс. 8; Пс. 138

Божа любов 1 Ів. 4:8-12; Рим. 5:8; Єрем. 31:3; Ів. 3:16; Ефес. 3:18-19; Ефес. 2:4; Пс. 102:2-5

Божа турбота 1Пет.5:7

ДЛЯ ПОГЛИБЛЕНИХ РОЗДУМІВ

Висловіть власними словами те, як ви самі бачите вияв Божої турботи про людей.


Коли Бог любить мене, то чому є страждання?

5

глава

Вони все йдуть та йдуть! Ці діти, які страждають від наслідків Чорнобиля. Рак шлунку, горла, захворювання крові вразили ціле покоління українців. Де був Бог у 1986 році? Люба - одна з найстарших медсестер лікарні №7 м. Києва. За роки роботи вона надивилася на страждання, але нічого подібного нинішнім хворобам, які виникають внаслідок аварії на атомній станції, вона не бачила. Але найгірше - це почуття безвихідності, яке виникає в житті людей в зв'язку із захворюванням. Хто наступний? Яким буде майбутнє моїх дітей? Любі знайоме глибоке почуття гіркоти та страху, яке панує серед людей. Часто згорьовані матері ставили Любі питання: "Чому моя дитина повинна терпіти такі страждання? Хто за це відповість? Чому Бог допускає біль і страждання?"

Як би ви відповіли на питання вбитої горем матері? Чому ласкавий Бог допускає страждання?

ПОГЛЯД НА БІБЛІЮ

Бут. 2:17 "Але з дерева знання добра і зла - не їж від нього, бо в день їди твоєї від нього ти напевно помреш!" Бут. 3:6 "І побачила жінка, що дерево добре на їжу, і принадне для очей, і пожадане дерево, щоб набути знання. І взяла з його плоду, та й з'їла, і разам дала чоловікові своєму, - і він з'їв".

Бут. 6:5-6 "І бачив Господь, що велике розбещення людини на землі, і ввесь нахил думки серця її - тільки зло повсякденно. І пожалкував був Господь, що людину створив на землі. І засмутився Він у серці Своїм".

Рим. 3:23 "... бо всі згрішили, і позбавлені Божої слави". 1 Ів. 1:8 "Кали ж кажемо, що не маєм гріха, то себе обманюємо, і немає в нас правди!" Рим. 5:12 "Тому то, як через одного чоловіка ввійшов до світу гріх, а гріхом смерть, так прийшла й смерть у всіх людей через те, що всі згрішили".

СПОСТЕРЕЖЕННЯ
Що вам сподобалось у прочитаних місцях Св. Письма?

Що вам не сподобалось?

Що ви не зрозуміли?

Що ви дізнались про Бога?

ЗАСТОСУВАННЯ
Що Бог чекає від нас в нашому повсякденному житті?

Коли Бог любить мене, то чому є страждання? (Для додаткового вивчення)

ЗОЛОТИЙ ВІРШ

"...бо всі згрішили, і позбавлені Божої слави" (Рим. 3:23)

ДЛЯ ПОГЛИБЛЕНОГО ВИВЧЕННЯ

Первісний гріх | Бут. 2:17-3:19
Сутність людини | Рим. 3:23; Єрем. 17:9; Марк 7:21-22; Прип. 20:9; Пс. 13:1; Як. 4:1-3
Сутність Бога | Бут. 6:5-6; Пс. 7:11; Мате. 5:48; Вих. 34:6-7
Суд Божий | Євр. 9:27; Рим. 14:12; Об'яв. 20:11-15

ДЛЯ ПОГЛИБЛЕНИХ РОЗДУМІВ
Як може Святий Бог, Який не терпить гріх, мати стосунки з грішними людьми?


Що мені зробити, щоб придбати спокій?

6

глава

Життя Юрія Васильовича починалось добре. Його батько, відданий партієць, займав високу посаду в уряді країни. Їхнє життя в Москві було цілком влаштованим. Юрій був комсомольцем і, подібно до інших хлопців, захоплювався футболом. Він отримав прекрасну освіту і став добре оплачуваним інженером-хіміком. Юрій одружився з дівчиною, з якою познайомився в інституті, і зараз вони разом з своїми двома синами-підлітками живуть в Москві. Але щось в житті було не гаразд. Батько виявляє незадоволення з приводу його відкритості процесу змін, немає більше радості в роботі, подружнє життя розвалюється, тому що дружина постійно скаржиться на те, що він п'є, діти виходять з-під контролю, ні у чому не погоджуються, знаходячись, очевидно, під впливом західної музики. Життя Юрія Васильовича, здавалось, зовсім втратило спокій. Натомість в ньому поселилось почуття невдоволення і порожнечі. Куди звертатися за допомогою? Що робити?

Чи маєте ви мир у стосунках з своїм оточенням? Чи не з'являлися у вас думки про те, що вам більше нічого сподіватись від життя?

ПОГЛЯД НА БІБЛІЮ

Прип. 14:12 "Буває, дорога людині здається простою, та кінець її - стежка до смерті".

Мата. 15:8-9 "Оці люди устами шанують Мене, серце ж їхнє далеко від Мене! Та однак надаремне шанують Мене, бо навчають наук - людських заповідей".

Ефес. 2:8-9 "Бо спасені ви благодаттю через віру, а це не від вас, то дар Божий, не від діл, щоб ніхто не хвалився".

Рим. 3:10-12 "... як написано: "Нема праведного ані одного; нема, хто розумів би; немає, хто Бога шукав би, -усі повідступали, разом стали непотрібні, нема доброчинця, нема ані одного!" Іс. 59:2 "... бо то тільки переступи ваші виділювали вас від вашого Бога, і ваші провини ховали обличчя Його від ваі щоб Він не почув".

СПОСТЕРЕЖЕННЯ
Що вам сподобалось в прочитаних місцях Св. Письма?

Що вам в них не сподобалось? Що нового ви дізнались про Бога?

ЗАСТОСУВАННЯ
Як ми виправдовуємося перед Богом про наші вчинки?

Якби вам довелося вмерти цієї ночі і стати перед Богом, то що б ви відповіли на Його запитання: "Чому Я повинен пустити тебе до Мого Царства?"

Що мені зробити, щоб придбати спокій? (Для додаткового вивчення)

ЗОЛОТИЙ ВІРШ
"Він нас спас не з діл праведності, що ми 'їх учинили були, а з Своєї милості через обмиття відродження й обновлення Духом Святим" (Тит. 3:5)

ДЛЯ ПОГЛИБЛЕНОГО ВИВЧЕННЯ
Наші зусилля даремні: Ісая 64:6; Йов 14:4

Ми не маємо праведності: Прип. 14:12; Рим. 3:9-25; 1с. 59:2

Ми не можемо догодити Богу через:
• добрі справи: Ефес. 2:8-9; Тит. 3:5; Рим. 4:4; 11:6
• дотримання релігійних обрядів: Мате. 15:8-9; 23:14,25

ДЛЯ ПОГЛИБЛЕНИХ РОЗДУМІВ
Як я можу знайти мир з Богом?


Найунікальніший серед людей?

7

глава

"Кожна душа, яка знайшла Ісуса Христа, віднині знає, що людина - не одинокий мандрівник, до якого ніхто не озветься в чорній космічній пустелі, а - дитя Боже, співучасник Божих задумів. Той, Хто втілився на землі, вказав людям на їхнє вище призначення, освятив і одухотворив людську природу, посіяв в ній зерна безсмертя. В Його особі небачений і незбагнений Творець став близьким до нас, і це наповнює життя радістю, красою, сенсом. Немає більше "лякаючої німоти безодні", над усім - світло Христа і любов Небесного Отця" (Александр Мень, з книги "Син Людський"). Люди з покоління в покоління обговорюють питання про те, Хто такий Ісус Христос.

Хто, на вашу думку, Ісус Христос? Чи був Він просто великим наставником і пророком? Чи може Він був Тим, Ким називав Себе - Богом в плоті?

ПОГЛЯД НА БІБЛІЮ

Ів. 1:1-3:14 "На початку було Слово, а Слово в Бога було, і Бог було Слово. Воно в Бога було на початку. Усе через Нього повстало, і ніщо, що повстало, не повстало без Нього... 1 Слово сталося тілом, і перебувало між нами, повне благодаті та правди, і ми бачили славу Його, славу як Однородженного від Отця".

Мата. 3:17 "І ось голос почувся із неба: "Це Син Мій Улюблений, що Його Я вподобав!"

Фил. 2:6-7 "Він, бувши в Божій подобі, не вважав за захват бути Богові рівним, але Він умалив Самого Себе, прийнявши вигляд раба, ставши подібним до людини; і подобою ставши, як людина".

1 Ів. 4:14 "І ми бачили й свідчимо, що Отець послав Сина Спасителем світу"

Євр. 4:15 "Бо ми маємо не такого Первосвященика, що не міг би співчувати слабостям нашим, але випробуваного в усьому, подібно до нас, окрім гріха".

СПОСТЕРЕЖЕННЯ
Що нового ви дізнались про Ісуса Христа після читання цих місць Св. Письма?

Якщо Ісус обманював, коли говорив, що Він післаний Богом Отцем, то чи міг Він бути великим учителем моральності?

ЗАСТОСУВАННЯ
Запишіть власними словами своє розуміння того, Хто такий Ісус Христос.

Перед яким вибором ми опиняємося, коли розглядаємо образ Ісуса Христа?

Найунікальніший серед людей? (Для додаткового вивчення)

ЗОЛОТИЙ ВІРШ

"На початку було Слово, а Слово в Бога було, і Бог було Слово" (Ів. 1:1)

ДЛЯ ПОГЛИБЛЕНОГО ВИВЧЕННЯ
Земне служіння Господа Ісуса Христа:
• Підняв з могили Лазаря (їв. 11:38-44)
• Служив із смиренням (Фил. 2:5-11)
• Говорив владно (Лук. 4:32)
• Зціляв (Матв. 4:23)
• Безгрішний (Євр. 4:15)
• Віддав життя (Матв. 20:28)
• Страждав (1 Пет. 3:18)

Божество Господа Ісуса Христа:
• Бог (їв. 1:1-14).
• Післаний Богом (їв. 3:16; 1 Ів. 4:14).
• Чинив по волі Отця (Матв. 3:17; Ів. 5:30).
• Явив Божу любов (Рим. 5:8).
• Син Божий (Рим. 1:4).

ДЛЯ ПОГЛИБЛЕНИХ РОЗДУМІВ
Чому повинен був Христос вмерти на хресті? (Євр. 7:20-27; 9:23-28)


На що надіятися людині?

8

глава

В житті Олександра Григоровича був час, коли він разом з друзями і товаришами гордо крокував на Першотравневому параді. З почуттям великої гордості вдягав він свою стару форму, на якій красувалось безліч медалей. Радісно згадувати колишні дні! Але зараз від цієї радості нічого не залишилось. Олександр Григорович почав розуміти, що життя йде до кінця; з кожним днем він стає дедалі слабим, а багато з його друзів вже відійшли у вічність. Що ж було в житті? Усе минуле, здавалось, втратило всякий сенс. Надія на перемогу у війні, нові напрямки в політиці та нинішній непевний час приносили лише одне - життя ставало дедалі гіршим. Зараз Олександр Григорович почував гіркоту та розчарування: все втратило сенс, тому що з життя пішла надія.

Чи думали ви коли-небудь про надію, коли опинялись на порозі смерті?

ПОГЛЯД НА БІБЛІЮ

Іс. 53:6 "Усі ми блукали, немов ті овечки, розпорошилися кожен на власну дорогу, - і на Нього Господь поклав гріх усіх нас".

1 Пет. 2:24 "Він тілом Своїм Сам підніс гріхи наші на дерево, щоб ми вмерли для гріхів та для праведності жили; Його "ранами ми вздоровилися".

1 Кор. 15:3-6 "Бо я передав вам найперш, що й прийняв, - що Христос був умер ради наших гріхів за Писанням, і що Він був похований, і що третього дня Він воскрес за Писанням, і що з'явився Він Кифі, потім Дванадцятьом. А потім з'явився нараз більше як п'ятистам браттям, що більшість з них живе й досі, а дехто й спочили".

Рим. 6:9 "... знаючи, що Христос, воскреснувши з мертвих, уже більш не вмирає, - смерть над Ним не панує вже більше!"

Дії 1:3 "А по муці Своїй Він ставав перед ними живий із засвідченнями багатьма, і сорок день їм з'являвся та про Боже Царство казав".

СПОСТЕРЕЖЕННЯ
Які є докази воскресіння Христа?

Чому згідно Св. Письма, Христос прийняв смерть?

Що ви дізнались про Бога?

ЗАСТОСУВАННЯ
Господь Ісус Христос, коли вмер на хресті, став нашим: Заступником, Викупителем, Спасителем. Як це стосується вашого життя?

На що надіятися людині? (Для додаткового вивчення)

ЗОЛОТИЙ ВІРШ
"Так бо Бог полюбив світ, що дав Сина Свого Однородженого, щоб кожен, хто вірує в Нього, не згинув, але мав вічне життя" (Ів. 3:16)

ДЛЯ ПОГЛИБЛЕНОГО ВИВЧЕННЯ
Смерть Христа Ів. 3:16; Мате. 20:28; Рим. 5:8; 1 Пет. 3:18; Іс. 53:6; ІПет. 2:23-25

Воскресіння Христа Дії 2:23 -24; Дії 1:3; Рим. 6:9

Вся Євангелія 1 Кор. 15:3-19

ДЛЯ ПОГЛИБЛЕНИХ РОЗДУМІВ
Дар життя вічного даний Богом кожному з нас.
Як ми особисто приймаємо цей дар?


Який у мене є вибір ?

9

глава

Віра з дитячих років любила музику та спів. Де б вона не була, вона завжди що-небудь наспівувала. Це дещо прикрашало її життя, робило його терпимим. Вона хотіла вивчати музику в консерваторії, однак їй сказали, що з цього нічого не вийде. Треба йти працювати на завод. Їй не дозволили брати уроки вокалу. Віра глибоко журилася. Спочатку вона сумувала і була пригнічена. Проте глибоко в серці вона знала, що буде співати. Тому у вільні хвилини Віра разом з сестрою вивчали музику самостійно. Вони проводили репетиції в позаробочий час. Уроки брали у кого тільки було можливо. Це був довгий і важкий шлях, але Віра все ж співала. Тепер в країні стало більше свободи вибору, і Віра вступила в ансамбль, який виступає з гастролями по всій Україні і навіть в Америці. Вона отримала винагороду за роки наполегливості.

Навіть при режимах, які не допускають багато свободи, завжди є вибір, який ми можемо зробити у наших стосунках з Богом.

Яким буде ваш вибір? Чи буде ваш вибір означати покаяння і віру в Ісуса Христа?
Чи може ви виберете жити для себе?

ПОГЛЯД НА БІБЛІЮ

Лук. 13:3 "Ні, кажу вам; та кали не покаєтеся, то загинете всі так!"

Дії 20:21 "І я свідчив юдеям та гелленам, щоб вони перед Богом покаялись, та ввірували в Господа нашого Ісуса Христа". Дії 26:20 "... проповідував, щоб покаялися та навернулися до Бога, і чинили діла, гідні покаяння".

2 Кор. 7:9-10 "Я радію тепер не тому, що ви засмутились, а що ви засмутились для Бога, щоб ні в чому не мати втрати від нас".

Матв. 16:16 "Ти - Христос, Син Бога Живого!". Євр. 7:25 "Тему може Він завжди й спасати тих, хто через Нього до Бога приходить, бо Він завжди живий, щоб за них заступитись".

СПОСТЕРЕЖЕННЯ
З прочитаних вами віршів визначте, в чому полягає суть покаяння.

В чому відмінність між жалем і каяттям?

Прочитайте Еф. 2:8.3 яких основних елементів складається спасаюча віра, і в чому їх суть?

ЗАСТОСУВАННЯ
Коли ви станете перед Богом, то як ви скажете Йому про те, що повинні мати життя вічне?

Запишіть, як ви помолитесь Богу про те, що приймаєте Його дар спасіння.

Який у мене є вибір? (Для додаткового вивчення)

ЗОЛОТИЙ ВІРШ
"А вони відказали: "Віруй в Господа Ісуса, - і будеш спасенний ти сам та твій дім" ( Дії 16:31 )

ДЛЯ ПОГЛИБЛЕНОГО ВИВЧЕННЯ

Покаяння: Лук. 3:8; 2 Кор. 7:8-10; Дії 20:21 ; 26:20

Віра: Ефес. 2:8-9; Лук. 19:1-10; Матв. 16:16; Рим. 5:6; Євр. 7:2 5; Рим. 10:9,13; Дії 16-31

ДЛЯ ПОГЛИБЛЕНИХ РОЗДУМІВ
В Матв. 8:29 та Яков 2:19 ми бачимо, що демони вірять в Бога, але ми також знаємо, що вони не попадуть на Небеса. У чому розбіжність 'їхніх вірувань з справжньою спасаючою вірою?


Що в мені нового?

10

глава

Як відповідальний працівник Пермського міськвиконкому Юрій Олексійович мав велику можливість подорожувати і навіть супроводжувати багатьох високопоставлених осіб, які відвідували Перм. Життя було наповнене владою і привілеями, в ньому було багато зустрічей з жінками і пиятики. Сімейне життя Юрія руйнувалось. Незважаючи на численні обіцянки і добрі наміри виправитись, зміни не відбувались. Але від недавнього часу життя Юрія Олексійовича почало змінюватись. Він зупинився на вулиці і взяв брошуру про Ісуса Христа. Того самого вечора, після читання брошури, Юрій Олексійович покаявся і віддав своє життя Христу Це сталося три місяці тому. Зараз його життя починає потроху змінюватись. Він проводить час в читанні Біблії та в молитвах Богу. Після покаяння в гріхах він кинув пити, став вірним чоловіком. Тепер він - нова людина.

А ви? Чи стали ви новим творінням? Ви хочете бути вільним в Христі?

ПОГЛЯД НА БІБЛІЮ

2 Кор. 5:17 "Тому то, коли хто в Христі, той створіння нове, - стародавнє минуло, ото сталося нове!".

Гал. 2:20 "І живу вже не я, а Христос проживає в мені. А я, що живу в тілі тепер, - живу вірою в Божого Сина, що мене полюбив, і видав за мене Самого Себе".

1 Ів. 5:11-13 "А це свідчення, що Бог життя вічне нам дав, а життя це - у Сині Його. Хто має Сина, той має життя; хто не має Сина, той не має життя. Оце написав я до вас, що віруєте в Ім'я Божого Сина, Щоб ви знали, що ви віруючи в Ім'я Божого Сина, маєте вічне життя".

Рим. 6:34 "Чи ви не знаєте, що ми всі, хто христився у Христа Ісуса, у смерть Його христилися? Отож, ми поховані з Ним хрещенням в смерть, щоб, як воскрес Христос із мертвих славою Отця, так щоб і ми стали ходити в обновленні життя".

2 Пет. 3:18 "...але щоб зростали в благодаті й пізнанні Господа нашого й Спасителя Ісуса Христа. Йому слава і тепер, і дня вічного. Амінь".

СПОСТЕРЕЖЕННЯ
Що вам сподобалось у прочитаних віршах?

Що ви дізнались про взаємні стосунки з Господом Ісусом Христом?

Що означає бути новим творінням? (2 Кор. 5:17)

ЗАСТОСУВАННЯ
Новонавернені християни - це нове творіння. Які, на ваш погляд, є засоби зростання в Христі?

Кермо покірного християнина


Як дійти ясності у релігійних питаннях?

Ясність в релігійних питаннях - чи дійсно вона необхідна сучасній людині? Багато людей вважають, що християнська віра як явище, що зародилося в минулому, вже знаходиться на такій стадії, коли остаточно втрачає свій вплив.

Проте, опити громадської думки, проведені останніми роками, дали несподівані результати. На запитання <-Чи існує можливість встановити особисте спілкування з Богом? Чи могло б подібне спілкування вас зацікавити?" двоє з трьох європейців дали ствердну відповідь. Люди відчувають потребу внести ясність у найбільш суттєві питання.

Дефіцит обізнаності

Чому, у такому разі, ми рідко чуємо про те, що хтось знайшов Бога? Дослідження, проведені в Європі, дають пояснення цьому факту. Коли у зацікавлених людей запитали, як, на їхній погляд, вони могли б стати на шлях віри, то понад 90 відсотків опитаних відповіли: "Не знаю!" Переважна більшість людей відчуває потребу розібратися в питаннях, пов'язаних з релігією, але не знають, як досягнути ясності. Ясність в питаннях віри не означає набуття надмірної серйозності, відмову від радості або перетворення в релігійного фанатика. Відвідування церкви чи участь в церковній діяльності самі по собі ще не означають встановлення стосунків з Богом.

Що необхідно знати?

Ключові моменти на шляху до ясності в питаннях віри:
1) Бог любить тебе. Ти багато значиш для Нього. Він призначив тобі жити в спілкуванні з Ним. Він хоче подарувати тобі повноцінне та осмислене життя. Ти можеш мати певність в тому, що Він на твоєму боці. Відкинь всякий сумнів щодо щирості Його намірів.

2) Гріх роз'єднав людину з Богом, поламав взаємність з Ним. Від початку людина була створена для життя в спілкуванні з Богом. Проте, людина обрала свій власний шлях. Спілкування з Богом перервалося. Сутність гріха полягає у тому, що людина виявляє заперечне та байдуже ставлення до Бога.

Гріх - неначе провалля, яке відокремлює людину від Бога. Та все ж людина, свідомо чи підсвідоме прагне до любові та до спілкування з Ним. Кожен шукає сенс життя та відчуття надійності, намагаючись досягти їх, наприклад, у роботі, у стосунках з людьми, в грошах, релігії або в бездоганному способі життя. Однак, добрі справи самі по собі не спроможні вирішити найбільш суттєвої проблеми людини - гріховності.

3) Ісус Христос - єдиний, наданий Богом шлях до вирішення проблеми гріха. Людина може прийти до спілкування з Богом та пізнати на собі Його любов тільки через Ісуса Христа. Своїм життям Ісус Христос викупив перед Богом ту провину, яка лягла на людину через здійснений нею гріх. Це означає, що дорога до Бога є відкрита. "Бо й Христос один раз постраждав був за наші гріхи, щоб привести нас до Бога, Праведний за неправедних" (1 Петра 3:18).

Між Богом і людиною безмірне провалля. Ситуація така сама, як і на першому малюнку. Але цього разу дія спрямована від Бога до людини. Прийшовши на землю, Ісус утворив міст над проваллям, яке роз'єднало Бога і людину. Він вмер на хресті заради нас. Він - єдина дорога до Бога. Він Сам сказав: "Я - дорога, і правда, і життя. До Отця не приходить ніхто, якщо не через Мене" (Івана 14:6).

4) У світлі Біблійних фактів людина може прийти за допомогою до Ісуса Христа. Спілкування з Богом виникає, коли людина особисто визнає Ісуса Христа як свого Спасителя. Ісус Христос говорить: "Ось Я стою під дверима та стукаю: коли хто почує Мій голос і двері відчинить, Я до нього ввійду." (Об'явлення 3:20). Слова Христа означають, що Він дійсно хоче ввійти в життя кожної людини. Відкриті двері - то образ прийняття Ісуса Христа. Відкриваючи двері, людина звертається до Христа та свідомо приходить до Нього. Згідно Біблії, людина, яка відкрила двері свого серця Ісусу Христу, матиме певність того, що Він прийшов в його життя і простив йому гріхи.

Малюнки наочно зображують два способи життя. І той, і інший показують людину. На лівому малюнку власне "Я", воля людини управляють її життям. Христос - поза життям такої людини. Життя залежить від власних обмежених та непевних можливостей людини.

Праве коло символізує людину, яка прийняла Ісуса Христа в своє серце. Христос прийняв її життя під Свою охорону, простив гріхи та впливає у все більш зростаючій мірі на усі сфери життя. Налагодилось спілкування з Богом. Людина може усвідомити, що вона досягла ясності в релігійних питаннях.

Який з малюнків відповідає ситуації у вашому житті? Більшість людей, на жаль, мусять визнати "своїм" той малюнок, на якому Христос залишений за межами серця людини.

Яка із зображених ситуацій найбільш близька вам? Тобто, який з малюнків перегукується з вашим бажанням? Ви напевно скажете у відповідь: "Звичайно ж той, на якому Ісус Христос в серці людини". За такою відповіддю мають також йти ваші практичні висновки! Хіба існує нехай одна розумна причина, яка могла б перешкодити вам відкритися Христу і прийняти Його зараз, коли ви читаєте ці рядки?

Як діяти на практиці?

Ви можете висловити своє бажання прийти до Христа у молитві. Якщо ви бажаєте, щоб Ісус увійшов у ваше життя, то попросіть Його про це. Причому слова, які ви вживаєте в молитві - це не найголовніше. Важливо те, що ви дійсно відчуваєте і бажаєте. Оскільки Бог знає вас, то Його не так цікавлять ваші слова, як ваше ставлення до Нього.

Ви можете помолитися, наприклад, так:
"Господь Ісус Христос, я потребую Тебе. Я визнаю, що йшов своїм власним шляхом і грішив проти Тебе. Я розумію, що не можу сам позбавитись гріхів і заслуговую за свої гріхи смерті в оду. Але я дякую Тобі за те, що Ти вмер за мене на хресті і простив всі мої гріхи. У цю мить я відкриваю Тобі моє серце і приймаю Тебе як мого Господа і Спасителя. Будь Спасам і Господом мого життя. Навчи мене віддано жити для Тебе. Дякую Тобі за те, що Ти чуєш мою молитву і увійшов до мого серця, як Ти обіцяв. Амінь".
Що відбулося, коли ви молилися? Ісус Христос увійшов до вашого серця! Він Сам сказав так: "Ось Я стою під дверима та стукаю: коли хто почує Мій голос і двері відчинить, Я до нього ввійду" (Об'явлення 3:20). Він виконав Своє обіцяння і став вашим Спасителем.

Прийняти Христа означає почати все спочатку. Це є зростання у спілкуванні з Богом протягом всього вашого життя.

Найкраще місце для духовного зростання - це Дім Божий. Тут ви знайдете підтримку, вам допоможуть перебувати у спілкуванні з Богом і жити змістовним духовним життям.

Слово Боже, молитва та спільність віруючих додають силу та відчуття радості і надійності


Додаток 1 Поради ведучому групи
___________________________________________________________________

Глава 1 Чи існує Бог?
Глава 2 Чи говорить Бог?
Глава 3 Як выглядає Бог?
Глава 4 Чи маю я значення для Бога?
Глава 5 Якщо Бог любить мене, то чому є страждання?
Глава 6 Що мені зробити, щоб придбати спокій?
Глава 7 Найунікальніший серед людей?
Глава 8 На що надіятися людині?
Глава 9 Який у мене є вибір?
Глава 10 Що в мені нового?

1

Чи існує Бог?

глава

15 хвилин Загальна бесіда

Коли слово "бог" наповнилося для вас змістом? Які частини організму здаються вам найбільш складними, а які самими простими? Розбийтеся на групи по 4-6 чол. для бесіди.

10 хвилин Молитва і спів

Використовуйте знайомі всім пісні. Перевірте, щоб у всіх були тексти пісень.

30 хвилин Відкриття

Будьте ведучим, а не викладачем у вашій групі, дайте кожному члену групи можливість висловитись. Слідкуйте за тим, щоб дискусія не припинялась.

10 хвилин Роздум

Ведіть людей до розгляду того, яке значення мають вивчені уроки у їхньому щоденному житті. Якщо Бог є Творець неба, землі і людей, то що це означає для мене у моєму житті?

25 хвилин Спілкування і свідоцтво

Нехай члени групи поділяться свідоцтвом про те, що Бог робить в їхньому житті. Підкресліть, що група націлена на взаємну довіру і підтримку один одного. Підсумовуйте загальну думку членів групи. Вітайте нових членів групи.

10 хвилин Молитва

Визначте, про що необхідно помолитися:
• Особисті потреби;
• Духовні потреби, такі як мудрість, розуміння;
• Спасіння ближнього.

На наступний тиждень

Ми вивчимо, про що говорить Біблія. При вивченні Біблії ми розглянемо, що Бог і сьогодні говорить з нами.

Глава 1

2

Чи говорить Бог?

глава

15 хвилин Загальна бесіда

Розбийтесь на групи по 5-6 чоловік, по можливості переставте стільці. Запропонуйте групі обговорити наступні питання:
• Де ви народились?
• Де вам подобається проводити відпустку (канікули)?
• Де б ви хотіли жити?
• Де б ви хотіли побувати?

10 хвилин Молитва і спів

Підберіть для взаємного підбадьорення пісні, які добре відомі всім.

30 хвилин Відкриття

У кожного члена групи є щось важливе, про що розказати. Дайте всім можливість висловитись. Будьте обережні з тими, хто буде вести верх в дискусіях. Ви можете сказати: "Пробачте, що перебиваю вас, але я впевнений, що ще хтось хоче висловитись".

10 хвилин Роздум

Обдумайте, як кожен з нас може здійснити у своєму житті те, про що говориться в Йов 23:12.

25 хвилин Спілкування і свідоцтво

Запропонуйте людям поділитись свідченням про те, як Біблія стала втіхою та керівництвом в їхньому житті. Розкажіть групі, що загальний підхід повинен полягати у глибокому вивченні Слова Божого. Це повинно стати важливою частиною життя групи.

10 хвилин Молитва

Після запрошення до молитви, попросіть вашого помічника помолитися про потреби групи і про те, щоб всі навчились любити і турботливо ставитись до Бога при читанні Його Слова.

На наступний тиждень

Ми вивчимо, який є Бог. Ми розглянемо природу і властивості Бога і дізнаємося про те, що Бога можна пізнати особисто.

Глава 2

3

Як выглядає Бог?

глава

15 хвилин Загальна бесіда

Хто ваш найкращий друг на цьому етапі життя? Що вам подобається в ньому (в ній) над усе?

10 хвилин Молитва і спів

Підберіть пісні, які відображають сутність Бога. Якщо група не занадто велика, то для співу і прославлення поверніться обличчям один до одного.

30 хвилин Відкриття

Група буде рости швидше, коли акцент ставити на життєвому досвіді, а не на знаннях. Намагайтесь, щоб члени групи самостійно робили висновки.

10 хвилин Роздум

Як святість Бога впливає на мої взаємини з іншими людьми?

25 хвилин Спілкування і свідоцтво

Визначте одну людину на кожний тиждень для особистого свідчення. Попросіть всіх поділитися про те, що Бог робить в їхніх родинах.

10 хвилин Молитва

Виясніть конкретні потреби і запросіть коротко помолитися тих людей, у кого це не викликає незручності. Ніколи не ставте людину в положення, коли треба молитись лише тому, що моляться всі.

На наступний тиждень

Чи важливий я для Бога?
Чому Бог створив людей?

Глава 3

4

Чи маю я значення для Бога?

глава

15 хвилин Загальна бесіда

Яка людина більше за всіх турбується про вас? У чому виявляється ця турбота?

10 хвилин Молитва і спів

Попросіть кого-небудь прочитати Пс. 8. Прославте співом Господа, Який любить кожного з нас.

30 хвилин Відкриття

Перед нами Св. Письмо, яке веде нас. Давайте розглянемо, як покликати один одного до любові і добрих справ, до того, щоб не нехтувати спільними зустрічами, але підбадьорювати один одного. Дайте можливість кожному сказати все, що він (чи вона) має на серці. Роль ведучого полягає не в тому, щоб змінювати людей, а в тому, щоб любити їх. Змінює людей Бог.

10 хвилин Роздум

Як може людина, яка не усвідомлює Божої любові, пізнати Його любов?

25 хвилин Спілкування і свідоцтво

Попросіть людей розповісти про періоди в їхньому житті, коли вони думали, що ніхто, навіть Бог, не любить їх. Розкажіть групі, що ціль полягає в тому, щоб любити ближнього, підтримувати один одного і духовно вбудовувати один одного. Кожен з нас в руках Бога - знаряддя Його любові до ближнього.

10 хвилин Молитва

Візьміться за руки і станьте в коло, щоб показати, що так кожен з нас може пізнати і усвідомити любов Христа. Помоліться про потреби людей. Не треба витрачати багато часу на оголошення всіх потреб.

На наступний тиждень

Ми відкриємо, чому у світі, який любить Бог, є страждання. Що сталось з прекрасним творінням Бога?

Глава 4

5

Якщо Бог любить менє, то чому є страждання?

глава

15 хвилин Загальна бесіда

Розбийтесь на групи по 5-6 чоловік, щоб кожен міг взяти участь. Якби Бог відвідав цю кімнату, то як би ви реагували? Що б ви сказали Богу? Про що б ви попросили Його?

10 хвилин Молитва і спів

Нехай хто-небудь перед звершенням молитви прочитає Пс. 102:1-5. Попросіть присутніх коротко піднести хвалу Богу за те, Який Він є: Святий, Люблячий, Справедливий, Ласкавий.

30 хвилин Відкриття

Ми найкраще засвоюємо тоді, коли робимо пропоновані нам знання і цінності "своїми". Біблія написана не для того, щоб ми поповнювали свої знання, але щоб змінювали своє життя.

10 хвилин Роздум

Подумайте про те, як ми догоджаємо Богу і як засмучуємо Його у нашому щоденному житті.

25 хвилин Спілкування і свідоцтво

Які періоди вашого життя відзначені стражданням? Чи дорікали ви тоді Богу? Хто приходив до вас на допомогу в усіх ваших стражданнях? Розкажіть про ваше розуміння мети групи, яка полягає в тому, щоб приходити один одному на допомогу в часи страждання і відчаю, втішаючи один одного в Христі. Виявіть особливу тактовність, коли завершуєте обговорення особистих свідоцтв.

10 хвилин Молитва

В центрі молитви поставте цього разу потреби людей, пов'язані з стражданням, хворобами, самотністю, втратою близьких і таке інше.

На наступний тиждень

Як знайти мир з Богом? Як своїм життям догоджати Богу?

Глава 5

6

Що мені зробити, щоб придбати спокій?

глава

15 хвилин Загальна бесіда

Яка значна подія відбулось у вас протягом минулого тижня?

10 хвилин Молитва і спів

Нехай хто-небудь прочитає Фил. 4:4-7. Попросіть всіх учасників у одному реченні висловити молитву прославлення і вдячності. На цьому тижні буде дуже доречно приступити до молитви "в ланцюжку", щоб люди могли дізнаватись про потреби один одного.

30 хвилин Відкриття

Бог, Який створив і Який любить кожного з нас, має чудовий задум щодо нашого життя. Він показав нам шлях до щастя. Ми ж робимо спроби знайти мир з Богом, ідучи шляхами, які ведуть лиш до відчаю і порожнечі.

10 хвилин Роздум

Зосередьте ваші роздуми на п'ятому запитанні і уявіть, що ви стоїте перед Богом і даєте відповідь на Його запитання. Залишіть час для мовчазного роздуму

25 хвилин Спілкування і свідоцтво

За тиждень до цього зібрання попросіть кого-небудь поділитись з групою про свій духовний шлях і про те, як він (чи вона) знайшов мир у своєму житті. Розкажіть про те, що на нашому духовному шляху ми шукаємо, іноді не знаючи про це, стосунків з Богом і миру в житті. Мета групи - у тому, щоб спільно йти шляхом цього пошуку.

10 хвилин Молитва

Зверніться до Бога, коротко, одним реченням молячи Його про мир у нашому житті і щоб ми могли бачити Його роботу в нашому житті.

На наступний тиждень

Хто найбільш унікальна Людина з усіх, хто будь-коли жив на землі? Що звершила ця Людина?

Глава 6

7

Найунікальніший серед людей?

глава

15 хвилин Загальна бесіда

Кого з знайомих вам людей можна назвати самим добросердим? Що робить людей добросердими?

10 хвилин Молитва і спів

Нехай хто-небудь прочитає вголос Ів. 11:38-44. Буде добре, якщо хто-небудь з членів групи озветься на пропозицію бути ведучим в молитві. В центрі молитви нехай буде прохання про те, щоб наші очі і вуха були відкриті для бачення і слухання Ісуса Христа.

30 хвилин Відкриття

Пізнання, основане на самостійному відкритті істин, передбачає, що ми повинні давати людям можливість пізнавати через взаємодію поглядів - як правдивих, так і хибних. Навіть хибні погляди можуть бути корисними для знаходження шляху до правди. Ведучий групи повинен бути обережним пастирем для своєї пастви.

10 хвилин Роздум

Біблія говорить про Ісуса Христа як про Господа і Спасителя. Що це означає для кожного з нас?

25 хвилин Спілкування і свідоцтво

За тиждень до цього зібрання попросіть кого-небудь з групи поділитися з усіма досвідом свого духовного ходіння. Розкажіть, що мета групи полягає в тому, щоб відкрити правду, а потім поділитись цією правдою з іншими. Обговоріть те, як ваша група може нести правду про Ісуса Христа іншим людям.

10 хвилин Молитва

В центрі молитви цього вечора нехай буде друг або сім'я, які намагаються пізнати, Хто є Ісус Христос. Моліться про те, щоб вони пришли до відкриття правди про найунікальнішу Людину з усіх, хто живе на землі.

На наступний тиждень

У чому полягає єдина надія людини?
Для чого приходив Ісус Христос на землю?

Глава 7

8

На що надіятися людині?

глава

15 хвилин Загальна бесіда

Який найбільш дорогий і цінний подарунок ви дарували будь-кому у своєму житті? Як був він сприйнятий?

10 хвилин Молитва і спів

30 хвилин Відкриття

Пам'ятайте про те, що ми маємо справу з цінностями і життєвим досвідом. Немає більш важливого відкриття в житті людини, ніж дізнатись про те, що Ісус Христос страждав, вмер і встав із мертвих для того, щоб заплатити мої борги.

10 хвилин Роздум

Що означає те, що Ісус Христос поніс замісну жертву?

10 хвилин Молитва

Протягом молитви центральне місце приділіть вдячності Богу за багато Його благословінь: за творіння і любов, за Ісуса Христа і життя вічне, за прощення і оновлення життя.

На наступний тиждень

Як приймаємо ми особисто Божий мир?
Як ми знаходимо справжнє щастя?

Глава 8

9

Який у мене є вибір?

глава

15 хвилин Загальна бесіда

Яка подія минулого тижня має для вас особливе значення?

10 хвилин Молитва і спів

30 хвилин Відкриття

На цьому зібранні буде доцільно розповісти про те, що несе нам Добра Новина (Євангелія):
• Бог створив все, а також людей.
• Бог любить нас; але з-за Своєї святості, Йому нестерпний наш гріх.
• Бог піклується про кожного з нас.
• Кожний з нас згрішив і позбавлений досконалості, котрої потребує Бог.
• Ми всі намагаємося виправдатись перед Богом через релігію, добрі справи або порядне життя.
• Божий задум життя вічного здійснився, коли Його Син Ісус Христос був посланий в жертву замість нас.
• Ісус помер на хресті за наш гріх і воскрес.
• Щоб мати життя вічне та мир з Богом, ми повинні прийняти Ісуса Христа як свого Господа, Спасителя і Бога, зізнатись в гріхах та покаятись.
• Ми стаємо християнами, коли починаємо розуміти, що ми не в змозі догодити Богу і починаємо цілковито покладатися на Ісуса Христа у справі нашого спасіння. Розповісти, що група існує для того, щоб звіщати ці великі істини жителям нашого міста. Наша мета полягає в тому, щоб інші люди пізнали Добру Вістку про Ісуса Христа.

10 хвилин Роздум

Подумайте деякий час про те, що ви скажете Богу, якщо ви Він спитає вас: "Чому Я маю пустити тебе на Небеса?".

10 хвилин Молитва

Особливо помоліться про тих, хто ще не довірився Ісусу Христу, а також про тих, хто недавно прийняв Христа.

На наступний тиждень

Що означає відродитись?
Як ви зростаєте в Христі?

Глава 9

10

Що в мені нового?

глава

15 хвилин Загальна бесіда

Як сильно ви подібні до батька і матері (зріст, зовнішність, риси характеру, мова)?

10 хвилин Молитва і спів

30 хвилин Відкриття

Зосередьтеся на оновленні життя. В чому полягає зміст "народження згори" (їв. 3)
Обговоріть з групою ілюстрацію "Кермо".
Розкажіть, що мета групи полягає у тому, щоб разом зростати в Христі. Ніхто з нас не досягнув ще духовної зрілості.
Кожен з нас знаходиться на шляху досягнення її, і ми потребуємо один одного для взаємної підтримки.

10 хвилин Роздум

Що мені зробити, щоб укріпитися в Христі і стати до Нього ближче?

10 хвилин Молитва

Треба помолитись про те, щоб Бог дарував сили для зростання в Ісусі Христі. Також про те, щоб Бог дарував правильне розуміння головного. Моліться про потреби членів групи.

Глава 10


Додаток 2 - Християнські пісні
_____________________________________________________

Великий Бог
Любо вірити в Ісуса
 В час, коли труба Господня
 В земній долині
 Отче небесний
Чудову пісню Спас мені дав
Бог є любов, о, велике щастя
 Де згода в сімействі
Як чудесно змінилось моє життя
 Тому, хто біля тебе
Радість у Христі
Коли страх мене обгорне
Все віддам я для Ісуса
За все тобі я дякую
Радійте, співайте і славте
Вірність твоя
О, Отче наш
Лине пісня про Ісуса
Ти знаєш, Боже
Не сумуй
Пам'ятай про Бога ти завжди
Щасливий я
Вірю я в обітницю Христа
О, світу спасіння, любове свята
Коли Дух Господній наповнеює мене
Вірній Спасителю мій
Як олень прагне до потоків

ВЕЛИКИЙ БОГ!

Великий Бог! Коли на світ погляну,
І бачу все, що Ти створив в красі,
Як кожний квіт склада Тобі пошану,
І як обняв любов'ю Ти усіх.

Тоді, Господь, співа мій дух, Тобі:
Великий Ти! Великий Ти!

Коли дивлюсь на мерехтливі зорі,
Там, де горять світи незнані нам,
Де сонце й місяць у нічнім просторі
Пливуть у тиші, наче кораблі.

Як навесні природа розквітає,
І чую у діброві солов'я,
І пахощі весняні я вдихаю,
І шумом рік дзвінких милуюсь я.

Коли беру я Книгу Заповітів
І в ній читаю про Твої діла,
Як полюбив Ти нас, людей, на світі,
І Свого Сина з неба нам послав.

ЛЮБО ВІРИТИ В ІСУСА

Любо вірити в Ісуса,
І Його святим словам;
Я душею підношуся -
В край небесний, де Він Сам.

Мій Спасителю, Ісусе!
Ти є добрий Пастир мій,
Мій Спасителю, Ісусе,
Я вже вічно буду Твій.

Я надіюсь на Ісуса,
На Його святу любов;
Я Йому служу й молюся:
Він пролив за мене кров.

Як приємно знати Бога -
Духом пробувати з Ним.
Підкріплятись Його Словом
І ходити завжди з Ним!

В ЧАС, КОЛИ ТРУБА ГОСПОДНЯ

В час, коли труба Господня
Над землею прозвучить
І як вічного дня ранок засія,
Імена усіх спасенних
Сам Ісус оголосить.
Там по милості Господній буду я.

На небесній перекличці,
На небесній перекличці,
На небесній перекличці,
Там, по милості Господній, буду я.

В день останній воскресіння
Всіх померлих у Христі,
В день, коли введе спасенних в небеса,
Всіх святих, обмитих Кров'ю,
Що пролив Він на хресті,
Він покличе, і тоді відкликнусь я.

Дай нам сили працювати
І для ближніх послужить
З ранку раннього і до заходу дня.
А коли земну нам працю
Ти дозволиш завершить,
То на заклик Твій небесний стану я.

В ЗЕМНІЙ ДОЛИНІ

В земній долині задоволений я,
Хоч і хатина небагата моя,
Але в тім місці, де спасенні живуть,
Мене багаті оселі там ждуть.

Я маю місце у небесній країні,
Де не старіють, де вічна весна,
І буду вічно там щасливо я жити,
Коли ввійду я у Небеса!

Хоч зустрічаю горе я і біду,
Та добре знаю, що до Неба я йду,
І лиш дочасно я з'явився сюди,
Я знаю, буду з Ісусом завжди!

ОТЧЕ НЕБЕСНИЙ

Отче Небесний, Боже Могутній,
Ти Утішитель, Дух правди Ти,
Всюди присутній і Всевідучий,
Будь поміж нами, нас просвіти!

Отче Небесний,
Скарбе лоск многих!
Нас, Своїх діток, не забувай;
Прийди, вселися в серцях убогих,
Благослови нас, щастя нам дай!

Отче Небесний, збав нас від скверни
І чистотою душу вкраси;
Хай Твоя ласка радість нам верне,
- Нас у недолі, Боже, спаси!

ЧУДОВУ ПІСНЮ СПАС МЕНІ ДАВ

Чудову пісню Спас мені дав
З небесної висоти.
Такої я ніколи не співав,
То є мелодія любви.

В моїм серці є мелодія -
Яка чудова є!
В моїм серці є мелодія,
То є мелодія любви!
В моїм серці є подяка,
В моїм серці є хвала!
В моїм серці є мелодія
Для Спасителя Христа!

Любов Христа, що вмер Він за нас,
Дала мені вічне життя!
І в серце вселила мелодію,
Радію тепер вже я!

Буду співати Спасові я,
Коли там зійдемося всі.
О, як буде там мені радісно
Коли зустріну своїх!

БОГ Є ЛЮБОВ, О, ВЕЛИКЕ ЩАСТЯ!

Бог є любов, о, велике щастя!
Бог є любов, любить Він і нас.

Хай всякий радісно
Співає й славить
Його хай славить,
Бог є любов.

Бог є любов, ми Його не знали,
Бог є любов, світло Він послав.

Бог є любов, ми гріху служили,
Бог є любов, нам гріхи простив.

Ісус Спаситель помер за грішних,
Ісус Спаситель спасіння дав.

ДЕ ЗГОДА В СІМЕЙСТВІ

Де згода в сімействі, там мир і тишина,
Щасливі там люди, блаженна сторона!

Їх Бог благословляє, добро їм посилає
І з ними Він живе, і щастя їм дає!

Де згоди немає, там мир не царить.
Там Бог не вітає, добра їм не дарить.

Руйнуються пожитки: добро їх, їхні дітки.
Все марно пропаде, все марно пропаде!

Пошли нам, Боже, згоду і миру Твій покров!
І радість в Господу, і щиру дай любов!

Дай росу щастя долі і жити в Твоїй волі -
Ти нас благослови, Ти нас благослови!

ЯК ЧУДЕСНО ЗМІНИЛОСЬ МОЄ ЖИТТЯ

Як чудесно змінилось моє життя,
Відколи я Христа пізнав. І я маю спокій,
за котрим я шукав...
Відколи я Христа пізнав.

Відколи я Христа пізнав,
Відколи я Христа пізнав,
Струї радості в душу мою все пливуть,
Відколи я Христа пізнав.

Я лишив мандрівки і блукання мої,
Відколи я Христа пізнав.
І гріхи мої змиті з моєї душі,
Відколи я Христа пізнав.

Я надію одержав тверду і певну,
Відколи я Христа пізнав.
І я більше не маю вагань ні страху,
Відколи я Христа пізнав.

Йду долиною смерті,
Спас світло моє,
Відколи я Христа пізнав.
Я є певний, що Він є зо мною усе,
Відколи я Христа пізнав.

Я в небесний дім йду,
там Господь жде мене,
Відколи я Христа пізнав.
Де я вбачу Ісуса лицем у лице,
Бо я серцем Його пізнав.

ТОМУ, ХТО БІЛЯ ТЕБЕ

Тому, хто біля тебе, - дай любов. (4 р.)

Незалежно від раси чи кольорів людей
Ти люби усіх, усім роби добро. (2 р.)

Христос тебе навчає, як любить. (4 р.)

Хто тебе не вітає, дай любов. (4 р.)

Христос тебе чекає, щоб спасти. (4 р.)

РАДІСТЬ У ХРИСТІ

Радість у Христі я знайшов,
В Нім моє життя і спокій,
Коли я до Нього прийшов,
З того часу Батько Він мій

З того часу я Його син І радію,
що Він прийняв
Мене до святих тих країв,
Щоб Його я там прославляв.

Я приніс до Нього все зло,
Він спокій дав в серце мені,
Все гріховне геть відійшло,
Зникло, мов туман в далині.

І тепер радію всі дні,
Що мене мій Батько знайшов.
Він подав спасіння мені,
Коли я до Нього прийшов.

КОЛИ СТРАХ МЕНЕ ОБГОРНЕ

Коли страх мене обгорне,
О, Спасе, тримай!
І коли ослабне віра,
Ти мене тримай!

За руку тримай,
За руку тримай!
О, Спасителю могутній,
Сам мене тримай!

Я не можу сам триматись,
О, Спасе, тримай!
Дай на Тебе покладатись,
Ти мене тримай!

В ясний час чи в час нещастя,
О, Спасе, тримай!
В дні недолі чи у щасті,
Ти мене тримай!

Стережи Сам мою душу,
О, Спасе, тримай!
Ти купив мене ціною,
Ти мене тримай!

ВСЕ ВІДДАМ Я ДЛЯ ІСУСА

Все віддам я для Ісуса і все серце Йому дам;
Хочу я Йому служити, як Він Сам служив і нам.

Все Тобі даю, все Тобі даю,
Все для Тебе, мій Ісусе, нині віддаю!

Він поможе це зробити, силу Духа дасть мені;
З Ним я вічно буду жити там, в небесній стороні.

Слава й честь Тобі, Ісусе, за діла Твої святі,
Що відкрив для мене ясне світло Правди
в цім житті.

ЗА ВСЕ ТОБІ Я ДЯКУЮ

За все Тобі я дякую, Ісусе,
Спасе мій. За кров святу пролитую, за дар любові Твій.

Я дякую за все, за те, що спас мене,
За те, що небо дав, мене своїм назвав.
О, Господи Святий, живи в душі моїй,
Завжди мене навчай, веди в небесний край.

За все Тобі я дякую, що Ти у світ прийшов.
І душу змучену мою для вічності знайшов.

За все Тобі я дякую за мир і Дух Святий
Котрий у пору всякую живе в душі моїй.

За все Тобі я дякую, Ти небо дав мені.
Я в вічності з подякою служитиму Тобі.

РАДІЙТЕ, СПІВАЙТЕ І СЛАВТЕ

Радійте, співайте і славте,
Обмитії Кров'ю Христа!
Ви пісню нову заспівайте Тому,
Хто вас спас від гріха.

Співайте, радійте
І славте Ісуса Христа!

Прославте Того, Хто на землю
Зійшов, щоб і нас оправдать,
Спасти і обмити нас Кров'ю
І щастя навіки нам дать.

Він силу нам дасть, перемогу,
З гріхом в боротьбі підкріпить,
Любов'ю зігріє від Бога
І Духом Святим нас зміцнить.

Всі радісним серцем співайте,
Віддайте подяку Тому,
Хто Сам заплатив за нас кров'ю,
О, слава навіки Йому!

ВІРНІСТЬ ТВОЯ

Вірність Твоя до нас вічна, о, Боже
І тіні зміни в Тобі не знайдеш.
Вірний завжди у безмежній любові,
Ти всім життя в цьому світі даєш.

Літо, зима й весна, жнива щороку,
Сонце і місяць та зорі вгорі,
Природа вся повсякчас нам свідкує
Про Твою вірність у кожній порі.

Мир Твій і прощення гріхів триває.
Ти завжди з нами й нам радість даєш,
Благословіння Свої посилаєш
У вічну славу Ти нас приведеш.

О, ОТЧЕ НАШ

О, Отче наш, на небесах
Любов Твоя життя дає,

Нехай у наших всіх ділах
Святиться ім'я ввік Твоє.

Усе життя Ти світу дав,
Ти засвітив зірки в імлі,

Тож царство миру і добра
Нехай настане на землі.

Твоєю милістю вовік
Благословляється земля,

Тебе благаємо для всіх -
Дай хліба нашого щодня.

Небесний Отче наш, благий,
Прости провини наші нам,
Як ми прощаєм кожен гріх
Всім нашим ближнім ворогам.

Коли важкий настане час,
В спокусу Боже не введи,

Ти захисти, підтримай нас,
Від злого духу відведи.

Благослови благі діла,
Нас не забудь і не покинь,

Хай буде слава і хвала
У всі віки Тобі. Амінь.

ЛИНЕ ПІСНЯ ПРО ІСУСА

Лине пісня про Ісуса,
Про діла Його святі.
Я до Нього пригорнуся
Щирим серцем у житті.

Все віддам я для Ісуса -
Серце, душу і життя,
І на віки з Ним зіллюся
В царстві вічного буття!

Про любов Його без міри
Лине пісня серед нас
Буду я для Нього вірним
Всякий день і кожний час.

Нехай світ, як море грізне
Клекотить, реве, шумить,
В небесах моя Вітчизна
Непохітньо все стоїть!

ТИ ЗНАЄШ, БОЖЕ

Ти знаєш, Боже, моє бажання,
Молитву чуєш Ти мою,

І знаєш серця мого страждання,
Коли я гіркі сльози ллю.

Ти знаєш, Боже, що я бажаю
Не славу, скарбів на землі;

Я щирим серцем Тебе кохаю
В мої ще досить юні дні.

Сумує серце моє порою,
В устах моїх немає слів,

І я, самотній, скорблю душею,
Змовкає мій бадьорий спів.

Ніхто не знає, усім байдуже,
Куди душею лину я;

І хто спитає, і хто потішить,
Коли сумна душа моя?

Цей світ нерідний мені зробився,
О, Боже мій, зі мною будь,

Бо слабнуть сили і я втомився,
А ще далека моя путь.

Але я й далі йду за Тобою,
Хай вітер свище буревій,

Нехай сердито шумить порою,
Я не боюсь бо Ти Бог мій.

НЕ СУМУЙ

Не сумуй, що так склалось у тебе життя,
Терен густо поріс на дорозі.
Не сумуй, що нема на землі співчуття
Та гарячі гірки твої сльози.

Не сумуй, не сумуй,
Христос каже тобі імені.
Лиш радій, лиш радій,
Нагороду тримаю тобі.

Не сумуй, що на світі ніхто не зумів
До кінця твою біль зрозуміти.
Не сумуй, що за те що ти щиро любив
Світ спішив тобі злом заплатити.

Не сумуй, що так довго самотній ти був,
В житті може ще тяжче прийдеться.
Не сумуй, що від близьких так рідко ти чув
Тепле слово від щирого серця.

Не сумуй, бо твоя, друже, кожна сльоза
В книзі пам'яті пишеться в небі.
Не сумуй, після горя щаслива пора
Незабаром настане для тебе.

Не сумуй, бо вже явиться скоро з небес
Той Хто любить, Хто щиро жаліє.
До грудей Він, як батько, пригорне тебе,
І без слів до кінця зрозуміє.

ПАМ'ЯТАЙ ПРО БОГА ТИ ЗАВЖДИ

Пам'ятай про Бога ти завжди,
Друже мій, не забувай:

І життям, і ділом ти своїм,
Бога в світі прославляй.

Боже милий, дай,
Жити свято нам,
Пам'ятати про Твою любов.
Сили нам пішли,
Від гріха звільни.
Дякуєм за все Тобі.

Треба всі гріхи лишити нам,
Друже мій, це пам'ятай,
Не забудь Христа прийняти сам,
Все життя Йому віддай.

Про Христа Святого пам'ятай,
В молодих своїх літах,
Прославляй Ісуса все життя, -
Будеш з Богом в небесах.

ЩАСЛИВИЙ Я!

В часи тривог, зневіри і сумніву
Не бачив світла в світі я ніде.
Душа горить і бореться в сумнівах:
Спішу, Христе, в молитві до Тебе.

Щасливий я, що Друга в світі маю,
Щасливий я, Він завжди при мені.
Живу я з Ним, і в Ньому пробуваю,
Щасливий я! Він при мені всі дні!

Ти образ дивний, лагіднй, смиренний,
Ісусе, Ти живи в мені всі дні,
І будь в моєму серці Ти щоденно,
Впасти не дай під тягарем біди.

Куди піду в тривозі я сердечній?
І хто простягне руку до мене?
Лиш Ти один в любові безконечній
Мене простив, прийнявши до Себе.

Мені порою тяжко тут буває,
Здається, вже Сам Бог лишив мене.
Тоді в душі слова Твої лунають:
"Я не покину, Я люблю тебе!"

ВІРЮ Я В ОБІТНИЦІ ХРИСТА

Вірю я в обітниці Христа Царя,
Безупинно хай звучить Йому хвала.
Слава Богу в небі, вже зійшла Зоря!
Вірю я в обітниці Христа!

Вірю я, вірю я, вірю я
В обітниці Христа, я вірю!
Вірю я, вірю я, вірую
В обітниці Христа!

Вірю я в обітниці, Йому хвала!
Не боюсь я буйних бур, гріха і зла,
Щоб зі мною милість Божа лиш була:
Вірю я в обітниці Христа!

Вірю я в обітниці, жию з Христом, -
Впокоряюсь всім своїм Йому єством;
По правиці хочу бути я з Христом:
Вірю я в обітниці Христа!

Вірю я в обітниці, я в них кріплюсь;
Благодаттю Божою я веселюсь...
Що же буде за радість,
як я з Ним стрінусь?
Вірю я в обітниці Христа!

О, СВІТУ СПАСІННЯ, ЛЮБОВЕ СВЯТА

О, світу спасіння, любове свята,
За наші провини лилась кров Христа,
Весь світ відкупив Він і дав спокій Свій,
Хай світ весь радіє, хай світ весь радіє,
Хай світ весь радіє в любові святій.

Я грішний був довго, був темний мій дух,
Та Божого Слова торкнувся мій слух,
І серце скорилось і сльози я ллю,
Господь мій Спаситель, Господь мій
Спаситель,
Господь мій Спаситель, спас душу мою.

Немеркнучу славу, безсмертя вінець,
Мені дасть у небі Всесильний Творець,
Зіллються там хори землі і небес,
Для вічної слави, для вічної слави,
Для вічної слави, в Хресті я воскрес.

КОЛИ ДУХ ГОСПОДНІЙ НАПОВНЯЄ МЕНЕ

Коли Дух Господень наповняє мене,
Співаю тоді, як Давид.
Коли Дух Господень наповняє мене,
Співаю тоді, як Давид.
Співаю, співаю, співаю тоді, як Давид.

Коли Дух Господень наповняє мене,
Молюсь я тоді, як Давид.
Коли Дух Господень наповняє мене,
Молюсь я тоді, як Давид.
Молюсь я, мелюсь я, молюсь я тоді, як Давид.

Коли Дух Господень наповняє мене,
Радію тоді, як Давид.
Коли Дух Господень наповняє мене,
Радію тоді, як Давид.
Радію, радію,
радію тоді, як Давид.

Коли Дух Господень наповняє мене,
Співаю тоді, як Давид.
Коли Дух Господень наповняє мене,
Молюсь я тоді, як Давид.
Співаю, молюсь я,
радію тоді, як Давид.

ВІРНИЙ СПАСИТЕЛЮ МІЙ

Вірний Спасителю мій,
Ти є найкращий мій Друг.

Я все Тобі віддаю, даю,
Серце, любов і красу.

В світі далеко я був,
Грішний, неправдою жив.

Ти ж мене Боже любив, любив,
Кров'ю гріхи всі обмив.

Пісню про ласку Твою
В серце моє Ти всели!
Дай сипи хрест свій нести, нести,
Вірним Тобі буть завжди.

ЯК ОЛЕНЬ ПРАГНЕ ДО ПОТОКІВ

Як олень прагне до потоків,
Так душа моя прагне Тебе.

Я бажаю Тобі сказати,
Що я так люблю Тебе!

Ти Один моє серце знаєш
І в нього Ти любов вливаєш.
Я бажаю Тобі сказати,
Що я так люблю Тебе!


Книга 10 - Подружнє життя


Contens

ШЛЮБ:
БОЖИЙ ЗАДУМ БЛИЗЬКИХ СТОСУНКІВ

ЗМІСТ

Як одержати найбільше від шлюбу

1. Божий задум про шлюб Бут. 1:26 - 2:25

2. Зіпсуття Божого задуму Бут. 3

3. Відновлення Божого задуму Галатам 5:13-26

4. Божий задум щодо дружин Ефесянам 5:21-33

5. Божий задум щодо чоловіків Ефесянам 5:21-33

6. Божий задум щодо дітей та батьків Ефесянам 6:1-4

7. Божий задум інтимних відносин у шлюбі 1 Коринтянам 7:1-11

8. Захист Божого задуму Матвія 5:27-30

9. Божий задум щодо конфліктів Ефесянам 4:25-32

10. Божий задум про використання грошей 1 Тимофію 6:6-10, 17-19

11. Божий задум про любов 1 Коринтянам 13

Примітки для ведучого


Примітки для ведучого

Підготовка до занять
Проведення заняття
Компоненти малих груп

1. Божий задум про шлюб
2. Зіпсуття Божого задуму
3. Відновлення Божого задуму
4. Божий задум щодо дружин
5. Божий задум щодо чоловіків
 6. Божий задум щодо батьків і дітей

7. Божий задум щодо інтимних відносин у шлюбі
8. Захист Божого задуму
9. Божий задум щодо конфліктів
10. Божий задум про використання грошей
11. Божий задум про любов

“сила Моя здійснюється в немочі” (2 Кор. 12:9).

Проведення обговорень Біблії може бути як задовольняючим досвідом, так і таким, що винагороджує. Але здійснення цього також може бути страшним – особливо якщо ви раніше ніколи цього не робили. Якщо це і є ваше почуття – то ви у в гарній компанії. Коли Бог просив Мойсея вивести ізраїльтян з Єгипту, той вигукнув: “О Господи, пішли когось іншого зробити це” (Вих. 4:13). Так само було також з Соломоном, і Єремією, і Тимофієм, але Бог допоміг цим людям, незважаючи на їхню слабкість, і Він точно допоможе вам також.

Вам не потрібно бути експертом чи досвідченим учителем Біблії для того, щоб проводити обговорення Біблії. Ідея цих вступних уроків полягає в тому, що ведучий направляє членів групи досліджувати самостійно те, чому учить Біблія. Цей метод навчання допоможе членам групи запам'ятати якнайбільше того, про що вона говорить, ніж вони змогли б це зробити на лекції.

Ці заняття розроблені так, щоб їх можна було вести просто. Справа в тому, що перебіг запитань до кожного тексту – від дослідження до інтерпретації і застосування – настільки природній, що у вас може бути таке почуття, нібито вони самі себе проводять. Це керівництво до занять також досить гнучке. Ви можете використовувати його з різними групами – шкільна і студентська молодь, інтелігенція, за місцем проживання або в церкві. Кожне заняття триває від сорока п'яти до шістдесяти хвилин для занять у групі.

Є деякі важливі факти, про які вам необхідно знати, а саме про динаміку групи і про те, як сприяти обговоренню. Пропозиції, викладені нижче, повинні допомогти вам виконувати свої функції лідера ефективно та з задоволенням.

Підготовка до занять

1. Попросіть Бога допомогти вам зрозуміти та застосовувати досвід з даних уривків на практиці у вашому житті. І доти, поки це не станеться, ви не готові вести інших. Ретельно моліться за різних членів цієї групи. Просіть Бога відкрити ваші серця для сприйняття вісті Його Слова і спонукати вас до дії.

2. Прочитайте вступ до цього посібника, щоб мати уявлення про книгу в цілому і про питання, котрі будуть досліджуватися.

3. І як і перед початком будь-якого заняття, читайте і перечитуйте відповідні місця з Біблії для того, щоб ознайомитися з ними.

4. Цей посібник основується на Ювілейному виданні Біблії. Вам і групі буде в пригоді, якщо ви візьмете саме цей переклад за основу на ваших заняттях та обговореннях.

5. Уважно попрацюйте над кожним запитанням заняття. Приділіть час міркуванням та роздумам, обдумуючи відповіді.

6. Запишіть ваші думки і відповіді в пропусках, передбачених для цього в цьому посібнику. Це допоможе вам чітко виражати своє розуміння кожного уривка.

7. Допоможе також мати під рукою Біблійний словник. Використовуйте його, щоб відшукати кожне незнайоме слово, ім'я чи назву місця.

8. Вирішіть, як ви можете застосовувати Святе Писання у вашому житті. Пам’ятайте, що група піде за вами у відповідь на ці заняття. І вони не підуть глибше, ніж ви.

9. Як тільки ви закінчили своє вивчення уривків, ознайомтеся з замітками для ведучого тих занять, котрі ви будете проводити. Вони допоможуть вам у декілька способів. По-перше, вони розкажуть вам про мету, яку автор мав на увазі, коли писав це заняття. Виділіть час на те, щоб подумати, яким чином навчальні запитання спрямовані на те, щоб досягнути цієї мети. По-друге, замітки нададуть вам додаткову супутну інформацію чи поради про роботу групи по різним запитанням. Ця інформація може бути корисною, коли людям важко зрозуміти питання чи дати на них відповідь. По-третє, замітки для ведучого можуть попередити вас про потенційні проблеми, котрі можуть у вас виникати протягом занять.

10. Якщо ви бажаєте нагадати собі що-небудь, згадане в замітках ведучого, робіть позначки для себе під запитанням уроку.

Проведення заняття

1. Починайте заняття вчасно. Відкрийте його молитвою, просячи про допомогу групі зрозуміти і застосувати даний уривок.

2. Упевніться в тому, що в кожного у вашій групі є навчальний посібник. Заохочуйте групу готуватися заздалегідь до кожного обговорення шляхом читання інструкцій у посібнику і опрацювання запитаннь заняття.

3. На початку вашого найпершого зібрання поясніть, що ці заняття передбачені для обговорення, а не як лекції. Надихніть членів групи приймати в ньому участь. Однак, не тисніть на тих, хто коливається висловлюватися протягом перших декількох уроків. Якщо хочете, можете запропонувати вашій групі наступний порядок обговорення:

Дотримуйтесь теми, що обговорюється.

Ваші відповіді повинні ґрунтуватися на віршах, на яких побудоване обговорення, а не на авторитетних джерелах, таких як коментарі чи лекції.

Ці заняття зосереджені на окремих уривках Святого Писання. Тільки у виняткових випадках потрібно посилатися на інші тексти з Біблії. Це дозволяє кожному рівною мірою брати участь у глибокому розгляді теми.

Усе, що було сказано під час обговорення в групі, є конфіденційним і не повинно обговорюватися за межами групи, лише якщо про це буде конкретно дано дозвіл.

Ми будемо слухати один одного уважно і будемо надавати час, щоб кожний із присутніх міг висловитися.

Ми будемо молитися один за одного.

4. Виберіть одного члена групи для читання введення на початку обговорення.

5. Кожне заняття починайте з обговорення запитань в групі. Передбачається, що запитання чи завдання потрібно проводити до того, як читати текст з Біблії. Запитання представляє тему заняття і надихає групу почати відкривати її. Залучайте якомога більше членів групи і будьте готові розвивати дискусію з вашої власної відповіді.

Такі розділи задумані для того, щоб знайти, як наші думки чи почуття необхідно перетворити відповідно до Св. Писання. От чому особливо важливо не читати уривки до того, як буде задане питання для обговорення. Уривок буде служити тому, щоб виявити чесну реакцію людей, які у будь-якому випадку будуть говорити про те, які вони є насправді, бо, звичайно ж, передбачається, що вони думають за Біблією.

Якщо хочете, то можна доповнити запитання для обговорення в групі такою темою, яка здатна допомогти зав'язати розмову, щоб допомогти людям відчути себе більш зручно.

Ви також можете використати запитання на особисте розмірковування разом зі своєю групою. Або дайте людям час, щоб посидіти в тиші і дати індивідуальні відповіді, або обговоріть це разом.

6. Виберіть одного члена групи (чи декількох, якщо уривок досить великий), щоб прочитати уриво для вивчення. Потім дайте людям кілька хвилин для того, щоб вони могли прочитати даний уривок знову в тиші, щоб вони могли усвідомити його весь.

7. Перше запитання буде, як правило, оглядовим і задумане воно для короткого огляду даного уривка. Порадьте групі зробити короткий огляд уривка, але намагайтесь уникати відходу вбік через запитання чи теми, які будуть розглядатися на занятті пізніше.

8. Задаючи питання, пам’ятайте про те, що вони розроблені саме так, як їх написано. Можна просто прочитати їх уголос. Чи ж ви можете захотіти виразити їх своїми власними словами.

Можуть бути такі моменти, коли буде доречним відхилитися від підручника. Наприклад, на запитання вже було дано відповідь. Якщо таке відбулося, перейдіть до наступного. Або ж хтось може підняти важливе питання, що не було висвітлено в книжці. Виділіть час на його обговорення, але намагайтеся утримати групу від ухилення від мети розмови.

9. Уникайте відповідати самі на свої питання. При необхідності повторіть або перефразуйте їх так, щоб вони були ясно зрозумілі. Чи ж відзначте те, що ви прочитали із заміток для ведучого для того, щоб пролити світло на те, що ви мали на увазі чи на значення цього. Завзяття групи швидко переходить у пасивність і мовчання, якщо люди вважають, що лідер буде постійно говорити.

10. Не бійтеся мовчання. Людям може знадобитися час на те, щоб подумати про задане питання, перш ніж вони зможуть сформулювати свою відповідь.

11. Не задовольняйтеся лише тільки однією відповіддю. Запитаєте: “А що всі інші про це думають?” чи “Ще що-небудь?”, поки кілька людей не дадуть свої відповіді на задане питання.

12. Відзначайте вклад кожного. Намагайтеся підтримувати всякого, якщо це можливо. Ніколи не відкидайте якусь відповідь. Якщо ж вона зовсім не по темі, запитаєте: “Який вірш привів вас до такого висновку?” Або ж знову: “А що всі інші про це думають?”

13. Не чекайте, що кожна відповідь буде адресуватися вам, хоча спочатку може відбутися саме так. І в міру того, як члени групи будуть ставати більш невимушеними, вони будуть починати по-справжньому взаємодіяти один з одним. Це є однією з ознак здорової дискусії.

14. Не бійтеся полеміки. Вона може дуже стимулювати. Якщо ви не вирішили якесь питання повністю, не переймайтеся цим. Продовжуйте далі і тримайте його в голові на майбутнє. На наступних заняттях ця проблема може знайти вирішення.

15. Час від часу узагальнюйте те, що було сказано групою щодо даного уривка. Це допомагає з’єднати декілька ідей, що були згадані, і додати цілісності заняттю. Але тільки не читайте проповідь.

16. Наприкінці обговорення Біблійного тексту ви можете дати небагато часу членам групи, щоб вони могли попрацювати над розділом “Зараз чи пізніше”. Потім обговоріть те, який досвід ви придбали. Або ж ви можете заохотити членів групи працювати над цим розділом між вашими зустрічами. Під час занять надайте можливість людям поговорити про те, що вони вивчили.

17. Завершіть ваші заняття розмовною молитвою, застсувавши поради до молитви, запропоновані наприкінці уроку до вашої групи. Помоліться про Божу допомогу упродовж прийнятого вами зобов’язання.

18. Закінчуйте вчасно.

Компоненти малих груп

Здорова мала група повинна робити щось більше, ніж просте вивчення Біблії. Є чотири складових, які потрібно враховувати при складенні плану спільної роботи.

Навчання. Малі групи допомагають нам вирости в нашому пізнанні і любові до Бога. Вивчення Біблії – це ключ для того, щоб це відбулося і це є основа вашої малої групи.

Спільність. Малі групи – це відмінне місце для того, щоб розвити глибоко дружні відносини з іншими християнами. Давайте час для неформального спілкування перед і після кожного заняття. Плануйте ігри чи іншу діяльність, що допоможе вам краще довідатися один про одного. Весело проводіть час разом – ходіть на пікніки чи готуйте разом вечерю.

Поклоніння і молитва. Ваші заняття набудуть цінності через присв’ячення часу для спільної хвали Богу в молитвах чи співах. Моліться про потреби один одного – і стежіть за тим, як Бог відповідає на молитви у вашій групі. Просіть Бога допомогти вам застосовувати те, чому ви навчилися у групі.

Поширення Євангелії. Євангелізація інших може бути способом практичного застосування того, чому ви навчилися, і це допоможе вашій групі не стати зосередженою на собі самій. Проводьте у себе ряд євангелізаційних дискусій для ваших друзів і сусідів. Приберіть двір у вашого друга похилого віку. Послужіть разом у роботі кухні милосердя або проведіть день, працюючи в будинку для перестарілих.

Заняття 1. Божий задум щодо шлюбу. Бут. 1:26-2:25

Ціль: Вивчити мету і задум Бога щодо створення шлюбу.

Запитання 1. Уникайте можливого вступу в суперечку про те чи є чисто чоловічі чи жіночі риси характеру. Ніжність завжди асоціюється з жінкою, а сила – з чоловіком, але і те, і інше можна знайти в одній людині. Подивіться, які характеристики розповідають нам про Божий задум і наскільки нам необхідні ці дві риси характеру для того, щоб повною мірою зрозуміти план Божий. Такі риси, як творчість, розум, емоції, воля, свобода вибору, потреба любити і бути коханим, і так далі мають загальнолюдську а не статтеву природу.

Запитання 2. Деяким людям буває важко сприймали власну стать чи належність до статі. Знання того, що належність до різної статі є частиною хорошого Божого творіння, може допомогти звільнити їх.

Запитання 3. Обов’язково включіть відповідальності з 1:26, 28; 2:15-17 і джерела в 1:28-30; 2:8-9.

Запитання 4. Ви можете попросити групу представити цю сцену та почуття Адама, коли проходить цей парад (і час).

Запитання 6. Попросіть кого-небудь виразити почуття Адама через відтінки голосу та своїми власними словами.

Запитання 7. Відзначте, що тут навчається про пріоритети, сталість і винятковість шлюбу. Ви можете побудувати місток між 2:23 і 24. Відзначте фразу “з цієї причини”. Про яку причину говоритися в 2:23? Чоловік і жінка зроблені з одного матеріалу. Вона є Божа відповідь на його самітність.

Запитання 8. Подружнім парам потрібно обговорювати, як не допустити, що народження дитини розділяло їх. Як вони можуть приділяти час один для другого серед тиску потреб дитини?

Якщо це підходить потребам групи, можна відзначити, що Бог задумав шлюб між чоловіком і жінкою. Немає ніякого місця гомосексуальним відносинам у плані Божому.

Запитання 9. Їхня нагота була і буквальною, і образною. Майже універсальним є бажання впавших у гріх людей прикрити своє тіло, хоча б частково. Дивіться Бут. 3:7.

Запитання 11. Тому що це ваше перше заняття разом, дехто може соромитися говорити на таку тему. Прийміть цей факт і дозвольте думкам литися в тиші. Приймайте будь-яку відповідь. Заохочуйте відвертість, а не те, щоб люди говорили те, що на їхню думку слід казати. Відкритість буде на користь групі.

Зараз чи пізніше. Заохочуйте подружні пари використовувати пункти параграфа “Зараз чи пізніше” для обговорення вдома між заняттями.

Заняття 2. Зіпсуття Божого задуму. Бут. 3

Ціль: Побачити джерело руйнування відносин між дружиною і чоловіком.

Запитання 1. У книзі “Ефективне вивчення Біблії” Джим Вилхоит і Лиленд Райкен говорять, що коли ми учимо яку-небудь історію, “нам потрібно бути активними учасниками або глядачами дії... Перш ніж ми будемо тлумачити її значення, нам потрібно це пережити. Нам потрібно активно представляти і уявляти сцени, входячи у саму суть подій, ототожнюючи себе з дійовими особами”.

Коли група називає конфлікти, продовжуйте розпитувати, чи є ще які-небудь конфлікти, поки вони не будуть задоволені тим, що назвали їх усі.

Запитання 2. Буде корисним визначити те, як сатана і сьогодні використовує ту ж саму тактику.

Запитання 6. Бог обходиться з ними як з відповідальними створіннями, коли допускає їм страждати за їхній вибір. Запитання дають їм можливість прийняти на себе відповідальність або провину.

Запитання 7. Подумайте про те, що приносило їм радість до їхньої непокори і що вони втратили.

Запитання 9. Будьте готові поділитися прикладом, якщо ніхто не хоче. Група піде за вашому прикладом.

Запитання 10. Не зосереджуйте увагу на породільних стражданнях, які є властиві. Натомісць, сконцентруйте увагу на зміні їхніх стосунків до і після гріха. Любов і турбота змінились на бажання і домінування. Навіть коли шлюб язичників може підняттися вище цього, гріх завжди тягне туди.

Запитання 11. Дуже важливо тримати Божі характеристики на перщому плані і у центрі цієї історії. Надайте побільше часу, щоб продумати велику картину цього.

Заняття 3. Відновлення Божого задуму. Галатам 5:13-26

Відновлення Божого задуму. Галатам 5:13-26

Ціль: Досліджувати те, що приніс нам Дух – волю від гріховних спокус у шлюбі. Чоловіки і дружини за Духом вільні насолоджуватися прекрасною власністю Божого задуму.

Запитання 3. Якщо люди відверті, попросіть їх про розповісти конкретні випадки з їхнього життя.

Запитання 5. Ми можемо визначити дуже різні спонукання і дії в намірах людини. Навчитися говорити про те, що наш чоловік (дружина) має на увазі, роблячи ту чи іншу дію, дуже важливо. Також важливо навчитися говорити і те, що ми думаємо, коли що-небудь робимо.

Запитання 6. Хоча групі, можливо, і не потрібне буде доскональне знання обстановки віршів 16, 18 і 25, нижченаведене може бути цікавим і допомогти вам, як ведучому.

Вірш 16 можна перекласти так: “Отже, я говорю, продовжуйте жити за Духом”, тому що Павло виходить з того, що галати вже живуть так. Дієслово, переведене як “ходіть” (живіть) у вірші 16, означає ведення нашого способу життя. І воно відмінно від того значення слова “жити”, що дане у вірші 25, яке означає джерело нашого життя.

Слово, перекладене як “провадити” (вірш 18), використовується фермером, коли він веде худобу у стадо, або пастух, що жене череду овець, а також у відношенні солдатів, що супроводжують ув'язнених у в'язницю, чи ж про вітер, що жене корабель. Це не стосується керування, а швидше провадження до святості.

Слово, перекладене як “ходити” (вірш 25), означає йти по лінії або бути в лінії з чимось (крокувати в ногу).

Закликайте один одного подумати дуже конкретно і практично про те, що ж означають ці настанови.

Запитання 9. Якщо це потрібно, згадайте деякі приклади з Біблії та про справи Божі у вашому житті, які показують Божу любов, радість, мир, терпіння, добрість, милість і так далі.

Запитання 10. Розкажіть деякі власні історії про подружжя, які викликають у вас захоплення і повагу.

Запитання 11. Поговоріть про ті рішення, які подружні пари повинні прийняти. Що зробити, використання грошей, проведення вільного часу, відносини до рідні чоловіка (дружини), робота та вимоги професії, зобов’язання щодо церкви і так далі.

Заняття 4 . Божий задум щодо дружин. Ефесянам 5:21-33

Ціль: Зрозуміти принципи сімейної покори, як основи всіх інших відносин. Вивчити настанови Павла для дружин.

Загальне зауваження. Приступаючи до цього заняття, знайте, що члени вашої групи можуть мати сильні почуття щодо цієї теми в цього місця Біблії. Вони, можливо, уже чули вчення про покірність у минулому, і це здається їм болісним і образливим. Подружні пари можуть також мати різні думки с приводу того, як цей уривок застосовувати у житті. Заохочуйте кожного, що, незалежно від їхнього підходу до даного тексту, у ньому є щось таке, що принесе користь кожному, хто це вивчає. Підкорення вашої волі волі чоловіка (дружини) буде суттєвою частиною вашого життя як подружжя.

Запитання 2. На жаль, взаємна покірність часто випадає з популярних дискусій про роль дружини і чоловіка. Відповідно, буде важливо втілити цю базову заповідь, перш ніж говорити про конкретні обов'язки.

Запитання 3. Вам може знадобиться привести приклад для того, щоб допомогти групі визнати взаємну покірність. Хтось може описати яку-небудь ситуацію, яку можна було покращити або якої можно було уникнути, якби на практиці застосувати взаємну покірність.

Запитання 4. Як християни, ми підкоряємось Господу з повагою, довірою і любов'ю, як Того, Хто турбується про наші якнайкращі інтереси – хоча іноді ми підкоряємося з небажанням.

Запитання 5. Покажіть, як Святе Писання підкреслює, що наше взаємне зобов'язання Господству Христу є основою щасливих людських відносин. Якщо обидва партнери не посв’ячені Христу, виникають серйозні проблеми. Ось чому Павло велить християнам не вступати в шлюб з невіруючими (2 Кор. 6:14).

Запитання 6. Це питання використовує більше нас, ніж церкву, щоб обговорення було на особистому рівні.

Запитання 7. Є приклади в Діях 6:1-6; 9:10-19; 10:9-22; 11:27-30. Прочитайте їх під час своєї підготовки. Використовуйте ті приклади, котрі більш за все допомогли вам.

Запитання 8. Слова “у всьому” (вірш 24) конкретно відносяться до подружніх відносин. Вони, приміром, не включають політичні погляди дружини чи її вибір стилю в ремонті вашого дому.

Запитання 9-10. Допоможіть групі бути конкретними щодо того, що вони думають про своїх чоловіків (жінок). Чи звертають вони увагу на те позитивне, що підштовхує їх один до одного, чи ж більше на їхні відмінності? Чи навчилися вони давати один одному перевагу від сумнівів? Чи моляться вони один про одного? Чи говорять вони один з одним з пошаною та теплотою?

Заянтие 5. Божий задум щодо чоловіків. Ефесянам 5:21-33.

Ціль: Зрозуміти те, як Бог хоче, щоб чоловіки поводились зі своїми дружинами.

Запитання 1. Заохочуйте короткі і конкретні відповіді. Уникайте відхилень від теми. Це не час для обговорень в загальному. Наступні питання дадуть вам більше деталей.

Запитання 2. Переконайтеся у тому, що група бачить різницю в настановах. Наступні питання дослідять значення кожної з них. Отут група може захотіти обговорити вплив цих трьох порівнянь. Високий стандарт, встановлений до любові чоловіка, може здатися захоплюючим.

Запитання 3-4. Христос хотів для церкви всього найкращого – її зростання, розвитку і чистоти. Христос має високі цілі для церкви і з любов'ю допомає їй досягти їх. Чоловіку потрібно розглянути, яку саме мету він має для своєї дружини. Чи думає він про потреби дружини як про досягнення нею її повного потенціалу, чи він думає тільки задоволення власних потреб?

Чоловіку може знадобитися постійно нагадувати собі про те, хто і що він є у Христі, тому що його власне уявлення про себе було точним. Якщо ж він почуває, що повинен оборонятися і що успіх дружини несе в собі загрозу – то життя стане важчим для обох. Вам може знадобитися попросити групу подумати про те, як власне уявлення чоловіка про себе впливає на його турботу про свою дружину.

Запитання 5. Якщо ми усвідомили скільки сил і часу ми витрачаємо на те, щоб піклуватися про себе (їжа, самообслуговування, зарядка, ходіння по магазинах, відпочинок і так далі), ми відчуємо, яке навантаження має настанова для чоловіків.

Запитання 6. Заохочуйте групу подумати над тими конкретними способами, якими Ісус піклувався про фізичне, емоційне і духовне благополуччя церкви. Якщо ви про це не згадали під час обговорення, відзначте, що любов Ісуса є безумовною. Він продовжував любити, незважаючи на те, як християни поводилися. Чоловік не звільняється від своїх зобов'язань, якщо дружина не задовольняє його постійно на 100%. Подібно Христу, він повинен продовжувати турбуватися про її найвище добро.

Запитання 7. Якщо хтось приєднався до групи тільки що і не пройшов заняття 1, ви повинні зробити повторення або ж попросити когось із групи повторити основні ідеї обговорення Бут. у 2:24. Дуже коротко.

Запитання 8. Зауваження про безумовну любов у запитанні 6 вимагає застосування як з боку чоловіка, так і з боку дружини. Заохочуйте чесне обговорення нашої спокуси повертати на зло злом, а не добром.

Запитання 9. Допоможіть групі обговорити нашу тенденцію спочатку думати про те, “що мені з цього буде”, ніж спочатку подумати про нашу відповідальність.

Запитання 11-12. Дайте час для особистого міркування. Можливо, дехто не захоче говорити про практичне застосування. Однак до цього часу люди уже повинні бути заохочені робити це.

Заняття 6. Божий задум щодо батьків і дітей. Ефесянам 6:1-4.

Ціль: Навчитися тому, що взаємна покірність є контекстом відносин між батьками та дітьми. Зрозуміти усю відповідальність батьків і дітей один перед одним.

Запитання 1. Павло дає нам принципи взаємної покірності (5:21) як вступ до настанов до чоловіка і дружини, батьків і дітей, рабовласників і рабів. Батьки, що виконують свою відповідальність перед Христом, не будуть маніпулювати своїми дітьми, а діти не повинні розділяти чи контролювати своїх батьків.

Запитання 2. Типово для усіх нас те, що нам подобається вигравати. Покажіть, як це суперечить взаємній покірності. Попросіть розповісти такі історії, де було б показано або шкоду конфлікту “переміг-програв”, або зростання при застосування практики взаємної покірності. Будьте уважні, щоб історії не вироджувалися в жалкування самих себе чи злісну критику.

Запитання 3. Хтось може запитати: “Якщо мої батьки не християни, чи потрібно мені корится їм?” Слова “в Господі” допоможе нам побачити те, що покірність нашим батькам є частиною нашої покірності Христу. Якщо хтось з батьків допустив якусь аморальну дію або щось таке, що нарушило ясні Божі заповіді, то це стає питанням покори Богу, а не людині ( Дії 4:19 -20).

Відзначте, що для дітей є веління слухатися обох батьків. Ви можете запитати, як батьки можуть погодити свої вимоги до дітей і як їм виробити вимоги, за якими можна жити їм обом.

Запитання 4. Якщо група піднімає питання про батьків, що не заслуговують на повагу в очах своїх дітей, відзначте, що Біблія вимагає поваги до батьків і до влади, і не тому що людина чи влада досконалі, а через їхнє положення (Вих. 20:12; Рим. 13:1-2; 1 Пет. 2:13-14, 17)

Запитання 5-6. Заохочуйте чесне обговорення того, як поводження батьків може приводити до зневіри, озлоблення чи бунту у дитини.

Запитання 7-10. Визначення виховання і наставляння повинно допомогти групі виявити активність за межами просто лекції. Ви можете використати приклади того, що означає тренування в атлетиці чи на військовій службі.

Можна обговорити те, як діти можуть бути добре виховані, коли обоє батьків працюють, а діти на піклуванні когось іншого. Високу цінність, яку Бог надає вихованню дитини, контрастує з тими цінностями, які деякі елементи нашої культури надають цьому.

Зараз чи пізніше. Попросіть членів групи вибрати відповідні завдання і бути готовими дати короткий звіт про свої успіхи на початку наступної зустрічі.

Заняття 7. Божий задум інтимних відносин у шлюбі. 1 Коринфянам 7:1-11.

Ціль: Зрозуміти інтимні зобов'язання в шлюбі.

Для деяких людей у групі ця тема може бути пов’язана з непорозумінням, почуттям провини чи страху.

Запитання 1. Можливо, дехто вивчає цей уривок вперше. Вони можуть здивуватися відвертості Павла. Будьте готові до деяких незручних моментів. Узагальнюйте основні зауваження Павла чітко, щоб не пропустити жодного.

Запитання 2. Намагайтеся охопити якнайбільше прикладів з реального життя. Дайте час для того, щоб випливли деякі неправильні уявлення. Пам’ятайте увесь час про те, що в когось можуть бути невдачі в їхній попередніх відносинах і вони жадають прощення і прийняття.

Запитання 3-5. У різних людей різні інтимні потреби. Комусь з подружжя інтимні відносини потрібні частіше. Дослідження показують, що найвищою точкою сексуальної активності чоловіків є вік від 18 до 25 років. Найвища точка у жінок типово наступає приблизно близько тридцяти років. Як принципи цього уривка допоможуть дружинам попрацювати над своїми відмінностями в прояві любові і розуміння?

Один партнер може бути сексуально незадоволеним, але не говорити про це іншому. Слова “Якби він (вона) любив мене, то знав би, що мені потрібно” часто використовуються як виправдання того, щоб не говорити про відмінності один одного. Ви можете запитати в групи, як цей уривок передбачає, щоб у подружжі слід чесно виражати свої потреби один одному.

Запитання 6. Занадто часто інтимні відносини припиняються через гнів. Якщо відносини погіршуються, то буде неправильно і шкідливо для себе використовувати інтимні відносини як зброю для того, щоб наполягати на своєму. Задовольняти найвищі потреби один одного є більш важливим і більш радісним, ніж грати в гру “ти мені, я тобі” з інтимними відносинами.

Запитання 7. У деяких колах на одинаків дивляться спідлоба як на щось ненормальне чи як на людей другого сорту. Для інших шлюб розглядається як чудове і щасливе положення в суспільстві. Може бути корисним для групи дослідити, чому ці дві точки зору розвінчуються тут, як вигадка.

Запитання 8. Це не місце для обговорення про те, чи розлучення відповідає Біблії. З цієї теми є інші місця Біблії. Закликайте групу триматися головної думки: в шлюбі працювати над примиренням, ніж здаватися.

Деякі проблеми шлюбу настільки широко поширені, що майже кожна подружня пара має деякий досвід, як поводитися з ними. Якщо проблеми помічені на ранній стадії, набагато простіше знайти їм вирішення. Групі може знадобитися обговорити їхнє відношення до прагнення одержати допомогу від їхніх християн чи від спеціалістів.

Запитання 9. Допоможіть групі подумати про головне питання: в інтимних відносинах мої права і мої потреби виходять на перше місце. Це типовий погляд, з яким більшість з нас виросла. Дайте час на міркування про те, наскільки радикальними є Біблійні принципи. Взаємна покірність означає поступливість у сексуальних правах заради добра партнера у шлюбі, але також визнання потреб партнера, коли “мені не до того”.

Зараз чи пізніше. Самітні: які основні поняття про інтимні відносини ви вивчили від ваших батьків чи спостерігали в їхніх відносинах? Наприклад, чи розглядали вони інтимні відносини як щось радісне, терпиме, страшне чи їх треба уникати? Як Біблія стверджує чи ж заперечує ці концепції?

Заняття 8. Захист Божого задуму. Матвія 5:27-30.

Ціль: Зрозуміти переваги Божих вимог про вірність у шлюбі.

Запитання 1. Кожний погодитися з тим, що у суспільстві на зради не дивляться більше несхвально. Але чіткі заповіді Ісуса можуть шокувати деяких людей. Не відводіть багато часу на те, щоб лаяти хворобу суспільства в цьому відношенні. Витратьте більше часу на те, щоб поговорити про те, що сказав Ісус.

Запитання 2. Допоможіть групі подумати про обов'язки і переваги шлюбу, котрі належить лише тільки нашим чоловікам (дружинам) і не можуть поділятися ні з ким іншим (залицяння, ніжність, інтимні розмови, довірливість і так далі).

Запитання 4-5. Проблема складається в розходженні між спокусою і гріхом. Ісус був спокушуваний, але Він не грішив, і тому це різні речі (дивіться Лук. 4:1-13 і Євр. 4:15). Люди часто хвилюються і почувають себе винними через нечисті думки. Коли це починає пригнічувати, потрібно попросити Святого Духа охороняти наші думки й утримуватися від читання та перегляду тих речей, котрі викликають такі думки.

Запитання 7. Ці наставляння сильно попереджають нас від небезпеки інтимної спокуси через погляди чи дотики. Ніхто не очікує, що вони виконуються буквально. Немає жодного запису про те, щоб хто-небудь це зрбив. Тому наміром Ісуса було поставити вилову стіну захисту проти проявів гріха через наші очі і руки.

Запитання 8. Заохочуйте відверті обговорення того, як одяг чи поводження можуть сприяти нечистим думкам. Як можуть жарти, дотики чи інші дії бути джерелом спокуси?

Запитання 11. Пам’ятайте, що первісний Божий задум у Бут. 1 і 2 був про постіні, виняткові відносини, які б задовольняли наші наглибші потреби. Будь-яка поведінка чи відношення, що руйнує близьке єднання між нами, не є нам на користь.

Зараз чи пізніше. Якщо ви одинак, подумайте про те, які якості вам потрібні, щоб збудувати постійний, винятковий і моногамний шлюб. Розгляньте, які якості ви хотіли б бачити у вашому майбутньому подружжі. Поговоріть про свої сподівання з християнськими подружніми парами, якими ви захоплюєтесь.

Заняття 9 . Божий задум щодо конфліктів. Ефесянам 4:25-32

Ціль: Навчитися визнавати і конструктивно розбиратися з гнівом і конфліктними ситуаціями в шлюбі.

Запитання 1. Переконайтеся у тому, що група в основному знає різницю між нечестивими шляхами вирішення конфліктів та Біблійним шляхом. Можливо, деякі змирилися з нечестивими звичками і вважають їх невиправними. Біблійний шлях може здаватися їм нереальним і непрактичним.

Запитання 2. Групі може знадобитися обговорити роль мовчання. Чи може мовчання бути видом брехні? Чи може мовчання бути ухилянням від відповідальності говорити правду в любові? Заохочуйте групу подумати про ті випадки, коли удавання з себе, справлення фальшивого враження або ж відмова приймати почуття іншої сторони подавали фальшиве повідомлення чоловіку (дружині).

Запитання 3. Може бути корисним пригадати те, коли Ісус гнівався без гріха (Марк 3:5; Йов 13-17). Одне корисне перефразування Ефес. 4:26 – “Якщо ви гніваєтеся, то переконайтесь, що це не через гордість чи погану вдачу” (Дж. Б. Філліпс).

Запитання 4. Заяви про своє “Я” в почуттях, бажаннях, потребах і сподіваннях є більш важливими, ніж заяви про спонукання та дії іншої сторони. Бог тримає нас відповідальними за наші дії і реакції. Ми не можемо звинувачувати когось іншого за наші вчинки.

Запитання 5. На жаль, якщо гнів залишається без вирішення і йому дозволено мучити людину, це часто переростає в образу, чи навіть ще гірше, – у ненависть.

Запитання 6. Поговоріть про те, як слова і відносини один з одним можуть розганяти гнів. Попросіть навести деякі приклади того, як це допомогло уникнути гнівливого конфлікту у своїх відносинах. Конкретно наведіть приклади “благодатних” слів.

Запитання 7. Питання полягає в близькому ототожненні Духа з християнином. Він засмучується, коли того, у кому Він живе, ображають словами.

Запитання 8. Попросіть навести приклади того, як доброта і співчуття можуть запобігти лихослів'ю, гіркоті і так далі.

Запитання 9. Будьте готові показувати у цьому приклад і розказати, що ви відчували, коли хтось прощав вас чи звертався з вами з більшою добротою, ніж ви того заслуговували.

Запитання 10. Взірець для нашого прощення – це Сам Бог. У Христі Він простив найгірших грішників. Дайте час тим, хто має глибокі рани від людей, яких вони ще не пробачили. Поговоріть про повне значення Божої благодаті.

Зараз чи пізніше. Почніть наступне заняття з коротких звітів про ваші успіхи та боріння.

Заняття 10 . Божий задум щодо використання грошей. 1 Тимофію 6:6-10, 17-19.

Ціль: Відкрити благочестиве відношення до грошей та їх використання і застосовувати ці принципи до розпорядження грошима.

Ісус багато говорив про гроші. Він визнавав їхній потенціал контролювати нас через наші хвилювання чи жадібність. Він підкреслював, що гроші і майно ніколи не повинні ставати джерелом нашої надії і безпеки. Можна ознайомитися з тим, про що учив Ісус. Дивіться Матв. 6:24-33; Марка 10:23-31; 12:41; Лук. 16:10-15.

Обговорення в групі. Гроші – це одна з трьох найпоширеніших причин виникнення конфлікту в шлюбі. Розуміння того, наскільки ми як подружжя різні у наших рішеннях щодо грошей, може запобігти цим конфліктам. Ми бачимо приклади того, як росте вплив грошей на наші відносини – як їх заробляти, заощаджувати і витрачати, хто повинен оплачувати сімейні рахунки, особисті поточні витрати і так далі. Як правило, один партнер витрачає гроші набагато вільніше, ніж інший. Вироблення звичок витрати гроші, які влаштовують обидві сторони – це те, чому слід навчитися кожній подружній парі. Бесіда про використання грошей нашими батьками та про їхнє ставлення до них може почати давати нам необхідні ідеї.

Запитання 1. У порівнянні в іншими країнами світу американці багаті. Одним з визначень бідності є те, що бідняк не має з чого вибирати. Заохочуйте групу реалістично оцінити себе.

Запитання 2. Якщо в групи виникає трудність з визнанням переваги бути задоволеними, попросіть їх подумати про кого-небудь, кого вони вважають задоволеним. Що характеризує цю людини? Що в ньому (в ній) приваблює і викликає захоплення?

Запитання 4-5. Наше суспільство орієнтоване на успіх. Найчастіше успіх вимірюється грошима чи речами, які можна купити за гроші, або положенням, яке супроводжує багатство. З усіх боків ми відчуваємо тонкий тиск, щоб прийняти цінності нашого суспільства. Ці запитання допоможуть групі розпізнавати соціальний тиск, який вони відчувають. Біблійна цінність задоволення є протилежною нашому егоїзму і нашій культурі.

Запитання 6-7. Гроші самі по собі не є коренем усього злого, а лише любов до грошей. Попросіть групу конкретно назвати, як саме люди опиняються у пастці чи пропадають через пристрасть до грошей чи до того, що за них можна купити.

Запитання 9. Якщо ми бачимо Бога як Того, Хто забеспечує всі наші потреби, ми можемо провадити життя, вільне без хвилювань і жадібності. У прагненні бути вдоволеними нас може здивувати щедрість Божого забеспечення для тих, хто довіряє себе Йому. Оскільки Бог дає усе на радість, нам не потрібно відчувати провину за комфорт чи красу, котрі Він дає нам.

Запитання 10. Ідея заробляти гроші, щоб мати можливість віддавати, може стати для деяких новою. І немає більш ясної перевірки влади грошей над нами, ніж наше відношення до жертовного давання. Регулярний план заощадження грошей передбачає задоволення сімейних потреб в міру їх появи, зростання інтересів і робить можливим продовжувати давати.

Запитання. 11-12. Підхід Павла відображає те, чому навчав Ісус. Будучи хорошими розпорядниками того, що Бог довіряє нам, ми показуємо свою надійність, щоб приймати ще більшу відповідальність.

Зараз чи пізніше. Попросіть кожного вибрати одне з цих трьох завдань зараз. На наступному тижні почніть заняття зі звіту про які-небудь переваги чи розчарування.

Заняття 11. Божий задум про любов. 1 Коринтянам 13

Ціль: Зрозуміти Божий стандарт і Боже визначення любові.

Запитання 1. Якщо любов це просто почуття, тоді і шлюб можна вважати закінченим, якщо ми не почуваємо любові до чоловіка (дружини). Відзначте, що Павло визначає любов, як практичну дію і практичне відношення. Почуття йдуть за діями; вони не визначають ці дії.

Запитання 3. Допоможіть групі побачити, що це не ситуація “або, або”. Звичайно ж, Бог радий вашому служінню Йому і церкві. Головним є наша мотивація і те, що наше служіння може зробити для нашого шлюбу. Любов повинна надихати і стимулювати наше служіння. Вона також повинна панувати в нашому шлюбі.

Запитання 4. Справа полягає у тому, щоб уникати проблеми. Хтось може здаватися духовним, бо багато часу приділяє релігійної діяльності, але він використовує це для прикриття проблем у себе дома. Цей не те ж саме, що виділяти час у подружжі для значимої діяльності.

Запитання 5-7. Заохочуйте наведення конкретних прикладів кожної з цих характеристик. Якщо ж щось пропущено, ви можете запитати саме про цю якість.

Запитання 10. Ймовірно, що Павло побачив серйозну непослідовність у тому, чим коринтяни вихвалялися. Він сказав, що вони надимаються гордощами (1 Кор. 5:2; 8:1), але не мають любові. Нам потрібно визнавати нашу потребу рости в любові, як доказ нашої духовної зрілості. Допоможіть групі побачити невідкладність зростаня в любові.

Запитання 11-12. Якщо ми зосередимося на любові, а не на наших досягненнях, положенні і конкуренції, ми будемо мати щось таке, що залишається до старості і у вічності. Попросіть членів групи бути конкретними і практичними у відношенні того, як потрібно вимірювати їхні цінності та першочергові справи.

Божий задум проносить Йому честь і збагачує нас, коли ми зосереджуємося на тому, що є найважливішим для нас у наших взаєминах. 1 Коринтянам 13 повинно бути прочитане разом і самостійно, для того щоб ця глава могла допомогти нам зробити правильний вибір. В протилежному випадку, ми легко зіб’ємося на світський шлях міркування про любов і шлюб.

Зараз чи пізніше. Якщо ви одинак (одиначка), визначте в себе ті риси дитинства, котрі вам необхідно замінити. Виберіть собі друга, це може бути хтось з вашої групи, з яким ви можете обмінятися таким вашим списком. Уважно вислухайте один одного. Повторіть, що говорить інша людина, якщо це влаштовує вас обох. Моліться один про одного. Призначте час наступного тижня, щоб обговорити ваші успіхи й боріння.


Як одержати найбільше від шлюбу

Інститут шлюбу зараз підданий нападкам, як ніколи раніше, хоча люди усе ще не уникають одруження. Статистика показує, що розлучені люди продовжують робити спроби вступити у щасливий шлюб, навіть якщо це відбувається з двох чи з трьох спроб. Професія консультанта з питань сім’ї та шлюбу переживає свій розквіт. Книги про шлюб розкуповуються бажаючими читачами. Усупереч катастрофам шлюбу навколо нас, шлюб все ж таки виживе. І питання полягає у тому, чи зможемо ми зробити шлюб таким, яким його хотів би бачити Бог, коли дав його нам для щастя людства і для благословінь.

Щойно овдовіла жінка якось сказала: “Навіть якби ми прожили тільки два роки разом, то я була б вдячна за те, що була одружена з ним. Він був таким добрим і люблячим чоловіком”.

Що робить шлюб саме таким? Невже ці духовні якості, виражені двома людьми, якості, що відтворюють тягу до глибокої прихильності і взаємної поваги? Саме ці духовні якості і є Божий дарунок нам. Вони виражають нашу нову природу у Христі. І коли ми працюємо над тим, щоб розвивати чесність, чистоту, мудрість і любов, тим ми більше уподібнюємося до Христа і стаємо менше прив'язані до безлічі всього того, що ми називаємо нашою індивідуальністю. Ми стаємо кращими чоловіками і дружинами.

Ці заняття розроблені для того, щоб допомогти вам зрозуміти шлюб таким, яким Бог задумав його для нас. Ви відкриєте реалістичний підхід Біблії до шлюбу та принципи, які дав Бог, щоб насолоджуватись ним повною мірою.

Перші сім занять відображають первісний і відновлений Божий задум щодо шлюбу. Заняття від восьмого по десяте розглядають Біблійні принципи розв’язування проблем, поширених у шлюбі. І останнє заняття досліджує Боже визначення й опис любові.

Якщо ви одружені, ви можете знайти розділ “Зараз чи пізніше” наприкінці кожного заняття корисним для опрацювання у парі між заняттями. Вони призначені допомогти вам розвити нові навички, визначити джерела конфліктів таким чином, щоб їх можна було розв’язати, і дати вам можливість висловлювати подяку один одному.

Нехай Бог використовує ці заняття для того, щоб допомогти вам “бути однодумними між собою за Христом Ісусом, щоб ви однодушно, одними устами славили Бога і Отця Господа нашого Ісуса Христа” (Римлянам 15:5-6).

Вказівки для самостійного вивчення

1. Перед початком кожного заняття моліться про те, щоб Бог через Своє Слово говорив з вами.

2. Прочитайте вступ до кожного заняття і дайте відповідь на запитанн чи вправи до особистих роздумів. Вони розроблені, щоб допомогти вам зосередитися на Господі та темі даного заняття.

3. Кожне заняття розглядає окреме місце Св. Писання – так що ви можете зануритися в ті міркування автора щодо цього контексту. Читайте і перечитуйте уривки, що розглядаються. Якщо ви вивчаєте книгу, корисним стане перед першим заняттям попередньо перечитати всю книгу. Запитання написані з використанням текстів Ювілейного видання Біблії, так що вам може знадобитися використовувати саме цей переклад. Але також рекомендуються і нові переклади.

4. Це індуктивне вивчення Біблії, розроблене таким чином, щоб допомогти вам вивчити для самих себе, про що говорить Святе Писання. Заняття включають три типи питань. Запитання на спостереження запитують про основні факти: хто, що, коли, де і як. Запитання на тлумачення занурюють нас у значення Біблійного тексту. Запитання на застосування допомагають вам досліджувати шляхи застосовування тексту для зростання у Христі. Ці три ключі відкривають перед вами скарбницю Святого Писання.

Записуйте ваші відповіді у відведених проміжках чи в особистому зошиті. Записування може внести ясність і глибоке розуміння себе і Слова Божого.

5. Було б добре мати під рукою Біблійний словник. Використовуйте його для того, щоб подивитися будь-яке незнайоме слово, ім'я чи назву місця.

6. Використовуйте поради до молитви, які спрямують вас дякувати Богу за те, чому ви навчилися і, щоб молитися про те застосування в житті, котре приходить вам на розум.

7. Ви можете перейти до порад під назвою “Зараз чи пізніше” або можете використовувати їх для вашого наступного заняття.

Поради для тих, хто навчається в групі

1. Приходьте на заняття підготовленими. Слідуйте вказівкам для самостійного вивчення, згаданим раніше. Ви знайдете, що ретельна підготовка сильно збагатить той час, що ви проведете під час обговорення в групі.

2. Висловлюйте бажання брати участь в обговоренні. Ведучий вашої групи не буде вашим лектором. Замість цього він (чи вона) буде заохочувати членів групи обговорювати те, що вони вже вивчили. Ведучому будуть задавати ті ж питання, які ви знайдете у вашому посібнику.

3. Дотримуйтесь теми обговорення. Ваші відповіді повинні ґрунтуватися на тих віршах, на яких сконцентроване обговорення, а не на зовнішніх висловленнях, таких як коментарі або виступи. Ці заняття сфокусовані на визначених віршах Св. Писання. Тільки у виняткових випадках вам слід звертатися до інших частин Біблії. Це дозволить кожному на рівних умовах брати участь у глибокому вивченні.

4. Відгукуйтесь на потреби інших членів групи. Уважно слухайте, коли вони описують те, чому навчилися. Ви можете вразитися їхньому внутрішньому світові! Кожне запитання передбачає різноманітні відповіді. Багато запитань не мають “правильних” відповідей, зокрема ті запитання, що націлені на зміст чи на застосування. Замість цього запитання підштовхують нас досліджувати уривок ще більш ретельно.

Коли це можливо, пов'яжіть те, що ви сказали, з тим, що прокоментували всі інші. Також утверджуйте людей, коли тільки можете. Це заохотить тих членів групи, хто найбільше коливаються, чи приймати участь.

5. Остерігайтеся домінувати під час обговорення. Ми всі іноді настільки жадаємо виразити наші думки, що залишаємо дуже мало можливості зробити це усім іншим. Усіма можливими способами беріть участь в обговоренні! Але також надавайте й іншим таку можливість.

6. Очікуйте, що Бог навчить вас через ті уривки, що обговорюються і через інших членів групи. Моліться про те, щоб мати радісний і корисний час разом, але також і про те, щоб в результаті цих занять ви знайшли шляхи, як вам діяти самим або у складі групи.

7. Пам’ятайте, що все, про що була сказано в групі, вважається конфіденційним і не повинне поширюватися поза групою, хіба що на це є конкретний дозвіл.

8. Якщо ви ведучий групи, ви знайдете додаткові поради наприкінці посібника.


Заняття 1

Божий задум про шлюб

Буття 1:26 – 2:25

Для того, щоб побудувати будинок, нам необхідно мати його ескіз і проект від архітектора. Ми хочемо відтворити його як красивим, так і комфортним, – це будинок нашої мрії. Для того, щоб побудувати красивий і задовільний шлюб для заповнення цього будинку, нам також потрібний мудрий план Зодчого.

ОБГОВОРЕННЯ В ГРУПІ. Як би ви проектували основу для шлюбу, який задовольняє ваші уявлення? Які основні матеріали ви б використовували?

ОСОБИСТІ РОЗДУМИ. Розкажіть Господеві про ваші мрії про щасливий шлюб, тому що Він хоче цього для вас. Попросіть, щоб Він допоміг вам оцінити по достоїнству той шлюб, яким Він його задумав.

Бог, великий Творець, виявив Свій задум у цьому розділі книги Буття. Прочитайте Буття 1:26 – 2:17.

1. Бог створив чоловіка і жінку по Своїй подобі (1:26). Які різні характеристики чоловіка і жінки допомагають вам зрозуміти значення того, що є “образ Божий”?

2. Бог оголосив, що все, що Він створив, є дуже гарне (1:31). Це стосується також також чоловічою та жіночої статі. Як можуть слова Бога “дуже гарне” допомогти вам прийняти і поважати унікальність вашої статі?

3. Які зобов'язання і ресурси надав Бог чоловіку і жінці (1:26-30; 2:8-9, 15-17)?

4. Прочитайте Бут. 2:18-25. Уперше Бог сказав, що щось у Його творінні “не добре” (2:18). Поставте себе на місце того чоловіка. Як показ стількох тварин може загострити вашу самітність?

5. У чому полягає частка людини і Божа частка у задоволенні потреб Адама?

6. Як ви думаєте, який тон голосу чоловік використовував у своїй реакції на жінку (2:23)?

7. Які принципи шлюбу ви виділяєте в 2:24?

8. Бог створив шлюб головним чином для того, щоб задовольнити нашу потребу у спілкуванні. Але іноді дитина або батьки можуть перешкодити виконанню цього призначення. Як ви можете захистити своє дружнє спілкування в умовах тиску на вас сімейних обов'язків?

9. Чому тоді не було ні сорому, ні почуття незручності у відносинах між чоловіком і жінкою (2:25)?

Як ви думаєте, чому цей факт згадано там?

10. Яким чином цей вірш допоміг вам зрозуміти те, як Бог забезпечив нам задоволення наших емоційних, фізичних і духовних потреб у Своєму задумі шлюбу?

11. Що здивувало, втішило чи стурбувало вас у відношенні Божого задуму?

Моліться для більш глибоке розуміння того, що історія творіння говорить про побудову християнського шлюбу.

Зараз чи пізніше

Прославляйте задум Божий про єдиність, тривалість, винятковість і дружні відносини у шлюбі. Вирішіть для себе, які кроки ви можете почати робити зараз, для того щоб підготуватися для Його задуму чи насолодитися ним


Заняття 2

Зіпсуття Божого задуму

Буття 3

Буває, хтось може увірватися в музей мистецтв і порізати якусь картину. І всі ми почуваємо біль через те, що прекрасний витвір мистецтва було зіпсовано.

ОБГОВОРЕННЯ В ГРУПІ. Згадайте який-небудь випадок з вашого дитинства, коли ви зіпсували цінну для вашої родини річ чи таємно не корилися вашим батькам. Які змішані почуття ви відчували, коли чекали, поки вас викриють?

ОСОБИСТІ РОЗДУМИ. Подумайте про те, наскільки ви пишалися або ж почували себе винуватими коли псували ваші відносини чи з Богом чи з іншими людьми. Яку модель поведінки ви бачите? Попросіть Бога про свіже розуміння Його слави і про прагнення відтворити такі відносини.

У книзі Буття главах 1 і 2 ми побачили, як Господь передбачив шлюб, для того щоб задовольняти наші фізичні, емоційні і духовні потреби. Чоловік і жінка мали відкритість та невимушеність у своїх відносинах. Але трапилось щось таке, що зіпсувало ці ідеальні відносини. У Бут. 3 ми бачимо, як провина, страх, гордість і звинувачення ставлять бар'єри між Богом і нами, а також висувають безліч проблем у шлюбі. Читайте Буття 3.

1. Зосередьте свою увагу на Бут. 3:1-7 – сцені 1 у цій драмі. Уявіть навколишнє оточення, у якому відбуваються ця подія. Як обстановка сприяє розвитку цієї історії? Який конфлікт має місце в цій сцені?

2. Яке ганебну думку виказує сатана про Бога у своїй розмові з жінкою (3:1-5)?

3. Який вибір робить жінка та її чоловік і чому?

4. Яку негайну зміну викликав гріх у чоловіка та жінки (вірш 7)?

5. У попередній главі чоловік і його дружина були без одягу, і вони не відчували ніякого сорому (ст. 25). Зараз же Адам і Ева роблять для собі пов'язки. Подумайте над своїми власними емоціями. Як гріх вплинув на нас так, щоб ховати, прикривати себе, почувати сором, соромитися один одного?

6. Погляньте на вірші 8-13, як на сцену 2 у цій драмі. Бог виходить на сцену і задає запитання, але не через те, що Йому потрібна інформація. Що Бог робить з чоловіком і жінкою, коли ставить їм ці питання?

7. У цій сцені, які зміни мали місце у відносинах Адама і Евы до Бога та один до одного (вірші 10, 12-13)?

8. Яким чином вони вмерли, коли з'їли цей плід?

9. Як може страх, усвідомлення нашого стану або почуття провини вплинути на якість наших взаємин з Богом?

10. Зверніть увагу на вірші 14-24 – це сцена 3. Як дослідження стосунків чоловіка-дружини у вірші 16 відрізняється від первинного Божого задуму у главі 2?

11. Що ви дізналися про Бога з кожної Його дії стосовно Адама та Єви у віршах 21-24?

12. Гріх Адама та Єви мав наслідки і для всього Божого творива. Але які конкретні сучасні проблеми між чоловіками і дружинами мають своїм джерелом саме наше найперше повстання – повстання проти Бога?

Моліться Богу, щоб Він Духом Святим захистив ваш шлюб від духовного падіння.

Зараз чи пізніше

Адам і Єва є наші представники. Прочитайте ще раз історію, відзначаючи всі ті місця, де ви можете знайти їхній опір, їхній вибір і зміну їхніх відносин з Богом та ближніх.


Заняття 3

Оновлення Божого задуму

Галатам 5:13-26

На одній із самих хвилюючих сцен, знятих будь-коли на камеру, і при якій серце обливається кров'ю, показано сотні ув'язнених, що йдуть величезним потоком з німецьких концентраційних таборів наприкінці Другої світової війни. Небагато хто може насолоджуватися своєю волею так, як вони. Вони знали, що сталося з тисячами їхніх співтоваришів по табору від рук фашистів.

ОБГОВОРЕННЯ В ГРУПІ. Закличте кожного доповнити таке речення: “Дійсна свобода – це...” Намагайтесь знайти консенсус при визначенні свободи.

ОСОБИСТІ РОЗДУМИ. Подякуєте Богу за волю, яку дає Святий Дух кожному, хто покаявся і довірився Господу Ісусу. Попросіть Бога навчити вас, як набувати силу Святого Духа для подолання гріха і щоб своїм житттям догоджати Богу.

Частина Доброї новини Ісуса Христа – це те, що ми можемо звільнитися від чогось такого, що є набагато гіршим, ніж концентраційні табори – нашого старого гріховного способу життя. Ми звільнені, щоб жити під контролем і керівництвом Святого Духа. Ми є вільні, щоб радіти прекрасною цілісністю первісного Божого задуму щодо нас. Прочитайте Галатам 5:13-26.

1. Які відносини і дії протиставлені в цьому уривку?

2. Які дві можливості скористатися свободою може мати християн (вірш 13)?

3. Яким чином ви стикаєтесь із спокусою, щоб бути егоїстичним у шлюбі аніж служити вашій половині в любові?

4. Павло відзначає, що крім того, що ми егоїстичні, існує ще й небезпека знущання на словах (вірш 15). Як чоловік або дружина можуть нищити себе, коли словами гризуть і поїдають один одного?

5. Чоловік або дружина можуть працювати протягом довгих годин заради того, щоб забезпечувати фізичні і матеріальні потреби родини. Але інший може зрозуміти це “служіння”, як ухиляння від проведення часу разом. Як можуть чоловік і дружина допомогти один одному зрозуміти те, що значить для них служіння в любові?

6. Бог обіцяє, що ми можемо уникнути підлеглості своїй гріховній природі, якщо зробимо правильний вибір. Як у нашому повсякденному житті виглядає вибір з віршів 16, 18 і 25?

7. Як такі дії нашої гріховної природи згубно впливають на нас особисто, а також на наш шлюб (вірші 19-21, 22-23)?

8. Який вибір ми можемо зробити для того, щоб уникнути падіння в ці гріхи, чи щоб звільнитися від всього того, що вже має владу над нами?

9. Як якості плоду Духа виявляють Божі властивості на противагу справам нашої гріховної природи (вірші 22-23)?

10. Як, на вашу думку, плід Духа може виявити себе в житті чоловіка і дружини?

11. Павло правильно направляє нас йти слідом за Духом (вірш 25) і заперечує марнославство один одного, роздратування і заздрість один до одного (вірш 26). Яким чином може бути зменшена напруженність в родині, якщо бути слухняними до кожної з даних заповідей?

12. Прекрасний Божий задум щодо шлюбу може стати нашим зараз, незважаючи на шкоду, яку вже заподіяв гріх. Яке підбадьорення чи настанови ви знаходите в цьому уривку, які допоможуть вам служити один одному в любові у силі Духа Святого?

Моліться про обновлений, позитивний, оптимістичний погляд на християнський шлюб.

Зараз чи пізніше

Згадаєте ті ситуації, де ви робили вибір на цьому тижні. Які з них були зроблені лише заради вас самих, а які служили іншим в любові?

Бог обіцяє, що якщо ви живете в Дусі, то не будете задовольняти бажання своєї гріховної природи (вірш 16). Розгляньте, як проваждення Святим Духом робить можливим для вас прийняття правильного вибору. Подумайте про те, як би ви могли інакше відреагувати у ситуаціях, у яких ви не виявили любові.


Заняття 4

Божий задум щодо дружин

Ефесянам 5:21-33

Ви з чоловіком (дружиною) запланували провести вихідні на озері. Ви наперед смакуєте те, як будете там відсипатись, потім будете поглинати який-небудь роман і “хот-дог” на пляжі на заході сонця. Але ваша половина мріє відмінно засмагнути, навчитися кататися на водяних лижах і повечеряти у шикарному ресторані. І, коли вам обом стають відомі ці конфліктуючі бажання, ви обоє починаєте думати, що цей відпочинок на вихідні принесе вам обом повну невдачу.

ОБГОВОРЕННЯ В ГРУПІ. Подумайте над описаною вище ситуацією, – проведення вихідних на озері. Що б ви порадили цій парі, щоб вони могли погодити свої плани і спробували бути уважними один до одного?

ОСОБИСТІ РОЗДУМИ. Подякуєте Богу за мудрість і любові Його задуму про шлюб. Визнайте будь-які свої страхи чи сумніви у відношенні того, що Його задум працює і сьогодні. Попросіть Його про відкритість, щоб пізнати те, що вам необхідно пізнати на цьому уроці.

Павло пише, що, якщо ми сповнені Духом Святим, то це впливає на наше поклоніння Богу, наш спів і наше підкорення один одному. Потім він дає настанови дружинам і чоловікам про те, як необхідно в житті здійснювати задум Божий. У цьому уроці ми розглянемо основи його бачення шлюбу і його настанови для дружин. В уроці 5 ми розглянемо настанови для чоловіків. Прочитайте Ефесянам 5:21-33.

1. Яку інформацію в цьому уривку ви знаходите щодо ролі дружини?

2. Чому заповідь коритися один одному в страху Христовому (вірш 21) становить доречні рамки для цих настанов для чоловіка та дружини?

3. У яких ситуаціях ви бачили два приклади, коли чоловік і дружина як християни корилися один одному в страху Христовому?

4. Покірність дружини своєму чоловіку – це те ж саме, що і покірність Богу (вірші 22-24). Подумайте про те, як християнин є покірний Богу. Які відносини, емоції, чи внутрішня боротьба спонукують вас коритися Богу?

5. Павло виходить з того, що і чоловік, і дружина є посвячені Ісусу Христу, нашому Спасителю і Господу. Як це може бути застосовано до тих, хто сьогодні вирішує взяти шлюб?

6. Як може функція Христа як Глави і як Спасителя (стих 23) надихнути нас скоритися Йому?

7. Якщо ми визнаємо панування Христа, то до якої міри ми усе ж вільні, щоб зробити свій вибір і виразити себе?

8. У своїй покірності своєму чоловіку, як і чому дружина може відчути себе вільної виразити свою думку, свої страхи, свої почуття?

9. Яке відношення до свого чоловіка допоможе дружині бути покірної йому в такій же мері, як він покірний Христу?

10. Які відносини і дії чоловіків будуть сприяти прояву довіри і поваги з боку їхніх дружин?

Моліться про можливість краще зрозуміти те, що означає “бути покірним один одному”.

Зараз чи пізніше

Незалежно від того, знаходитеся ви в шлюбі чи ні, шукайте будь-якої можливості прояву взаємної покірності на цьому тижні. Обговоріть потім одну з них і розкажіть, що ви при цьому відчували і чому ви діяли чи говорили саме так.

Як подружжя шукайте приклади покірності дружин своїм чоловікам. Порівняйте ідеї. Чи ви обидва побачили однакові приклади поводження чи відмінні? Які думки це вам дає про те, як ваш чоловік (дружина) розуміє ваші вчинки?


Заняття 5

Божий задум щодо чоловіків

Ефесянам 5:21-33

Після того, як Тев’є (персонаж однієї відомої п’єси) помітив, що дві його дочки закохалися, йому стало цікаво, чи траплялось таке з його дружиною Голдою. Отже він запитав її: “Ти мене любиш?” Вона початку перелічила всі подробиці того, як віддано вона служила йому і виконувала всі його бажання. “Але, чи любиш ти мене?” – запитав він знову. Його дружина подивилася на двадцять п'ять років щасливого шлюбу і вимовила: “Думаю, що так”. Така любов, що є набагато глибшою, ніж емоційне захоплення, має стійку силу.

ОБГОВОРЕННЯ В ГРУПІ. Подумайте про приклад такого шлюбу, яким ви захоплюєтесь. Що вражає вас у тому, як це подружжя виявляє свою любов?

ОСОБИСТІ РОЗДУМИ. Подякуєте Богу за те, чому Він навчив вас на цьому тижні у відношенні Свого задуму шлюбу. Розміркуйте про жертовну любов Ісуса до вас.

Для того щоб дізнатися, якою Бог бачить справжню любов, читайте Ефесянам 5:21-33.

1. Що кидається вам у вічі щодо зобов'язань чоловіка в Божому задумі шлюбу?

2. Як можуть основні настанови Павла, які виражено трьома різними способами (вірші 25, 28, 33), допомогти чоловіку стати кращим у шлюбі?

Як це узгоджується з вашими уявленнями про те, що чоловік повинен робити чи робить.

3. Любов Христа до Церкви є приклад того, як потрібно любити свою дружину. Чому і як саме Христос виражає Свою любов до Церкви (вірші 25-27)?

4. Як чоловік може піти за прикладом Христа у своїх мотивах і вчинках щодо дружини?

5. Чоловік повинен любити свою дружину, як власне тіло (вірш 28). Як саме ви любите і піклуєтеся про своє тіло?

6. Як чоловік може піти за прикладом Христа, щоб насищати свою дружину і турбуватись про неї (вірш 29) так само, як Христос це робить щодо Свого Тіла, Церкви?

7. Думка про єднання Христа з Його Тілом, Церквою, надихнула Павла процитувати первісний задум Божий з Бут. 2:24. Які ж нові глибини розуміння знаходить Павло у шлюбному союзі?

8. У вірші 33 Павло узагальнює основні настанови для чоловіків і дружин. Чому ці заповіді любити і поважати є безумовними?

9. Чому Біблія більше підкреслює відповідальності, ніж привілеї?

10. Поверніться знову до вірша 21. У чому ви бачите значення вірша 21 як рамки для данного обговорення?

11. Як чоловік, який один крок ви б могли зробити для того, щоб доповнити картину ваших функцій?

12. Як дружина, як би ви могли допомогти вашому чоловіку зробити цей крок?

Моліться про ясність розуміння і практикування у тому, що Бог передбачив для чоловіка у його стосунках з дружиною. Дайте час для сповіді.

Зараз чи пізніше

Шукайте приклади самовідданої любові чоловіків. Порівняйте ваші ідеї. Ви бачите однокову поведінку чи різну? Чи почувала дружина любов до себе з того, як проявляв любов її чоловік, чи вона не зрозуміла його намірів?


Заняття 6

Божий задум щодо батьків та дітей

Ефесянам 6:1-4

Підлітки говорять, що у них виникають проблеми через те, що в них самозакохані егоїстичні батьки, що не піклуються і не сприймають їх. Батьки ж говорять, що їхні діти-підлітки мають проблеми через те, що не слухають їх, і хочуть все робити по-своєму. Які б не були причини, багато родин є різко поділені, тому що діти і батьки не можуть знайти спільної мови.

ОБГОВОРЕННЯ В ГРУПІ. Коли ви росли, що саме давало вам найбільше щастя з вашими батьками?

ОСОБИСТІ РОЗДУМИ. Подумайте про Божу добрість, коли Він створив родину заради нашого добра. Подякуєте Його за ваших батьків та вашу велику родину, хоча досконалих батьків не буває. Якщо ви самі є батьками, подякуєте Бога за ваших дітей, називаючи конкретно, що ви в них цінуєте в кожному з них. Попросіть Духа Святого навчити вас, що вам вам необхідно засвоїти з цього уроку.

Чоловіки і дружини, що знаходять щастя у слідуванні за Божим принципом про взаємну покірність, виявляють, що цей же принцип пов’язаний з вихованням дітей. В Ефес. 6:1-4 показано, що ні батьки, ні діти не можуть домінувати один над іншим. Прочитайте Ефесянам 6:1-4.

1. Павло продовжує пояснювати значення слів “коріться один одному в страху Божому” (Ефес. 5:21). Як це може вплинути на батьків і дітей, якщо вони будуть коритися один іншому у своєму намірі догодити Христу?

2. Можливо, ви виросли в такій атмосфері, де стан “переміг-програв” є присутній у кожному сімейному конфлікті. Яке значення мала взаємна покірність у вашій боротьбі за духовне зростання?

3. Чому Бог наставляє дітей: “Слухайтеся своїх батьків” (вірші 1-3)?

4. Наставляння шанувати батька і матір свою є частиною Десяти Заповідей Божих. В Бут. 2:24 ми бачимо, що чоловіку необхідно залишити батька і матір та приліпитися до своєї дружини. Як же ми можемо продовжувати шанувати наших батьків після того, як залишили дім?

5. Чому для батьків на початку стоїть настанова про те, чого вони не повинні робити?

6. Яке відношення і які дії батьків викликають у дітей роздратування?

Як можуть батьки навчати своїх дітей покорі, не викликаючи у них роздратування?

7. Замість того, щоб дратувати своїх дітей, батьки повинні виховувати їх “в освіті й остереженні Божому” (вірш 4). У чому різниця між вихованням і наставлянням?

8. У дітей потрібно виховувати такі речі, як чесність, повага до чужої власності, повага до влади, вміння робити вибір, відповідальність. Як батьки практично можуть виховати ці якості?

9. Яким чином батьки можуть наставляти своїх дітей?

Чому саме й у якій сфері ви найбільше всього хочете (чи хотіли б) наставляти ваших дітей?

10. Які підходи ви засвоїли (з власного досвіду чи з спостереження за іншими), щоб справлятися з вихованням і наставлянням дітей, що вимагає і часу батька, і його уваги, і терпіння?

Прославте Бога за прекрасне і щасливе сімейне життя. Просіть Його захистити родини від нерозуміння, сварок і розриву відносин.

Чи зараз пізніше

Якщо ви батько: На цьому тижні конкретно сплануйте разом із своїм чоловіком (дружиною) те, як ви можете коритися Божим заповідям щодо вас в цьому місці Св. Писання.

Якщо ви не батько: Вирішите для себе, яким чином ви можете виразити шанування вашим батькам на цьому тижні, і зробіть це.


Заняття 7

Божий задум інтимних відносин у шлюбі

1 Коринтянам 7:1-11

Сліпучі замітки про інтимні відносини вриваються в наше щоденне життя завдяки засобам масової інформації. У такій культурі, де моральними правилами найчастіше ігнорують, може здатися складним розглядати інтимні відносини як частину хорошого Божого творива.

ОБГОВОРЕННЯ В ГРУПІ. Подумайте про те, що ви бачите і чуєте в музиці, журналах, по телебаченню і в бесідах. Яку інформацію про інтимні відносини ви одержуєте?

ОСОБИСТІ РОЗДУМИ. Подумайте над тим фактом, що Бог оголошує усе, що Він створив, включаючи й інтимні відносини чоловіка і жінки, дуже хорошим (Бут. 1:33). Попросіть Бога допомогти вам цінувати красу і радість інтимних відносин, тому що Він так їх замислив – для вашого добра.

Коринтяни жили в сексуально переобтяженому суспільстві. Їхнє місто було відомим своєю роспустою, що асоціювалася з храмом Афродити, богині любові. Вони написали Павлу деякі питання. Чи належить християнам повністю утримуватись від інтимних стосунків? Чи є таке утримання відповіддю на аморальність? Павло у відповідь на їхні запитання дав їм настанови про роль здорових інтимних відносин в шлюбі. Читайте 1 Коринтянам 7:1-11.

1. Під впливом аморальності навколо себе коринтяни написали, щоб запитати, чи добре християнину брати шлюб? Які основні пункти відповіді Павла?

2. Апостол надає однакові стандарти і принципи поводження в інтимних відносинах як для чоловіка, так і для дружини. Як це може бути застосоване для нашої культури, чи як ви думаєте, чому нас учить Біблія?

3. Які є відповідальністі і переваги інтимних відносин як для чоловіка, так і для дружини (вірші 2-4)?

Чому будь хто з подружжя може подавати ініціативу до інтимних відносин?

4. Чому, як ви думаєте, Павло підкреслює відповідальність чоловіка і дружини, а не їх права?

5. Навіщо подружня пара може ухилятися від інтимної близькості (стих 5)?

Які попередження дає Павло тим, хто ухиляється?

6. Як у даному уривку висловлене негативне відношення до використання інтимних відносин як нагороди або ухиляння від них як покарання когось з подружжя?

7. Чому і шлюб, і одинацтво в однаковій мірі прийнятливі Богом (вірші 7-9)?

8. У гріховному світі конфлікти і перешкоди постають між чоловіком і дружиною. Павло визнає спокусу розлучення. Який вибір доступний парі, що має проблеми в подружньому житті (вірші 10-11)?

Як може обговорення їхньої проблеми із зрілою християнською парою чи з кваліфікованим порадником сприяти примиренню і запобти розлученню?

9. В уроках 4 і 5 ми розглянули принципи взаємної покірності в Ефес. 5:21. Яке практичне застосування може мати взаємна покірность до принципу відповідальності в інтимних відносинах?

Моліться про те, щоб християни мали дану Богом силу і мудрість, щоб мати такі інтимні відносини в шлюбі, які б приносили шану Господеві і відповідали їх потребам.

Зараз чи пізніше

Призначте побачення на цьому тижні з вашим чоловіком (дружиною) для того, щоб обговорити свою радість чи своє розчарування у ваших інтимних відносинах. Подумайте про те, як поняття нашої культури про одержання максимального сексуального задоволення впливає на нашу здатність обговорювати законність сексуальних потреб.


Заняття 8

Захист Божого задуму

Матвія 5:27-30

“Я не шукала інтивних відносин, коли ми з Френком вперше стали дружити. Просто було так добре розмовляти з чоловіком, що думає про твої почуття. Нам було про що поговорити. Він змушував мене почувати себе добре. Дейв місяцями ніколи не слухав те, що я йому говорила”. Це – звичайний початок для історії зруйнованого шлюбу.

ОБГОВОРЕННЯ В ГРУПІ. Ми можемо думати про правила, як про такі, що обмежують нашу волю або служать для того, щоб захистити нас. Подумайте, які правила установили ваші батьки, а ви свого часу думали, що вони не були необхідними, але зараз ви бачите, що вони в дійсності були заради вашого захисту. Що змінило ваші думки?

ОСОБИСТІ РОЗДУМИ. Подумайте про вашу боротьбу з гріхом і сексуальні спокуси навколо вас. Розкажіть Богу про ваші бажання бути чистим в Його очах.

Божий задум постійних, виключних, моногамних відносин знаходиться під постійними нападами. У 5-й главі Евангелії від Матвія Ісус підтверджує про Божий захист Його задуму і про серйозність гріха. Прочитайте Матвія 5:27-30.

1. Як відношення Ісуса до перелюбу відрізняється від ставлення нашої культури до зради?

2. Яке саме поводження забороняється заповіддю “Не чиніть перелюб”?

3. Люди як правило, наводять причини своєї подружньої невірності: “Ми любимо один одного”, “Я більше не люблю свою дружину”, “Мій чоловік (дружина) не задовольняє моїх потреб”. Чому немає ніяких виключень до заповіді проти перелюбу?

4. Визначення Ісуса подружньої невірності включає похітливі погляди і думки (вірш 28). Ми не можемо запобігти тому, щоб недобрі думки приходили нам у голову, але ми можемо вибирати, що нам з ними робити. У чому полягає різниця між спокушуванням похітливими думками і вчиненням перелюбу в серці?

5. У чому різниця між хіттю і даним Богом бажанням інтимних відносин?

6. Яким чином очі чи руки сприяють сексуальній спокусі (вірші 29-30)?

7. Цілком очевидно, що коли ми навіть виріжемо око чи відрубаємо руку, – це однак не викорінить у нас здатності до хіті. Який намір Ісуса, у віршах 29-30, щоб ми застосували Його заповіді?

8. Як може наша мова, наш одяг і спосіб життя бути джерелом спокуси когось з протилежної статі?

9. Яким чином вчення Ісуса в цьому місці відкидає фліртування чи спроби викликати в чоловіка (дружини) ревнощі?

10. Як подружня пара може захистити свій шлюб від третьої особи, що фліртує або переслідує кого-небудь з них?

11. Яким чином Божа заповідь про вірність в шлюбі проявляє Його люблячу турботу про наше найвище добро?

Моліться про намір уникати перелюбу чи всього того, що може вести до цього. Сповідуйтесь у своїх гріхах. Попросіть у Бога відваги і віри, щоб протистояти загального прийняття перелюбу у нашому суспільстві.

Зараз чи пізніше

Зробіть список тих якостей вашого чоловіка (дружини), які відразу привернули вашу увага до нього. Потім призначте побачення вашому чоловіку (дружині), щоб ви могли прочитати один одному ці листки. Висловіть подяку за все те позитивне, що ваш чоловік (дружина) помітив у вас.


Заняття 9

Божий задум щодо конфліктів

Ефесянам 4:25-32

Спостерігаючи за грою в хокей, ми бачите дві характерні моделі гри. Деякі гравці використовують свої навички катання на ковзанах і утримування шайби для того, щоб спритно пробитися через лінію оброни. Наскільки це можливо, вони уникають конфліктів. Але інші, здається, тільки і шукають конфлікти. Фактично, вони збивають усіх своїх опонентів на своєму шляху.

В ранні дні подружнього життя люди часто намагаються обійти конфлікти, наскільки це можливо. Ми закриваємо очі на свої розбіжності і прикидаємося, що нам не боляче від незгод. Але врешті решт ми втрачаємо самоконтроль, і спалахує суперечка.

ОБГОВОРЕННЯ В ГРУПІ. Коли ви росли, як ваші батьки вирішували конфлікти і опановували гнів?

ОСОБИСТІ РОЗДУМИ. Попросіть Бога допомогти вам зрозуміти ваші початкові реакції на конфлікт. Моліться Богу, щоб Він Духом Святим дав вам сили слухатися того, про що ви вивчили на даному занятті.

Біблія не замальовує того факту, що всі люди мають відмінності. І шлях до успіху не в тому, щоб ігнорувати проблему чи боротися проти іншої людини, але розібратися з конфліктною ситуацією при взаємній любові та повазі. В Ефес. 4 ми знаходимо шляхи, як конструктивно вирішувати конфліктні ситуації. Прочитайте Ефесянам 4:25-32.

1. Які звичайні шляхи вирішування конфліктів засуджено в цьому уривку?

2. У вірші 25 нам сказано відкинути неправду і говорити істину, тому що ми члени одного Тіла. Які ледь вловимі форми брехні або не говоріння правди трапляються у відносинах між чоловіком і дружиною?

3. Як це можна гніватися, але не грішити (вірші 26-27)?

4. Згадайте моменти, коли ви дуже гнівались. Вам більше хотілося сказати “Я сердитий”, ніж “Ти мене сердиш”? Що з цього більш прийнятне і чому?

5. Який зв'язок існує між тим, як довго ми сердимось та ймовірністю зогрішити?

6. Як може настанова вірша 29 захистити ваші відносини під час конфлікту, якщо ви працюєте над вашими розбіжностями?

7. Оскільки тут знаходиться заповідь не засмучувати Духа (вірш 30), якою саме поведінкою можна засмутити Духа Божого?

8. Апостол Павло драматично протиставляє два способи вирішення конфлікту (вірші 31-32). Як позитивне відношення і позитивна дія можуть скасувати кожний руйнівний вчинок, зазначений у вірші 31?

9. Що ви відчуваєте, коли ваш чоловік (дружина) чи друг ставиться до вас так, як показано у вірші 32?

10. Яку відповідь дає вірш 32 на аргумент, що деякі образи надто жахливі, щоб їх вибачити?

11. Сімейні сварки в основному зосереджені навколо грошей, вихованні дітей, інтимних відносин, рідні з боку чоловіка чи дружини і як розділити тягар праці. Як принципи цього уривка можуть змінити спосіб вирішення конфлікту у вашій родині?

Сповідайтесь перед Богом про всі невирішені конфліки. Просіть, щоб мир та мудрість Христова керували вашим серцем.

Зараз чи пізніше

Вирішіть попрацювати над однією з сфер подружніх конфліктів. Наступного тижня свідомо застосовуйте принципи цього уроку до цієї проблемної сфери. Якщо ви вчитеся в складі групи, моліться один за одного. Якщо ви вчитеся самостійно, попросіть іншу подружню пару, якій ви довіряєте, помолитися за вас.


Заняття 10

Божий задум щодо використання грошей

1 Тимофію 6:6-10, 17-19

Після свого повернення з Європи, давній китайський філософ заявив: “Європейський бог не такий великий, як китайський. Він маленький, настільки маленький, що його можна взяти у руку. Він дзвінкий, зроблений зі срібла і золота, він носить зброю і написи, і його кличуть – гроші”.

ОБГОВОРЕННЯ В ГРУПІ. Гроші являють собою різні речі для різних людей: влада, статус, безпеку, волю, задоволення і т.д. Що ви знаєте про значення грошей від ваших батьків? Ви згодні чи ні з ними? Поясніть.

ОСОБИСТІ РОЗДУМИ. Згадайте моменти, коли ви переживали через гроші. Згадаєте те, як Бог забеспечив задоволення ваших матеріальних потреб. Розкажіть Богу про ваші почуття щодо того, що ви маєте чи хотіли б мати. Попросіть Його допомогти вам розвинути благочестиве ставлення до грошей і до використання їх.

Гроші і майно можуть тиранити шлюб й руйнувати відносини. Ось чому Біблія неодноразово повторює вимоги стосовно нашого ставлення до грошей та використання їх. Ми повинні бути вільні від ідола грошей, якщо хочемо досягнути найкраще з того, що Бог передбачив для нашого шлюбу. Поради Павла Тимофію можуть допомогти нам зрозуміти суть цього питання. Прочитайте 1 Тимофію 6:6-10.

1. Як відрізняються задоволені люди від тих, хто хоче розбагатіти, у їхньому ставленні до грошей?

2. Подумайте про людину, яку ви вважаєте задоволеною і благочестивою. Як би ви описали “велике надбання”, яке отримала ця людина (вірш 1)?

3. Бог промовляє проти лінощів (Пр. 24:30-34) і проти недбалого ставлення до своєї сім’ї (1 Тим. 5:8). Як лінь і недбалість відрізняються від задоволення тим, що є?

4. Основні потреби людей – це їжа, одяг і дах на головою. Але суспільство створює багато додаткових бажань у нашому розумі. Як благочестиві люди навчаються бути задоволеними тоді, коли задовольняються їхні потреби?

5. Кредитні картки, покупки в кредит і імпульсивні покупки можуть стати пасткою, що веде до руйнування як людини, так і шлюбу. Як можна уникнути таких пасток?

6. Як даний уривок попереджає нас не робити гроші вашою метою? (вірші 9-10)?

7. Які обмеження ви хотіли б поставити в стандартах вашого життя, щоб у вас залишився час на вашу родину і щоб дати тим, хто в нужді?

8. Прочитайте 1 Тим. 6:17-19. Чому багатим необхідні ці три настанови у вірші 17?

9. Бог дає нам рясно все для шащого задоволення, згідно з віршем 17. Що означає для вас жити у світлі цього факта?

10. Як ми можемо “багатіти” так, як це приємно Богу (вірш 18)?

Як план систематичного заощадження грошей може бути частиною виконання цих заповідей?

11. Який буде прибуток нині і в майбутньому в результаті нашого правильного відношення до грошей та їх використання (вірш 19)?

12. Яким чином такий підхід до значення грошей для вічності насправді протистоїть нашим культурним уявленням (вірші 17-19)?

Моліться про мудрість, мужність і віру, коли ви заробляєте, відкладаєте, роздаєте і витрачаєте ваші гроші.

Зараз чи пізніше

Ми повинні навчитися розпоряджатися грошима, або вони будуть розпоряджатися нами. Виберіть завдання, котре найбільше відповідає вашим потребам.

1. Для того, щоб навчитися витрачати гроші, ведіть протягом двох тижнів повний облік кожної витраченої вами копійки. Використовуйте зошит, щоб записувати в нього усі витрати, що ви зробили. Потім дайте оцінку вашого вміння витрачати гроші. Вирішіть, які зміни вам потрібно зробити.

2. Придбайте в магазині канцтоварів прибутково-видаткову книгу. Складіть свій бюджет. Обговоріть кожен його пункт зі своїм чоловіком (дружиною). Через два місяці дайте оцінку вашому бюджету. Визначіть, які зміни вам необхідно зробити.

3. Пригадаєте яку-небудь розбіжність у поглядах, яку ви чи ваш чоловік (дружина) мали з приводу грошей. Яким чином вдоволеність, правильний підхід до цінності грошей, почуття надійності в Бозі і розуміння відповідальності про те, щоб ділитися вашими грошима, можуть змінити щось таке, що ви сказали тоді у своїй незгоді? Обговоріть це питання зі своїм чоловіком (дружиною) цього тижня у світлі даного уроку.


Заняття 11

Божий задум про любов

1 Коринтянам 13

Слово “любов” використовується для того, щоб продавати все, – від мінеральної води до автомобілів. На жаль, деякі люди люблять свого чоловіка (дружину) так само, як вони люблять нову машину. І коли вони наїздять на ній забагато кілометрів, то просто змінюють на новішу модель.

ОБГОВОРЕННЯ В ГРУПІ. Проголосуйте: як ви вважаєте, любов – це 1) почуття; 2) вибір; 3) і те, і друге. Обговоріть, чому ви зробили саме цей вибір.

ОСОБИСТІ РОЗДУМИ. Подумайте про тих людей, що насправді люблять вас. Подумайте про ті випадки, коли ви дуже особистим чином відчували любов Божу. Дякуєте Богу за його любов до вас в Ісусі та через інших людей.

Швидкоплинне, сентиментальне голивудівське “Я тебе люблю” не має нічого спільного з Божим її визначенням. Незважаючи на те, що поети і письменники написали багато томів про любов, ніхто не може зрівнятися з тим, що апостол Павло написав у Першому Посланні до Коринтян. Прочитайте 1 Коринтянам 13.

1. Як визначення любові, дане Павлом, може бути порівнянне з тим, яке ви вибрали у на початку обговорення теми?

2. Очевидно, що можна жертовно звершувати релігійне служіння без любові. Як Павло оцінює такого роду діяльність (вірші 1-3)?

3. Як відсутність любові до вашого чоловіка (дружини) знецінює жертовність вашого служіння в церкві чи іншої християнської діяльності?

4. Існує така можливість, що ви дуже зайняті служінням чи християнською діяльністю для того, щоб уникнути вирішення конфліктів із членами вашої родини. Як ви можете опановувати цю спокусу?

5. Що вражає вас у переліку того, чим любов є і чим вона не є (вірші 4-7)? Чому?

6. Чим відрізняється фокус нашого зору, коли ми терплячі і милосердні чи коли ми заздрістні і вихваляємося?

7. Як нечемність, шукання свого та гнівливість вказують на відсутність любові?

8. Консультанти з питань шлюбу попереджають проти того, щоб не вести облік неправильних вчинків з причини руйнівної сили такого обліку. Яким чином добрі справи любові у віршах 5-7 можуть захистити вас від такої небезпеки?

9. Любов – це давати кому-небудь перевагу від сумнівів. Наскільки сильно це підкреслюється у вірші 7?

10. Коринтські християни вихвалялися своїм даром пророцтва, говоріння мовами та своїми знаннями, але все це було тимчасовим. Як приклад дитини і дзеркала показує те, про що вони повинні були б піклуватися більше (вірші 8-13)?

11. Що допомагає вам визначити, чи ви дійсно турбуєтеся більше про віру, надію і любов – те, що залишається назавжди, – ніж про те, що відійде?

12. У цих заняттях ви знайшли і вивчили цінності і принципи Божого задуму про тривалий, виключний, щасливий шлюб. Як постійне звертання до 13-ї глави 13 Першого Послання до Коринян надихає вас жити у відповідності з цим задумом?

Подякуєте Богу за Його любов у Христі, а також за красу і силу християнської любові. Моліться про чесність і радість у ваших відносинах любові.

Зараз чи пізніше

Знайдіть у собі ті дитячі риси, які потрібно замінити. Знайдіть будь-які риси, що на вашу думку ваш чоловік (дружина) повинен замінити. Призначте цього тижня побачення вашому чоловіку (дружині), щоб поділитися один з одним вашими відповідями. Добре слухайте. Кожен повинен повторити те, що сказав інший, і причому так, щоб це було прийнято тим, хто це сказав. Моліться один про другого. Визначіть час на наступному тижні для того, щоб обговорити ваш прогрес і боріння.


Книга 11 - Все про малі групи


Все про малі групи

ЗМІСТ
1. Усе про малі групи 2. Ціль | Вступ
3. Приклад Ісуса Христа 4. Рання християнська церква 5. Навчання через взаємини | Чому саме малі групи?
6. Підготовка керівників 7. Множення учнів 8. Зростання церкви | Учнівство
9. Підготовка керівників малих груп 10. Інститут помістної церкви | Підготовка до малих груп
11. Звичайна зустріч в малій групі 12. Вивчення Біблії 13. Труднощі спілкування 14. Служіння один одному 15. Подолання бар‘єрів спілкування 16. Загальна молитва 17. Поклоніння 18. Спілкування | Керівництво в малій групі
19. Побудова взаємин 20. Розуміння потреб людей 21. Турбота про людей 22. Мудрість | Служіння людям
23. Голова - Христос 24. Влада і християнський керівник 25. Відповідальність керівника 26. Керівництво через приклад 27. Керівництво через навчання 28. Бути слугою | Християнське керівництво


Вступ

Все про малі групи

Урок 1

Книга “Усе про малі групи” була складена, щоб підготувати людей до проведення домашніх малих груп. Духовна підстава цьому служінню взята з книги Дії 5:42 – “І щоденно у храмі й домах безупинно навчали, і звіщали Євангелію Ісуса Христа”. Перші християни збиралися “у домах”, вони збиралися там, де вони жили. Цей курс розроблений, щоб допомогти віруючим підготуватися до ефективного керівництва для такого типу служіння домашніх малих груп.

Книга “Усе про малі групи” може вивчатися різними способами. Вона формує основу по підготовці малої групи для потенційних керівників малих груп під керуванням пастора чи досвідченого керівника. Уроки “Усе про малі групи” можуть стати частиною щотижневих зустрічей керівників малих груп, що повинні бути в кожній церкві, що має служіння домашніх малих груп.

Починаючи з наступного уроку, ви знайдете в ньому питання, основані на розглянутому в уроці матеріалі. Вони можуть виконуватися вдома й обговорюватися на наступній зустрічі по навчанню. Інший підхід полягає в тому, щоб виконати завдання на зустрічі, розділившись на групи по трьох чи чотирьох чоловік, що будуть читати питання і спільно шукати на них відповіді.

Ця таблиця є розкладом, якому ваша група буде слідувати при вивченні матеріалу “Усе про малі групи”.

Дата | Урок(и) для обговорення | Зроблене (ь )


Вступ

Ціль

Урок 2

Христос поставив перед Своєю Церквою ясну ціль. Багато християн думають, що завдання Церкви – приведення людей до Христа. Це вірно тільки почасти. Завдання Церкви не просто звернути людей у християнство, а зробити їх учнями Ісуса Христа.

Учень - це послідовник Ісуса Христа. Він той, хто прагне уподібнитися своєму Господові у всіх сферах свого життя. Він повинен узяти свій хрест і йти за Христом (Матв. 16:24-25). Він повинен умерти для свого колишнього способу життя і воскреснути до нового життя у Христі (Гал. 2:20). Він повинен почати приносити плід Духа (Гал. 5:22-23). Подібно Павлові учень повинен жадати глибокого особистого пізнання Ісуса Христа як свого Господа, щоб пізнати Його, і силу воскресіння Його, і участь у стражданнях Його (Фил. 3:8-10).

ЗАВДАННЯ ЦЕРКВИ – ВИХОВАННЯ УЧНІВ

1.

а. Поясніть завдання Церкви з Матвія 28:19-20

б. Згідно з цими віршами, як може Церква виховувати учнів?

2. Хто такий учень?

3. Підсумуйте словом або фразою обов'язки кожного учня, що описані в наступних віршах:

а. Ів. 6:29

б. Лк. 6:46-49

в. Ів. 15:5-8

м. Лк. 6:40

д. Матв. 10:32-33

4. Яка кінцева Божа мета для кожного віруючого? Рим. 8:29

5. Що повинно бути завданням кожної помісної церкви?


Чому саме малі групи?

Приклад Ісуса Христа

Урок 3

Чому церква повинна мати малі групи? Уроки з 3 по 5 пояснюють три важливі причини, чому малі групи необхідні, якщо церква виконує свою ціль – виховання учнів.

В Ісуса є генеральний план. Одним із ключових моментів цього плану є малі групи. Протягом свого трирічного служіння тут на землі, Ісус служив безлічі людей. Проте була й інша не менш важлива сторона Його служіння, що не може бути не помічена. На початку Свого служіння, Він зібрав разом дванадцять звичайних чоловіків і покликав їх йти за Собою. Потім Він продовжував відкриватися їм. Він учив їх, їв з ними, спав разом з ними, трудився з ними і подорожував із ними. Він приготував цих дванадцять чоловік до того дня, коли Він повинен буде залишити цей світ. Після вони були здатні проповідувати Євангелію і затверджувати Церкву. Дванадцять учнів були першою малою групою в історії Церкви.

Ісус Христос закликав нас іти за Ним. Він наш великий приклад в усім. Християнин повинен прагнути наслідувати Його спосіб життя і робити все за Його навчанням. Церква так само повинна прагнути здійснити Його план проповіді Євангелії в усьому світі. Ключовий аспект плану Христа – це використання малих груп у підготовці учнів.

Приклад Ісуса у використанні малої групи для інтенсивного навчання і підготовки учнів - це перша причина, чому сьогодні Церква має потребу в малих групах.

ІСУС ВИКОРИСТОВУВАВ МАЛІ ГРУПИ В ПІДГОТОВЦІ УЧНІВ

1. Ким були дванадцять учнів? Матв. 10:2

2. Яку роль ці люди зіграли у ствердженні Церкви й написанні Нового Завіту?

3. Чи вважаєте ви, що Ісус був правий у тому, що зосередив Свою увагу тільки на дванадцятьох людях? Поясніть свою відповідь.

4. Чи учив Ісус дванадцять учнів чомусь більшому, ніж Він учив весь народ? Мк. 4:33-34


Чому саме малі групи?

Рання християнська церква

Урок 4

Рання християнська церква теж дає нам приклад для наслідування. Святий Дух, через приклад ранньої християнської церкви, установлює для нас у Новому Заповіті Божий ідеал моделі церковного життя. Рання християнська церква була затверджена дванадцятьма апостолами. У них була перевага в тім, що вони розуміли вчення Христа, ґрунтуючись на першоджерелі. Хоча звичаї ранньої християнської церкви були зв'язані з певним часом і культурою, далекою від нашої, вони продовжують бути для нас моделлю для наслідування, коли ми знаходимо конкретні принципи і застосовуємо їх до нашої культури.

При вивченні книги Дії 2:42 -46, ми знаходимо, що рання християнська церква збиралася двома різними способами. Були великі збори в храмі для спільного служіння Богу та перебування у вченні апостолів. І були невеликі збори по будинках для спілкування, спільного приймання їжі, молитви й Вечері Господньої. Ще в трьох місцях книги Дій ми читаємо про те, що рання християнська церква збиралася по будинках ( Дії 5:42 , 12:12 , 20:20 ). У чотирьох посланнях Павла ми читаємо про вітання, послані до “домашньої церкви” (Рим. 16:5; 1 Кор. 16:19; Кол. 4:15; Филим. 2).

Рання християнська церква використовувала малі групи, даючи необхідне навчання й спілкування для того, щоб могли сформуватися правдиві учні. Рання християнська церква часто зустрічалася із сильною протидією. Вона так само відчувала потребу у всіляких засобах спілкування, доступних сьогодні нам. Усе-таки, незважаючи на це становище, вона зростала гігантськими темпами, тому що вона ефективно виховувала учнів завдяки малим групам.

Отже, сучасний наголос на служіння малих груп, це не просто ще одна примха, а відновлення Новозавітних принципів у Церкві. Приклад ранньої християнської церкви - це друга причина, чому церква сьогодні має потребу в служінні малих груп.

РАННЯ ХРИСТИЯНСЬКА ЦЕРКВА ЗБИРАЛАСЯ МАЛИМИ ГРУПАМИ ДЛЯ ВИХОВАННЯ УЧНІВ

1. Чому книга Дії так коштовна сьогодні для нас?

2. Де апостоли проголошували добру звістку? Дії. 5:41 -42

3. Де Павло проповідував і учив Євангелії? Дії. 20:20

4. Чому використання малих груп сьогодні в тисячах церков – не просто ще одна примха?


Чому саме малі групи?

Навчання через взаємини

Урок 5

Християнство - це спосіб життя, а не просто набір доктрин. Ісус сказав: “Тож ідіть, і навчіть всі народи, ... навчаючи їх зберігати все те, що Я вам заповів” (Матв. 28:19-20). Становлення учня означає не тільки вивчення змісту Христового вчення, але також життя послуху цьому ученню.

Спосіб життя вивчається не по підручнику, але по життю іншої людини. Взаємини, близькі особисті відносини, необхідні для навчання християнського життя. Так Ісус учив дванадцять, наблизившись до них так, щоб вони могли спостерігати за Його життям. Так Павло підготовляв молодих людей для праці на ниві Божої, беручи їх із собою в місіонерські подорожі. Так Тимофій був навчений викладати Євангелію іншим, будучи їм прикладом: “Будь зразком для вірних у слові, у житії, у любові, у дусі, у вірі, у чистоті” (1 Тим. 4:12).

Мала група надає ідеальну обстановку, де можуть формуватися близькі особисті відносини між віруючими, і де відбувається навчання. Необхідність зростати через взаємини - це третя причина, чому церкві сьогодні необхідні малі групи.

МАЛІ ГРУПИ - ЦЕ ІДЕАЛЬНА ОБСТАНОВКА ДЛЯ УЧНІВСТВА

1. Чому близькі особисті відносини так важливі, щоб стати учнем? 1 Ів. 4:21

2. Якими двома шляхами Тимофій учив інших християнському життю? 1 Тим. 4:11-12

3. Як Павло учив інших людей, щоб бути учнями? (1 Кор. 11:1; Фил. 4:9)

4. Назвіть три причини, чому в помісній церкві необхідні малі групи.


Учнівство

Підготовка керівників

Урок 6

Учнівство має потребу в керівництві. Потрібні учні, щоб підготувати учнів. Це повинні бути ті, за якими можуть піти нові учні. Це повинні бути керівники, що живуть, випромінюючи якості Ісуса Христа на усіх.

На схемах, наведених унизу, зображені дві церкви. Перша церква (А) ніколи не зможе рости, тому що її керівництво не росте. Друга церква (Б) має необмежені можливості для росту.

А. Проблема | Б. Вирішення
Далека перспектива | Зростання бачення і служіння
Обмежена основа керівництва | Зростання основи керівництва

1. Пастор перевантажений

2. Віруючі стомлені й ослаблі

3. Результат:

домашні страждають

у пастора нервові розлади

розчарування в церкві

4. Урок: Не розширюватися доти, поки не будуть підготовлені керівники, які б несли служіння.

1. Вирішити, що повинно бути зроблено.

2. Підготувати і розширити керівну основу як підставу для майбутнього росту.

3. Постійно розширювати керівництво для постійно зростаючого служіння.

ПОМІСНА ЦЕРКВА ПОВИННА ПОСТІЙНО ВИХОВУВАТИ КЕРІВНИКІВ, ЯКЩО ВОНА ВИХОВУЄ УЧНІВ

1. Прочитайте Вихід 18:13-26.

а. Яка проблема була в Мойсея?

б. Як вона була вирішена?

в. Яким образом ця ситуація може бути застосовна до служіння вашого пастора?

2. Що потребує церква, для того щоб рости?

3. Чому підготовка керівників така важлива для роботи з виховання учнів?

4. Як рання християнська церква вирішувала виниклу в неї проблему з керівництвом? Дії 6:1 -7


Учнівство

Множення учнів

Урок 7

Малі групи дають можливість множити учнів. Вони дозволяють пастору відтворювати себе як у житті, так і через життя людей у церкві. Це той метод, що використовував Ісус. Він підготував дванадцять учнів і послав їх готувати інших учнів. Павло учив Тимофія виховувати подібних собі точно тому, що Павло сам робив: “А що чув ти від мене при багатьох свідках, те передай вірним людям, що будуть спроможні й інших навчити” (2 Тим. 2:2). Тут ми бачимо чотири покоління учнів: Павло, Тимофій, “вірні люди”, яких учив Тимофій, і “інші”, яких вони повинні навчити.

Ця схема показує, як учні збільшуються в помісній церкві завдяки використанню малих груп. Пастор (П) навчає керівників малих груп (К) і помічників керівників (ПК), які по черзі навчають учасників малих груп (У).

МАЛІ ГРУПИ ДАЮТЬ МОЖЛИВІСТЬ ПАСТОРУ НЕ ТІЛЬКИ ГОТУВАТИ УЧНІВ, АЛЕ Й МНОЖИТИ УЧНІВ

1. Скільки людей обрав Ісус, щоб їх одночасно учити?

2. Скільки людей на вашу думку може одночасно навчати один пастор?

3. Про що говорить вам ваша відповідь на питання 2 з приводу необхідності малих груп у помісній церкві?

4. Хто готує учнів у вашій церкві в даний час?

5. Як Ісус помножив Себе через інших?


Учнівство

Ріст церкви

Урок 8

Якщо церква серйозно ставиться до виконання своєї цілі – виховання учнів, то вона повинна сприяти цьому процесу підготовки учнів. Це значить, що церква повинна виховувати зрілих керівників, що були б здатні виховувати, піклуватися й навчати тих, хто звернувся до Господа через служіння цієї церкви.

У багатьох церквах, люди регулярно звертаються до Бога, і, проте ці самі церкви не можуть продемонструвати помітного росту. Причина цього дуже проста. Незважаючи на те що ці церкви приділяють велике значення евангелізації, вони дуже мало приділяють уваги новонаверненим. Вони сотнями приносять духовних немовлят у Небесне Царство і залишають їх умирати на порозі. Служіння евангелізації не закінчується доти, поки новонавернені не приєднаються до церкви і не стануть зрілими учнями.

Церква зростає в тісному зв'язку із споруджуванням керівництва. “Інститут Нерукопокладених Служителів” відкрив стосовно до цього наступний ключовий принцип: На кожного керівника (який несе душеопікунске служіння в церкві), якого здатна церква виховати і прийняти у своє керівництво, ця церква виросте від дванадцяти до чотирнадцяти чоловік.

ЗРОСТАЮЧІ ЦЕРКВИ ЗОСЕРЕДЖУЮТЬСЯ НА РОЗВИТКУ КЕРІВНИЦТВА І ВИХОВАННІ УЧНІВ

1. Що відбулося з 3000 людьми, що навернулися після проповіді Петра в день П'ятидесятниці? Дії 2:41

2. Що відбувалося з тими, хто щодня додавалися до тих, що спасаються, у ранній християнській церкві? Дії 2:47

3. Що відбувалося з тими, хто повірив у Господа в Діях 5:14?

4. Який відсоток новонавернених у вашій церкві стають активними і зрілими членами Тіла Христова?

5. Які конкретні кроки робить ваша церква для турботи про новонавернених?


Підготовка до малих груп

Підготовка керівників малих груп

Урок 9

Ефективне служіння малих груп відповідно вимагає підготовлених керівників малих груп. Дві ключових сторони цієї підготовки:

Духовна підстава

Коли ми розглядаємо послання Ефесянам 4 розділ, ми бачимо, що задача пастора-вчителя – підготовка святих на служіння (ст. 11-12). У віршах 13-16 ми дізнаємося, що важливою частиною цієї підготовки є духовний ріст або учнівство. Ціль цієї підготовки, – щоб кожен віруючий міг досягти “міру зросту Христової повноти” (ст. 13). Тільки, коли керівник малої групи буде підготовлений на цій духовній підставі, тоді він буде здатний для ефективного служіння тим, хто проходить таким же шляхом учнівства.

Практична підготовка

Кожен керівник малої групи повинен пройти практичне навчання для служіння в малих групах. Він повинен бути навчений, як практично керувати зібранням малої групи у всіляких ситуаціях, а також, як працювати з людьми віч-на-віч.

Ці два види навчання повинен пройти кожний керівник малої групи. Це навчання повинне відбуватися не тільки перед початком керівництва в групі, але так само продовжуватися протягом керівництва в групі. Необхідно, щоб керівники малих груп щотижня зустрічалися із своїм пастором для подальшого навчання й учнівства. Ці зустрічі повинні висвітлювати різні практичні сторони служіння людям у малій групі, а також справлятися з різними проблемами, що виникають.

Інститут Нерукопокладеных Служителів для такої підготовки здійснює повний дворічний курс навчання. Він включає основне навчання в практичному християнському житті (Вчення про нове життя), глибоке вивчення учнівства на підставі Блаженств Ісуса Христа (Шлях учнівства), навчання особистому євангелизму (Ловці людей) і практична підготовка до керівництва в малій групі (Усе про малі групи). Цей курс заснований на трьох 10-тижневих семестрах у рік протягом дворічного навчання. Але він може бути скорочений до вісімнадцяти місяців, якщо в рік уміщати чотири семестри. Коли перші три курси будуть пройдені, керівник малої групи вже буде досить підготовлений для ведення домашньої малої групи.

1-й рік – 1. Вчення про нове життя 100

2. Шлях учнівства 101

3. Шлях учнівства 102

2-й рік – 1. Шлях учнівства 103

2. Шлях учнівства 104

3. Ловці людей 110

Книга “Усе про малі групи” повинна вивчатися в малій групі з пастором протягом першого року керівництва в малій групі.

КЕРІВНИК МАЛОЇ ГРУПИ ПОВИНЕН БУТИ ПІДГОТОВЛЕНИЙ ЯК ДУХОВНО, ТАК І ПРАКТИЧНО ДЛЯ СЛУЖІННЯ В МАЛІЙ ГРУПІ

Вивчіть Ефесянам 4:13-16 і опишіть різні сторони процесу підготовки, що описаний там.


Підготовка до малих груп

Інститут помісної церкви

Урок 10

Досвід показує, що один з ефективних способів навчання керівників малих груп для служіння в домашніх малих групах – це проведення Інституту Нерукопокладентх Служителів Помісної Церкви. Він підготовляє майбутніх керівників малих груп по трьох напрямках:

1. Духовна підстава

Зміст програми ІНС спеціально розроблено для того, щоб закликати учня до прямування за Христом. Це всебічне вивчення основних принципів учнівства, проголошених Ісусом у заповідях блаженства. Це дає керівнику малої групи ясне розуміння його пасторської ролі, як духовного наставника в помісній церкві, і потребу в постійній підтримці пастора для його служіння в малій групі. Досвід Інституту Нерукопокладених Служителів майже завжди показує, що церкви, що мають процвітаюче служіння домашніх малих груп, так само мають і постійну щотижневу пасторську малу групу для керівників груп. Ця постійна підготовка для керівників малих груп є доповненням до їхніх регулярних занять в інституті.

2. Методика малої групи

У міру того як керівник малої групи навчається в інституті, він знайомиться з ефективною методикою, що розробив і удосконалив протягом останніх декількох років ІНС. Коли він почне керувати своєю групою, він вже буде розуміти важливість спланованого спілкування в малій групі і як його здійснювати. Він так само буде здатний спостерігати за малою групою в дії протягом декількох тижнів або місяців і самостійно застосовувати різні види спілкування в групі.

3. Матеріали для малої групи

В Інституті Нерукопокладених Служителів керівник малої групи навчається по курсам ІНС, наведених на попередній сторінці. Після цього він буде цілком підготовлений для керівництва з використанням тих же матеріалів у малій групі.

КЕРІВНИКИ МАЛИХ ГРУП МОЖУТЬ БУТИ ДОБРЕ ПІДГОТОВЛЕНІ В ІНСТИТУТІ НЕРУКОПОКЛАДЕНЫХ СЛУЖИТЕЛІВ ПОМІСНОЇ ЦЕРКВИ

1. Що повинен кожен керівник малої групи усвідомлювати про свого пастора і чому? Див. Євр. 13:17.

2. Прочитайте Ефесянам 4:7-12.

а. Хто поставляє пасторів-вчителів у Церкві? (вірші 7-11)

б. Що вони повинні робити? (вірші 11-12)

3. По яким трьом напрямкам може допомогти Інститут Нерукопокладених Служителів у підготовці керівників малих груп для служіння в домашніх малих групах?

а.

б.

в.


Керівництво в малій групі

Звичайна зустріч в малій групі

Урок 11

Щоб належним образом налагодити гарну атмосферу для виховання учнів, кожна зустріч малої групи повинна включати наступні складові:

1. Розбір Біблії

Це найважливіша частина спілкування. Відповіді учнів на Біблійні питання обговорюються і направляються керівником малої групи. Обговорення підсилюється і проясняється, що повинно бути пройдене вдома. Учасники можуть піднімати питання, з якими вони зустрілися, або ділитися новими думками, що їм відкрилися в Писанні.

2. Загальна молитва

Учасники групи мають молитовний листок з одним проханням від кожного учасника. Вони моляться про ці потреби щодня, поки на них не будуть одержані відповіді. На спілкуванні проходить загальна молитва у вільній формі з проханнями і подякою, коли учасники моляться про потреби інших.

3. Служіння один одному

Це те, коли ми можемо поділитися своїми глибокими потребами і проблемами, а також своїми перемогами. Це так само містить у собі особливе піклування про людей у групі через молитву. У цей час повинна бути дана можливість для дії Духа Святого.

4. Поклоніння

Час для співу й інших форм прославляння Бога дуже корисно для групи. Віра зростає, тягар спадає, Бог прославляється і люди підбадьорюються, коли виконується веління, записане в Еф. 5:19-20.

5. Спілкування

Віруючі, якщо вони люблять один одного, як Христос полюбив їх (Ів. 13:34), повинні дійсно намагатися пізнати один одного. Кожна зустріч малої групи повинна включати час, у який християни можуть вільно поговорити і розповісти про себе іншим за чашкою чаю.

КОЖНА ЗУСТРІЧ МАЛОЇ ГРУПИ ПОВИННА ВКЛЮЧАТИ РОЗБІР БІБЛІЇ, ЗАГАЛЬНУ МОЛИТВУ, СЛУЖІННЯ ОДИН ОДНОМУ, ПОКЛОНІННЯ І СПІЛКУВАННЯ

1. Чому Біблійний розбір – це найважливіша частина в практиці малої групи? Ів. 8:31-32

2. Поясніть Біблійну підставу служіння один одному з 1 Кор. 12:12-27.

3. Вивчіть наступні вірші в книзі Псалмів і дайте коротку відповідь, що вони додали до вашого розуміння про поклоніння: Пс. 34:2, Пс. 95:2, Пс. 103:1-14.


Керівництво в малій групі

Вивчення Біблії

Урок 12

Ключ до успішного вивчення Біблії – участь у ньому всіх учасників. На першій спільній зустрічі групи поясніть наступні схеми, зобразивши їх на дошці, чи на акруші паперу:

а. Не так
б. Не так
в. А так

… керівник групи говорить протягом усього розбору.

… група тільки говорить з керівником, відповідаючи на його (чи її) запитання.

… учасники спілкуються один з одним, а керівник виступає в ролі ведучого.

Три основні правила для хорошої Біблійної дискусії:

1. ЧЕКАТИ СВОЄЇ ЧЕРГИ. Ніколи не повинні говорити двоє людей одночасно.

2. ТРИМАТИСЯ ТЕМИ. Все обговорення повинне прямо відноситися до теми домашнього запитання, або розглянутому місцю Писання.

3. ГОВОРИТИ КОРОТКО. Щоб кожний учасник міг взяти участь в обговоренні, відповіді повинні бути короткими і по темі.

ТРИ ПРАВИЛА ХОРОШОЇ ДИСКУСІЇ:

ЧЕКАТИ СВОЄЇ ЧЕРГИ, ТРИМАТИСЯ ТЕМИ І ГОВОРИТИ КОРОТКО

1. Що є ключем до успішного вивчення Біблії в малій групі?

2. Якщо двоє людей почнуть говорити одночасно, що ви зробите?

3. Як ви обійдетеся з людиною, відповідь якого затягується на довгий час?

4. Запишіть, яким образом три основні правила дискусії можуть бути розширені чи поліпшені.


Керівництво в малій групі

Труднощі спілкування

Урок 13

Нижче представлені дві розповсюджені проблеми, з якими ви можете зустрітися як керівник малої групи:

1. Монополісти

Це люди, що занадто багато говорять. Вони можуть бути занадто дратівливі, щоб вислухати, вони можуть намагатися залучити до себе всю увагу, чи можуть думати, що знають відповіді на всі питання. Якщо їх залишити без контролю, вони не дадуть можливості брати участь і розвиватися іншим і викликають у групі нудьгу і розчарування.

Поговоріть з такою людиною особисто. Будьте ввічливі і люб'язні, але рішучі. Скажіть йому, що його відповіді занадто великі і вони віднімають час в інших. Попросіть його допомогти вам заохочувати обговорення в групі, даючи можливість говорити й іншим.

Ця проблема може також виникнути і з двома чи трьома людьми, що цілком володіють розмовою. Поговоріть з порушниками, як було розглянуто вище.

2. Глядачі

Це тихі люди, що ніколи не підтримують дискусію. Їм можна допомогти в такий спосіб:

а. Кілька запитань адресуйте їм прямо.

б. Попросіть їх прочитати свої домашні відповіді по Біблійному вивченню.

в. Попросіть їх прокоментувати відповіді інших.

г. Підтримайте їх наодинці.

Іноді люди не беруть участь, тому що вони не можуть добре читати. Для таких людей може бути організована окрема група по навчанню з використанням касет, або їм будуть читати інші люди.

Використання запитань

Більшість труднощів при спілкуванні може бути вирішено, якщо керівник навчиться користатися запитаннями, як ефективним засобом напрямку дискусії. При цьому треба врахувати три важливі пункти:

а. Ваше ставлення

– Будьте зацікавлені у відповідях.

– Будьте ввічливі, вільно виражайте своє схвалення.

– Будьте терплячі, дайте людям час на міркування.

– Будьте сприйнятливі до думки інших.

б. Ваша задача роз'ясняти або направляти.

– Інакше сформулюйте питання.

– Якщо хтось затверджує факт, попросіть його пояснити його.

– Запитайте, що вони думають про предмет розмови.

в. Ваша підготовка

– Знання питань, що будуть обговорюватися.

– Знання місць Писання, даних з питаннями для обговорення.

– Перефразуйте важкі запитання на папері перед спілкуванням.

БІЛЬШІСТЬ ПРОБЛЕМ ПРИ СПІЛКУВАННІ МОЖНА УНИКНУТИ, ЯКЩО НАПОЛЕГЛИВО І ТАКТОВНО ЗАДАВАТИ ПИТАННЯ

1. Що відбувається в малій групі, коли керівник дозволяє кільком людям домінувати в дискусії?

2. Що б ви зробили з “монополістом” у вашій групі?

3. Запропонуйте кілька методів, що допомогли б утягнути “глядача” у дискусію.


Керівництво в малій групі

Служіння один одному

Урок 14

Служіння один одному відбувається, коли члени Тіла Христова діляться своїми глибокими потребами один з одним і служать Божою благодаттю один одному через молитву, духовні дари та інші види допомоги, такі як емоційна, фізична, фінансова і так далі. Це служіння є реальним виразом нашої єдності і нашої потреби в залежності один від одного і турботи один про одного, тому що ми всі члени одного Тіла, Тіла Ісуса Христа.

Служіння один одному починається, коли ми ділимося своїми потребами один з одним. Біблія закликає віруючих радуватися разом, плакати разом і носити тягарі один одного (Рим. 12:15; Гал. 6:2). Це може відбутися тільки, коли віруючі відкриють своє життя один одному в теплій атмосфері любові і довіри у колі малої групи. Як тільки це відбудеться, члени групи зможуть служити один одному такими способами:

1. Молитва про фізичне уздоровлення та про інші глибокі потреби.

2. Умовляння і наставляння один одного через Писання, спів або свідчення про Божу перемогу над подібними проблемами в житті іншої людини.

3. Застосування надприродних дарунків Духа Святого, котрі дані для наставляння, умовляння і розради Тіла Христова.

Застереження. Із самого початку керівник малої групи повинен переконати групу в необхідності дотримувати строгої таємності щодо того, чим ділилися в групі. Якщо це особливо не підкреслити і не наполягати на цьому, то страх виникнення плітки буде утримувати людей від щирості, й у такий спосіб буде зруйнована сама можливість служіння один одному.

СЛУЖІННЯ ОДИН ОДНОМУ – ЦЕ РЕАЛЬНЕ ВИРАЖЕННЯ НАШОЇ ПОТРЕБИ В ТУРБОТІ ДРУГ ПРО ДРУГА, ТОМУ ЩО МИ НАЛЕЖИМО ТІЛУ ІСУСА ХРИСТА

1. Прочитайте Ефесянам 4:4-6 і потім перелічить усе, що ми маємо спільно, як члени Тіла Христова.

2. Як ми можемо показати світу, що ми є щирими учнями Христа? Ів. 13:34-35

3. До чого закликають усіх віруючих наступні місця Писання? Кол. 3:16; 1 Сол. 5:11; Євр. 3:13

4. До якої групи людей відносить Біблія тих, хто розносить плітки (обмовників)? Рим. 1:28-32


Керівницто в малій групі

Подолання бар‘єрів спілкування

Урок 15

Існують деякі бар'єри, що утримують людей від відкритого спілкування і це заважає їм служити один одному. Нижче представлені шляхи подолання цих бар'єрів.

1. Страх

Багато людей бояться, що вони єдині, хто мають проблеми і переживання. Вони бояться, що група буде глузувати з них, як тільки довідається про їхні слабості. Керівник малої групи повинен (а) Познайомитися з ними ближче, і (б) Показати їм на підставі Біблії, що (1) усі віруючі мають проблеми (1 Пет. 1:6-7, 4:12), і що (2) вони прийняті Христом тільки на підставі віри (Гал. 3:26-29).

2. Ніяковість

Деякі люди від природи поводяться соромливо в групі. Вони бояться звернути до себе увагу. Можливо вони мають дуже занижене почуття власної гідності. Керівник повинен (а) провести з такою людиною більше часу, щоб краще пізнати його, (б) Показати йому в Писанні, як Бог цілком приймає його за допомогою Христа (Рим. 5:1-11), (с) Домовитися з групою поводитися з більшою повагою і любов'ю, так щоб показати тій людині, що бентежиться, що мала група – це те місце, де вона може відкрито ділитися своїми потребами.

3. Гордість

Є такі люди, що думають про себе, що вони духовно незалежні, чи повинні бути такими. Вони визнають, що мають потреби, але вони занадто горді, щоб поділитися ними. Це частіше відноситься до тих, що є віруючим уже багато років, але ще не досягли духовної зрілості. Керівник малої групи повинен (а) Тактовно запитати такої людини, чому він ніколи не ділиться з групою своїми особистими потребами, (б) Звернути його увагу, що жоден член Тіла Христова не може існувати окремо, і тому він має потребу в тому, щоб ділитися своїми проблемами з групою (1 Кор. 12:18-27), і (в) Поділитися своєю особистою потребою з цією людиною і попросити в неї молитовної підтримки.

Саме головне, що допоможе групі перебороти ці чи будь-які інші бар'єри спілкування, – це особистий приклад керівника малої групи. Якщо він буде охоче і відверто ділитися своїми потребами і проблемами і шукати молитви та підтримки групи, потім і учасники групи стануть відвертими.

КЕРІВНИК МАЛОЇ ГРУПИ ПОВИНЕН ПОКАЗУВАТИ ПРИКЛАД, ДІЛЯЧИСЬ СВОЇМИ ОСОБИСТИМИ ПОТРЕБАМИ І ПРОБЛЕМАМИ

1. Як те, що Павло розповідає про себе в 2 Кор. 1:8-11 може допомогти вам у пораді людині, що боїться втратити прихильність групи до себе, якщо поділиться своїми потребами?

2. Як би ви використали Рим. 5:1-11 у допомозі людині, що бентежиться, щоб допомогти йому перебороти занижене почуття власної гідності?

3. Чому істина, записана у Фил. 4:13 не є обґрунтованою причиною для тих, котрі ніколи не діляться з групою своїми потребами?

4. Перелічить кілька ваших особистих потреб, якими ви поділитеся з вашою групою, щоб надати Богу можливіть задовольнити ці потреби і заохотити учасників групи щиро поділитися своїми потребами з групою.


Керівництво в малій группі

Загальна молитва

Урок 16

Загальна молитва – це простий і ненав'язливий спосіб заохочення людей для участі в молитві з групою. Її ціль – спілкування з Богом. З одного боку, ми підносимо наші подяки, сповідання, прохання і клопотання; і з іншого боку Святий Дух робить Божу любов реальною для нас і направляє наші молитви. Цей наголос на молитву, як на реальне спілкування з Богом допомагає людям відверто виражати свої бажання перед Богом, а не молитися заради навколишніх.

Якщо час прославляння передує загальній молитві, то відчуття Божої присутності буде посилено. Це спонукає людей молитися відверто, з вірою і невимушено.

П'ять важливих правил, що забезпечують ефективність загальної молитви:

Молитися виразно і досить голосно, щоб усі в групі могли чути. Ваша ціль – молитися разом. Поки один молиться голосно, інші повинні молитися мовчки.

Кожна молитва повинна бути короткою, тобто два-три речення щонайбільш.

Молиться про щось одне за раз. Група повинна молитися про одну тему, поки Дух Святий по-різному направляє молитву на цю тему, перш ніж перейти до іншої теми.

Кожен може молитися так часто, як він бажає. Якщо людина має, про що молитися, вона може молитися кілька разів, даючи можливість помолитися й іншим.

Молитися простими словами. Зміст полягає в тому, щоб говорити з Богом, так само якби ви говорили з кимось щиро, невимушено і відкрито.

Приклад: “Господь, дякую тебе за Марію. Ми просимо Тебе допомогти їй знайти роботу, хорошу роботу. В ім'я Ісуса”.

Ціль – вільна течія молитви, організованої і водночас спонтанної, при участі всієї групи.

Мала група повинна вести молитовний лист. На першому спілкуванні в нього повинні бути занесені по одному проханню від кожного учасника. Протягом тижня, кожен учасник коротко молиться про кожну потребу щодня. Прохання залишаються в молитовному листі поки на них не будуть отримані відповіді. Про відповіді на молитовні прохання чи зміні ситуації повідомляється під час спілкування. Як тільки приходить відповідь, група повинна подякувати Бога, а людина, що одержала відповідь, може занести нову потребу у молитовний листок.

ЗАГАЛЬНА МОЛИТВА ПОВИННА ПРОХОДИТИ ОРГАНІЗОВАНО І ВОДНОЧАС СПОНТАННО ПРИ УЧАСТІ ВСІЄЇ ГРУПИ

1. Що говоритися в Дії. 2:42 про те, яке місце займала молитва в житті ранньої християнської церкви? Чи було так тільки у випадку крайньої необхідності (наприклад, Дії. 12:5 -12)?

2. Чи правильно, відповідно до Св. Писання, молитися і просити Бога бути з нами чи з групою? Поясніть вашу відповідь. Матв. 28:20; Рим. 8:9

3. Перелічить п'ять правил загальної молитви:


Керівництво в малій групі

Поклоніння

Урок 17

Поклоніння зосереджує нашу увагу на Особі Бога. Воно містить у собі хвалу і прославлення Бога просто тому, Хто Він є. При подяці ми прославляємо Бога за те, що Він зробив для нас. При поклонінні ми прославляємо Бога за Його святість, любов і доброту.

Поклоніння – це словесний вираз нашого доступу до Бога через віру в Христа. Це наше вдячне і побожне усвідомлення Його присутності серед нас, коли ми збираємося разом (Матв. 18:19-20).

Поклоніння це не те, що ми можемо вибирати – робити його чи ні. Біблія повна закликів до поклоніння Богу (наприклад: Пс. 96:8-9, 113:1-2, 135:1-3). Християні обрані, щоб звіщати Його славу (1 Пет. 2:9). До того ж, наше поклоніння повинне включати прославлення Бога нашими вустами (Євр. 13:15). Бог хоче чути нашу хвалу. Псалми повні з охотою виражати нашу хвалу не тільки особисто, але так само і разом з іншими (Пс. 149:1).

Чотири речі, які необхідно тримати в розумі, коли ви керуєте прославленням у малій групі:

Керівник малої групи повинен подавати приклад прославлення. Учасники повинні учитися прославленню, коли вони спостерігають, як це робить керівник.

Керівник може вести спів, закликати до спільної хвали, надавати час для міркування в тиші, або заохочувати до захопленої хвали. При всім цім, він повинен бути чутливим до водійства Духа Святого.

Метою християнського поклоніння є прославлення Бога. Активні прояви емоцій не повинні тому допускатися, якщо вони відволікають увагу групи від Христа. Це містить у собі різні види фізичної активності, надмірно голосний спів чи плескання у долоні, що не є частиною загальної реакції групи на дію Духа Святого. Керівник повинен керуватися мудрістю, добротою і волею вибору при реагуванні на такі проблеми, але їм повинні бути впровадженні кроки, гарантуючі, щоб одна людина не зіпсувала поклоніння для всієї групи.

Якщо при поклонінні буде проводитися спів, керівник повинен бути упевнений, що всі мають слова, щоб не виявилося, що він єдиний, хто знає слова пісні. Якщо він не може сам заспівувати, він повинний призначити кого-небудь для цього завчасно.

БОГ ХОЧЕ ЧУТИ ВІД НАС ХВАЛУ!

1. Чому ми можемо навчитися про поклоніння з наступних місць Писання? Пс. 33:1, 40:3, 96:2-3, 117:1-2

2. Як ми повинні поклонятися Богу? Ів. 4:24

3. Використання співу при прославлянні має як мінімум дві мети. Перша – це віддати славу Богу. А яка друга? Еф. 5:19; Кол. 3:16


Керівництво в малій групі

Спілкування

Урок 18

У книзі Дії 2:42 ми читаємо про те, що перші християни “постійно перебували в навчанні Апостолів, у спілкуванні…”... Павло пише до филип’ян: “Дякую Богові своєму при кожній згадці про вас, … за участь вашу в Євангелії від першого дня аж дотепер” (Фил. 1:3, 5). Апостол Іоанн написав : “Коли ж ходимо в світлі, як Сам Він у світлі, то маємо спільність один із одним, і кров Ісуса Христа, Його Сина, очищує нас від усякого гріха” (1 Ів. 1:7). Слово перекладене як спілкування в кожнім із приведених місць Писання має основне значення загальний, спільний. Через віру в Христа, віруючи покликані не тільки до нових відносин з Богом, але й один з одним. Як члени Божої родини, вони тепер разом мають прекрасне багатство. Вони усі наповнені одним Духом, врятовані одним Спасителем, послідовники одного Господа і громадяни одного Царства.

Віруючі можуть радіти близькому особистому спілкуванню один з одним, тому що вони мають так багато загального. Ми бачимо з Дій. 2:42, що із самого початку Церкви, спілкування було ключовий частиною життя віруючих нарівні з навчанням, переломленням хліба (спільне приймання їжі, що містив у собі вечерю Господню) і молитвою. Це спілкування було природним продовженням вчення Ісуса про те, що його учні повинні любити один одного як Він полюбив їх (Ів. 13:34-35).

Мала група це ідеальне місце для віруючих ввійти в християнське спілкування у всім його Біблійному багатстві. Воно позначає набагато більше, ніж просто бесіда на яких-небудь суспільних зборах. Це розмова про глибокі особисті інтереси один одного. Це значить відкрити своє життя один перед одним. Це значить впізнати один одного краще, щоб піклуватися друг про друга.

Ви, як керівник малої групи, можете надихати людей на щире Біблійне спілкування, перестерігаючи їх поділитися своїм християнським життям один з одним. Якщо Христос і піклування про Його царство будуть постійно в центрі спілкування малої групи, тоді кожен учасник насититься і збагатиться в Христі.

ЯКЩО ХРИСТОС БУДЕ ЦЕНТРОМ СПІЛКУВАННЯ МАЛОЇ ГРУПИ, ТОДІ КОЖЕН УЧАСНИК НАСИТИТЬСЯ І ЗБАГАТИТЬСЯ В ХРИСТІ

1. Про що ще віруючі можуть спілкуватися, крім того, що згадано в цьому уроці?

2. З ким ще християни мають спілкування крім інших учнів? 1 Кор. 1:9; 2 Кор. 13:13; 1 Ів. 1:3

3. а. Що перешкоджає нашому спілкуванню з Богом? Поясніть вашу відповідь. 1 Ів. 1:6

б. Що сприяє нашому спілкуванню з іншими віруючими? Поясніть вашу відповідь. 1 Ів. 1:7


Служіння людям

Побудова взаємин

Урок 19

Взаємини дуже важливі. Ефективне служіння людям вимагає близьких особистих взаємин. Доти поки ви не побудували близьких взаємин з людьми у вашій групі, поки вони не почали довіряти вам, ви не можете в дійсності служити їх потребам.

Ви і ваш помічник несете на собі духовну відповідальність за вісьмох чи десять чоловік. Кожний з вас повинний спостерігати за половиною групи. Це не треба оголошувати, або якось згадувати в групі. Просто кожен керівник повинен почати будувати взаємини з чотирма-п'ятьма учасниками в групі.

Нижче наведені три важливих аспекти для побудови служіння через взаємини:

1. Любов

Взаємини з віруючими повинні бути засновані на особливому виді любові, Божій любові. Ця любов цілком безумовна. Вона любить іншого не за його особисті якості, або погляди та інтелект. Вона не вимагає любові взамін, щоб продовжувати любити. Вона обумовлена Божою безмежною і безумовною любов'ю до нас. Біблія говорить: “Ми любимо Його, бо Він перше нас полюбив ... І ми оцю заповідь маємо від Нього, щоб, хто любить Бога, той і брата свого любив” (1 Ів. 4:19, 21).

2. Молитва

Гарне служіння через взаємини має потребу в молитві. Ви повинні молитися за людей у вашій малій групі, особливо за тих чотирьох-п'ятьох людей, за яких ви відповідальні. Моліться за ваші відносини і служіння їм. Мольться за їхнє духовне здоров'я і зростання. Моліться, щоб вони могли знайти і розвивати свої духовні дарунки. Моліться за їхнє свідчення іншим. Моліться за ті потреби, що є в них. Коли ви молитеся за них, ваша любов до них буде зростати, і ваші взаємини з ними будуть поглиблюватися.

3. Спільне проведення часу

Щоб побудувати взаємини, необхідний час. Ви повинні планувати проводити час з цими чотирма чи п'ятьма людьми. Запрошуйте їх на обід, відвідуйте разом спортивні заходи, або запропонуєте їм піти разом з сім'ями на пікнік. Не має великого значення, як ви проводите разом час, важливо щоб ви його проводили. Коли виникне проблема, ваша допомога і порада будуть прийняті з більшою готовністю, якщо ви проводили спільно час.

ЕФЕКТИВНЕ СЛУЖІННЯ ЛЮДЯМ ВИМАГАЄ БЛИЗЬКИХ ОСОБИСТИХ ВЗАЄМИН

1. Як Бог любить нас? Рим. 5:6-8

2. Як ми повинні любити навколишніх? Ів. 13: 34-35

3. Як близько Павло співпрацював з тими, кому він служив? 2 Кор. 11:9-11, 12:14-15

4. Що учить нас послання Еф. 6:18 робити постійно?

5. Запропонуйте кілька способів, за допомогою яких можна побудувати хороші взаємини з людьми у вашій групі.


Служіння людям

Розуміння потреб людей

Урок 20

Перш, ніж ви зможете здійснювати допомогу людям у їхніх потребах, ви повинні навчитися розуміти їх. З різних причин люди намагаються сховати свої потреби від інших, навіть від християн, що хочуть допомогти їм. Ви повинні навчитися бути чуйними до людей, щоб як навіть не зрозуміти самої потреби, то хоча б бачити її наявність. Нижче наводяться кілька факторів, що допоможуть вам краще розуміти потреби людей:

1. Вираз обличчя і тон розмови. З тих пір, як ви з ким-небудь познайомилися, ці два фактори підкажуть вам, якщо щось не в порядку.

2. Відповіді на Біблійні питання. Слухайте уважно уміст відповіді так само, як і його підтекст. Що думає ця людина про себе? Як вона відноситься до Бога? Це два показники духовного здоров'я людини.

3. Молитовні потреби. Це пряме джерело інформації. Якщо людина ніколи не згадує свої особисті потреби, вона швидше за все намагається проігнорувати, або сховати їх. Якщо ви завоюєте довіру таких людей, вони почнуть ділитися з вами особисто своїми глибокими потребами.

4. Молитви. Наші молитви часто показують наше ставлення до Бога, до навколишніх і до самого себе. Вони можуть так само показати наше неправильне розуміння Євангелії і християнського життя. Уважно слухайте, як люди моляться.

5. Поведінка в групі. Те, як люди поводяться, коли вони знаходяться серед інших, може багато розповісти вам про те, що вони думають про себе. Люди, що постійно намагаються захопити увагу всієї групи (наприклад, увесь час жартують, або розповідають довгі, давні історії про свої духовні подвиги чи свої нещастя), мають проблеми із самооцінкою. Вони потребують визнання групи. Вони мають потребу у вашій допомозі.

6. Робота Духа Святого. Дух Святий може допомогти вам зрозуміти потреби людей. Учіться покладатися на Його керівництво, як на ваше першоджерело в служінні людям у малій групі.

7. Слово Боже. Писання відкриває дійсне становище людини, а також Божественні ліки для цього стану. Чим більше ви пізнаєте Біблію, тим більше ви підготовлені для розуміння і надання допомоги у потребах.

8. Ваш співробітник. Періодично обговорюйте успіхи людей у вашій групі з вашим керівником малої групи чи помічником керівника. Будьте упевнені що те, про що ви говорили між собою, збережеться в строгій таємності.

ВИ ПОВИННІ НАВЧИТИСЯ БУТИ ЧУЙНИМИ ДО ПОТРЕБ ЛЮДЕЙ

1. Вивчіть молитви фарисея і митника в Євангелії від Луки 18:10-13. Про що вам можуть сказати молитви цих людей і їхнє розуміння спасіння?

а. фарисей (ст. 11-12)

б. митник (ст. 13)

2. Поясніть, як Біблія може допомогти нам зрозуміти потреби людей.


Служіння людям

Турбота про людей

Урок 21

Ваша відповідальність за людей у вашій групі містить у собі пошук овець, що загублені. Коли християнин відрізаний від Тіла Христова, його духовне життя починає в’янути. Є тільки одне, що можна зробити, коли людина зникає з малої групи: піти за ним! Тут наводяться кілька порад, як поводитися в ситуаціях, що можуть виникнути:

1. ВІДСУТНІ І ТІ, ЩО ВІДІЙШЛИ

Коли ви помітили, що хтось є відсутній на малій групі, зв'яжіться з ним протягом двадцяти чотирьох годин. Скажіть йому, що він був відсутній. Запитайте в нього, чи усе в порядку. Уважно вислухайте його відповідь. Ваше основне завдання – визначити безпосередню потребу, щоб ви могли відреагувати на неї. Він хворий? Чимось обтяжений? Він думає, що не вписується в групу? Список можливих проблем можна продовжувати до нескінченності. Але ваша ціль ясна:

а. Покажіть вашу любов і турботу.

б. Знайдіть причину проблеми і постарайтеся допомогти її вирішити.

в. Поділиться з ним Божим Словом.

2. ДУХОВНІ ПОТРЕБИ

Незалежно від того, відсутня людина, чи ні, у неї можуть бути духовні потреби. Ідіть за цими кроками:

а. Молиться за нього. Просіть Бога показати вам його проблему і допомогти вам надати йому допомогу.

б. Зустрічайтеся з ним. Проводьте разом час, показуючи, що ви піклуєтеся про нього.

в. Прислухайтеся до нього. Не робіть квапливих висновків. Та проблема, про яку він спочатку говорить, може бути тільки поверхневою причиною. Надання допомоги без знання щирої причини не принесе зцілення. Постарайтеся зрозуміти його дійсну потребу

м. Підтримайте його Словом Божим. Просіть Бога показати вам, що сказати йому. Скажіть це з вірою. Боже Слово – дійове.

д. Моліться з ним. Моліться за потребу, про яку він просив вас. Просіть Бога відкрити йому Свою любов.

е. Попросіть його повернутися в групу. Нагадайте йому, що як він має потребу в групі, так само і група має потребу в ньому.

ж. Продовжуйте молитися за нього. Повинен пройти час, поки проблема може розв'язатися.

з. Продовжуйте любити його. Не переставайте показувати свою турботу про нього.

3. МАТЕРІАЛЬНІ ПОТРЕБИ

Мала група становить ідеальні умови для служіння матеріальним потребам християн. У ній панує атмосфера взаємної довіри і любові, коли подібні потреби можуть бути висловлені. Це група людей, що ставляться зі співчуттям, що можуть зробити допомогу.

Там де фінансова чи матеріальна допомога необхідна, довідайтеся про подробиці й організуйте все необхідне. Втім, буде мудрим трохи забаритися. Дайте іншим (якщо потреба відома усій групі) можливість виявити ініціативу.

Є ТІЛЬКИ ОДНЕ, ЩО МОЖНА ЗРОБИТИ КОЛИ ЛЮДИНА ЗНИКАЄ З МАЛОЇ ГРУПИ: ПІТИ ЗА НИМ!

1. Згідно Єзекіїля 34: 1-6, що повинні були зробити пастирі (керівники) Ізраїлю стосовно розсіяних і загублених овець (людей)?

2. Запропонуйте три місця Св. Писання, які б ви використовували, щоб підбадьорити людину в духовній проблемі.

а.

б.

в.

3. Про що говорить вам 1 Ів. 3:17-18 стосовно важливості турботи про матеріальні потреби.


Служіння людям

Мудрість

Урок 22

Близькі взаємини в Христі чудесні. Вони мають величезну можливість для християнського росту. Вони також мають можливість стати джерелом неприємностей. Наступні поради дають необхідну впевненість, що Біблійні стандарти чистоти дотримані:

1. Нехай чоловіки служать чоловікам, а жінки жінкам.

Якщо групою керує чоловік, то жінкам у групі повинна допомагати його дружина або інша зріла християнка. Зріла християнка повинна бути при необхідності запрошена в групу для цієї мети спочатку.

2. Коли ви будуєте служіння через взаємини з людьми протилежної статі, робіть це в присутності інших людей.

Люди протилежної статі повинні намагатися уникати і спокус, і підозр, ніколи не лишаючись разом наодинці.

3. Робіть розмежування в зв'язку з різницею у віці людей протилежної статі.

Це буде залежати від того, з ким людина себе вільно почуває. Буде нерозумно, наприклад, сорокалітньому чоловіку проводити багато часу із шістнадцятирічною дівчинкою. Люди звичайно краще знаходять спільну мову з тими, хто приблизно їхнього віку.

Ніякий набір правил не може замінити Божої мудрості, що придасться для усіх виникаючих ситуацій, і яку треба шукати через молитву і поради інших людей. Коли ви в затрудненні, винесіть вашу ситуацію на розгляд та молитву на щотижневу зустріч керівників малих груп, або поговоріть особисто з вашим пастором.

“ОТЖЕ БУДЬТЕ МУДРІ, ЯК ЗМІЇ, І ПРОСТІ, ЯК ГОЛУБИ” (Матв. 10:16)

1. Коротко опишіть здорову пораду служіння один одному, котру Павло дає Тимофію в 1 Тим. 5:1-2.

2. Прочитайте Послання Титу 2:3-5. Який зразок відносин між протилежною статтю описаний у цих віршах?

3. У чому полягає Божа воля для нас? 1 Сол. 4:3-5

4. На що повинен бути схожий наш спосіб життя в порівнянні з невіруючими людьми навколо нас? Фил. 2:14-15


Християнське керівництво

Глава - Христос

Урок 23

Церква – це Тіло Ісуса Христа на землі. Христос, що сидить по праву руку Батька на небесах, є Головою цього Тіла. У посланні до Колосян 1:18 говориться: “Він є глава тіла Церкви”. Христос займає саме вище положення в Церкві. Так само як наш розум керує кожним рухом нашого фізичного тіла, так і Христос є Тим, Хто в кінцевому рахунку керує кожним рухом Своєї Церкви. Він здійснює цю владу через Духа Святого, за допомогою Слова Божого і під керівництвом тих, хто покликані на служіння як керівники в Церкві (Еф. 4:11).

Помісна церква – це частина Тіла Христова на землі. Як такі, її керівники (пастор, старійшини і диякони) повинні бути підкорені верховенству Христа. Мала група – це частина помісної церкви, і тому є частиною Тіла Христова. Вона теж повинна підкорятися верховенству Христа, що здійснює його через Слово Боже і керівництво помісної церкви, до якої вона належить.

На цій схемі зроблена спроба усвідомити місце керівника малої групи стосовно верховенства Христа.

ГЛАВА ХРИСТОС

КЕРІВНИЦТВО ПОМІСНОЇ ЦЕРКВИ

ПАСТОР – УЧИТЕЛЬ

Це пресвітер, що трудиться переважно в слові і навчанні.

СТАРІЙШИНИ

Вони спостерігають і пасуть церкву через навчання і благочестивий приклад.

ДИЯКОНИ

Вони виконують служіння допомоги в помісній церкві. Це включає і відповідальність за керівників малих груп.

КЕРІВНИКИ МАЛИХ ГРУП

Вони служать людям у малих групах і допомагають їм зростати в Господі. Вони мають ту ж характеристику, що і диякони.

СЛУЖІННЯ КОЖНОГО ЧЛЕНА ЦЕРКВИ

Кожен служить Господові у відповідності зі своїми духовними дарами.

Одинарні лінії ліворуч показують що всі ці віруючі мають однакову цінність перед Богом і один доступ до Бога за допомогою Христа (Гал. 3:26-29; Рим. 5:1-2). Подвійні лінії показують керівні ланки в порядку їхньої підпорядкованості. По цих лініях за допомогою різних дарунків керівництва Христос знаходиться в Церкві і здійснює Своє керівництво над Тілом.

ХРИСТОС ЦЕ ГЛАВА; ВІН ЗАЙМАЄ НАЙВИЩЕ ПОЛОЖЕННЯ В ЦЕРКВІ

1. Як Церква реагує на панування Христа? Еф. 5:22-24

2. Якими двома способами ми повинні ставиться до тих, хто має дари керівництва в церкві? Євр. 13:7, 17

3. Що покликані робити старійшини в Тілі Христовому? 1 Пет. 5:1-3


Християнське керівництво

Влада і християнський керівник

Урок 24

Влада християнського керівника має своє джерело в Слові Божому. Християнський керівник має духовну владу рівно стільки, скільки його навчання і життя відповідають написаному Слову. Інші віруючі покликані іти за ним з тієї причини, що він вірно іде за Христом (1 Кор. 11:1). Не він наділив себе владою, але Слово Боже, котре він проголошує і якому закликає коритися інших.

Влада християнського керівника так само походить від розуміння Тілом Христовим у кожному конкретному випадку, що ця людина має духовні дари пастора-вчителя чи старійшини, а також Боже покликання для виконання цього служіння. Іноді це визнається присвятою в духовний сан, іноді ні.

Три погляди на характер християнської влади:

1. Її ціль завжди відтворювати людей, а не руйнувати їх (2 Кор. 10:8; 13:10).

2. Вона включає роботу по виправленню і застосуванню духовної дисципліни для збереження чистоти вчення і життя в церкві (Матв. 18:15-17; 1 Кор. 5:1-13; 2 Тим. 4:2; Тит. 3:10).

3. Християнський керівник підзвітний Христу, коли використовує дану йому владу (1 Кор. 3:10-15; 2 Кор. 5:9-10, 10:18).

На додаток до цих основних фактів про християнську владу, слідуюче відноситься до керівника малої групи:

1. Керівник малої групи підлеглий своєму пастору. Для керівника малої групи, так само як і для будь-якого іншого віруючого, слухняність Божому Слову включає підпорядкування керівництву помісної церкви.

2. Влада керівника малої групи це передана влада. Пастор цілком відповідальний за турботу і навчання помісної церкви. Дії керівника малої групи це продовження пасторського служіння і влади в малій групі. Тому він підзвітний пастору за свою роботу в малій групі.

3. Влада керівника малої групи обмежена наступними трьома пунктами:

а. Він не може відхилятися яким-небудь чином від Св. Писання і повинен зберігати свою духовну владу.

б. Він не може діяти проти волі свого пастора і повинен зберігати свою духовну владу.

в. Він не повинен брати на себе роль Духа Святого в житті іншого віруючого.

КЕРІВНИК МАЛОЇ ГРУПИ ПІДЛЕГЛИЙ КЕРІВНИЦТВУ ПОМІСНОЇ ЦЕРКВИ

1. Що Бог дав кожному християнському керівнику і, звичайно, кожному віруючому, для його підготовки на служіння? 2 Тим. 3:16-17

2. Що християнський керівник покликаний уникати у своєму служінні іншим? 2 Кор. 6:3

3. Які характеристики християнського керівника? 1 Тим. 3:1-7

4. До яких якостей характеру християнський керівник повинен прагнути? 1 Тим. 6:12; 2 Тим. 2:22


Християнське керівництво

Відповідальність керівника

Урок 25

Керівник малої групи, як і всі християнські керівники, має чотири основних відповідальності:

1. Утримувати себе в хорошому духовному стані.

Духовний керівник не може вести інших до тих рівней духовності, яких він сам не досягнув. Ваші особисті відносини з Богом повинні займати перше місце у вашому житті. Ви маєте потребу в постійному підкріпленні для виконання вашого служіння. Це включає щоденне вивчення Біблії і молитву, а також регулярну участь у загальцерковних служіннях, навчанні та спілкуванні. Це так само означає поглиблення ваших духовних відносин з вашою дружиною чи чоловіком та родиною.

2. Відображати своїм прикладом Христа.

Духовний керівник покликаний показати образ Христа тим, хто в його підпорядкуванні. Ви несете відповідальність, щоб показати вашій малій групі через свій характер, поведінку, мову, манери і так далі, що значить бути зрілим учнем Ісуса Христа. Це можна виконати тільки, якщо ви перебуваєте в хорощому духовному стані.

3. Пасти тих, хто вам вручений

Керівництво малою групою – це пасторське служіння в зменшеному масштабі. Ви несете відповідальність у межах тієї влади, що передав вам ваш пастор, робити все, що у ваших силах щоб насичувати, захищати, піклуватися, учити і наставляти людей у вашій групі. Ви покликані бути батьком чи матір'ю для новонароджених дітей у вірі, а також старшими братами і сестрами тим, хто виріс з духовного дитинства. Бог дав вам привілей у дійсності допомагати людям, служачи Йому.

4. Готувати людей у вашій групі до служіння.

Ви повинні постійно шукати, як допомогти членам вашої групи знайти, розвивати і застосовувати їхні обдарування. Це значить допомагати людям у вашій групі знаходити можливість і місце в служінні в помісній церкві, де вони зможуть стати діючими членами Тіла Христова.

БУДЬТЕ У ФОРМІ! ПОДАВАЙТЕ ПРИКЛАД! ПАСІТЬ! ПІДГОТОВЛЯЙТЕ!

1.

а. Чому Павло вчив Тимофія, молодого християнського керівника, у 1 Тим. 4:16?

б. Який повинен був бути результат, якщо Тимофій піде цьому навчанню?

2. Що, на вашу думку, значить пасти людей?

3. Яка мета духовного удосконалювання, згідно Еф. 4:11-16?


Християнське керівництво

Керівництво через приклад

Урок 26

Існує два ключових Біблійних методи християнського керівництва: керівництво через приклад і керівництво через навчання. У цьому й у наступному уроках будуть обговорюватися ці два ключових методи.

Коли Бог хотів відкрити Себе і Свій шлях для цього світу, Він не послав книгу чи послання, Він послав Ісус Христа. В Євр. 1:2 про Бога написано, що “в останні ці дні промовляв Він до нас через Сина”. Коли Пилип запитав Ісуса: “Господи, покажи нам Отця, і вистачить нам”, Ісус відповів: “Хто бачив Мене, той бачив Отця” (Ів. 14:9). Ісус був живим прикладом благочестя. Він учив Своїх учнів на прикладі Свого життя. Християнські керівники роблять так само. Уподібнюючись своїм характером Христу, вони і інших ведуть до уподібнення Христу.

Павло, у своєму наставлянні про християнське керівництво в Посланні до Тита, писав своєму молодому співробітнику: “У всім сам себе подавай за зразка добрих діл” (Тит. 2:7). Він дав аналогічне наставляння Тимофію (1 Тим. 4:12). Завдяки прикладу свого життя, Павло міг закликати інших іти за ним, як він ішов за Христом (1 Кор. 4:16, 11:1, Фил. 3:17). У кожному випадку ми можемо бачити сильний Біблійний наголос на керівництво через приклад.

Ізраїль часто відходив від Господа через негідних керівників, що не показували приклад благочестя людям для наслідування. Коли Бог засуджував Свій грішний народ, Він часто починав із проголошення суду його керівникам, що не показували хороший приклад (Єзек. 22:23-29).

Приклад Христа, слова Павла про себе і його наставляння іншим, а також уроки, що ми бачимо з історії Ізраїлю, – усе це наголошує на важливості керівництва через приклад.

КЕРІВНИК МАЛОЇ ГРУПИ ПОВИНЕН УПОДІБНЮВАТИСЯ ХРИСТУ, ЩОБ ІНШІ МОГЛИ НАСЛІДУВАТИ ЙОМУ

1. Яким чином Тимофій був прикладом для інших? 1 Тим. 4:12

2. Як апостол Павло показував приклад солунянам? 2 Сол. 3:7-8

3. Чому Ісус так різко критикував фарисеїв (юдейських керівників)? Матв. 23:1-4

4. Який був результат керівництва негідних пророків у дні Єремії? Єрем. 23:15

5. Як ви можете з більшою вірністю йти за Христом, щоб показувати добрий приклад людям у вашій малій групі?


Християнське керівництво

Керівництво через навчання

Урок 27

Слово Боже має першорядну важливість для прагнень кожного християнина. Його сторінки містять авторитетне свідчення Євангелії Христа. Це богонадхнене Слово Істини для людства. Немає більш важливого і більш необхідного інструменту для християнського керівника, ніж Біблія.

Ісус був Учителем. Апостоли стали вчителями для світу. Павло був вчителем і він наставляв інших християнських керівників бути вчителями. Ті, хто здійснюють керівництво в помісній церкві, названі пасторами-вчителями чи старійшинами, що повинні бути “здатні й інших навчити” (1 Тим. 3:2). Навчання – ключовий аспект християнського керівництва.

Як керівник малої групи, ви можете учити людей у малій групі Слову Божому не в традиційному розумінні. Проте ви несете відповідальність направити дискусію в групі по заданих Біблійних питаннях. Це часто може спричинити відповідні питання або направити увагу групи до іншого важливого місця Святого Письма, щоб відповісти на виниклі проблеми. До того ж, коли ви спілкуєтеся з кимось з вашої групи один на один, Писання буде вашим основним інструментом у наставлянні і підбадьоренні їх. Обидва ці аспекту вашого служіння будуть вимагати постійного зростання вашого знання Біблії. Ваше особисте вивчення Слова Божого повинне перевершувати вивчення матеріалів, що використовуються в малій групі. Вам необхідно приділити час, щоб щотижня систематично вивчати Св. Писання, іноді по темах, іноді один по одному. Ваше зростання у Слові Божому повинно посилюватися також вченням вашого пастора.

БІБЛІЯ – ЦЕ НАЙВАЖЛИВІШИЙ ІНСТРУМЕНТ КЕРІВНИКА МАЛОЇ ГРУПИ

1. Що повинен вивчати християнський керівник, для того щоб бути гідним Божим працівником? 2 Тим. 2:15

2. Як повинен християнський керівник навчати? Тит. 2:7-8

3. Перелічіть і коротко опишіть чотири користі від Св. Писання. 2 Тим. 3:16

а.

б.

в.

г.

4. Що Павло доручив Тимофію робити? 2 Тим. 4:2

5. Як ви думаєте, чому Яків застерігав нас не ставати вчителями? Як. 3:1


Християнське керівництво

Бути слугою

Урок 28

В очах світу керівництво це не тільки обов'язок. Воно сприймається як пануюче над іншими положення. Керівник не як усі, він начальник. Він не тільки по-іншому обдарована людина, він краща людина. З цієї причини положення керівника часто несе із собою престиж і визнання. Справді, багато хто хоче зайняти керівну позицію через голосне визнання й особисту владу над іншими людьми, що супроводжують діяльність керівника. Ісус Христос визначив положення християнського керівника. Воно дуже відрізняється від того п'єдесталу, на який світ ставить керівника. Той, хто здійснює керівництво в Христовому Царстві, насправді повинен бути слугою.

Наступна таблиця проводить розходження між положенням і функцією керівника у світі й у церкві.

 | У СВІТІ | В ЦЕРКВІ
Ф У Н К Ц І Я | Керівник штовхає людей (Матв. 20:25). | Керівник веде людей, що ідуть за ним, як він іде за Христом (Ів. 10:3-4, 1 Кор. 11:1).
П О Л О Ж Е Н Н Я | Керівник – начальник, той хто вище інших (Матв. 20:25). | Керівник – слуга, найменший між братами (Матв. 20:26-27).

ТОЙ, ХТО ЗДІЙСНЮЄ КЕРІВНИЦТВО В ХРИСТОВОМУ ЦАРСТВІ, НАСПРАВДІ ПОВИНЕН БУТИ СЛУГОЮ

1. Яке положення займав Христос, Господь слави, коли Він приходив на землю? Матв. 20:25-28; Фил. 2:5-8

2. Як Павло, засновник церкви у Коринфі, описує своє служіння в цьому місті? 2 Кор. 4:5

3. Яким чином можете ви, як керівник малої групи, служити тим, хто у вашій групі?


Книга 12 - Біблійне керівництво з підготовки організаторів нових церков за покликанням


БІБЛІЙНЕ КЕРІВНИЦТВО З ПІДГОТОВКИ ОРГАНІЗАТОРІВ
НОВИХ ЦЕРКОВ ЗА ПОКЛИКАННЯМ

ЗМІСТ

1. ВСТУП

2. БІБЛІЙНА ОСНОВА ДЛЯ ОРГАНІЗАЦІЇ НОВИХ ЦЕРКОВ

А. Кінцева Божа ціль: щоб Господу була вся слава

Б. Бог хоче, чтоб Його славою була вкрита вся земля

В. Божий план виконання Його цілі

1. Щоб люди, яких благословляє Бог, були благословінням для інших

2. Щоб відібрані Ним люди досягали Євангелією всіх людей світу

3. Систематичне оволодіння землею

Г. Новозавітній приклад

Д. Боже передбачення – сила молитви

Е. Збудування нашої духовної будівлі – наше бачення

3. РОЗВИТОК СТРАТЕГІЧНОГО БАЧЕННЯ – ПОЧАТОК

А. Віра та молитва, які дають бачення

Б. Боже покликання

В. Ваша особиста підготовка

Г. Розвиток робочої групи по організації нових церков

Д. Розуміння церкви

E. Дослідження

4. ЄВАНГЕЛІЗАЦІЯ, ЄВАНГЕЛІЗАЦІЯ, ЄВАНГЕЛІЗАЦІЯ

А. Євангелізація як процес

Б. Обробка грунту людських сердець

В. Сіяння Євангельських істин

Г. Урожай нового життя у Христі

Д. Збирання християнської общини

Е. Розвиток вашого євангелізаційного служіння

5. ЗБИРАННЯ ХРИСТИЯНСЬКОЇ ОБЩИНИ

А. Біблійна основа християнської общини

Б. Основні функції християнської общини

1. Збудування Тіла Христового – будівництво

a. Духовні зобов‘язання

б. Духовные дары

2. Збудування Тіла Христового – євангелізація

3. Збудування Тіла Христового – спілкування

В. Будівництво християнської общини

1. Різні функції

2. Зразковий будівник

3. Опис функцій будівника

Г. Збирання християнської общини

Д. Підготовка програми Біблійного класу

6. ВСТАНОВЛЕННЯ ХРИСТИЯНСЬКИХ ОБЩИН

А. Суть Євангельського послання

Б. Хрещення, Христос і християнські общини

В. Життя по благодаті

Г. Рішення життєвих проблем і Євангелія

Д. Спосіб життя, служіння і свобода в Євангелії

7. ЗДОРОВЕ ДУХОВНЕ ЗРОСТАННЯ ХРИСТИЯНСЬКИХ ГРОМАД

А. Лідер-служитель

1. Укріплює

2. Навчає

3. Веде за собою

4. Розвиває функціональні структури

Б. Любити Бога, один одного, свого ближнього

1. Любити Бога

а. Палка духовність

б. Натхненне поклоніння Богу

в. Молитва

2. Любити один одного – цілістна сім‘я

3. Любити свого ближнього – потреби і євангелізація

8. ВІДТВОРЕННЯ, МНОЖЕННЯ


I. ВСТУП

Один із фуддаментальних принципів служіння – це те, що в Біблії є і зміст служіння, і методи служіння. За декілька років я зібрав десятки підручників і книг про організацію нових церков, – буквально масу книжок. Всі вони описують схожі між собою процеси і представляють собою суміш Святого Писання і людських понять про організацію нових церков. Деякі з цих книг дуже детальні, з діаграмами, таблицями і десятками випробованих методів. Інші основані на принципах і формують основні формуючі принципи. Деякі з цих книг теоретичні, інші спрямовані на практику.

Під час навчання організаторів нових церков в Україні і Росії я відчував себе найбільш впевнено, ділячися принципами і результативними методами, які безпосередньо виходять з Святого Писання. Менш впевнено я відчував себе у методах, хоча і успішних, які були результатом досвіду американських церков. Це впевненість, яка приходить з культури, якщо хтось досліджує Св. Писання, дозволяючи Духу Святому бути головним учителем.

Ця робота – керівництво з організацї нових церков, яке може бути використане у будь-якій країні світу, тому що твердо спирається на Св. Писання. Студенту потрібно мати Біблію, чистий папір, щоб записувати свої думки, групи чоловіків та жінок, які однаково ціленаправлені, та людину, що веде дискусії.

Це керівництво складене в логічній і хронологічній послідовності, яка відповідає реальному сучасному процесу організації нових церков. Кожний наступний предмет обговорення будується на попередньому.

Так як найкраще вчитися через активну взаємодію ідей та інформації, так як Дух Святий є наш вчитель, кожна частина складається в основному з місць Св. Писання та питань для вивчення, обговорення, обміну ідеями і досвідом. Ці уроки для малих груп (3-20 учасників), які вивчають досвід. Кожній групі потрібен ведучий, щоб вести дискусію і ставити запитання і, таким чином, активізувати загальний обмін ідеями і досвідом. Ведучий – це не вчитель. Св. Писання та Дух Святий обіцяють бути нашим вчителем. Роль ведучого – в тому, щоб бути хорошим співрозмовником, який ставить навідні запитання і спрямовує відповіді так, щоб виникало більше запитань. Його ціль – участь всіх членів групи в співбесіді. Дуже добре, якщо він має попередній досвід з організації нових церков. Це керівництво також призначено бути поетапним і розвиваючим покликання служителя. Це означає, що час навчання повинен чергуватися з практичним служінням. Від кожного студента очікується вміння застосувати різноманітні навички з організації нових церков, проводячи євангелізацію в складі команди нової церкви. За часом навчання іде час звіту, взаємного збудування і спілкування. Найкраще служіння проходить тоді, коли студент має особисті мотиви для навчання і коли він включає своє навчання в реальне служіння.

Є одне запитання, яке переважає над всіма іншими запитаннями, і це запитання знаходиться в свідомості кожного організатора нової церкви:

ЯК МЕНІ ОРГАНІЗУВАТИ НОВУ ЦЕРКВУ?

Тому дискусія повинна бути практичною, зв”язаною з реальним життям, проблемами і можливостями. Час і тривалість практичних занять і практичних служінь залежать від місцевої культури та обставин. Студентів відбирають за їхнім покликанням та обдаруванням до організації нових церков. І це не письмовий тест; іспитом для кожного студента мусять стати результати його служіння.

Після кожної учбово-дискусійної сесії кожен студент отримує конкретне завдання, наприклад, такі: організувати молитовну групу, провести дослідження (вивчення місцевої обстановки), провести євангелізацію, організувати і вести декілька малих груп або підготувати помічників лідерів. Це називається постановкою цілі. Це ті реальні вимоги, які повинні виконати студенти, якщо вони хочуть продовжувати навчання і отримати навчальні матеріали.

Дане керівництво призначене бути загальною наміткою плана для процесу організації нової церкви. Можна додавати також і інші предмети, якщо вони послужать кінцевій цілі:

ОРГАНІЗУВАТИ НОВУ ЦЕРКВУ!!!

Господь Ісус Христос закликав Своїх учнів не витрачати дарма часу в дорозі (Лук. 10:4). Наші погляди повинні бути спрямовані на кінцеву Божу ціль.

А зараз розглянемо “Стандарти підготовки організаторів нових церков за покликанням” і зразок навчальної програми.

СТАНДАРТИ ПІДГОТОВКИ ОРГАНІЗАТОРІВ НОВИХ ЦЕРКОВ

1. Відбір для навчання

Від самого початку кандидати відбираються для навчання на основі їхньої обдарованості до служіння та участі в служінні. Це звичайні люди, які отримали від Бога покликання до апостольського служіння з організації нових церков. Ми пропонуємо провести з ними ретельне інтерв”ю і отримати згоду їхніх церковних громад перед тим, як приймати їх на навчання. Ми віримо, що теологічному навчанню повинен передувати досвід практичного служіння. Організатору нових церков необхідно мати три особливі якості: старанність в євангелізації, звершення молитви і дар мати послідовників-лідерів.

2. Програма підготовки

“Як мені це зробити”? – єдино важливе запитання для організатора нової церкви. Тому навчання дуже практичне, зосереджене на навичках, знаннях, баченні та характері.

Навчання можна планувати, проводячи служіння між різними частинами учбового плану.

Навчання збудовано по типу самостійного відкриття, через постановку запитань, що дозволяє студентам опрацьовувати концепції або розвивати їхнє особисте наступне служіння, яке буде перевірене жииттям.

Навчання зосереджене на практичній підготовці студентів, а не на вивченні ними предметів. Ми навчаємо студентів як групу.

Навчання краще всього проводити в групі, розміри якої дозволяють проводити змістовну, відкриту дискусію.

Процес організації нової церкви – ПІДГОТОВКА, РОЗВИТОК БАЧЕННЯ, ЗБИРАННЯ ГРОМАДИ, ПОКЛОНІННЯ БОГУ В БОГОСЛУЖІННІ, ЗРОСТАННЯ І ВІДТВОРЕННЯ.

До навчання можна додати допоміжні предмети, які відповідають потребам учнів. Єдина причина для навчання студентів – це ПЛАНУВАТИ ЄВАНГЕЛІЗАЦІЇ, ВІДТВОРЕННЯ ЦЕРКОВ ТА ВИВЧЕННЯ ТОГО, ЯК ЦЕ РОБИТИ.

Інструктори повинні мати досвід з організації нових церков, але це не абсолютна вимога.

3. Постановка цілей

Від кожного студента очікуються певні результати в служінні серед новонавернених, в малих групах і з лідерами. Кожний студент звітується за результати свого служіння для того, щоб продовжити навчання і отримати підтримку у своєму навчанні.

4. Підтримка

Підтримка кожного студента повинна визначатися його служінням. Ми радимо, щоб кожного студента підбадьорював наставник або інструктор, щоб кожний студент був забезпечений літературою, щоб кожний студент мав підбадьорення з боку своєї церкви і був об”єктом молитви багатьох людей Божих.

5. Оцінка результатів

Ми оцінюємо служіння за числом нових здорових церков, котрі примножуються. Ми не оцінюємо себе за числом і якістю наших студентів. Це не письмовий тест; єдиний тест – це результати служіння.


II. БІБЛІЙНА ОСНОВА ДЛЯ ОРГАНІЗАЦІЇ НОВИХ ЦЕРКОВ

Молитва Павла була про те, щоб Бог допоміг їм виконати Його волю у їхньому житті, він просив про мудрість у духовному житті (Кол. 1:9). Перед тим як почати служіння по організації нових церков, ми повинні зрозуміти Божі цілі, плани і Його волю. Все це ясно викладено в Біблії.

А. Кінцева Божа ціль: Його слава

Місця Священного Писання:

Ісаї 48:9-11

Ісаї 49:3

Ісаї 43:6-7

Єфесянам 1:4-6, 12, 14

Псалом 105:7-8

Псалом 24:11

Єзекіїля 36:22-23, 32

Івана 7:18

Івана 14:13

Івана 16:14

Івана 17:1

1 Петра 4:11

2 Солунян 1:9-10

Римлянам 9:22-23

Римлянам 11:36

Об”явлення 21:23

Запитання:

Що зроблено для слави Божої

Що означає “слава Божа?”

Чи згодні ви, що головна Божа ціль – прославлятти Його?

У Новому Завіті слово слава виражено словом “doxa”, яке має значення “достоїнство, “честь”, “восхваління”, “прославління”.

Б. Бог хоче, Щоб Його славою була наповнена вся земля

Місця Священного Писання:

Числа 14:21

Псалом 101:12

Псалом 79:19

Ісаї 40:25-26

Ісаї 66:18

Авакума 2:14

Колосянам 1:20-22

Римлянам 1:5

Об”явлення 15:4

Запитання:

“Всі народи, весь світ, вся земля” – ці слова говорять про Божу ціль наповнити Свою славою всю землю. Як ці слова можна застосувати до вашої країни, міста, району?

Яку участь ви можете приймати в розповсюдженні Божої слави серед усіх народів?

В. Божий план виконання Його цілі

1. Бог благословляє нас, щоб ми могли бути благословінням для інших

Місця Священного Писання:

Буття 12:1-3

Буття 18:18

Буття 22:17-18

Буття 26:4

Повт. 15:6

1 Царів 4:34

Ісаї 49:6

Ісаї 59:9-10

Єзекіїля 36:36, 38

Михея 4:1-2

Галатам 3:8-9

Марка 16:15

Матвія 28:19-20

Луки 24:46

Дії 26:17

Римлянам 16:26

Запитання:

Кого Бог благословляє через вас?

Як ми благословляємо інших людей?

2. Бог вибирає окремих людей, щоб досягнути багатьох

Місця Святого Писання:

Буття 12:1-3

Буття 17:19-21

Вихід 3:10

Іона 1:1

Івана 15:16

1 Петра 2:9

Єфесянам 1:4

Римлянам 8:28

Запитання:

Для якої цілі ви вибрані Богом?

Як ці інші люди, котрих ви покликані досягнути?

3. Систематичне оволодіння місцевістю

Місця Святого Писання:

Старий Заповіт: Ісуса Навина 1:1-9

Новий Заповіт: Матвія 28:17-20

В грецькій мові Велике Повеління можна легко прокоментувати так: “В міру вашего ходіння з Богом навчайте учнів, христячи їх і навчаючи скорятися”. Від початку і до кінця в Св. Писанні говориться про громади і сім”ї. Саме в них і через них звершується Божа праця. Ці громади – помісні зібрання послідовників Ісуса або Церква. Чи можливо виконання задачі Божого народу – встановлення Його громади, – серед населення вашого району, області, країни?

Запитання:

У чому виражається прогрес в систематичному оволодінні місцевістю у вашому районі?

Що потрібно для систематичного оволодіння кожним селищем, кожним населеним пунктом вашого району?

Ціль Божого народу завжди існувала поза нього самого – Церква не існує для своєї власної мети.

Г. Новозавітня модель – апостол Павло і церковне будівництво

Місця Священного Писання:

Дії 13:1 -4

Дії 14:21 -27

Дії 15:36

Римлянам 15:18-21

1 Коринтянам 3:10

Запитання:

Яку стратегію роботи мав Павло?

Наскільки методи Павла мають значення для нас сьогодні?

Який найефективніший план євангелізації для вашого населення?

ЗАВДАННЯ:

Будьте готові обгрунтувати свій план.

Д. Боже передбачення – у виконанні Його цілі і плану – сила молитви

Місця Священного Писання:

Матвія 21:22

Луки 11:9

Івана 11:22

Івана 14:14

Єфесянам 3:20

Повт. 31:6

Ісаї 23:1-3

Матв. 28:18-20

Дії 18:9 -10

1 Івана 4:4

Суддів 6:12

Ісуса Навина 23:10

2 Царів 6:17

Запитання:

Який зв”язок між молитвою і організацією нової церкви?

Наскільки ви постійні у молитві?

Молитва – це не останній ешелон вашої діяльності. Молитва – це передова. Молитва – це зброя віруючого у битві. Могутня зброя у надзвичайному протиборстві. Ми не взнаємо, для чого наші молитви до того часу, поки ми віримо, що ми приймаємо участь у битві до кінця, у війні войн. Кожному з нас даний передавач. Наші молитви – це час тихої бесіди чи час для битви? Наші молитви повинні бути тривалим свідомим зусиллям в боротьбі. Церква – це не поле для обробки, а сила, якій потрібно підкорятися. Молитва б”є переможним ударом по прихованому ворогу. Служіння збирає результати цього удару серед людей, яких ми бачимо і з якими ми стикаємося. Секрет успіху у перемозі над сатаною і підготовною до трону – це широка програма ефективної молитви. Секрет ефективної молитви -- це широка програма прославління.

Е. Збудування духовної споруди – ваше бачення

Розвиток організації нових церков або організація однієї нової церкви – це як побудова духовної будівлі з шістьма кімнатами.

Кімната № 1 – Ціленаправлена молитва

Кімната № 2 – Цілі і бачення: “Скільки? Коли?”

Кімната № 3 – Служителі: “Хто?”

Кімната № 4 – Дослідження: “Що нам потрібно знати?”

Кімната № 5 – Навчання за покликанням на семінарах або на базі церкви.

Кімната № 6 – Ресурси: “В церкві або поза церквою”.

Запитання:

Яке ваше бачення?

Де ви знаходитесь?

Що вам треба робити для побудови вашої духовної будівлі?

Чи вірите ви, що Велике Повеління буде виконо тільки через відтворення зростаючих церков, що примножуються?


III. РОЗВИТОК СТРАТЕГІЧНОГО БАЧЕННЯ – ПОЧАТОК

Початкова фаза організації нових церков – це певний тривалий процес, який формує основу для служіння з організації нових церков. Існує шість ключових принципів.

Бути наповненим Духом Святим в молитовній практиці, щоб зростати у вірі і баченні. Бог хоче, щоб ми володілі цими якостями. Процес зростання в молитві і вірі.

Бути впевненими, що ви маєте покликання бути організаторами нових церков.

Бути готовим виконати Боже покликання – процес збирання знань та навичок.

Бути твкою людиною, яка розвиває і веде за собою команду – процес збирання лдей для спільної праці.

Розуміти природу і цілі церкви – процес збирання мудрості про церкву.

З наполегливістю вчитися через проведення дослідження – процес збору інформації.

А. Молитва і віра, що дають бачення

Поєднання з Богом в прославлінні і молитві – це джерело пізнання волі Божої в вашому житті і служінні. В прославлінні і молитві ми вчимося довіряти Богу і слухати Духа Святого. Ми взнаємо, які дари дав нам Бог, і осягаємо Його ціль по відношенню до нашого життя.

Роль Духа Святого

Місця Священного Писання:

Дії 6:1 -5

Дії 1:8

Дії 10 і 11

Запитання:

Яка роль Духа Святого в справі благовістя?

Як ми тримаємо наші вуха відкритими для Духа Святого?

Молитви віри і бачення

Місця Священного Писання:

1 Хронік 4:10

2 Царів 6:15-17

Неємії 1:4-11

Ісуса Навина 14:12

Запитання:

Про що ці люди просили Бога?

У чому основа їхньої віри?

На кого вони покладають надію?

Хто молиться за вас? Коли? Як часто?

Молитва повної залежності

Місця Священного Писання:

Римлянам 15:18-19

1 Коринтянам 15:10

1 Коринтянам 3:6-7

1 Петра 4:11

Псалом 50:15

Матвія 6:10

2 Солунянам 3:1

Римлянам 10:1

Єфесянам 6:18-19

Дії 4:29

Дії 28:8

Марка 9:29

Якова 1:5

Дії 14:23

Римлянам 15:30-31

Івана 17:20-21

1 Солунянам 3:10

Колосянам 1:9-11

Запитання:

Хто відповідальний за результати і плоди служіння?

Про що конкретно просити в молитві?

Які у вас особливі молитовні потреби?

ЗАВДАННЯ:

Кого ви попросите молитися про вас, вашу сім”ю, ваше служіння?

Як ви будете спілкуватися з тими, хто молиться про вас? Як часто?

Б. Покликання від Бога

У всьому Священному Писанні Бог одночасно і закликає Своїх людей, і посилає їх на служіння. Це і покликання, і направлення. Боже покликання – це основа для служіння з організації нових церков.

Місця Священного Писання:

Буття 12:1-3

Вихід 3:1-12

1 Самуїла 16:1-13

Неємія 1:1 - 2:6

Йони 1:1-3

Марка 1:17

Дії 22:10 -21

Галатам 1:1, 15

Єфесянам 1:1

Запитання:

Чи покликані ви Богом?

Яке підтвердження цього покликання у вас є?

Чи маєте ви мир Божий у цьому покликанню?

Чи є у вас інші мотиви, крім Божого покликання?

В. Особиста підготовка

Бог не тільки закликає нас. Він готує нас служити для Його імені, даючи нам дари і таланти. Він також передбачає той досвід, через який ми можемо випробувати нашу віру і здібності.

Місця Священного Писання:

Вихід 31:1-3

1 Царів 17:1-7

Ісуса Навина 1:1-9

Естер 4:1-17

Галатам 1:1, 11-17

Єфесянам 2:10

Запитання:

Які духовні дари і таланти отримані вами від Бога?

Чи бажаєте ви жертвувати заради Євангелії?

Чи вмієте ви спілкуватися з іншими людьми? Вести за собою?

Чи є у вас внутрішня потреба приводити людей до Христа?

В яких напрямках вам потрібно зростати і вчитися?

Чи підтримує сім”я мою роботу?

Г. Розвиток команди з організації нових церков

Служіння з організації нових церков – це не індивідуальне служіння. Воно вимагає дарувань багатьох чоловіків та жінок, які представляють собою общину, що розвиває іншу общину.

Місця Священного Писання:

Вихід 18:17-24

Неємії 2:11-12

Матвія 10:1

Марка 3:13-14

Луки 10:1

1 Солунянам 2:1-12

Запитання:

Описуючи своє служіння або план служіння ви використовуєте найчастіше “я” або “ми”?

Які слова використовує Павло в 2 Солунянам? Скільки разів він використовує слова “ми”, “нас”, “наш”?

ЗАВДАННЯ:

Хто входить до вашої робочої групи?

Чи є у вас загальні цілі і бачення?

Чи є між вами взаємна повага і відкритість в спілкуванні?

ВІСІМ ПРИНЦИПІВ ІСУСА ХРИСТА В СЛУЖІННІ

(за книгою Р. Колмана “Господній план євангелізації”)

1. Ісус відбирає людей – Луки 6:13

Його методом були люди

Він зосереджувався на небагатьох

Ці люди хотіли вчитися

2. Ісус спілкувався з цими людьми – Матвія 28:20

Він був з ними.

Знати Його означало бути з Ним.

3. Ісус вимагав послуху – Матвія 11:29

Вони повинні знати, чого це коштує.

Небагато хто може платити таку ціну.

Підкорятися – значить вчитися.

4. Ісус віддав Самого Себе – Івана 20:22

Він віддав Своє життя.

Він підкорився Отцю.

Він нічого не мав.

5. Ісус продемонстрував життя – Івана 13:15

Він показав їм, як жити.

Він показав їм, як молитися.

Він показав їм, як євангелізувати.

6. Ісус доручив їм працю – Матвія 14:11

Він визначив для них працю.

Він послав їх по двоє.

Він дав їм настанови.

7. Ісус спостерігав за ними – Марка 8:17

Він продовжував контролювати їх.

Він наставляв їх у праці.

8. Ісус давав плоди – Івана 15:16

Він очікував від них примноження.

Плід – ознака служіння.

Д. Розуміння церкви

Важлива частина в розвитку стратегічного бачення – це Біблійне розуміння функцій, цілей та розпізнавальних характеристик церкви. Грецьке слово “екклезія” означає “зібрання людей, громадський з”їзд, скликаний в ім”я Господнє, громада, співдружність громад”.

Місця Священного Писання:

Римлянам 12:4-5

Єфесянам 1:23

Єфесянам 4:11-16

Єфесянам 5:20-23

Колосянам 2:19

Дії 20:25 -31

1 Петра 5:1-4

1 Коринтянам 3:9-16

1 Коринтянам 3:5-9

1 Коринтянам 3:16-17

Єфесянам 2:19-22

2 Коринтянам 11:2

Єфесянам 5:25-33

1 Петра 2:4-8, 9

Об”явлення 1:12-16, 19-21

2 Тимофія 2:4

Цілі церкви:

Матвія 28:19-20

Дії 1:8

Єфесянам 2:1-10

Колосянам 4:5-6

Матвія 22:37-39

Єфесянам 3:8-11

Дії 13:1 -4

Запитання:

Яке визначення церкви ви могли б дати на основі Св. Писання?

Що таке церква?

Що робить церкву церквою?

Яке ваше бачення цілей церкви?

Чому ваша церква буде існувати як громада?

Які будуть визначальні характеристики вашої церкви?

ЗАВДАННЯ:

Напишіть коротке визначення цілей вашої церкви.

“Наша церква…”

Е. Дослідження

Ефективна організація однієї нової церкви або цілої сіті нових церков, яка покрила б усю країну, потребуї підготовки грунту через набдання знань та інформації про задачі, місце та людей. Це дослідження доопмагає організатору нової церкви визначити:

Де працювати:

Яким соціальним групам потрібні церкви?

Які соціальні групи відгукнуться на Благу вістку?

Як працювати:

Які методи приносять плоди?

Дослідження може проводитися в масштабі певного народу, всієї країни або конкретної місцевості.

Місця Сященного Писання:

Книга Неємії

Числа 1:1-46

Числа 13:1-14

Ісуса Навина 12 і 13

ПРИКЛАД НЕЄМІЇ

Праця Неємії – це приклад з проведення дослідження. Цю книгу треба перечитати декілька разів, щоб сприйняти все її багатство для дослідження.

Неємії 1:1-3 – Неємія розуміє потреби народу

Запитання:

Які матеріальні і духовні потреби мають люди, серед яких ви плануєте організувати нову церкву?

Які потреби чоловіків, жінок, дітей?

Які їхні мрії та сподівання?

У що вони вірять?

Від чого вони страждають?

ЗАВДАННЯ:

Складіть список інформації, яка допоможе вам в охопленні Євангелією вашої місцевості.

Неємії 1:4 - 2:1 – Неємія молиться протягом чотирьох місяців

Запитання:

Чи молитеся ви і ваші люди?

Систематично? Ціленаправлено? Зосереджено?

Неємія 2:1 - 2:8 – Неємія збирає початкову інформацію.

ЗАВДАННЯ:

Складіть список можливих ждерел в вашій місцевості, які можуть допомогти добути вам необхідну життєво важливу інформацію.

Неємія 2:3 – Неємія відноситься з повагою до влади

Запитаня:

Як ви можете показати свою повагу до представників влади в своїй місцевості? Як ви можете спілкуватися з ними?

Складіть список прикладів співпраці, координації та спілкування з книги Неємії.

ЗАВДАННЯ:

Практичні кроки дослідження:

Хто може допомогти мені в цьому дослідженні?

Чи є у мене карта місцевості з розположенням церков?

Скільки офісів місцевого управління я відвідаю? Кого конкретно? Коли?

Скільки візитів я зроблю? За тиждень? В загальному?

Які питання я поставлю?

Де я зможу почати заняття з своєю першою групою?

Де ми зможемо збиратися для поклоніння Богу?

Чи є в цій місцевості “сини миру” (люди, готові прийняти примирення з Богом?)

Робота по розвитку стратегічного бачення – процес, який ніколи не закінчується. Для ефективної організації нових церков завжди необхідно задавати питання і вчитися. Наступна фаза організації нових церков – це праця з євангелізації.


IV. ЄВАНГЕЛІЗАЦІЯ, ЄВАНГЕЛІЗАЦІЯ, ЄВАНГЕЛІЗАЦІЯ

Євангелізація – це серцевина роботи з організації нових церков. Без ефективної євангелізації церква не буде примножуватися і зростати. Євангелізація – це серцевина служіння Ісуса Христа (Луки 19:10) і апостола Павла (1 Кор. 1:23). Ефективна єванегелізація подібна до вирощування саду. Біблія дає нам принципи євангелізації, які можна застосувати в кожній культурі. Існує буквально тисячі методів, але кожному з нас треба застосовувати ті методи, в результаті яких з”являться випробовані методи.

А. Євангелізація як процес

Місця Священного Писання:

Марка 4:1-20

Процес ефективної євангелізації

ПРОЦЕС | ОБРОБКА | ПОСІВ | ЗБІР ВРОЖАЮ | ЗБИРАННЯ
Картини | Грунт: серце людини | Насіння: Доброї новини | Зерно: нове життя у Христі | Народження: християнська громада
Фокус | Опікування | Спілкування | Навернення | Община
Ціль | Серце: через взаємовідносини | Свідомість: через одкровення | Воля: через відгук | Людина в цілому: через зростання
Акцент | Присутність віруючого | Проголошення Доброї новини | Переконання | Участь

Запитання:

Перевірте євангелізаційні методи, які вам найближчі.

Наскільки ефективні ці методи?

Чи підходять ці методи для всіх чотирьох процесів євангелізації? У чому їхня сила? Слабкість?

Б. Обробка грунту людських сердець

Місця Священного Писання:

Івана 3:1-21

Івана 3:1-28

Луки 10:7, 9

1 Коринтянам 9:19-23

Запитання:

Як найкраще будувати взаємовідносини з людьми?

Як найкраще висловити свою участь і турботу про людей?

Які євангелізаційні методи можуть найкраще висловити вашу турботу

В. Сіяння Євангельської істини

Місця Священного Писання:

1 Коринтянам 15:1-11

Вся Біблія

Запитання:

Які основні елементи Євангелії Ісуса Христа?

Що говорить Біблія про…

Бога?

Людину? Ісуса Христа?

Суд?

Спасіння?

Віру?

Покаяння?

Місця Священного Писання:

Івана 3:1-21

Івана 4:1-30

Івана 6:2

Марка 2:1-12, 10

Марка 12:37

Матвія 13:34

Матвія 7:28

Луки 6:17-18

Луки 4:18:19

Дії 9:20 -22

Дії 17:16 -33

Дії 13:16 -41

Запитання:

Досліджуючи ці вірші, скажіть, які принципи спілкування були використані Ісусом Христом і апостолом Павлом?

Що там сказано? Чому?

Як вони спілкувались?

Місця Священного Писання:

Дії 22:3 -5

Дії 26:4 -11

Дії 26:6 -16

Дії 16:12 -18

Дії 9:19 -22

Дії 22:21

Дії 26:19 -20

Запитання:

Що конкретно ці вірші говорять про Павла:

Про його життя перед наверненням до Христа?

Про те, як він став християнином?

Про його життя після того, як він став християнином?

ЗАВДАННЯ:

Приготуйте ваше особисте свідоцтво як інструмент євангелізації, яке показує, яку роботу зробив Ісус Христос у вашому житті.

Г. Урожай нового життя в Ісусі Христі

Місця Священного Писання:

Дії 2:41

Дії 5:12 -14

Дії 6:7

Дії 8:11 -13

Дії 10:44 -48

Дії 16:15

Дії 18:8

Дії 19:5

Запитання:

Приведені вище вірші показують людей, які чують Добру новину і приймають дуже важливе рішення віри, що веде до хрещення.

Який метод євангелізації, що ви спостерігали, ефективний при переконанні людей покаятися увірувати, навернутися до християнської віри?

Д. Збирання християнської громади

Місця Священного Писання:

Дії 2:40 -47

Євреям 10:24-25

Дії 14:21 -18

Єфесянам 2:19-22

Запитання

Які методи євангелізації приносять найкращий результат в зростанні церкви – зібраній громаді?

Які методи євангелізації роблять навернення, а не членів церкви?

Як максимально адаптувати новонавернених до єдиної зібраної громади церкви?

Які євангелізаційні методи підбадьорюють всіх членів церкви приймати участь в євангелізаційній праці?

Е. Розвиток вашого євангелізаційного служіння

Форми євангелізації

Масові

Групові

Індивідуальні

Принципи ефективної євангелізації:

Піст і молитва

Взаємовідносини/ взаєморозуміння

Задоволення потреб

Проголошення з розумінням

Адаптація в помісній церкві

Участь усіх

Обговоріть кожну форму євангелізації, запитуючи себе, наскільки ці форми ефективні по відношенню до принципів і т.д. Наскільки є ефективними методи масової євангелізації (преса, масові заходи, література) в залученні новонавернених до церкви?

Місця Священного Писання:

Луки 10:1-12

Запитання:

Яким єфективним способам євангелізації ви навчились в Ісуса?

ЗАВДАННЯ:

Які методи і стартегію ви використовуєте, щоб організувати вашу нову церкву?

Складіть план:

Ефективні результати євангелізації в збудуванні Тіла Христова – це сама церква. Наступна логічна фаза в організації нової церкви – це збирання віруючих в громади, що славлять Бога, тобто служіння церкви.


V. ЗБИРАННЯ ХРИСТИЯНСЬКИХ ГРОМАД

Божий народ був створений для того, щоб існувати в близьких взаємовідносинах з Богом і один з одним. Але це не те, що ви називаєте християнською громадою. Малі групи, клітинні групи, домашні церкви, домашнє спілкування, помісні церкви, – є багато різних назв для однієї і тієї ж цілі Божого народу – громади. Найбільш природньо, якщо новонавернені будуть зібрані в громади, що ростуть і примножуються. Церковне будівництво в основному – це розвиток християнських громад, які будуть примножуватися. Гріх і сатана хочуть відокремити людину від Бога і людей один від одного. Ціль сатани – зруйнувати громаду.

А. Біблійні основи громади

1. Громада під Божим водінням

Місця Священного Писаннчя:

Матвія 3:17

Івана 8:29

Матвія 12:31

Івана 16:14

Запитання:

Яка природа Бога християн?

Чи існує община поза Божим водінням?

Які взаємовідносини між людьми без Божого водіння?

Бог – це три особистості Трійці, які існують в єдності один з одним. Слово Бог в Бутті 1:1 виражено іменником у множині “Елохім”.

2. Людина була створена Богом для спілкування, Старий Заповіт

Місця Священного Писання:

Буття 1:26-28

Буття 4:25 - 5:24

Ісус Навин 22:5

Ісус Навин 23:11

Рут 1:16-17

Повт. 27:9-10

Запитання:

Для чого Бог створив людину?

Які взаємовідносини між Богом і створеною людиною?

3. Громада у Новому Заповіті

Місця Священного Писання:

Марка 3:14-15

Матвія 28:20

Івана 14:15-16

Івана 17:21-14

Дії 2:40 -47

Єфесянам 4:4-7

1 Коринтянам 12:12-20

Запитання:

Уявіть собі, що повноцінне християнське життя – це життя як члена Божої сім”ї.

Який практичний шлях для цього існує у вашому житті?

Які реальні перепони для того, щоб жити в громаді?

Місця Священного Писання:

Дії 12:12

Дії 21:17

Дії 2:46

Дії 10:22

Дії 18:26

Дії 5:42

Колосянам 4:15

Запитання:

Як ви поясните різницю між істинною Божою громадою і зібранням людей, які називають себе християнами?

Істинні християнські общини реальні, бо вони активно діють на Тіло Христове. Функції більш важливіші, ніж форма (Вихід 18:13-16).

ІСТИННІ ХРИСТИЯНСЬКІ ГРОМАДИ

проникають у світ, як сіль і світло

піклуються про людей – в церкві і поза церквою

близкість взаємовідноcин

у них є місце для служіння ближнім

спрямовані на людей, а не на програми

використовують духовні дари

спільно моляться

закликають усіх приймати участь у служінні

розміщені там, де живуть люди

відтаорюють самі себе, примножуються і відкрито діляться Доброю новиною з іншими

відповідально приймають один одного

Б. Початкові функції християнських громад

1. Збудування Тіла Христова – повчання

Місця Священного Писання:

Римлянам 14:19

1 Коринфянам 14:12

Єфесянам 2:22

Єфесянам 4:11-16

Єфесянам 4:29

1 Солунянам 5:11

1 Петра 2:5

Юди 2:20

Запитання:

Що є важливим для збудування Тіла Христового?

По яким результатам можна визначити, що Тіло Христове має будову?

По яким результатам мжна визначити, що Тіло Христове не має будови (упорядження)?

Духовні обов”язки

Біблія дає ясну спрямованість для нашої духовної відповідальності один за одного в християнській громаді:

Місця Священного Письма:

Галатам 6:1-2

Гатам 6:9-10

Галатам 5:13, 15

Римлянам 14:13, 19

Римлянам 12:10

Римлянам 15:7

1 Коринтянам 12:25

1 Коринтянам 16:20

1 Коринтянам 2:6

Єфесянам 5:21

Колосянам 3:13

1 Солунянам 4:18

1 Солунянам 5:11, 13

1 Тимофію 5: 20

Титу 2:15

Якова 5:9, 16

1 Петра 4:9

Івана 13:34-35

Євреям 3:13

Запитання:

У чому ваша особлива відповідальність по відношенню до інших?

Яким чином ви могли б організувати нову церкву, яка б відповідала вашим духовним обов”язкам?

Духовні дари

Місця Священного Писання:

1 Коринтянам 12

1 Петра 4:10-11

Римлянам 12:3-8

Єфесянам 4:11-16

Запитання:

Яке джерело духовних дарів?

Хто має духовні дари?

Яка ціль духовних дарів?

Які є духовні дари?

Чи існує різниця між духовними дарами і талантами? Яка?

2. Збудування Тіла Христова – євангелізація

Місця Священного Писання:

Дії 2:40

Дії 4:4

Дії 8:38 -40

Дії 11:15 -17

Дії 13:46 -52

Дії 28:30

1 Петра 3:15

Титу 2:3-8

Колосянам 4:5-6

Запитання:

Якими багатьма шляхами християнська община свідкує про Ісуса Христа?

3. Збудування Тіла Христова – спілкування

Місця Священного Писання:

Дії 2:40 -47

Запитання:

Які визначальні риси християнської общини?

В. Будівничі християнських громад

Різні ролі

Місця Священного Писання:

Єфесянам 4:11

РОЛЬ | ВИЗНАЧЕННЯ | ФОКУС | БЛИЗОРУКІСТЬ | ВПЛИВ
Апостол | Той, хто посланий | Невідкладність завтрашнього дня | Сьогоднішні вимоги (ЗАДАЧА) | РОЗПОВСЮДЖЕННЯ Євангелізація – мета церкви
Пророк | Той, хто знає | Сьогоднішні вимоги в світлі завтрашнього дня | Сьогоднішні вимоги (ЗАДАЧА) | Запровадження Біблійних основ членам церкви
Євангелист | Той, Хто говорить | Невідкладність сьогоднішнього дня | Сьогоднішні вимоги (ЛЮДСЬКА ЗАДАЧА) | Розширення євангельської історії в церкві
Пастор | Той, хто піклується | Сьогоднішні вимоги | Терміновість завтрашнього дня (ЛЮДИ) | Навчання Євангельським істинам в церкві
Вчитель | Той, хто пояснює | Вимоги | Час (ІСТИНА) | Пояснення Євангельських істин в церкві

Запитання:

Яку роль призвав вас виконати Бог?

Як ваша роль живить ороганізацію нових церков?

Приклад будівника

Місця Священного Писання:

1 Солунянам 2:1-12

Запитання:

Які якості Павла зробили його будівником християнських общин?

Чи є у вас ці якості?

Чи розумієте ви, що для організації церкви потрібна команда?

Опис праці будівника

1. Моделюйте християнське життя – 1 Петра 5:2-3

Принципи

Вести через приклад

Ясно і послідовно ходити з Христом і з членами вашої групи.

Жага Його праведності

В своєму житті здійснювати взаємовідносини Царства Божого. Божа любов і Його народ.

Практика

Переконливо розказати, що Ісус Христос робить у вашому житті.

В групі спілкування наглядно поділіться вашими благословіннями і вашими труднощами.

Регулярно проводьте час,. Призначений Богу,розказуйте про вашу духовну боротьбу і ваші перемоги, навчаючись духовній дисципліні.

“Шийте палатки” з вашими людьми.. чесно живіть і любіть один одного… практикуйте примирення.

Виражайте вашу любов до Ісуса Христа в радості, прославлінні на зібраннях або в малих групах… через обійми, слухання, сміх, плач, розуміння, підтримку, сміливі вчинки, омивайте ноги вашим людям.

2. Сприяйте вивченню Слова Божого – Матвія 5:1-2

Принципи

Будьте напоєні… досліджувати Св. Писання для вашого особистого живлення.

Ведіть творчі, змістовні, правильні заняття з вивчення Слова Божого у вашій группі.

Діліться місцями Св. Писання, відповідаючи на потреби зібрання так, як ви ділитесь вашим життям з людьми. Дайте їм важливі вірші,. Які говорять про потреби. Істина, яка зробить вас вільними. Обіцянки, щоб надавати підтримку.

Практика

Регулярно проводьте тихий час наодинці з Богом (так, ще раз ви бачите цей заклик до роботиз опису), використовуючи систематичний навчальний посібник.

Виділяйте кожного тижня 2-з годани учбового часу, щоб підготуватись до викладання, читайте цей ключовий посібник, слухайте касети,які вам дали ваші друзі у Христі.

Слухайте уважно Духа Святого на проповідях, на заняттях( Писання, роздуми, внутрішні спонукання).

3. Зростайте в служінні один одному – Євр. 10:23-25

Принципи

Зрозумійте принципи служіння, яке відкривається в Новому Заповіті, що визначає християн для служіння один одному.

Проводьте разом час для спілкування і час прославління Це забезпечить прояв дарів і служіння один одному.

Будьте чутливі до водіння Духа Святого.

Практика

Вивчіть Рим. 15:7; Іван. 13:34-35, Рим. 12:4-5; Рим. 15:14; Гал. 3:2, Єфес. 4:32; Євр. 10:24; 1 Сол. 4:18, 1 Пет. 4:9; Іван. 5:16.

Ставте запитання:

Що таке служіння один одному?

Як ми можемо “зодягтися” в служіння?

Які плоди ми маємо, якщо це робимо?

Запам”ятайте 10 ключових моментів служіння один одному. Періодично оцінюйте, як ми звершуємо служіння один одному.

Ведіть заняття, відкрито ділячись своїм досвідом (група ніколи не виросте вище свого лідера), уважно слухаючи ваших людей, залучаючи сопкійних людей в обговорення за допомогою ненав”язливих питань, спрямовуючи з любов”ю занадто активних, фокусуючи свідомість групи на благословіннях і труднощах.

Розпізнавайте дію Духа Святогопри проведенні вашого спільного часу,… пауза для молитви з негайним покладанням рук про великі потреби, отриманні дарів в прославлінні, чеканням моменту “це Господь”, коли ви взнаєте Його присутність, могутність і передбачення.

4. Служіть, як пастир – 1 Солунянам 5:14

“Благаємо ж, браття, ми вас: напоумляйте непорядних, потішайте малодушних,, підтримуйте слабих, усім довготерпіть”.

Принципи

Прийміть відповідальність і авторитетність, котрі через пастора дав вам Господьдля здорового духовного стану людей в вашій групі.

Всіх утверджуйте, підбадьорюйте, напоумляйте в їхній роботі.

Приділяйте постійну увагу духовній боротьбі. “…напоумляйте непорядних, потішайте малодушних, Підтримуйте слабих, усім довготерпіть!” (1 Сол. 5:14)

Постійно спілкуйтесь з вашим пастором.

Моліться про ваше лідерство і про потреби людей.

Практика

Попросіть Господа, щоб Він дав вам серце пастиря, октрий пасе людей, і готовність прийняти відповідальність і авторитетність. Просіть також берегти вас від гордині і пихи перед людьми.

Відмічайте прогрес в духовному зростанні вашої групи. Говоріть правду з любов”ю, якщо в “стаді є гріх”.

Приділяйте час, молитву, енергію вашій духовній боротьбі. Кожного тижня телефонуйте тим, хто пропустив заняття без поважної причини, Кожен тиждень телефлнуйте, щоб підтримати тих, У кого зараз важкі часи. Підбадьорюйте наодинці для духовної боротьби

Звітуйтесь перед вашим пастором, отримайте відгук і помоліться разом.

Кожного тижня визначте час для молитви за членів вашої групи.

5. Керуйте євангелізацією невіруючих – Марка 1:17

“Ідіть услід за Мною”, – сказав Ісус, – “і зроблю, що станете ви ловцями людей”.

Принципи

Моделювати турботу про тих, хто гине.

Підбадьорюйте групу навчати неспасених людей поза церквою.

Співпрацюйте з церковною єванеглізаційною командою, залучаючи відвідувачів на зібрання прославління

Практика

Регулярно моліться за 3 неспасених або мирських друзів, показуючи відкрито ваші переконання. Будьте готові ділитися Євангелієм в будь-який час і закликайте людей прийняти рішення про покаяння і прийняти Ісуса Христа

Підбадьорюйте людей запрошувати друзів на зібрання групи і на служіння прославління. Якщо вони запросили кого-небудь, також залучіть їх у групу.

Особисто запросіть усіх, хто живе поблизу, відвідати зібрання прославління на протязі тижня.

Моделюйте і вчіть молитві про застосування дарів.

6. Застосування дарів – 1 Коринтянам 14:1

Принципи

Допоможіть членам вашої групи відкрити свої дари.

Заохочуйте спільне служіння.

Призначте відповідальних за служіння.

Практика

Запитайте членів вашої групи, які у них мовні дари.

Допоможіть людям знайти совє місце або в праці групи (Гостинність, прославління, лідерство, викладання, упорядкування,.. адміністративна робота, міроприємства з невіручими) або в загальній церковній праці (християнська освіта, служіння для бідних).

Доручати, доручати, доручати!!! Не насагайтесь все зробити. Так чи інакше ви можете згоріти на цьому, і це може заважати вашим людям людям духовно зростати через служіння. Добре організуйте совю роботу, щоб доручати.

Моліться про наповненя Духом Святим і про служіння духовними дарами в житті членів вашої групи.

7. Відтворюйте себе – 2 Тимофію 2:2

Принципи

Оволодівайте порядком динаміки примноження.

Шукайте здібних, здатних до навчання кандидатів.

Плануйте час для служіння, підготовки нової групи лідерів.

Практика

Цілеспрямовано відберіть кого-небудь, хто може замінити вас, і включіть вашого учня в план духовного зростання. Ця людина може називатися вашим асистентом або починаючим.

Зустріньтесь наодинці (або з парою, якщо ваш учень жонатий) для занять плануваня, оцінювання, доручення служіння. Дайте учню можливості для служіння, які відображають “загальну картину” данного опису видів праці…

моделювання

навчання

пастирство

євангелізація

прояв дарів

відтворення

Процес навчання

1 – Я роблю, ти дивишся.

2 – Ти робиш частину, а я дивлюсь.

3 – Ти робиш все, а я дивлюсь.

4 – Ти робиш, ти відбираєш собі помічників.

5 – Ти робиш, а я починаю знову.

Г. Збирання християнських громад

Базуючись на попередньому вивчення Біблійних основ громади та її функцій, зробіть список всього, що, по-вашому, повинно бути на служінні.

Чи повинні бути різні типи служіння? Євангелізаційне служіння? Зібрання для спілкування?

Розгляньте нижче “Спрямованість взаємовідносин в християнських громадах”. Скільки часу треба відводити для кожної області служіння?

Д. Підготовка навчальної програми Біблійного класу

Часто організатори нових церков занепокоєні тим, чому навчати на Біблійних заняттях як віруючих, так і невіруючих. Ми віримо, що в Біблії є всі матеріали, які нам потрібні, щоб виконати задачу проведення Біблійного заняття. 2 Петра 1:1-11 дає повний список потреб християн з раннього увірування до досягнення вічного життя. Ці поступові кроки із 1 Петра відображені в опису Павлом любові в 1 Коринтянам 13. Наступний начерк дає вам буквально сотні ідей для проведення Біблійних занять. Прочитайте 2 Петра 1:1-11 та 1 Коринтянам 13 і вивчіть наступну таблицю для глибокого розуміння процесу.

ЗАВДАННЯ:

Підготуйте зразок Біблійного заняття про віру, використовуючи зразок запитань або ваш особистий список питань.

Почніть декілька груп, які будуть збудовувати один одного і свідчити іншим.

СПРЯМОВАНІСТЬ ВЗАЄМОВІДНОСИН

В ХРИСТИЯНСЬКИХ ГРОМАДАХ

ВІД ЛЮДИНИ ДО ЛЮДИНИ:

ВІТАННЯ

ПІДКРІПЛЕННЯ

БЕСІДИ НАОДИНЦІ

ЄДНАННЯ, СПОРІДНЕННІСТЬ

ВІД ЛЮДИНИ ДО БОГА:

ЦІЛЕСПРЯМОВАНІСТЬ НА ХРИСТА В УСІЙ ЙОГО МОГУТНОСТІ

СПІВ

МОЛИТВА

ГІМНИ, ПСАЛМИ

МОЛИТВИ ПО СВ. ПИСАННЮ

МОЛИТВИ - РОЗМОВИ

МОЛИТВИ - ПРОХАННЯ

ВІД БОГА ДО ЛЮДИНИ:

СЛУХАННЯ БОГА

ЧИТАННЯ СЛОВА БОЖОГО

ЗАСТОСУВАННЯ СЛОВА БОЖОГО

ЗБУДУВАННЯ ТІЛА ХРИСТОВОГО, СЛУЖІННЯ ОДИН ОДНОМУ

ДАРИ ДЛЯ СЛУЖІННЯ

ПРАЦЯ ДУХА СВЯТОГО

ВІД ХРИСТИЯНСЬКОЇ ГРОМАДИ ДО СВІТУ:

МОЛИТВИ - ЗАСТУПНИЦТВА

ДІЛИТИСЯ БАЧЕННЯМ ГРОМАДИ

КОНТАКТИ, РОБОТА З ТИМИ, ХТО ГИНЕ

ЦІЛЬОВІ ГРУПИ

ЄВАНГЕЛІЗАЦІЯ

ДРУЖНІ ВІЗИТИ

НАРОДЖЕННЯ І ПРИМНОЖЕННЯ НОВИХ ГРОМАД

ПРОЦЕС ДУХОВНОГО ЗРОСТАННЯ

2 Петра 1:1-11 1 Коринтянам 13

 | Грецьке слово | Значення слова | Чому вчити | Біблійний урок, Приклад
ВІРА Любов всьому вірить | Пістіс | Переконання в істині Божій – покладатися на Христа | Віра в Христа | Зустрічі з Христом (Лук. 15, Іван. 4, Іван. 3, Лук. 18)
Чесноти любов не радіє неправді | Арете | Пишнота, восхваління | Закон Божий | 10 заповідей; проповідь на Горі; чесноти Кол. 3
ЗНАННЯ Любов радіє істині | Гносис | Знання, наука | Основні істини віри | Бог Отець, Ісус Христос, Дух Святий, творіння, спасіння, освячення, Церква, молитва, Біблія, 2 Пришестя, хрещення, Вечеря Господня
ПОМІРНІСТЬ Любов не поводиться нечемно, не рветься до гніву | Егкратія | Стриманість, помірність | Здорове судження, Божа перспектива | Гроші, пожертвування, взаємовідносини, привілеї, шлюб
ТЕРПІННЯ Любов довготерпелива, усе переносить | Хьюпоном | Довготерпіння, постійність | Життя по вірі в мирі | Старозавітні приклади; служіння ближнім, гоніння
БЛАГОЧЕСТЯ Не заздрить, не шукає свого | еусебія | Побожність, святість | Святе життя | Спокуса; як справлятися з гріхом
БРАТОЛЮБНІСТЬ Любов добра | філадельфія | Любов між братоми | Любов | Служіння один одному духовними дарами

Ви вибираєте Біблійний уривок для вивчення, потім ідуть два типа питань, які можуть бути використані, щоб перевірити розуміння Біблії.

Ваш відгук на 1 Коринтянам 13

1. Що вам сподобалось?

2. Що вам не сподобалось?

3. Що ви не зрозуміли?

4. Що ви взнали про Бога?

5. Що ви повинні робити?

6. Яку фразу чи речення ви візьмете для себе?

ВАШЕ ЗАСВОЄННЯ 1 КОРИНТЯНАМ 13

1. Перекажіть уривок совїми словами.

2. Яке ваше ключове спостереження?

3. Яке ключове значення уривка?

4. Що ви взнали про Бога?

5. Що ви повинні робити? Як це можна застосувати у вашому житті?

6. Яку фразу або речення ви візьмете для себе?


VI. ВСТАНОВЛЕННЯ ХРИСТИЯНСЬКИХ ГРОМАД

Євангелізація і збирання християнських громад, які повинні постійно повторюватися час від часу до повернення Христа. Тривалість цього буде залежати від збудування і улаштуання християнських громад. Саме Тіло Христове, що збудовується, оснащене і улаштоване, здібне і може зростати і примножуватися. Павло часто використовував слово “стерізо”, яке має значення укріплення, встановлення, підтримки і стабілізації.

Місця Священного Писання:

Дії 14:21 -23

Дії 15:36 - 16:5

Дії 18:22 -23

Римлянам 1:8-15

Римлянам 16:25-27

1 Солунянам 3:1-13

2 Солунянам 2:17

Запитання:

Яке особливе піклування було у Павла по відношенню до сили віруючого?

Як організатор церкви зміцняє громади, які він збирає?

Благовістя і наше розуміння благовістя – це основа встановлення християнської громади. В цій частині ми перевіримо:

Визначення Доброї новини

Поясненя Доброї новини з Священного Писання

Значення і визначення хрещення

Відношення між хрещенням і утвердженням

Розуміння нової природи у Христі

Розуміння того, як ходити у Дусі

Ухилення від “галатійської пастки”

Благовістя і головні проблеми

Духовна зброя і духовна боротьба

Зціляюча сила Доброї новини, якою діє Дух Святий

Свобода в Євангелії

Збереження свободи в Євангелії

Зловживання нашої свободою в Євангелії

А. Сутність Євангельського післання

Місця Священного Писання:

1 Коринтяним 15:1-11

Питання:

Які ключові моменти Доброї новини?

Що потрібно робити людині, щоб увірувати і спастись? Яка роль покаяння в спасінні?

Чи потрібно довіряти Христу як Господу і Спасителю?

Що означає “панування”? Які терміни є в пануванні Господа… В спасінні? …На протязі всього християнського життя?

Місця Священного Писання:

Римлянам 1:18 – 5:21

1 Коринтянам 15:1-11

Єфесянам 2:1-10

Запитання:

Чи здатні ви ділитися Доброю новиною один з одним після вивчення Св. Писання?

Як Біблійне післання про Євангелію діє на вашу культуру?

ЗАВДАННЯ:

Дайте завдання кожному члену вашої групи поділитися Доброю новиною один з одним і потім з ким-небудь з невіруючих.

Б. Хрешення у Христа і християнські громади

1. Значення і визначення хрещення

Місця Священного Писання:

Матвія 3:1-17

Луки 7:24-30

Матвія 28:16-20

Дії 2:37 -42

Дії 10:44 -48

Дії 16:33 -34

Дії 18:7 -8

Запитання:

Яка, по-вашому, головна причина хрещення у Новому Заповіті?

Що означало хрещення у Новому Заповіті?

Чому хрещення настільки важливе, що включене у Велике Веління (Матвія 28), а Павло зразу хрестив новонавернених?

Який вплив має хрещення на сім”ю і на суспільство?

2. Хрещення і Тіло Христове

Місця Священного Писання:

Дії 10:34 -48

1 Коринтянам 10:1-17

1 Коринтянам 12:12-18

Римлянам 16:1-11

Запитання:

Яке співвідношення між хрещенням і входженням новонавернених до християнської громади?

Чому важливо хрестити віруючого через короткий час після хрещення?

В. Життя по благодаті

1. Розуміння нашої нової особистості в Ісусі Христі

Місця Священного Писання:

Римлянам 6:1 – 8:39

Галатам 2:11-21

Галатам 3:15 - 4:20

Колосянам 1:9-14; 2:8 – 3:17

2 Kоринтянам 5:14-21

Єфесянам 1:3 – 3:13

Запитання:

Які різноманітні метафори використовує Павло , щоб описати, які ми у Христі?

Що це говорить нам про наше перебування у Христі? Хто ми насправді?

Що нам говорять ці вірші про наше перебування у Христі? Значення нашего розуміння цього перебування?

Що є істинним для кожного, хто щиро довіряє Христу?

2. Розуміння того, як ходити в Дусі

Місця Священного Писання:

Римлянам 6:1 - 8:39

Римлянам 12:1-2

Єфесянам 4:17-24

Єфесянам 5:15-21

Галатам 5:1 - 6:16

Колосянам 2:8 - 3:17

Запитання:

Що насправді означає для нас ходіння у Дусі Святому? Відмовитися від старої людини? Зодягтися в нову людину? Вважати себе мертвим для гріха і живим для Бога?

Чи можливо ходити у Дусі без знання того, хто ми такі? Чому?

3. Ухилитися від “галатійської пастки”

Місця Священного Писання:

Все Послання до Галатів, особливо Гал. 1:6-10; 3:1-19; 5:1-18

Запитання:

Яким чином галати перекручували Євангелію?

Чи існують паралелі сьогодні?

У чому це виражається?

Як ці перекручення впливають на життя церков і окремих віруючих?

Г. Проблеми контролю життя і Євангелія

Місця Священного Писання:

2 Коринтянам 10:1-6

Колосянам 3:8-24

1 Коринтянам 6:9-11

Галатам 5:19-21

Дуже багато місця в 1 Коринтянам приділено проблемам віруючих: плотскість, роз”єднаність, аморальність, ідолослужіння, зловживання духовними дарами, порядок під час служіння.

Запитання:

Які проблеми викривав Павло в житті віруючих і церков?

Чим сьогодні схожі ці проблеми?

Чим відрізняються?

Як Павло співвідносив ці проблеми з Євангелієм?

Яка природа духовної війни?

Яка наша найефективніша зброя у духовній війні?

Додаткові місця Священного Писання:

Римлянам 7:1-25

1 Коринтянам 5:12-13

Галатам 5:1 – 6:5

Додаткові запитання:

Чи веде нас Павло до того, щоб повірити, що Добра глвина має перетворюючу силу в житті віруючого?

В яких конкретно місцях Св. Писання?

Яка роль Святого Духа?

Як Дух Святий працює у нашому житті?

У чому наша роль?

У чому роль церкви? Служителів?

Засвідчіть про всеохоплюючу і перетворюючу працю Ісуса Христа у житті кого-небудь.

Засвідчіть про кого-небудь, хто бореться з гріхом або емоційними проблемами.

Д. Свобода в Євангелії

Місця Священного Писання:

Римлянам 14:1-23

Галатам 2:1-21

Галатам 5:1-21

1 Коринтянам 8:1 – 10:33

Запитання:

Які деякі з способів, за допомогою яких ми дозволяємо нашій “праведності у Христі” відділятинас від невіруючих і від світу?

Як ми можемо стати “всім для всіх” і при цьому залишатися людьми, які мають переконання і Слово?

Якого напряму дотримуватися, щоб залишатися чутливим до слабшого брата і уникати при цьому системи контролю закону над братом?

Додаткові запитання:

Які сигнали можуть бути в церкві, які показують, що ми втрачаємо “свободу у Христі”?

Якими принципами слід керуватися між законництвом і вседозволеністю (зловживання нашою свободою)? Розгляньте 1 Кор. 8:1 – 10:33.

Додаткові запитання:

Чи є ознаки, які показують, що ми чекаємо, щоб невіруючі до свого навернення поводили себе так, як християни?

Які приклади з життя Ісуса?

З ким Він спілкувався?

Хто критикував Його? Чому?

Якщо від новонаверненого вимагається, щоб він підкорявся певним правилам, як це впливає на його християнське життя?

Як служителі повинні вирішувати проблеми законництва і вседозволеності? Будьте конкретні, приводячи фактичний приклад.


VII. ЗДОРОВЕ ЗРОСТАННЯ ХРИСТИЯНСЬКИХ ГРОМАД

Наступним природнім процесом після розвитку стратегічного бачення, євангелізації, збирання та встановлення хритиянських громад є вивчення того, як духовно зростати природнім і спонтанним шляхом.

Ваша перша група новонавернених – це лабораторія росту. Ті ж принципи росту, які ви застосовуєте в вашій початковій малій групі, застосовуйте і в церкві з сотнями членів. Початкові групи чи люди – це будівельні блоки для зростання здорової християнської громади; тому дуже важливо впроваджувати ці принципи росту в вашій новій церкві з самого початку. Якщо ваші групи зростають і примножуються, то цілком вірогідно, що в вашій церкві буде відбуватися те ж саме.

Наступні принципи – це Біблійні принципи, які були підтверджені широким проектом дослідження, проведеним у 1000 церквов в 32 країнах. Жодна з церков не здатна зростати духовно самостійно, але спільна взаємодія цих принципів під водінням Духа Святого дадуть зростання Тіла Христового.

Розгляньте Матвія 6:28, Марка 4:26-29 і 1 Коринтянам 3:6. Ми дізнаємось, що Бог дає зростання, і цей зріст відбувається автоматично. Від нас вимагається інтенсивно вивчати, як Бог природнім шляхом вирощує Свою церкву, і приєднатися до Нього в Його праці. Часто від нас вимагається просто не бути перешкодою тому, що хоче звершити Бог.

Часто існує динамічна напруга між тим, що буде робити Бог і між тим, що буде робити людина, щоб викликати зростання Тіла Христового. Це справжній баланс між перебуванням під водінням Духа Святого і наслідуванням принципів і методів. Буде помилкою впасти в крайність в одному і в іншому напрямку.

Місця Священного Писання:

Вивчіть дані тексти як приклади того, як забувають покладатися на Бога

1 Хронік 21:27

2 Самуїла 6:7

2 Хронік 16:12

Ісаї 22:1-11

Однак Бог ясно хоче, щоб ми приймали участь у Його праці. І ми маємо активну роль. В Матвія 10 Ісус дав Своїм учням особливу настанову про те, куди йти, що робити і чого не робити.

А. Лідер-служитель

1. Лідер-служитель дає можливість працювати іншим

Місця Священного Писання:

Єфесянам 4:1-16

2 Тимофію 2:2

Дії 20:17 -38

Євреям 13:17

Івана 13:14-17

Івана 15:16-17

Матвія 23:11-12

1 Солунянам 5:12-13

Hеємії 2:11-20

Неємії 4:9-23

Запитання:

Яка головна функція християнського лідера?

Як би ви визначили три головні якості християнського лідера? Які ці якості?

Яким повинен бути баланс між спрямованістю до мети і спрямованістю до людей? Наведіть приклади з життя Ісуса і Павла.

Які практичні методи ви можете використати, щоб наділити силою людей?

Чи є ефективним авторитарний стиль лідерства? Чому? Чому ні?

Як лідеру вберегтися від того, щоб не бути виконавцем всіх справ у церкві?

2. Лідери у своєму служінні іншим навчають їх

Місця Священного Писання:

Єфесянам 4:1-16

1 Коринтянам 12:1-31

1 Петра 2:10

2 Тимофію 3:16-17

Євреям 2:10

Запитання:

Як ви можете підбадьорити кожного члена вашої групи, щоб відкрити і використати їхні духовні дари?

Як духовні дари можуть проявлятися у вашому служіння

ЗАВДАННЯ:

Як ви повідомите членам вашої громади про їхні обов”язки та їхні духовні дари від Бога?

3. Лідер-служитель веде за собою інших

Існує дві ключові відповідальності лідера, коли він служить своїй общині. Перша – це володіти ширшим, ніж у общини, баченням. Друга – розвивати структури і служіння, які дійсно працюють.

Розвивати бачення від Бога

Місця Священного Писання:

Матвія 28:17-20

Матвія 10:5:15

Дії 26:16 -18

Римлянам 15:14-21

1 Хронік 4:10

1 Коринтянам 1:10

Запитання:

Яке бачення дав вам Бог?

Як ви повідомите це вашій громаді?

ЗАВДАННЯ:

Який ваш письмовий опис вашого бачення?

4. Розвивати функціональні структури

Місця Священного Писання:

Вихід 18:1-27

Дії 6:1 -7

Неємії 4:13-23

Єздри 10:1-4

Запитання:

Які організаційні функції ви спостерігаєте в церкві, які на ваш погляд, не працюють добре?

Як би ви це зробили по-іншому?

Які перешкоди можуть бути у вас при цих змінах?

Б. Любіть Бога, один одного, ближніх

Місця Священного Писання:

Матвія 22:37-40

Івана 15:1-27

Християнські громади, які виражають свою любов до Бога, один до одного, до совїх сімей і до тих, хто знаходиться поза Царством Божим, зростають спонтанно, тому що вони здорові і відображають Самого Бога. Бог є любов.

Запитання:

Яким чином на практиці ми виражаємо свою любов до Бога?

Один до одного? До інших християн? До наших сімей?

До тих, хто не є християнином?

Яким чином, будучи віруючими, ми спричиняємо шкоду свідоцтву любові?

До Бога, один до одного, до інших людей?

Здорові громади віруючих різними шляхами показують свою любов:

До Бога:

Полум”яною духовністю

Натхненним прославлінням

Залежною молитвою

Один до одного:

Цілісною сім”єю

До інших людей:

Через задоволення потреб і благовістя

1. Любити Бога

а) Полум”яна духовніcть

Місця Священного Писання:

Дії 3:3 -9

Дії 4:18 -22

Дії 5:28 -29, 41

1 Петра 1:3-8

Об”явлення 3:14-22

Об”явлення 4:8, 10,11

Об”явлення 5:9, 10 12-14

Об”явлення 7:10-12

Об”явлення 11:15-19

Об”явлення 15:3-4

Запитання:

Що означає палке відношення до Ісуса Христа?

Як ви виражаєте себе як християнські віруючі?

Що заохочує полум”яну духовність в групі віруючих?

Що перешкоджає полум”яній духовності в групі віруючих?

б) Натхненне поклоніння Богу

Поклонятися Богу означає “вклонитися, розпластатися” перед Ним. В поклонінні Богу – найвище призначення людини. Священне Писання наповнене прикладами поклоніння.

Місця Священного Писання:

Псалом 8

Псалом 33:1-3

Псалом 34:1-4

Псалом 48:1

Псалом 100

Псалом 111:1-6

Псалом 145:1-3

Псалом 149:1-5

Об”явлення 4:8-11

Об”явлення 5:9-13

Об”явлення 11:16-18

Ісаї 55:12

Запитання:

Яка мета поклоніння?

Яка ваше визначення поклоніння?

Закінчіть наступне речення, використовуючи подані нижче слова:

“Поклоніння Богу повинно бути _____________________________

Тріумфуючим / Роздумливим

Емоційним / Пізнавальним

Традиційним / Сучасним

Спонтанним / Спланованим

Тематичним / Довільним

За участю багатьох / Керованим

Голосним / Тихим

Простим / Складним

Які є визначальні елементи богослужіння? Проповідь? Свідоцтво?

Що робить богослужіння натхненним і змістовним?

Що робить прославління бездуховним, що не має сенсу?

ЗАВДАННЯ:

Доручіть декільком групам з 6-7 організаторів нових церков практичну вправу: спланувати і провести служіння прославління.

в) Молитва

Молитва – це найперший показник ваших взаємин з Богом як кожного зокрема, так і всього вашого зібрання. Молитва відповідає на запитання: “Від кого ми залежимо? Від самих себе? Від Бога?” Молитва – це труд служіння. Саме ж служіння (євангелізація) тільки збирає результати молитви.

Місця Священного Писання:

Матвія 6:15-13

Дії 4:23 -31

Дії 6:1 -7

Дії 20:31 -32

Єфесянам 6:1-18

1 Тимофія 1:18 - 2:8

Запитання:

Як ваше служіння співвідноситься з молитвою?

Опишіть ваше молитовне життя. Як зв”язані між собою молитва та благовіщення?

Як молитва співвідноситься з завданням організації нової церкви?

2. Любов один до одного – цілісна сім”я

Першохристиянська церква зростала не тільки дякуючи сміливості проголошення Доброї новини, але й тому, що віруючі дійсно почували любов один до одного. Їхні громади були як одна сім”я, в якій кожний віруючий вважав іншого вищим за себе. Християнські громади, в яких люблять і поважають один одного – це природнє могутнє свідоцтво світу в його потребі справжньої єдності і любові. Надто часто церкви втрачають любов один до одного, якщо вони концентруються на програмах, традиціях або будівництві. Сім”я була метою благовістя для Ісуса і для першохристиянської церкви.

Місця Священого Писання:

Луки 19:2-5

Луки 7:36-38

Матвія 8:14

Матвія 9:23

Матвія 17:25

Марка 7:17, 24

Марка 9:33

Дії 5:42

Дії 8:3

Дії 10:34 -48

Дії 16:11 -15

Матвія 10:11-15

Запитання:

Як ви будете досягати сімейної спільності в вашій церкві при плануванні різних видів служіння?

Як ви будете розвивати в новонавернених таку спільність, у якій всі збудовують один одного?

3. Любов до ближнього: задоволення потреб і євангелізація

Місця Священного Писання:

Матвія 4:25

Запитання:

Куди б Ісус не йшов, за Ним слідом йшло багато людей. Чому це відбувалось?

Місця Священного Писання:

Матвія 9:36

Матвія 15:30

Луки 6:17-18

Івана 6:2

Матвія 13:34

Марка 10:1

Марка 12:37

Матвія 7:28

Матвія 22:33

Запитання:

Яким чином ваша християнська спільнота може виразити любов до ближніх?

Яким чином ваша християнська спільнота може відповісти на потреби інших?

Які практичні і цікаві способи ви можете використати при навчанні інших людей?

Думка: Якщо ви не можете, то хто може?


VIII. ВІДТВОРЕННЯ І ПРИМНОЖЕННЯ

Все творіння було створене для того, щоб відтворюватися і примножуватися. Ці ж принципи застосовуються в духовній роботі серед вашого народу. Велике завдання завершення Великого Веління буде виконана тільки через відтворення і примноження.

Місця Священного Писання:

Матвія 16:31-32

Марка 4:22

Луки 13:18-19

Івана 15:5, 8, 16

Матвія 9:37-38

Луки 10:2

2 Тимофія 2:2

Римлянам 15:18-19

Дії 19:10

Дії 5:28

Відмітьте прогресію в наступних віршах: Дії 2:41 , 47; 5:14 ; 6:7 ; 9:31 .

Запитання:

Яка різниця між примноженням і додаванням в роботі організатора нової церкви?

На чому повинен концентруватися організатор нової церкви, щоб церква примножувалась? На наверненнях? На групах? На лідерах-служителях? На церквах?

Що потрібно зробити в вашому краї, щоб виконати Велике Веління?

Яка є ваша роль у цьому завданні?

Зараз, більше ніж будь-коли, кожен з нас усвідомлює потребу в продовженні навчання та праці, доки Господь Ісус Христос не покличе нас додому. Даний навчальний посібник – “Біблійне керівництво” – тільки один з інструментів у вашому наборі інструментів для праці. Нехай Господь благословить вас і дасть вам мудрості у вашому подальшому навчанні. Моя молитва про вас: щоб ваше навчання було завжди відмічене покорою виконавців у Його Царстві.

ХРИСТОС – ВСЕ У ВСЬОМУ!


Книга 2 - Знайомство з Книгою християн


CHORONOLOGIKAL OVERWIEW OF THE DIVIDED KINGDOM

ХРОНОЛОГІЧНИЙ ОГЛЯД ПЕРІОДУ: РОЗРІЗНЕНЕ ЦАРСТВО

в наступні чотири заняття ми зіткнемося з досить краєломним періодом у нашій історії. Цей період також дуже складний в історичному аспекті, тому що в ньому було дуже багато царів та царств. Коли ОБ'ЄДНАНЕ ЦАРСТВО розпадається, то десять племен прямують на північ, формуючи Ізраїль або "Північне Царство". Це царство існує з 931 до 722 році до Р.Х. Два племені прямують на південь, формуючи "Південне Царство", що часто зветься Юдеєю.

На протязі часів розрізненого царства Бог виявляє Свою турботу про нас не тільки через написання книг про нашу минулу історію, але також через провидців, котрих він викликає на цей час. Деяких із цих провидців ми називаємо "писемні провидці", тому що написане ними утворює Книгу в Старому Заповіті (Ісая, Амос). Інших провидців ми називаємо: "провидці, що говорять". Вони говорили Слово Боже, але те, що вони говорили не утворює окрему книгу в Біблії (Ілля, Єлисей, Їшмая).


А ЗАРАЗ ЧАС ЗАКЛЮЧНОГО ІСПИТУ!

Ми закінчили підбірку занять в Книзі Християн, Біблії. Давайте переглянемо наше вчення та побачимо, що ми пам’ятаємо.

1. Під кожним малюнком історичного періоду вкажіть його назву та хронологічно пронумеруйте.

2. Біля кожного з малюнків розділів запишіть Біблійний факт, що ви пам’ятаєте.

3. Ці заняття впливають на ваше життя? Чому б вам не записати з низу природу цього впливу? (Докладно сформулюйте відповідь.)

4. Напишіть молитву подяки Богові, за благословення, котрі Він приніс у ваше життя, коли ви вивчали Його книгу – Книгу Християн.


ІСТОРИЧНІ ПАНЕЛІ


ІСТОРІЯ СВІТУ - БОЖА ІСТОРІЯ

Чи здатна людина керувати власною долею? Чи вона на протязі років утратила цю можливість?

Як ми повинні відноситися до ядерної енергії, генної інженерії, енергетичної кризи, забруднення повітря та води, до зростання злочинності, розлучень та розпаду сімейств?

Чи - це правда, що вирішення всіх проблем сьогодення перебуває безпосередньо у руках людства? Де ми можемо знайти відповідь? З яким психологом ми маємо поговорити, який підручник із психології нам варто прочитати, який політичний лідер може надати нам мир, мудрість та розуміння?

Чи правда, що Біблія пристосована до нашого життя та наших часів? Чому вона є всесвітнім бестселером? Чому ця книга була перекладена на більшу кількість мов ніж будь-яка інша? Вона є лише значною літературною працею, що повинна прикрашати книжкову полицю будь-якої освіченої людини, чи Біблія – це все-таки щось значно більше?

Біблія зрозуміло показує нам, що Бог відданий всесвітові, що Він створив і історія всесвіту це дійсно Його Історія. Для того щоб зрозуміти історію сучасності ми повинні зрозуміти Бога теперішнього. А щоб зрозуміти Бога теперішнього ми повинні зрозуміти Бога в минулому.

Тридцять шість занять у цьому посібнику: "ЗНАЙОМСТВО ІЗ КНИГОЮ ХРИСТИЯН" можуть дати вам нове розуміння значення Бога в історії та у написанні історії. Не залежно від того чи ви вивчали Біблію докладно, чи ніколи не прогортали її сторінок, ці заняття допоможуть вам побачити як створюється історія сьогодні та як один період історії залежить від іншого. Але що дуже важливо для нашої власної історії буди під опікою Божою, щоб досягти найбільшої повноти радості та досягнень - ваша власна історія повинна бути під опікою Бога історії – Ісуса Христа. Ці заняття обнадійливо нададуть вам краще розуміння цієї потреби та приведуть вас до більш глибокої обітниці Господу.

Важливо пам'ятати, що Біблія, Старий, та Новий Заповіт являють собою одну суцільну книгу. Ми не збираємося вивчати дві окремі книги, випадково пов'язані між собою. Точніше – Біблія це одна довершена історія від початку (Буття) і до кінця (Об’явлення). Це Божа історія. У Старому Заповіті після повстання людини проти Бога, котре ми часто називаємо "падінням", Бог намагається збудувати народ - Ізраїль – щоб підготувати перше пришестя Христа. Новий Заповіт починається з того, що Христос приходить у цей світ у яслах у Віфліємі. Після уособлення Христа – Еммануїл – Бог із нами у плоті. Могила виявилась порожньою і Бог зараз через воскресіння Христове починає створювати церкву, щоб підготувати друге пришестя Христове.

Відкриваючи Біблію на першій сторінці, ми миттєво стикаємося з фактом, що Бог є Творцем. " На початку Бог створив Небо та землю."(Буття 1:1). Переходячи до другого та третього розділів книги Буття, ми бачимо, що Бог - творець створив людину та дав їй учення.

Скільки разів ми бачимо, як людство повстає проти Божих настанов. Це повстання приносить гріх у людській рід та воно часто зображається в Біблії, як "загибель людини" ("гріхопадіння людини"). Нехай ми будемо називати цей перший історичний період у Старому заповіті - періодом ПОЧАТКУ. Дивіться Буття 1 – 11.

В заняттях 1, 2, 3 ми зустрічаємо Бога Творця, Адама, Єву та Ноя.

З початком Буття 12 ми переходимо до часів ПАТРІАРХІВ. На протязі цього історичного періоду ми бачимо, як Бог створює народ щоб підготувати перше пришестя Христове. Тут Бог показує нам Аврама, Ісака, Якова та Йосипа. Ми спостерігаємо, як Бог торкається життя Аврама і з цього часу історія Старого Заповіту розвивається в певному напрямку. Ми будемо вивчати про це в заняттях 4 та 5.

Нащадки Аврама проводять приблизно 400 років у неволі поки Бог підносить головну Біблійного персонажа – людину на ім'я Мойсей. Через нього Бог збирається звільнити юдеїв із єгипетського рабства. Одного разу, ставши вільними юдеї, спрямовуються до побудови народу і таким чином ми рухаємося до історичного періоду, котрий ми будемо називати НАРОД ІЗРАЇЛЬСЬКИЙ - з 6 по 9 заняття. Цей історичний період простягається із книги Вихід через книгу Левіт, Числа, Повторення Закону. Тут ми бачимо, що Бог не тільки звільняє Свій народ, а також дає йому надзвичайно докладні настанови – як, де і чому він повинен жити та шанувати Бога.

По завершенню книги Повторення Закону народ юдейський має все для того, щоб вважати себе народом, окрім головної частини – землі. Бог збудував Свій народ. І тепер він збирається дати йому землю, котру Він давно обіцяв патріархові Авраму. В цьому історичному періоді – періоді Неволі – заняття з 10 до 12, ми проходимо через книги Ісуса Навина, Суддів, Рут. Цей період Суддів – несамовитий період в історії юдейського народу. Цей народ, створений Богом для, того щоб приготувати перше пришестя Христа, стає впертим та неслухняним. І як упертий та неслухняний він проходить через 250 років горя та хаосу.

Тепер цей народ юдейський, народ нащадків Аврама займає обіцяну землю і він починає дивитися на інші народи і бачать, що вони юдеї дещо несхожі на інших. І, по-перше, тому що вони не мають царя – начебто вони забули про те, що Бог є їхнім царем. Бог благословляє їх шлях та дає їм царя. І було три царі, кожен із яких правив по сорок та п'ятдесят років над дванадцяти поколіннями юдеїв: Саул, Давид, Соломон. Ми будемо називати цей період ОБ'ЄДНАНИМ ЦАРСТВОМ у заняттях з 13 до 18. Більш ґрунтовно це викладено в І, ІІ Самуїл, І Царів 1 –11 та І, ІІ Хронік.

В кінці царювання Соломона виникають значні напруження та тертя між царствами. Виникли типові суперечки з питання наслідування влади. Десять народностей йдуть на північ очолені формуванням Ієровама, пізніше вони будуть називатися Північним Царством або Єфрем. Дві народності (Веніамін та Юдеї) лишаються на півдні під головуванням сина Соломона Ровоама, формуючи Південне царство, що часто називають Юдеєю. Давайте будемо називати цей історичний період – РОЗРІЗНЕНИМ ЦАРСТВОМ. Північне Царство нараховувало 19 царів у дев'яти династіях. Деякі з них царювали всього декілька днів або місяців. Вісім із них учинили самогубство або були вбиті. Жоден із північних Царів не жив у повазі та покорі до Яхве, їхнього Творця. Північне царство існувало тільки з 931 до 722 року до Р. Х. поки Бог не дозволяє Ассірійцям на чолі з Тіглаф-Пілісером 3-тім зруйнувати його. Північне Царство більше ніколи не відродиться в історії. Ми розглянемо Північне Царство в заняттях 19 та 20.

Південне царство (заняття 21 та 22) буде мати в історії виняткове значення для Бога, що обіцяв створити народ, щоб приготувати перше пришестя Христове. Цей народ має своє коріння із Сиф (Буття 5), а потім в Аврамі та Ізраїльтянах (Буття 12) і зараз у народності Юдейській. Месія прийде з однієї із сімей у цьому роду, в роду Іссея, його молодшого сина Давида (ІІ Самуіл 7).

Бог тепер бачить, що Південне Царство повинно припинити своє існування. Бог зважується на це, коли бачить це царство відгородженим від Себе. Нарешті, засуджуючи їх безбожність, Бог дозволяє Навуходоносору, царю Вавилона, зруйнувати його. Згодом воно було переможене, а полонені були відправлені до Вавилону. Ми підходимо до краєломного періоду, коли Бог готує цей народ до першого пришестя Христа – періоду НЕВОЛІ (заняття 24). Ми зустрічаємо Данила, Сердаха, Місаха та Авдинаго. Завдяки Своїй обіцянці Своєму народові, Бог з часом дозволяє Персам завоювати Вавилон, а юдеям повернутися на свою землю.

Зараз ми підходимо до заключного періоду Старого Заповіту, до періоду ВІДНОВЛЕННЯ – заняття 24. Юдеї на чолі з Езрою та Неємією повертаються на свою землю, щоб відновити стіни Храму та обнадійливо відновити свої зобов'язання Яхве.

Бог готується до першого пришестя Христа через вісім історичних періодів Старого Заповіту: ПОЧАТОК, ПАТРІАРХИ, НАРОД ЮДЕЙСЬКИЙ, ЗАЙНЯТТЯ, ОБ'ЄДНАНЕ ЦАРСТВО, РОЗРІЗНЕНЕ ЦАРСТВО, НЕВОЛЯ ТА ВІДНОВЛЕННЯ. Перед тим як ми розглянемо ці періоди, ми повинні спинитися щоб зрозуміти: що коли Бог виконує Свої діла, то це позначається на всій історії, а не на її маленькому струмені, чи відгалуженні на межі історії. Історичні періоди в історії юдеїв перехрещуються з всіма значними історичними рухами. Аврам взаємодіє з ханаїтянами в долині Тигру та Євфрату. Юдеї глибоко пов'язані з єгиптянами. Мойсей спостерігає піраміди. Історія сирійців, ассірійців, вавілонців та персів перехрещується з історією Божого народу –юдеїв. Бог виконує Свою справу не на околицях історії, а на головній дорозі історії. Коли людина серйозно сприймає Бога, то вона ніколи не буде боятися залишитися на кордоні історії. Бояться лише люди, котрі ігнорують Бога, люди, що залишені в болотах на кордонах історії, Його Історії.

Час було визначено. Оточення було підготоване до першого пришестя Христа, коли ми переходимо до дев'ятого історичного періоду Писання - ВТІЛЕННЯ – заняття 25 – 29. Христос народжений у яслах. Еммануїл, Бог із нами у плоті. Павло говорить, що Христос - видима постать невидимого Бога.

Розглядаючи чудове життя Христа, життя, яке як гадав світ, закінчилося на хресті, але яке як виявилося закінчилось порожньою домовиною, ми підходимо до десятого історичного періоду: РАННЬОЇ ЦЕРКВИ – заняття 30 – 36. Який вплив має цей Христос, цей Бог Старого Заповіту, що воскрес із мертвих, котрого ми зараз зустрічаємо у плоті? Як Він впливає на перше сторіччя? Ми зустрічає першу церкву та починаємо бачити, що від книги Діянь до кінця книги Об’явлення Бог уже не будує народ – Він будує церкву. Церква – це співтовариство, що може існувати в будь-якій нації. Церква – це співтовариство, що може існувати в будь-якому народі та в будь-якому етносі. Її ціль – приготування до другого пришестя Христа – величного пришестя Христа, кульмінації історії.

У Старому Заповіті є зосередження планів Божих, що проходять через одну групу людей – юдеїв. В Новому Заповіті є розподілення народу Божого по всіх народах та етносах на землі, не для підготовки до першого пришестя Христа, але для підготовки до Другого Пришестя!

Бог хоче віру Аврама – факел, що був у Мойсея і даний Павлу – піднести до вас. Бог хоче, щоб ви зрозуміли, хто Він та в якому напрямку рухається Його історія. Він хоче щоб ви перебували з Ним – Богом Живим, Богом історії. Він хоче писати історію вашого власного життя. Нехай благословить вас Господь, оскільки ви пов'язані не тільки Його історією, але також Ним – Богом Живим, Богом Ісусом Христом.

Наступні дві сторінки призначені допомогти вам практичними вміннями в навчанні. Ви помітите деякі ланки з питаннями в діаграмах, що відповідають певним історичним періодам. Відповіді на питання ви знайдете на сторінках, що тільки-но прочитали. Знайдіть більше часу, тому що заповнюючи ланки, ви стаєте більш заглибленим в історію Бога.


А ЗАРАЗ ЧАС КОРОТКОЇ ПЕРЕВІРКИ!

Ми вкрили сотні років історії. Ми вкрили великий географічний район. Ми бачмо божий план розвитку та Божий план забезпечення зростання чисельності нашого народу. А зараз давайте переглянемо останні дванадцять занять.

Малюнки, що розміщені на цій сторінці взяті із дванадцяти занять, що ви вивчили.

1. Пронумеруйте малюнки у хронологічному порядку, вкажіть номер кожного малюнка у кружечку, що поруч із ним.

2. На пунктирній лінії, що поруч з малюнком запишіть назву історичного періоду до якого відносяться події, що зображені на малюнку.

3. На суцільній лінії, що поруч із малюнком запишіть одну Біблійну подію (факт), що ви пам'ятаєте з цього заняття.

4. В нижній частині сторінки визначте, яке з цих занять та чому найбільше змінило ваше життя.


IT'S QUIZ TIME - AGAIN!

А ЗАРАЗ, ЩЕ РАЗ, ЧАС ДЛЯ КОРОТКОЇ ПЕРЕВІРКИ!

Чи ви зараз усвідомлюєте, що ми зараз закінчили вивчати увесь історичний потік Старого Заповіту? Зробимо невеликий перегляд.

1. Нижче наведено малюнки, що відповідають певним історичним періодам. Пронумеруйте малюнки у хронологічному порядку, вкажіть номер кожного малюнка у кружечку, що поруч з ним. Знизу під малюнком зазначте назву кожного історичного періоду.

2. Пронумеруйте малюнки розділів у хронологічному порядку. На пунктирній лінії, що поруч з малюнком, запишіть назву історичного періоду до якого відносяться події що зображені на малюнку.

3. На суцільній лінії, що поруч з малюнком запишіть те що ви вивчили про Бога в цьому розділі.

4. Чи ви можете визначити два розділи, що вам найбільш сподобались. Запишіть, чому ці розділи вам сподобались? (Запишіть це дуже докладно).


ДОПОМОГА

Крок 1: Перед кожним заняттям моліться Богові та просіть Його відкрити ваш розум, серце та волю.

Крок 2: Читайте вступ до кожного заняття. Це допоможе вам встановити відповідну історичну атмосферу, а також спрямує вас до кращого розуміння Біблійного тексту, котрий ви будете потім читати.

Крок 3: Старанно відповідайте на питання.

А. Ви помітите, що декілька перших запитань з кожного заняття призначені допомогти вам зрозуміти Біблійний текст. Відповідаючи на них, ви повинні будете копіювати вислови безпосередньо з Біблійного тексту.

Б. Після текстових запитань, вам можуть траплятися такі запитання: "Що ви відчуваєте відносно того, що зробив Бог?". Ці питання призначені виявити ваше відношення або почуття до Біблійного тексту.

В. Кожне заняття закінчується особливими запитаннями, що призначені дозволити вам особливим чином використовувати Біблійні тексти у вашому житті.

Крок 4: Просіть Бога дозволити вам з Його силою виконувати ці особисті використання Біблійного тексту. "Будьте ж виконавцями слова…" (Якова 1:22).

Крок 5: Намагайтеся часто переглядати минулі розділи. Ви можете робити це старанно переглядаючи символи історичних періодів та символи занять, щоб побачити як багато ви зможете пригадати. Намагайтеся часто перечитувати історичні огляди на сторінках 4 – 9, це допоможе вам краще усвідомлювати Божу причетність у світових подіях, людських подіях, в історії, Його Історії.


THE_MURAL_OF_CREATION - Stydy 1

Заняття - 1

КАРТИНА СТВОРЕННЯ

Уявімо, що ви перебуваєте на самоті на березі острова в південній частині Тихого океану. Випадковим чином ви знаходите декілька сторінок книги Буття 1 та 2. І ви це вперше ви бачите слово Біблія, або ви вперше відкриваєте її зміст. Усе, що ви маєте з Біблії – це ці два розділи. Прочитавши Буття 1 та 2, що ви можете дізнатися про Бога та людство? Давайте разом шукати відповідь на ці запитання. Читаймо Буття 1 та 2.

1. Що ми можемо дізнатися про Бога з цього обмеженого Біблійного тексту? Радійте від відкриття! Запишіть вислови з Біблії та зазначте розділ та вірш для кожного вислову.

А.
Б.
В.
Г.
Д.

Е.
Ж
І
К.

2. Що за Божою думкою повинно з'явитися на третій день (що зараз існує), те чим ми насолоджуємося сьогодні? Чому ви насолоджуєтесь цим?

3. Що за Божою думкою повинно з'явитися на п'ятий день (те, що існує зараз), те чим ми насолоджуємося сьогодні? Чому ми цим насолоджуємося?

Дуже цікаво та є дійсно захоплююче бачити Божі дії у віршах 1 – 25 книги Буття 1. Якщо ви позначите або підкреслите всі дієслова, то ви ще краще побачите це. Бог у Біблії це не філософська ідея та Він не старий Бог готовий зникнути. Ні, – Він вічний Бог, чудово діючий та активно відданий Своїм творінням.

В деяких ранніх віршах Буття 1 ми бачимо Бога Живописця. Уявімо собі цю картину. Ми могли б чути; Бог каже: "Так, це саме те, що Я хочу бачити". Тоді Бог виконує проект. Він стає не тільки Живописцем та Конструктором, але також і Будівельником Свого проекту. Так-як Він Творець, то Він дає назву Своєму творінню. Він будує Своє творіння на протязі певного часу та планує виконання роботи на деякі періоди часу - ("… В перший день… в другий день… і в третій день… і в четвертий день (Буття 1)"), щоб мати відчуття повноти та завершеності Своїх дій.

Бог виконав велику роботу, експансивну роботу, мальовничу роботу. Він задоволений Своїм творінням. Але на картині творіння все–ще відсутня дуже важлива деталь – людство. Спостерігаймо за тим, як воно з'являється на сцені.

4. Буття 11:26-31 – пропонує головні обставини створення людства – чоловіка та жінки, а розділ 2 розповідає про це більш докладно. Що вирішує Бог у Буття 1:26?

А.

Б.

5. Як Бог виконує Своє рішення в Буття 1:26? (Точно запишіть текст)

6. Тепер, коли Бог створив людину (Євреї – людство), що Бог створив наступним, як Бог створює чоловіка в Буття 2:7?

Бог, чуйний та чутливий до чоловіка, до людини. Сутність людини потребує дружніх відносин (людині не добре бути самотньою та собака не "кращий товариш людини"). Бог говорить у Буття 2:18: "І сказав Господь Бог: Не добре, щоб бути чоловіку самотнім. Створю йому поміч, подібну до нього." (що доповнює його).

7. Як Бог створює жінку в Буття 2:21, 22?

Картина творіння має тепер нове наповнення, новий колір, новий фокус – людство - чоловік та жінка. Бог не тільки створює їх, Він зводить їх разом. Але чому? Що описує ця картина? Дивіться на вислів у Буття 1:26: "І сказав Бог: Створімо людину за образом Нашим, за подобою Нашою...". Людство створене відповідно до Божої подоби і тому повинно нагадувати Божу подобу. Дивіться займенники у множині - "Нас" та "Наш". Бог – це Бог спільноти і так-як людство створене відповідно до Божої подоби – то ми повинні були бути створеними в спільноті. Чоловік один не може представляти повну подобу Божу. Жінка також не може представляти повній образ Божий. Необхідно товариство чоловіка та жінки, щоб представляти на землі образ Божий.

Значення вищезгаданого для культури двадцятого сторіччя, звичайно, велике та багатогранне. Чоловік та жінка ніколи не зможуть відчути повноти, залишаючись поодинці або незалежними. Чоловік та жінка тільки тоді функціонують, а вони створені щоб функціонувати, коли вони у спільності. Жорсткий, твердий індивідуалізм не є частиною проекту Творця для Його Картини Творіння.

Митець Картини Творіння, цей Бог спільноти тепер благословляє та говорить до спільноти, котру Він створив. Уявіть… Творець всього всесвіту та планети земля має особисті зв'язки з людством. Дивовижно!

8. Які настанови дав Бог у Буття 1:28, 29, 30 та 2:16 та 17?

Бог забезпечив благословення, настанови, цілі, положення та заборони людству. Ми станемо опікунами творінь для Творця. Ми покликані жити в спільноті з Ним та в покорі Йому. Картина творіння стає більш зрозумілою - темнота, світло, небосхил, рослинність, риба, птиця, живі істоти та людство.

Коли Бог відійшов у бік щоб оглянути Свою роботу, Він ділиться з нами Своєю думкою про людство, котре Він створив: "І побачив Бог усе, що вчинив. І ото, вельми добре воно!" (Буття 1:21).

9. Як ви розглядаєте шостий день? Коли ви розглядаєте Картину. Які два враження про Божу зацікавленість вами, виникають у вас після цих віршів та цієї картини (Буття 1:26-31).

А.

Б.

Дякуйте Господу, що ви маєте Буття 1 та 2. Дякуйте Господу за Його зацікавленість у вас. Просіть Його дати вам можливість поділитися враження про Картину Творіння з іншими людьми. Ідіть молитися щоб вільно ділитися враженнями. Продовжуйте насолоджуватися Картиною – цією Картиною Творіння.


STAINS ON THE MURAL - Study 2

Заняття - 2

ПЛЯМИ НА КАРТИНІ ТВОРІННЯ

Картина Творіння вражаюча. Бог дуже щасливий. З Його точки зору вона "дуже гарна". Говорячи мовою двадцятого сторіччя – Його творіння заслуговує головної нагороди – блакитної стрічки!

Зачекайте! Придивіться краще. Що сталося з Картиною? Що за велика пляма в правому кутку? А що це величезна пляма в центрі? Це подібно до того, що хтось кинув щось у Картину. Пляшки з фарбою. Що за безлад діється тепер із Картиною? Спостерігайте, як з'являються ці плями, коли ви читаєте Буття 3.

1.

А. Що запитав змій у жінки?

Б. Що жінка відповіла?

Змій запевняє Єву: "І сказав змій до жінки: Умерти не вмрете! Бо відає Бог, що дня того, коли будете з нього ви їсти, ваші очі розкриються, і станете ви, немов Боги, знаючи добро й зло." (Буття 3:4, 5)

2. Отже, жінка дивиться на дерево та обмірковує сказане змієм, а потім робить три висновки. Які висновки робить жінка?

А.

Б.

В.

3. Що вона робить, відповідно до свої висновків?

Що сталося з Картиною? Зауважте, що фактично не було нічого погано у відношенні Єви до Дерева. Одначе її поведінка радикально неправильна, тому-що Бог дав цілковито зрозумілу настанову про її відношення до Дерева.

Бог надав Адаму та Єві велику свободу в саду, але дерево – це нагадування, що навіть якщо вони є опікунами Його Творінь – що Бог має владу над усіма Своїми Творіннями. Тільки Бог може давати настанови. Дивіться як спокушається Єва (як і ми часто робимо), сумніваючись у Божих настановах.

Зауважте, що як тільки вони з'їли яблуко, Бог говорить в Буття 3:22: "І сказав Господь Бог: Ось став чоловік, немов один із Нас, щоб знати добро й зло. А тепер коли б не простяг він своєї руки, і не взяв з дерева життя, і щоб він не з'їв, і не жив повік віку". Адам та Єва тепер стали схожі до Бога; в тому розумінні, що вони тепер знають, що існує добро та зло. Бог не бажав цього для людства. Він не хотів щоб ми вирішували питання, що є правильним, а що ні. Він не хотів, щоб ми відчували страждання та тиску від рішення: "робити нам добро чи зло?". Бог хотів, щоб Його творіння знали тільки добро та всю пишноту, благословення та гармонію, здоров'я та свободу, що була в саду.

Досвід дерева, здається говорить про наш час, наші дні. Хоча щоденно ми маємо сотні спокус, ми повинні бути обережні, щоб коритися Богові в тому, як ми повинні відповідати на ці спокуси, тому що ми – тільки опікуни – а Він Творець.

4. Адам та Єва їдять плоди. Що станеться потім? (Дивіться Буття 3:7, 8).

А.

Б.

В.

Г.

Д.

5.

А. Картина тепер заплямована збентеженням, страхом, розмежуванням стосунків, але заклопотаний Бог звертається до людини зі словами: "Де ти" (Буття 3:9).

Б. Що запитує Бог у відповідь на відповідь людини?

6.

А. У віршах 12 та 13, як людина пояснює проблему?

Б. Як жінка пояснює проблему?

Божа відповідь на цю трагічну непокору полягала у проклятті та покаранні змія, а жінка повинна народжувати дітей в муках та бути під владою чоловіка. Чоловіку Бог сказав: "І до Адама сказав Він: За те, що ти послухав голосу жінки своєї та їв з того дерева, що Я наказав був тобі, говорячи: Від нього не їж, проклята через тебе земля! Ти в скорботі будеш їсти від неї всі дні свойого життя. "(Буття 3:17).

Картина Творіння, що відмічена блиском, величчю, красою та гармонією заплямована завдяки людській відповіді на питання диявола про Божі настанови та непокорі до Божих настанов. Так, ми можемо мати питання щодо значення та змісту Божих настанов, але ми не повинні вагатися в тому чи повинні ми виконувати Божі настанови. Змій підводить Єву до питань та сумнівів, щодо розуміння сказаного Богом та потім вона повністю ігнорує Божі настанови про їх відношення до: "Плоду дерева, що в середині саду". Так вона йде від питань та сумнівів до непокори. Адам робить свій вибір та приєднується до Єви на цьому шляху.

7. Перечитайте вірші 7-13. Та зараз напишіть власними словами, як непокора Адама та Єви вплинула на їхнє життя.

Зауважте, що акт непокори спрямовує нас в середину двох двадцяти вікових ігор у котрі грають люди. Ці ігри надзвичайно популярні в нашому столітті. Як ви думаєте вони собою являють? Ви грали в них останнім часом? Ви знаєте такі ігри як: "Схованки" та "Інші люди примусили мене зробити це?".

8. Ви можете вказати час у вашому житті на минулому тижні, коли ви йшли дорогою непокори та грали в одну з цих ігор?

9.

А. Чим ваша відповідь була схожа на відповідь Адама та Єви? (Вкажіть докладно).

Б. Чи ви думаєте, що Бог гнівається на вас, як Він гнівався на Адама та Єву?

__Так? __ Ні?

Якщо так, моліться та дякуйте Богові за Його чутливість до вашої непокори та гріха, благайте у Нього прощення. Якщо ні, благайте Бога, щоб Він зараз простив вам ваш гріх, та зробив вас чутливим до Свого відношення до покарання гріха.

Зараз ви закінчуєте Біблійне заняття "Плями на Картині", радійте, що ви прощені, звільнені, що Він піклується про вас та що ви перебуваєте під Його мудрою люблячою владою.


WHY THE RAINBOW - Study 3

Заняття - 3

ЧОМУ ВЕСЕЛКА?

Адам та Єва залишають сад. Єва народжує численних синів та дочок. Двоє синів було названо Каїном та Авелем. Трагічним шляхом Каїн убиває Авеля та це вбивство заплямовує історію. Сиф також народжений від Адама та Єви. Євангеліє від Луки каже, що Христос був нащадком Сифа.

З часом людство збільшувалось, розвивалися різні вміння, наприклад, такі як: обробка заліза та бронзи, виготовлення та гра на музичних інструментах, будівництво міст. Деякі люди зверталися до імені Господа. Деякі люди відкидали Його Слово та чинили зло.

Як Бог відповість народові, що відкидає Його? Якою буде Божа відповідь на непокору? Чи Він залишить історію та піде гніватися десь у всесвіті? Отже, давайте подивимося, що сталося. Швидко читайте Буття 6:5-22.

1. Коли Бог дивиться на людство, котре Він створив, що Він бачить?

2. Що Бог відчуває щодо людства?

3. Серед "хворого людства" є одна яскрава постать – людина на ім'я Ной. Чому він є такою значною підтримкою для Бога?

4. Що Бог сказав Ною про Свої наміри щодо людства?

5. Що Бог сказав Ною, про те, що Він збирається з ним робити?

Ной відповідає покорою на всі Божі настанови. Він будує ковчег разом із Богом Конструктором та Будівельником. Тоді Ной, його жінка та троє синів з дружинами входять в ковчег разом з тваринами, котрих Бог доручає взяти із собою. Тоді Бог надсилає сильний дощ на протязі сорока днів та ночей так, що: "Усе, що в ніздрях його дух життя, з усього, що на суходолі вимерло було. І винищив Бог усяку істоту на поверхні землі, від людини аж до скотини, аж до плазуна, і аж до птаства небесного, вони стерлись з землі. І зостався тільки Ной та те, що з ним у ковчезі було. І прибувала вода на землі сто і п'ятдесят день."(Буття 7:22, 24).

Після сорока днів Ной відпускає з ковчегу ворона, а потім голуба, для, того щоб перевірити чи зійшла вода, щоб вони могли залишити ковчег. Ковчег був Божим захистом для них. Коли настав час, Бог спрямовує Ноя залишити ковчег. Після цього товариство восьми людей та численні звірі залишають ковчег, Ной будує вівтар для Господа (Буття 8:20-22).

6. Яка Божа внутрішня відповідь на цю визначну жертву в Буття 8:15-22?

7. Бог відповідає не тільки внутрішньо, Він відповідає зовнішньо. Він Бог, що відчуває та приймає рішення не тільки над Собою. Він Бог, що відповідає зовнішнім чином на повідомляє людство про Своє рішення. Зауважте, що Бог ділиться Своїми почуттями з Ноєм та його синами. Коли Бог робить це, яку угоду (які дві обіцянки) Бог пропонує Ною та його синам, їхнім нащадкам, всім наступним поколінням та кожній живій істоті в Буття 9:8-17?

А.

Б.

8. Який видимий доказ, яка ознака того, що Бог дотримується Своєї угоди?

9. Яке призначення цієї ознаки?

Божа домовленість, Божа обіцянка про те, що Він не зречеться Своїх творінь. Бог, що збентежений грішністю та непокорою людства все ще продовжує піклуватися та дотримуватися обіцяного Своїм творінням.

10. Чи ви колись відчували, що Бог відмовлявся від вас? Чи є у вашому житті те з чим ви змагаєтесь? Чи ви замислювались, що Бог знає про це? Можливо це стосується відносин з іншими або відсутності відносин? Можливо це стосується вашої роботи, ваших грошей, вашого самовизначення або чогось подібного. Ви почуваєте себе самотньо. Якщо це так, то чому б вам не занотувати ці моменти в вашому житті, коли ви почуваєте, що про вас ніхто не піклується?

Можуть бути моменти в нашому житті, можливо досить часто ніж ми цього хочемо, коли ми повинні підтвердити, що ми почуваємо себе самотніми. Тоді ми повинні дозволити райдузі заповіту або іншим заповітам або обіцянкам із Священного Писання нагадати нам, що Бог не відмовився від нас.

То чому не вимагати райдугу в Буття 9:11: "І Я укладу заповіта Свого з вами, і жодне тіло не буде вже знищене водою потопу, і більш не буде потопу, щоб землю нищити."

… Або, можливо вимагайте цієї обіцянки в Матвій 28:20. "…Я перебуватиму з вами повсякденно аж до кінця віку!"

Бог турбується про вас, забезпечує ті ваші потреби, в яких ви почуваєте себе самотніми. Будьте впевнені, що ви не самотні.

Моліться про одну з вищезгаданих обіцянок. Моліться з вірою, що Бог утішить вас та забезпечить вас усім.


MY WAY VS GOD WAY - Study 4

Заняття - 4

МІЙ ШЛЯХ ТА БОЖИЙ ШЛЯХ

Картина чудова. О. Вона сильно заплямована. Людство стає більш грішним та у Бога розривається серце. Осудження приходить на людство через повінь. Його обіцянка приходить через райдугу. Егоїстичне та кероване Богом людство стають більш суперечливими. Відбувається великі зміни. Божий план турботи та піклування стає більш конкретним. Бог обирає невелику групу людей з усього людства через котру Він буде виявляти свою турботу та піклування. Ми побачимо значну відмінність у цьому занятті, оскільки ми побачимо деяких людей, що будують башту та почуємо про Божу бесіду з особливою людиною. Спочатку із захопленням прочитайте Буття 11:1-9 та зробіть записи ваших відкриттів.

1. Чим займаються ці люди?

2. Яка мета їхньої діяльності?

3. Як Бог відповідає на їхню діяльність?

А.

Б.

В.

А зараз дайте перейдемо від башти до намету, від рівнини Шінар (Вавілонія) до квітучого торгівельного центру Харран у Месопотамії, від групи людей до окремої людини. Читайте Буття 12:1-4.

4

А. Хто починає дії у розділі 12?

Б. Хто починає дії у розділі 11?

5. Що Бог наказав робити Авраму?

6. Що Бог пообіцяв зробити для Аврама?

А.

Б.

В.

Г.

7. Яка відповідь Аврама на Божі настанови?

8. Яка частина Божої обіцянки Авраму стала причиною будівництва башти в Буття 11?

9. Що ви вивчили на прикладі порівняння Буття 11 та 12?

Зауважте радикальну відмінність між Розділом 11 та 12. Божа початкова настанова в Буття 1 – "І поблагословив їх Бог, і сказав Бог до них: Плодіться й розмножуйтеся, і наповнюйте землю, оволодійте нею, і пануйте над морськими рибами, і над птаством небесним, і над кожним плазуючим живим на землі! " (Буття 1:28). Але егоїстичне людство постійно має кризу самовираження та схильне вирішувати цю кризу "створюючи собі ім'я". Зауважте, що те чого хочуть грішники в Розділі 11, Бог дарує покірній людині в Розділі 12.

10.

А. Чи намагались ви коли-небудь створити собі ім'я, спрямовуючи свою енергію на те, щоб бути знаменитими? (Укажіть докладно.)

Б. Що було результатом? (Укажіть докладно.)

12. Чому вам не написати кілька речень для Бога, кажучи: "дякую", за те що Він благословив вас у цій ситуації, щоб Він Святий Бог спрямовує вас до покори. Може ви захочете поділитися цією подякою ще з кимсь сьогодні?


DAD, WHERE IS THE LAMB? - Stydy 5

Заняття - 5

БАТЬКУ, А, ДЕ ЯГНЯ?

Таким чином ми переміщуємося від періоду ПОЧАТКИ (Буття 1–11) до періоду ПАТРІАРХІВ (Буття 12–50), дуже цікавого та захоплюючого періоду відданості Бога до Своєї історії (до вашої історії), людству. Бог зараз знаходить людину Аврама, пізніше названого Авраамом. Через Аврама Бог дарує благословення всім людям на землі. В деякому розумінні, Божий план, зосередження Божої уваги стає більш зрозумілим. Бог тепер удосконалює народ для підготування першого пришестя Христа. Як ви можете знати цього Бога та Його благословення? Ви повинні ретельно читати та зрозуміти, що цей шлях залежить від Аврама, тому що через нього будуть благословенні всі народності землі.

Аврам кориться Богові та залишає землю. Ця подія, важлива не тільки для його власного життя, алей для всієї історії. В посланні до Галатів 3 Павло говорить, що віруючі в Ісуса Христа - це істинні діти Аврамові. Досить часто Бог відбирає подію в житті людини (Аврама) та робить її важливою не тільки для цієї людини, але й для тисяч інших людей та для майбутніх поколінь.

Аврам у покорі Богові залишає землі Харран та прямує на південь. Він часто будує жертовники Богові та показує людям, що він людина, яка покладається на Бога та на Його керівництво. Але під час наближення до Єгипту, Аврам починає бентежитися та говорить своїй дружині неправду, про те, що вона його сестра. Ця неправда приносить значні страждання Богові та всім оточуючим.

Після повернення з Єгипту Аврам та Сара повертаються у Хеврон. Лот – близький родич Аврама відхилився від Бога та Аврам рятує його від полону. Тим часом Аврам засмучений тим, що його дружина Сара бездітна. Бог співчуваючи Авраму, дає йому великий урок "показу та оголошення". Бог виводить Аврама зі свого намету та просить його подивитися в гору та порахувати зірки на небі. Бог говорить здивованому Авраму: "І Господь його вивів надвір та й сказав: Подивися на небо, та зорі злічи, коли тільки потрапиш ти їх полічити. І до нього прорік: Таким буде потомство твоє! " (Буття 15). Яка приголомшуюча ідея, тому що в цей час Аврам не має дітей. Тоді Бог, або вірніше одна з Його звичайних подоб, укладає домовленість з Аврамом. Бог говорить, що нащадки Аврама будуть прибульцями в чужинній землі та будуть перебувати у рабстві на протязі чотирьохсот років. Після цього періоду неволі, Бог обіцяє дати землю нащадкам Аврама.

Пізніше Сара з нетерпінням чекає Богом призначеного часу. Вона тепер занадто стара, для, того щоб мати дітей. Але Бог обіцяв їй нащадків. Це здається суперечливим. Тому Сара говорить Авраму, щоб він одружився на своїй служниці Агарь, для того, щоб вона могла народити дитину. Аврам погоджується та Агарь народжує Ізмаіла. Це зумовлює великі страждання Богові, Авраму, Сарі, Ізмаїлові та всій історії.

Незабаром після цього Бог повідомляє Сару та Аврама, про те, що Сара народить сина. Оскільки вони обидва старі, вони жартують, але Богом призначений час настав – Сара народжує Ісака.

Нащадки Ісака будуть вважатися нащадками Аврама. Родовід Аврама, через який усі люди на землі будуть благословенні тепер буде проходити через Ісака, а не через Ізмаїла. Тепер зверніть увагу на неймовірне Боже питання до Аврама відносно Ісака, коли ви читаєте Буття 22.

1.

А. Що Бог просить зробити Аврама?

Б. Як Бог описує відношення Аврама до Ісака?

В. Чому Бог запитує про це у Аврама?

2.

А. Що Аврам відповідає Богові у вірші 3?

Б. Чи ваша відповідь була б схожа на відповідь Аврама? Чому? Чому ні?

3.

А. Так як Аврам та Ісак залишають своїх супутників, як Аврам пояснює свою відсутність?

4.

А. Коли син та батько "йдуть разом", Що Ісак запитує у Аврама?

Б. Що відповідає Аврам?

5. Що Аврам робить у віршах 9 та 10?

А.

Б.

В.

Г.

Д.

Ж.

6.

А. Ісак звичайно, дуже важливий для свого батька. Чому якась людина, якась річ, якесь заняття є дуже важливим для вас? Чи це ваш син або дочка, ваша дружина, вас друг, ваш авто, ваша професія, ваші гроші, ваш дім? Чому б не записати це нижче.

-------------------------------------------

Б. Визначивши, що є найбільш важливим для вас. Чи ви бажаєте віддати це на вівтар покори Богові?

__ Так? __ Ні?

В. Як ви себе почуваєте, роблячи це?

7.

А. Відповідно до віршів 1, 11 та 12, як Бог перевіряє Аврама? Що Бог хоче, щоб відчув Аврам, для, того щоб засвідчити про Себе, Яхве?

8. Аврам бачить ягня впіймане в кущах, що стає жертвою. Як Аврам пояснює цей випадок?

А. "Мені тільки щастить".

__ Так? __ Ні?

Б. "Я впевнений, що я можу піти у місцевість, де багато диким ягнят".

__ Так? __ Ні?

9. Як це пояснює Аврам?

10. Ви можете пригадати моменти у вашому житті, коли ви були на місці Ісака? Що повинно було бути пожертвовано? Що передбачив Бог?

Чому б вам не помолитися та не подякувати Бога за це "випробування Ісаком" у вашому власному житті.


BUT WHO AM I? - Study 6

Заняття - 6

АЛЕ, ХТО Я ТАКИЙ?

"На початку Бог створив Небо та землю." (Буття 1:1). Бог – творець історії. Історія всесвіту – це Його історія. Картина творіння представляє Бога – Конструктора, Виробника, що цінує та благословляє те, що Він створив. Раптово Картина заплямована. Людство хоче керувати власним життям та не хоче бути під керівництвом Творця. Це приносить на землю ревнощі, заздрість, вбивство, гріх, насилля та зло. Бог, вражений життям людства, його відповіддю Богові, жорстокістю людства. Тому Бог осуджує людство через повінь, а безгрішних людей, тих хто йшов разом із Ним, Він помістив у ковчег.

Гріх спричиняє трагедію та провину людству, але Бог бажає, щоб Його творіння – чоловік та жінка пізнали благословення, прощення, повноту та єдність. Таким чином, Бог після періоду ПОЧАТКІВ, обирає людину через котру всі народи землі пізнають Його благословення. Ми бачимо батька багатьох народів – Аврама та його нащадків – Ісака, Якоба та Йосипа.

Ісак мав двох синів - Якоба та Ісава. Родовід через котрий усі люди на землі будуть благословенні проходить через Якоба. Якоб мав дванадцять синів. Хоча цей родовід проходить через сина Якоба Юду, але Бог використає найбільш суттєвим способом іншого сина Якоба – Йосипа. Йосип стане четвертим Патріархом Ізраїлю після Аврама, Ісака та Якоба (Буття 37 – 50).

Книга Буття підходить до кінця, Юдеї на чолі з Йосипом живуть в області Єгипту під назвою Ґошен. Йосип - друга за владою людина в Єгипетському уряді. В цей час Юдеї перебувають під опікою Єгиптян. (Більш докладно читайте в Буття 37–50).

Приблизно 400 років минає між останніми віршами книг Буття та Вихід 1:8. Юдеї множаться та отримують особливе становище в Єгипті. Новий фараон наляканий, що в разі нападу Юдеї перейдуть на бік ворога та переможуть Єгиптян, щоб залишити землю. Тому він призначає наглядачів та використовує Юдеїв для найважчих робіт. Юдеї перебуваючи у рабстві, збудували такі міста, як – Піфом та Раамсес, що стали містами зберігання надлишків зерна, імпортованих та місцевих товарів, а також військовими об'єктами, що тримались напоготові на випадок війн у Сирії та Палестині.

Юдеї продовжують множитися. Фараон починає більше непокоїтися та віддає наказ: "… коли буде син, то вбийте його, а коли це дочка, то нехай живе. " (Вихід 1). Але Юдейська жінка народжує сина. Єгиптянам невідомо про його народження. Коли хлопчику виповнюється три місяці, мати робить для нього плетений кошик, промащений смолою та, ховає сина в очереті. Незабаром дочка фараона приходить до Нілу та бачить кошик. Вона надсилає своїх служниць принести його та після, того як кошик відкрили, вона бачить плачучого юдейського хлопчика. Сестра Мойсея Маріам, що чекала неподалік, підходить до дочки фараона та запитує, чи не хоче вона, щоб юдейська жінка виховувала дитину. Вона відповідає: "Так". Маріам швидко біжить покликати свою матір, щоб вона могла почути ці радісні слова: "А дочка фараонова сказала до неї: На тобі цю дитину, та й годуй її для мене. А я дам тобі заплату." (Вихід 2:9).

Як тільки Мойсей підріс, мати принесла його дочці фараона та він стає її сином. Мойсей навчався при дворі фараона: "І Мойсей був навчений всієї премудрості єгипетської, і був міцний у словах та в ділах своїх." ( Дії 7:22 ). Що це означає? Мойсей звичайно, бачить архітектурні дива Єгипту. Він спостерігає піраміди та Сфінкса. В школі в палаці фараона він неодмінно вивчає ієрогліфи та клинопис із Вавілонії, що був на той час міжнародною мовою. Дуже ймовірно, що він вивчав єгипетську філософію – приземлену філософію, дуже подібну на Приповісти з Біблії. Досить часто він чує про потойбічний світ та про життя після смерті, тому що про це постійно думають єгиптяни. Звичайно, він виконує ритуали придворних магів, тому що чаклування це серце єгипетської культури, це релігія дня.

Ми хотіли б більше дізнатися про людей та обставини, що оточували життя Мойсея, наприклад, про фараона та про його дочку. Історія показує нам один цікавий факт: Мойсей був вихований у будинку дочки фараона (якою вона не була б) та відповідно до Йосипа Флавія (видатного Юдейського історика, що жив у першому сторіччі нашої ери) він міг стати фараоном. Спадкоємність у Єгипті не проходила від батька до сина, вона проходила через найстаршу дочку. Якщо дочка фараона, що виховувала Мойсея, була старшою дочкою фараона, та Мойсей був її старшим сином – у такому випадку Мойсей міг стати фараоном. Це могло статися, якби Мойсей не вирішив перебувати з народом Божим. Він відмовляється від своїх прав на престол Єгипту. Автор послання до Євреїв говорить, що це було визначено, що Мойсей біліше хотів бути прилічений до народу Божого, ніж вважатися сином дочки фараона (Євреям 11:24-25).

Пізніше Мойсей бачить єгиптянина, що погано поводиться з юдеєм. Мойсей убиває єгиптянина та закопує його в пісок. Коли він дізнається, що за ним у цей час хтось стежив, він тікає в Мадіамські землі та живе там на протязі сорока років. Тепер, після сорока років у палаці та сорока років у пустелі, Мойсей зустрічається з Богом у кущах. Ми говоримо про готовність Мойсея зустріти цей незвичайний кущ, але спочатку давайте зробимо деякі спостереження.

На прикладі Мойсея, ми вивчаємо дещо про те, яких людей використовує Бог. Чи були вони бездоганними людьми? Ні! Чи були вони людьми, що бажали каятися та бути слухняними? Так! Бог виконує величезну роботу через Мойсея. Мойсей згадується в Новому Заповіті частіше ніж будь-який інший персонаж Старого Заповіту. Мойсей для нас – Божа людина в Старому Заповіті, визволитель, рятівник, без нього не було б ніякого Ізраїлю та ніякого порятунку з неволі.

Таким чином, ми перемістилися історично з періоду ПОЧАТКІВ через період ПАТРІАРХІВ. А зараз давайте подивимося на початок НАРОДУ ІЗРАЇЛЮ.

Спочатку давайте повернемося до пустелі та подивимося на палаючий кущ. Ми розглянемо події, що розгорталися перед палаючим кущем. Читаймо Вихід 2:25-5:12.

1. Що роблять Юдеї у Вихід 3:23-25?

2. Як Бог відноситься до нашого зітхання та плачу?

3. Уявімо себе поруч із Мойсеєм. Ми допомагаємо йому пасти стадо його тестя. Несподівано з'являється палаючий кущ, що пригортає нашу увагу. Чому Мойсей зупиняється? Чому ми зупиняємося?

4. Ми зараз там, разом із Мойсеєм. Як Бог визначає місцевість?

5. Продовжуючи розмовляти з Мойсеєм, як себе називає Бог?

6. Як Мойсей відповідає, коли дізнається, що перед ним Бог?

7. Що Господь говорить Мойсею, щоб він дотримувався?

8. У зв'язку з тим, що спостерігає Бог, який план порятунку Бог представляє Мойсею у вірші 8?

9. Якби ви були на місці Мойсея, щоб ви відчували в кінці вірша 9?

10. Якби ви були на місці Мойсея, щоб ви відчували в кінці вірша 10?

11. Відповідно до тексту, як Мойсей відноситься до виконання Божого плану?

12. Яка Божа подвійна відповідь на почуття та запитання Мойсея: "…Хто я, що піду до фараона, і що виведу з Єгипту синів Ізраїлевих?" (Вихід 3:11).

А.

Б.

Зауважте, що Бог ніколи не говорить Мойсею про те, що Він Бог, скоріше Він запевняє Мойсея про Свою присутність.

Чи ви колись відчували те саме, що і Мойсей у Вихід 3:11? Чи торкався вас Святий Дух та Його запрошення до вас? Чи ви були коли-небудь переповнені покладеною на вас відповідальністю, в той момент, коли ви відчували себе дійсно недієздатними? Ви були переконані, що інші люди виконають покладені на вас обов'язки краще за вас? Ви, мабуть, зробили це пізніше? Чи ви кричали: "Хто я"?

Чи ви можете зазначити ситуацію у вашому житті, коли вашою відповіддю на покладені на вас обов'язки було: "Хто я"? Чому б вам не записати цю реальну життєву ситуацію в правому стовпчику з назвою: Існуюча ситуація? Відповідно до Вихід 3:12, якою могла бути відповідь Бога на почуття або крик "Хто я"? Чому б вам не записати цей вислів з Біблії в середній стовпчик із назвою Можлива відповідь Бога.

13.

Існуюча ситуація. | Можлива відповідь Бога. | Моє власне вираження віри в існуючій ситуації.

Коли ми перебуваємо у стані: "Хто я", ми часто граємося з Богом, говорячи Йому: "Господи, я буду робити це, якщо…". Зауважте, що Божою відповіддю було: "Коли". "Єдиний шлях, щоб ви пізнали, що Я перебуваю з вами – в тому: коли ви відповісте в покорі".

А зараз "Мойсей, (чому б вам не використати своє власне ім'я, коли визначите певну ситуацію) починайте працювати". Після того, як ви визначите певну ситуацію у вашому житті – спитайте себе, який міг бути єдиний прояв віри, по відношенню до людей або групи людей у даній ситуації при існуючих відношеннях, на протязі наступних 48 годин? (Опишіть докладно.) Запишіть це в третьому стовпчику. Моліться Богові, благаючи Його здивувати вас Своїми благословенними після вашої покори Йому, а не перед нею. Йдіть із упевненістю, що Він буде перебувати з вами. Хай благословить вас Бог на вашому шляху.


THE DOOR TO THE FREEDOM - Study 7

Заняття - 7

ДВЕРІ ДО СВОБОДИ

Мойсей відповідає в покорі Господу та повертається, щоб бути керівником народу Божого, виводячи його з Єгипту, із неволі до Синаю, до свободи. Він очолює їх у захопливому процесі становлення НАРОДУ ЮДЕЙСЬКОГО.

Мойсей повертається від фараона та потім звертається до ізраїльтян. Що відчули ізраїльтяни? Який спосіб життя мали ізраїльтяни? Який був клімат, атмосфера Єгипту? Яким був присмак його культури? Що вони відчували? Яким чином вони міркували?

На шляху до Єгипту Мойсей мандрує через міста та селища, він бачить, що кожне місто або поселення має своє власне божество, а інколи і декілька, яким люди повинні згоджати. Коли Мойсей говорить з людьми та згадує сорок років проведені в палаці фараона, він звичайно знає, про те, що боги керують всім. Ніл затоплюється за велінням бога, або пересихає, коли гнівається бог. Є боги космосу, такі як: Ра - бог сонця або: Іев - бог землі. Існували боги функцій – подібно Тоту –богу знань та Хатор - богині кохання.

Мойсей спостерігає єгиптян, що були дуже практичними людьми. Мета їхнього життя, мета всіх їхніх зусиль – мати спокійне життя в цьому світі та радісне та щасливе життя в потойбічному світі. Бажаючи здоров'я та щастя, вони мають релігію, котра: "не була творінням окремого мислителя, але була результатом окремих місцевих політичних та культурних непорозумінь. В Єгипті ніколи не було досить сильної сили, котра могла об'єднати всі місцеві релігії, або хоча б об'єднати їх у єдину теологічну систему, котра була б здатна однаково зобов'язати єгиптян усіх соціальних класів та народностей".

Єгиптяни ніколи звільнялися від жодного зі своїх богів, вони просто створювали нових. Ключем до світу в якому перебували ізраїльтяни була релігія, що була гарним поєднанням не тільки багатьох богів із словом "чаклунство". Священики були зайняті продажем чар, чаклунських заклинань та виконанням чаклунських ритуалів, що нав'язують етичні норми. В результаті цього втрачається зв'язок між релігією та моральністю, а дорога до вічного спокою, а не до гарного життя проходить через виконання ритуалів та щедрі дари священикам.

Мойсей знаючи про стан свого народу, прямує до фараона. Мойсей говорить фараону, щоб він відпустив народ для святкування Божого свята у пустелі. Фараон дає негативну відповідь. (Вихід 5:2). Це супроводжується десятьма негараздами. Бог дає знати фараону, що Він – Яхве – Єдиний Бог і Він повинен шануватися серед людей. В країні релігія, котрої ґрунтувалась на чаклунстві було несподіванкою, коли Мойсей, а точніше Бог Мойсея, творив дива, котрі єгипетські чаклуни не змогли повторити. Що Бог горить людям, що вклоняються річці, сонцю та тваринам? "Ці боги недієздатні вони, не є богами взагалі. Заключні негаразди єгиптян виглядають досить безжалісними. Бог убиває первістка в кожному будинки двері, котрих не були окроплені кров’ю. Преш ніж осуджувати Бога, давайте більш докладно ознайомимося з фараоном.

Коли ви читаєте наступні вірші; підкресліть слова, що вказують на позицію фараона.

Вихід 5:2: Але фараон сказав: "А фараон відказав: Хто Господь, що послухаюсь слова Його, щоб відпустити Ізраїля? Не знаю Господа, і також Ізраїля не відпущу!".

Вихід 7:14: "І сказав Господь до Мойсея: Запекле фараонове серце, він відмовив відпустити народ! "

Вихід 9:13 –17: "І сказав Господь до Мойсея: Устань рано вранці, і стань перед лицем фараоновим та й скажи йому: … Ти ще опираєшся проти народу Мого, щоб їх не відпустити."

Вихід 10:3: "І ввійшли Мойсей та Аарон до фараона, та й сказали йому: Так сказав Господь, Бог євреїв: Аж доки ти будеш відмовлятися впокоритися передо Мною? Відпусти Мій народ, і нехай вони служать Мені!"

1. З вищезгаданих висловів із Біблії підсумуйте та запишіть ставлення фараона.

Бог має справи з ізраїльтянами та фараоном, він також стурбований за єгиптян. Що є основою Його занепокоєння? Убивством первістків Бог осуджує єгиптян за поклоніння іншим богам – їхню непокору Яхве, їхньому Творцю. Бог також осуджує всіх богів Єгипту. (Вихід 12:12). Бог, занепокоєний за долю єгиптян, Він хоче показати єгиптянам, що їхні боги повністю нездатні забезпечити допомогу зараз та у майбутньому. Так, коли творіння грішить проти Творця, то воно зазнає осудження від Творця, оскільки Бог справедливий та Бог правосуддя повинен визначати правила поведінки.

Бог постає перед народами всіх культур, що не мають нікого подібного до Яхве. Усі боги, котрим вони вклонялися, подібно до річкового бога та бога сонця, не є богами взагалі. Вони не здатні забезпечувати. Вони не здатні позбавляти. Немає нікого подібного Яхве.

Звичайно Бог був жорстокий по відношенню до людства дозволивши йому буди обдуреним та помилятися - коли людина, що молиться сонцю, дереву або річці вважає, що вони можуть якимось чином утрутитися в її життя та допомогти. Бог був би дійсно жорстоким, якби дозволив Своїм Творінням помилятися у такий спосіб.

Бог осуджує фараона, єгиптян та їхніх богів. Бог також дає звільнення та свободу ізраїльтянам. Коли Бог готується звільнити ізраїльтян із неволі, Він починає рахувати їх роки та дає їм календар та розпорядок. Віра в Яхве це не просто віра в ідею, це не просто філософська система – це віра в Бога, Котрий безпосередньо взаємодіє зі Своїм народом. Віра – взаємовідносини з Богом, Котрий хоче щоб наші життя формувались за Його Словом. Це досвід спілкування з Богом, Котрий повністю формує та змінює наше життя та його розпорядок. А зараз читайте Вихід 12.

2. Коли святкується це свято у наш час, у нашому новому календарному році, в нашому новому розпорядку?

3. В покорі Господу буде багато дійств, у яких ми ізраїльтяни будемо активно приймати участь. Давайте дотримуватися цих дій у перший місяць року.

 | День місяця | Діяльність, котрою ми займаємося | Учасники, що приймали участь у цій діяльності.
А. | 10 день. |  |
Б. | 10 – 14 день | Утримувати тварину | Кожна оселя
В. | 14 день увечері | Вбити тварину | Все зібрання общини
Г. | 14 день увечері |  |
Д. | 14 день вночі |  |
Е. | 14 –21 день (з вечора до вечора) |  |
Ж. | 14 – 15 дні | Їсти прісний хліб | Все зібрання общини
З. | 15 день | Святе зібрання – не виконувати ніякої роботи, окрім вживання їжі. | Все зібрання общини
І. | 21 день |  |

4. Скільки років поспіль ми повинні святкувати ці свята?

5. Бог знає зацікавлену природу людства. Як Бог спрямовує нас, коли ми відповідаємо на питання наших дітей: "І станеться коли запитають вас ваші сини: Що то за служба ваша? "(Вихід 12:26).

6.

А. Якщо ми залишили Єгипет разом з ізраїльтянами, але ми не ізраїльтяни – то як ми можемо дізнатися про їхнього Бога, чи можемо ми святкувати Паску?

__ Так? __ Ні?

Б. Що ми повинні зробити щоб мати змогу святкувати Паску та мати Боже позбавлення, а не Його гнів?

Зауважте, що хоча Божий план розвивається через ізраїльтян, але завжди в ньому є місце для незнайомця, іноземця, гостя, хоча це повинно бути на Божих умовах.

Необхідно сказати, що це було значною історичною подією в житті ізраїльтян. Уявіть собі…

* Сотні наших чоловіків жінок та дітей та інших людей під час руху.

* Воля після 430 років неволі.

* Радість, але все ще помітний страх до крові ягняти або цапа на дверях, котра захистила нас від Божого осудження.

Перед тим як ми залишаємо землю, Бог не тільки хоче щоб ми визнали, що Він звільнив нас, Він також хоче, щоб ми святкували цей день та внесли його до свого розпорядку, щоб пам'ятати цей день: "І сказав Мойсей до народу: Пам'ятайте той день, коли ви вийшли з Єгипту, із дому рабства! Бо силою руки Господь вивів вас ізвідти; і не будете їсти квашеного. " (Вихід 13:3).

Зауважте, що відповідно до Божих настанов ізраїльтянам – первісток у родині не повинен бути вбитим, а він повинен виділений окремо, бути особливим. Ми відзначаємо той день, коли сильною рукою Божою ми були звільнені. Ми ніколи не повинні забувати, що Паска стала можливою через любов Божу та кров ягня.

Чи ви можете побачити роль Паски у вашому власному житті? Чи можете ви уявити Бога, Котрий звільнив вас із неволі, від гріха, від рабства, від поклоніння богам, що не були богами взагалі? Чи ви вдячні Богові, що пожертвував Свого Власного Сина на Хресті, що пролив Свою кров для, того щоб звільнити вас? Чи можете ви пригадати час у вашому житті, коли ви використовували кров цього ягняти – Ісуса Христа на дверях вашого власного серця? (Є багато Християн, котрі не можуть пригадати час, коли вони прийшли до Христа.) Якщо ви не можете пригадати цей особливий день у вашому житті, то чому ваш не виділити теперішній день у вашому календарі та не запам'ятати, що напевно, від цього дня ви розраховуєте на Христа, як на ваше Пасхальне Ягня. (Деякі люди вважають корисним записувати дату своєї власної Паски на обкладинці власної Біблії).

Чи Бог хвилювався якби ви святкували та пам'ятали Його звільнення через Пасхальне Ягня – Ісуса Христа. Чому вам не святкувати двома способами. Попереш, чому вам не написати три або чотири речення молитви дякуючи за те, що Бог через Христа, визволив вас із "Єгипту". Може ви хочете зосередитись на деяких "Єгиптах" з яких вас було визволено. Було добре зосередитись на подяці Богові, що зробив це.

По друге, можливо разом із сім'єю, або як подружжя або разом з іншими людьми ви можете зробити особливий обід. Підчас якого ви могли говорити про свою подяку Ісусу Христу вашому Пасхальному Ягняті. Чому не запланувати такий обід на протязі тижня.

Бог Благословляє. Ідіть святкувати ваше звільнення.

МОЯ МОЛИТВА ПОДЯКИ


FREED BUT WHAT WE DO NOW? - Stydy 8

Заняття - 8

АЛЕ, ЩО МИ РОБИМО ЗАРАЗ?

Як ви святкуєте ваше звільнення – Паску?

Чи не варто пам'ятати, те, що Бог зробив у нашому житті!

Ми були рабами, хоча зараз ми вільні. Куди ми йдемо? Звідки ми знаємо шлях, яким ми рухаємося? Наше покоління ніколи не знало свободи. Як ми приймаємо наші рішення? " Мойсей ми будемо надіятися на тебе, хоча ми сумнівалися в тобі на протязі всієї подорожі".

Після всього ми жили в Єгипті все своє життя. Ми звикли жити серед політеїзму. Ми звикли поклонятися багатьом богам. На справді, політеїзм це: "всесвіт, що був скрізь на Близькому Сході тих часів. Це ідея, згідно якої, влада кожного бога обмежена владою іншого бога: бог зерна або бог плодючості, ніколи не буде виконувати функції бога шторму або бога морів. Бог, що створив собі домівку в окремій гробниці або у священному лісі, або дереві – може допомогти людині тільки в межах своєї власної домівки, а десь в іншому місці міг допомогти інший бог. Одначе, не достатньо було вклонятися тільки одному богу, ми повинні, на скільки це можливо, підтримувати гарні відносини з всіма богами, або ми будемо постійно незахищеними від злої волі бога, котрого ми ігноруємо та як унаслідок будемо втрачати гарні речі, що були даровані цим богом".

Отже ми потребуємо багато богів, тому що влада одного бога обмежена. Зараз, одначе ми пригадуємо: "А в усіх синів Ізраїлевих від людини й аж до худоби навіть пес не висуне язика свого, щоб ви знали, що відділює Господь між Єгиптом і між Ізраїлем. " (Вихід 11:7). Бог осудив всіх богів Єгипетських та промовив: "Я Господь" (Вихід 15-18). Цей Бог ПОЧАТКІВ та ПАТРІАРХІВ формує з нас НАРОД ЮДЕЙСЬКИЙ, коли ми в покорі досягаємо Синаю. А зараз послухаємо розмову в дорозі.

(Вихід 14): "Мойсей, як ми дістанемося до протилежного берега цього моря? Поглянь на цей безлад серед наших людей! Єгиптяни вже поруч, позаду нас. Вони хочуть вбити нас. Швидше, звертайся до бога моря!"

"Ні, ні. Яхве допоможе нам".

"Але, Мойсей, ми повинні битися з єгиптянами! Та напевно, що вони нас переможуть.

Мойсей, швидше, викликай бога війни! Це єдиний шлях, котрим ми можемо вирішити цю проблему".

"Бог війни? Ні. Я звернусь до Яхве. Він покажеться нам".

"Мойсей, ти у своєму розумі? Невже ти думаєш, що якийсь новий бог буде більш дієвим, ніж усі наші старі боги разом узяті? Мойсей, не звертайся до Яхве. Подумай головою.

Іди виклич бога війни!"

Пізніше (Вихід 14): "Стривай, Мойсею, зачекай. Бачиш місце куди ми прийшли? Ми не можемо пройти через нього. Чи ти не можеш звернутися до бога цього місця, щоб ми могли пройти крізь нього? Ти, що? Мойсей! Ти говориш, що ти не будеш звертатися до бога цього місця? Тоді, звідки ми будемо знати, чи він дозволить нам пройти через це місце?"

"Ми будемо знати. Бачите, що хмари з’являються в небі? Значить, якщо хмари будуть рухатися, то ми повинні слідувати за ними. Пам'ятаєте стовп вогню минулої ночі? Отже, куди б він не рухався ми також слідували за ним".

"Мойсей, ти збожеволів! Це не працює."

"Так. Це не працює так гарно, тому що лише Яхве може допомагати нам. Хмари та стовп вогню це тільки засіб, котрим користується Яхве".

"(Вихід 16) : "Ось як! Тоді, ми тут серед пустелі Сін. Ми прийшли дорогою з Еліма. Ми зараз наближаємося до Синаю. Хлопче, ми вже мандруємо більш ніж сорок днів, та поглянь на це місце! Немає крамниць, немає автомобільних паливних станцій немає ресторанів. Що ми будемо їсти? Ми повинні мати м'ясо та ми повинні мати хліб. Мойсей, чому не попросити бога хліба та після того, як ми буде його мати будемо звертатися до бога м'яса?"

"Ти можеш піти зі мною, але ми не будемо звертатися до цих богів. Вони погано чують".

"Що?"

"Пішли, ми будемо говорити з Яхве".

"Пішли та побачиш".

"Що збирається робити Яхве? Ти жартуєш! Коли ми прокинемося в ранці, тут буде хліб подібно до печива розкиданий на землі, а в ночі ми повинні будемо мати смажену птицю? О Мойсей, що ти! Як часто це трапляється?"

"Кожного дня. Яхве забезпечить усім. Ми повинні шанувати Яхве! Це важливо. Він говорить, що щоб ми не одержали за певний день ми повинні все з'їсти".

"Але чому, я б хотів залишити щось на наступний день?"

"Ні, ми повинні з'їсти все".

"Ох".

Через декілька днів пізніше (Вихід 16:20) : "Стирай, Мойсей, поглянь на цю їжу. Відчуваєш запах? Що це черв'яки в ній? Що сталося з нею? Що за Бог керує нашою подорожжю?"

"Стривайте. Проблема не з богами, котрих ми маємо, а проблема в нас самих. Ми повинні були з'їсти це все ще вчора. Ми не послухалися. Ось чому з'явилися черв'яки. Ось чому вона має такий неприємний запах. Ми повинні з'їсти всю їжу того ж дня, коли вона прибула, за виключенням шостого дня, коли нам буде дано в два рази більше, для, того щоб ми не працювали в суботу"

"Що ж, Добре. Звучить дуже добре".

Декілька днів пізніше (Вихід 17): "Привіт Мойсей, дуже добре на новому місці тут в Рефідімі, але ти мабуть, знаєш, що ми маємо проблему – в нас немає води. Що ми повинні робити? Так, ми знаємо, що ти збираєшся нам сказати. Ми не повинні звертатися до бога води, а взамін повинні звертатися до Яхве. Добре, ми спробуємо ще раз, але будьмо відверті Мойсею, ми здивуємося, якщо Яхве зараз серед нас. Він не міг мандрувати так довго. Ми зараз в іншому місці. Та без сумніву ту є інший бог! Яхве залишив нас декілька миль тому".

"Ні, Він не залишив нас. Ви люди починаєте мене засмучувати. Коли ви запам'ятаєте, що Яхве не залишив нас? Бачите, що я збираюсь робити. Ідіть за мною до цієї гори. Я зараз ударю по ній палицею. І ви побачите, що станеться".

"О! Вода!"

"Все вірно. Яхве ніколи не хоче, щоб ми забули, що Він не залишив нас. Він гнівається, що ми сперечаємося; чи Він із нами чи ні. Він завжди буде з нами, не тільки, коли ви перебуваєте у своєму рідному місті. Він завжди очолює нас".

"Але Мойсей, але що робити з Амалокітянами? Вони прибувають, щоб розбити нас! Що ми повинні робити? Швидко! Ми мабуть повинні звернутися до бога війни, щоб він допоміг нам у боротьбі з Амалокітянами! Треба подивитися, як ми можемо зробити бога війни щасливим?"

"Ні. Ні. Не існує бога війни. Ми повинні звернутися до нашого Бога – Яхве. Ми повинні запитати в Нього, що ми повинні робити".

"О, так. Ми зовсім забули".

Пізніше (Вихід 17:17-16; 19:1-6) Це дивовижно, що Він зацікавлений у нас, коли інші люди намагаються атакувати нас, зруйнувати нас. Не тільки це, Він очолює нас та дає нам перемогу над нашими ворогами. Дивіться, Амалокітяни тікають від нас.

Ми перемогли їх! Мойсей, дивися! Чи оце те місце?"

"Так це Синай. Чи ви знаєте, що я провів сорок років свого життя тут? Саме тут я знайшов свою жінку Сіпфору. Саме тут я навчився пасти стадо. Я знаю цю землю дуже добре. Також, я знаю багато про кущі, що ростуть навколо. Ви знаєте, що ми багато сперечаємося. Ми мали незвичайні місяці в дорозі, чи не так? На протязі, котрих, кожного дня ми бачили, що Бог піклується про нас. А зараз давайте розселимося тут біля підніжжя цієї гори. Але спочатку я повинен ще трохи поговорити з Яхве. Я повернуся через деякий час".

Давайте послухаємо спілкування між Богом та Мойсеєм та побачимо, що Мойсей сказав цьому вільному та звільненому народу. Читайте Вихід 19:1-6. Чому б вам не записати Вихід 19:4-6 у цьому прямокутнику.

1. В тексті, що ви тільки-но записали, підкресліть дії Бога про котрі Ізраїльтяни повинні пам'ятати.

2. Розгляньте своє життя. Згадайте про одну чи дві дій Божих у вашому житі за останні роки, чи ви не думаєте Бог хоче, щоб ви запам'ятали їх.

А.

Б.

3. В тексті, що ви записали підкресліть те, що Бог сказав робити Ізраїльтянам.

4. Які переваги Бог обіцяв Ізраїльтянам, якщо вони будуть коритися Божому слову та дотримуватись Його домовленості.

А.

Б.

В.

Уявіть, що ви ізраїльтянин. Ще три місяці тому ви завжди жили як раби. Останні три місяці ви мандруєте дорогами, котрими ви до цього часу ніколи не ходили. Ви бачите нову країну. Ви знаходитесь посеред пустелі, нарешті, вільні, але все ще переповнені сумнівами.

5.

А. Що ви відчуваєте, коли Бог говорить вам: "… то станете Мені власністю більше всіх народів, бо вся земля то Моя!" (Вихід 19). (Укажіть докладно.)

Чи ви відчували приголомшення, збентеження, страх? Бог говорить, що ви цінний. Ви вагомий. Ви належний. Ви належите Йому. Ви не просто людина в суспільстві.

Б. Що ви відчуваєте, коли Бог говорить вам: "А ви станете Мені царством священиків та народом святим." (Вихід 19)?

Священик має доступ до Бога. Він має взаємовідносини з Богом. Чотири місяці тому ми не мали доступу до фараону або когось із видатних людей Єгипту. Зараз ми маємо доступ. Ми маємо взаємовідносини з Богом, що забезпечує хлібом, м'ясом, водою, що вражає армії, що може розділяти води, що знаходиться не в одному конкретному місці, а з усіма нами, тому що ми Його власність! Дивовижно!

С. Зараз Бог говорить вам: "… ви станете Мені царством священиків та народом святим." (Вихід 19). Що ви відчуваєте? (Укажіть докладно.)

Ще не так давно наш спосіб життя був пов'язаний з виготовленням цегли з соломою та можливо зрідка виконання деяких робіт із золотом та сріблом. Наше становище у світі було рабським. Що зараз змінилося. Ми маємо нове становище у світі. Ми стали частиною цілого народу. Тому що наше становище, незабаром наш спосіб життя буде змінено. Це буде святий спосіб життя.

Святість включає в себе відмову від гріха та наслідування. Наслідування чого? Бог уже сказав це – наслідувати Його голос, Його домовленість та Його настанови. Як ми стаємо святими? Ми скоряємося. Ми віримо в те, що говорить Бог та коримося тому, що Він говорить нам робити. Це спрямовує нас далі дорогою чистоти, праведності та святості. У світі, де ми були просто числами, ми всі одного разу станемо святими людьми, частиною святого народу - в середині дуже неправедного світу.

6. Як ви відноситесь до благословінь запропонованих Богом? Які з цих трьох Божих благословень найбільш необхідні вам зараз?

Чи ви відчуваєте неважливість, безпотребність? Чи ви потребуєте почуття, що ви Божа власність, що ви цінні? __

Ви відчуваєте, що Бог не чує вас, що ви не можете говорити один з одним? Чи ви потребуєте повторно почати ваші взаємовідносини з Богом – відчувати, що ви служитель, що бажає дістатися до Бога? __

Ви відчуваєте повну відсутність необхідності у вашому світі? Ви відчуваєте необхідність у новому диханні, хвилювань, будучи Божою людиною, Божим представником, Божим святим народом у вашому світі? __

Чому б вам не вказати число у прямокутнику в кінці кожного параграфа, вказуючи вашу найбільш вагому (1), посередньо вагому (2) та найменш вагому (3) потребу на цей час. Чи ви відчуваєте себе Божою власністю, або Божим священиком, або Божою людиною?

Як тоді ми вдосконалюємо це усвідомлення власності, служителя, людини? Бог дає нам відповідь. "… коли справді послухаєте Мого голосу, і будете дотримувати заповіту Мого…" (Вихід 19). Як? Що ж, спробуємо це.

7. Опишіть ситуацію, що можлива у наступні три дні. Це може бути досить складна ситуація. Опишіть цю ситуацію на лінії, що нижче.

8. Тепер, коли та, де ви будете особливо молитися десять хвилин про цю ситуацію? ________________

Ось деякі пропозиції, щодо, того як ви можете молитися. Моліться, Попереш з усвідомленням, в посеред та після цієї ситуації, що…

А. Ви є значимим, тому що ви власність Божа.

Б. Ви служитель з особистими взаємовідносинами з Богом через Христа.

В. Ви людина Божа, серед "святого народу", свята, подібна Богові людина, котру любить Бог.

Зараз проголошуючи Божі благословення, запишіть ваші ситуації та критично обміркуйте їх із вірою та покорою. Уявіть, що ви будете Божою власністю, Його служителем або представником, та Його святою людиною.

Ідіть тепер, з хвилюванням, що ви тепер врятована людина. Ви не повинні запитувати, хто є богом цієї ситуації. Ви належите Богові, Котрий присутній у кожній ситуації.

(Перед тим як перейдете до наступного заняття, чому б вам не знайти декілька хвилин для, того щоб переглянути кілька попередніх занять. Щоб полегшити ваше завдання можете скористатись заголовками на початку кожного розділу. Вони дозволять вам швидше пригадати зміст усього розділу.)


WHERE IS OUR GOD? - Study 9

Заняття - 9

ДЕ НАШ БОГ?

Ми були звільнені. Ми були спрямовані. Ми особливі. Ми все ще маємо справи з чисельними богами моря, дощу, землі та ін. Давайте на мить перестрибнемо до двадцятого сторіччя та поглянемо на більш сучасних богів. Ось наведений приклад сучасних богів нашого часу. Чи вони не здаються вам схожими?

ГРОШІ
ТЕЛЕБАЧЕННЯ
АВТОМОБІЛЬ

АТЛЕТИКА
ДИПЛОМ
СІМЕЙНА СПАДЩИНА

ЧОВЕН
РОБОТА
ДРУЗІ

Якщо котрийсь із цих богів коли-небудь перебував на місці бога у вашому житі, то чому б вам не виділити його. Можете вільно додати на вільному місці назви не вказаних тут богів, із котрими ви стикалися у вашому житті.

Наскільки ці боги, доступні для вас? Який тип взаємовідносин вони підтримують із вами? Який зв'язок між вами та цими богами? Як ви їх розумієте? Як вони забезпечували вас у минулому? Як багато часу ви проводили міркуючи про нього, говорячи про нього та, вклоняючись вашому богу?

А зараз погляньмо на наступні кроки Яхве, кроки, що показують Його зацікавленість, участь та відданість народові, котрого Він звільнив – до нас, ізраїльтян. Читаймо Вихід 25.

1. Бог говорить Ізраїльтянам, що вони принесли для Нього приношення. Хто повинен був давати ці приношення?

2. Що ізраїльтяни повинні робити з цими приношеннями? Для чого були призначені ці приношення?

3. З чого складались ці приношення?

Бог продовжує перебувати серед Свого народу, Своєї власності. Одначе, Він говорить ізраїльтянам збудувати скинію. В цій скинії, в цьому наметі розміщено численні оздоблення. Усе це оздоблення підкреслювало головне – ковчег (Вихід 25: 10-23). Ковчег був довжиною два з половиною лікті, півтора ліктя шириною та півтора ліктя заввишки.

4. З чого був зроблений цей ковчег?

Для того щоб ковчег можна було переносити, було зроблено чотири кільця, закріплених на двох бічних сторонах ковчега, через них проходили держаки з дерева акації, що вкрите золотом. Цей ковчег пересувався кожного разу, коли Бог спрямовував нас мандрувати. Це стає дуже важливою частиною нашої історії, історії ізраїльтян, історії всіх Християн.

5. Що було розміщене нагорі у ковчега ?

6. що розміщувалось у верхній частині херувимів, що були у верхній частині ковчега?

7. Тепер дуже старанно читайте 22 вірш. Чому б вам не виписати вірш 22, тут нижче, на вільному місці.

Вихід 25:22

На малюнку стрілкою позначте місце, де Бог буде зустрічатися з нами.

8. Бог зустрічається з нами над віком, посеред двох херувимів. Що буде робити Бог, коли Він зустрінеться з нами?

Ця коробка, що названа Ковчегом Заповіту, Або Ковчегом Обіцянки. Вона була Святинею Святих. Тінь, що була на віку посеред двох херувимів, стане зосередженням усієї ізраїльської системи поклоніння Богові. Усі пожертвування, всі приношення, всі дні святкувань, всі святкування були зосереджені над віком - між двох херувимів. Що там було?

Усе вірно! Єдине, що було над віком між двох херувимів – це повітря. ПОВІТРЯ! Чи ви бачите якою радикально різною є Біблійна віра? Як радикально відрізняється Яхве від інших богів. Усі інші релігійні системи мали багато богів, та вони повинні бути видимі, осяжними, але Яхве – найвеличніший Я (Вихід 3) - Дух. Та як Бог говорить нам у Новому Заповіті – ми повинні поклонятися Богові в Дусі та з вірою (Іван 4). Вихід 25 – один з найвеличніших розділів Біблії, що вказує на те, що Бог Біблії дає одкровення людству про те, хто Він. Це одкровення радикально відмінне від релігії створеної людиною. Людина завжди повинна мати предмет із якого вона може струшувати пил, який вона може бачити та спостерігати, тому вона може вказати на видимого бога та сказати: "Ось мій бог".

9. Повернемося знову до Ковчега. Як називається його верхня частина? Престол благодаті. Так вірно. Що це означає для вас? Як ви розумієте значення слова "благодать"

Вебстер стверджує, що слово "благодать" означає: "досить значне співчуття, що дозволяє людині запобігти покарання навіть тоді, коли вона вимагає його".

Ми відчуваємо співчуття, милосердя Боже. Зараз Бог зосереджує Своє милосердя над віком, спокутувальним віком.

Отже, що ми робимо? Ми звільнені! Ми більше не раби! Зараз ми маємо скинію, намет і тепер Бог може оселитися серед нас. Ми тепер не залишені на вершині гори дивуючись де, знаходиться Бог. Він знаходиться над віком, між двома херувимами, Він зустрічається з нами та говорить до нас, щоб оселитися серед нас. Так Він простягає до нас Свою милість, Своє прощення.

Сьогодні Бог оселяється в людях, що вірять у Христа через особу Його Святого Духа. Це той Бог, що жив серед ізраїльтян та Мойсея, все ще живий та живе сьогодні разом із нами та в нас.

Даруйте, я не думаю, що сьогодні ви візьмете ковчег заповіту, вкритий золотом, до школи, або на роботу, або встановите його на кухні, "Ось Він"! Ні, але це той спосіб яким Бог нагадує людям, про Свою присутність, про те, що Він серед них, що це було місце, де Він перебував.

10. Уявіть собі, що може статися у наступні двадцять чотири години. В якій життєвій ситуації ви можете перебувати, яке спілкування ви можете мати, хто буде разом із вами, якою діяльністю ви можете займатися – коли ви дійсно будете потребувати відчуття Божої присутності у собі? Чому б вам не описати це спілкування, ситуацію, діяльність?

11. Чому в цей час ви будете потребувати усвідомлення Божої присутності?

Моліться, благаючи усвідомлення Його сили та присутності в цей час.

А зараз будьте впевненими, що Бог, що звільнив та спрямував вас, Бог, що живе серед вас та у вас, буде з вами в обставинах, про які ви молитесь.


CAN WE TRUST OUR NEW LEADER? - Study 10

Заняття - 10

ЧИ МОЖЕМО МИ ДОВІРЯТИ НАШОМУ НОВОМУ ЛІДЕРУ?

Ми пройшли довгу дорогу від часів періоду ПОЧАТКІВ. Ми пройшли довгу дорогу від Межиріччя. Ми мандрували на півночі від Харану та зараз ми спрямовані Богом у землі Канаан. Слідуючи за періодом ПАТРІАРХІВ, ми перебуваємо цілих 400 років, тяжких років, в Єгипті. Бог славетно звільняє нас із рабства. Потім, як вільний народ ми проводимо визначний час у Синаї. Бог удосконалює нас, як НАРОД ІЗРАЇЛЬСЬКИЙ. Ми збудували житло для нашого Бога, що названо скинією. Він насправді зустрічається з нами та забезпечує нас. Він також дав нам настанови про те, як ми повинні наближатися до Нього, та як ми повинні приходити до Нього з різноманітними даннями та пожертвуваннями. Ми маємо все для, того щоб вважатися народом, окрім землі. А зараз Бог хоче, щоб ми увійшли в землю, котру Він обіцяв нашим пращурам.

Бог настановив нам порахувати народ. Після завершення перепису, ми були спрямовані до особливої землі. Щоб дізнатися про найкращий шлях до цієї землі та оглянути всі землі ми надсилаємо дванадцяти шпигунів. Ми робимо деякі помилки, коли шпигуни повертаються. Ми віримо тому, що говорить більшість, та слухаємо десяти шпигунів, що боялися народ та міста оточені, стінами. Ми втрачаємо віру в могутність нашого Бога, Котрий серед нас. Та як результат – Бог говорить, що наш рід загине в пустелі. Та завдяки нашій покорі Бог піднімає інший рід на чолі з іншими двома шпигунами, котрі говорили: "Тільки не бунтуйтесь проти Господа, і не бійтеся народу того Краю, бо вони хліб для нас! Їхня тінь відійшла від них, а з нами Господь, не бійтеся їх!" (числа 14:10).

Увесь той народ, що послухав десятьох шпигунів загинув. Мойсей також залишає сцену, та ми зараз ми маємо нового керівника, що походить із народу. Ми належимо до нового покоління. Ми крокуємо до нового періоду в Божому будівництві народу для підготування до першого пришестя Христа. Це період ЗАЙНЯТТЯ. Наш новий лідер - Ісус Навин, заступник Мойсея на протязі багатьох років. Ми натхненно хочемо зайняти землю, але Ісус Навин – невипробуваний лідер. Ми дивуємося як він узяв на себе цю відповідальність. Цікаво, як він відчуває себе в сандалях Мойсея. Із захопленням читайте (Ісус Навин 1:1-9).

1. Які настанови Бог дає Ісусу Навину у вірші 1 та 2?

2. Якби ви були Ісусом Навином, що успадкував сандалі Мойсея, величного керівника ізраїльтян, щоб ви відчували в цей момент вашого життя? Підкресліть слова, що описують почуття, що ви відчуваєте. Запишіть, чому на вашу думку ви маєте ці незвичайні відчуття.

Вдячність
Враження
Переляк

Сумніви
Щастя
Страх

Рішучість
Збентеження
Хвилювання

3. Бог виявляється чутливим до почуттів Ісуса Навина, запам'ятайте, Він створив його, та Він досить довго мандрував разом з Ісусом Навином. Зараз, наш чуйний Бог, Яхве робить дещо зовсім особливе. Відмітьте та запишіть Божі гарантії дані Ісусу Навину у віршах 3 – 5.

4. Що ви відчуваєте зараз? Позначте слова, що описують зараз ваші відчуття.

Заспокоєння
Впевненість у собі
Впевненість
Хвилювання
Сумніви

Ви ще трохи невпевнені, що саме підкреслити?

Додайте будь-які інші почуття, котрі ви можете відчувати.

5. В супереч Божої гарантії: "Як був Я з Мойсеєм, так буду з тобою, не залишу тебе й не покину тебе" (Ісус Навин 1:5) Ісус Навин все-ще каже: "Але, але мені потрібен план! Що конкретно я можу зробити?", ще раз, подивіться на Божу чуйність. Яке відношення мав Ісус Навин до Закону, що встановив Божий служник, Мойсей (Ісус Навин 1:7)?

6. Якщо Ісус Навин буде виконувати все, що написано в Законі, що обіцяє йому Бог?

7. Якби ви були Ісусом Навином, щоб ви зараз відчували?

__Заспокоєння?
__Впевненість?
__Хвилювання?

8. Зверніть увагу на контраст у вірші 9: "…Будь сильний та відважний? Не бійся й не лякайся…" Дивовижно! Чи Бог знов хоче виділити для Ісуса Навина вибір: тремтіти та панікувати, чи бути сильним та хоробрим?

9. Як людина може бути сильною та хороброю та не тремтіти або не боятися?

А. Через зусилля всього свого серця?

__Так? __Ні?

Б. Через удачу?
__Так? __Ні?

В. Через своє призначення?
__Так? __Ні?

Г. Через знання того, що: "… з тобою Господь,

Бог твій, у всьому, де ти будеш ходити"?
__Так? __Ні?

Коли ми намагаємося помістити себе в Ісусові сандалі керівництва, ми бачимо, що ми будемо потребувати допомоги у двох речах. Нам потрібен план дій. Він ніколи до цього часу не очолював двох мільйони людей. Він також був людиною, він потребував дружніх відносин для підтримки компанії для себе. Зверніть увагу на Божу чутливість до Ісусових потреб у керівництві. У віршах 7 та 8 Бог звертає увагу на Свій План, а у вірші 5 та 9 на Свою Присутність.

10. Бог сказав Ісусу Навину обмірковувати закон удень та вночі. Можливо для вас буде корисним записати, коли ви збираєтесь вивчати Біблію в наступні сім днів, отже це прийде від ваших Біблійних занять та ви зможете більш глибоко обмірковувати зміст ваших занять на протязі залишку дня? Чому б вам не обрати час та місце для ваших особистих занять на протязі наступного тижня?

День

Час

Місце

1
2
3
4
5
6
7

11. Чи це хвилююче знати про, що наш Бог не тільки буде з нами в Майбутньому, але й буде з нами в Теперішньому? Чому б вам не згадати декількох останніх днів та визначити час, коли ви особливо відчували Божу Присутність.

12. А зараз, швиденько подякуйте за Божу Присутність, напишіть Йому коротеньку молитву подяки за можливість так відчувати Його Присутність. А зараз обміркуйте молитву подяки написану іншою людиною.

Одного дня я завів свою машину, увімкнув важіль передач у положення "їхати" і несподівано машина поїхала назад. Я відчув короткий струс, що збентежив мене та я швидко натиснув на гальма. Несподівано я відчув Божий захист, тому що Бог славетно перемістив машину, котру було припарковано позаду мене.

"Але Господь, а що зараз?" Я молився, рухаючи важіль передач, та потім машина все-таки поїхала вперед, і тоді я побачив, що важіль передач знаходився в положенні "зупинка", а не "їхати". Отже я поїхав униз вулицею та молився "Господи, куди мені їхати? Що я можу зробити?". Несподівано Бог спрямував мої думки, та я згадав про деякий гараж, що належав християнам, де я колись ремонтував свою машину. Я під’їхав до гаража о 17.30. Механіка не було, але він незабаром повернувся. Через дві хвилини він був біля мене. Він зразу знайшов несправність, заліз під двигун та полагодив його. Я був вдячний, коли я їхав дорогою, що Бог був із мною! Дякую Тобі Господи!

А зараз настав гарний час щоб написати власну молитву подяки.


HOW IS YOUR ROCK PILE? - Study 11

Заняття - 11

А ЯК ВАША КУПА КАМІННЯ?

Ми вдячні, що Бог дав настанови нашому новому керівнику Ісусу Навину відповідно до Свого Плану та Своєї Присутності. Ми отримали гарну доповідь від двох шпигунів, котрих надіслав Ісус Навин щоб оглянути Єрихон та землі, що обіцяні нам. Таким – чином місцеві жителі чули про нас, але не зовсім про нас, а про нашого Бога. Вони чули про те як Бог осушив для нас води Червоного Моря. Вони також чули, що сталося з деякими царями, що виступали проти Яхве. Ми розуміємо, що вони зневірені, налякані, але насправді готові віддати нам свої землі.

Підбадьоренні ми рухаємося до Йордану та поселяємося на його берегах. Ці землі починають нагадувати великий розважальний парк. Через три дні по тому приходить розпорядження від наших керівників рухатись та супроводжувати Ковчег Заповіту. Щоб побачити, на що здатний наш лідер – читайте Ісус Навин 3 та 4.

1

А. Які розпорядження дає нам Ісус Навин у Навин 3:5?

Б. Чому він дає такі розпорядження?

Для того щоб освятити або очистити себе, Бог говорить, що ми повинні омити наше тіло та одяг. Так як навкруги не було ніяких будинків відпочинків та гарячої та холодної води Божої, то це було справжнім викликом для тисяч наших людей. Звичайно, хоча ці приготування перетворять нас на людей, що живуть в очікуванні див, Ісус Навин говорить, що Бог розпочинає робити майбутнє.

Ми готуємося перейти через Йордан, знаючи, що це вперше Ісус Навин керує цілим народом. Це перша офіційна дія в його керівництва. Яким типом головнокомандуючого він буде? Мойсей це важкий приклад для наслідування.

2. Чому б вам не записати свої думки чи почуття, що ви маєте про цього нового лідера - Ісуса Навина.

3.

А. Як Бог виказує чутливість до наших почуттів щодо якостей Ісуса Навина (вірш 7)?

Б. Бог звеличує Ісуса Навина в очах Ізраїлю? Чи Він робить це…

Для того щоб ми мали "Супермена №2", тобто Мойсея, а зараз Ісуса Навина? __Так? __Ні?

Для того щоб ми знали ступінь розумового розвитку нашого нового лідера, що він вищій ніж у Мойсея? __Так? __Ні?

Для того щоб ми знали історію Ісуса Навина та його наукові звання? __Так? __Ні?

Для того щоб ми побачили Бога неперервності: (… Як був Я з Мойсеєм, так буду з тобою, не залишу тебе й не покину тебе."(Навин 1:5))? __Так? __Ні?

4.

А. Бог не тільки показує Свою Присутність в, та через Ісуса Навина, але також через щось ще, що Він наказав на робити у Вихід 25. Що це таке?

Б. Як це стосується відносин із племенами тубільців?

С. Що сталося, коли ноги священиків, що несли Ковчег Заповіту занурились у води Йордану?

5. Як Бог це робить – як Він висушує річкове дно? "Це диво (або особлива сприятлива дія) сталась узгоджено із землетрусом, що перекрив річку. Не так давно в 1929 році поштовхи пересунули брилу на рікою та вона повністю перегородила Йордан більш ніж на 21 годину." (Біблійні Заняття Харперів). Хоча Бог виконує цю роботу через землетрус або інші засоби, ми повинні зрозуміти важливість вчасності Його роботи. Уявіть як себе відчували священики, якщо вони перед цим три дні ступали у води Йордану, але вода не розступалась. Без сумнівів вони відчували збентеження та хвилювання, не кажучи вже про їхні холодні ноги.

В наступні декілька хвилин уявімо, що ми священики разом з Ісусом Навином керуємо та спрямовуємо наш народ. Пригадайте. Ми зросли в пустелі. Ми мандруємо та мандруємо. Ми мандруємо до землі, про яку ми чули так давно, до землі, що обіцяна Богом нашим прадідам. Дві з половиною племені вже оселилося на східному березі Йордану. А ось ми, керівники ізраїльтян стоїмо посеред Йордану на сухій землі та спостерігаємо, як тисячі наших людей проходять перед нашими очима! Про що ми думаємо в цей час?

6. Бог хотів щоб ми не тільки чекали цей історичний перехід, та щоб ми побачили Його підтвердження лідерства Ісуса Навина та боялися цього дива, але Він також бажав, щоб ми запам'ятали цю подію. Одначе, Він наказав Ісусу Навину взяти від нас дванадцять чоловік від кожного племені та піти на середину річки та взяти з річкового дна дванадцять каменів (кожен камінь представляє одне плем'я), та принести ці камені на місце, де Він наказав нам збудувати пам'ятку. Ця пам'ятка – це нагадування про диво, котре вчинив Бог на річці Йордан. Тут Бог створив диво. Тут на Йордані Бог забезпечив диво. Бог зробив дещо особливе для нас, та через це потім повідомив нам, що ми Його народ, Його святий народ. Відповідно до Ісус Навин 4:7, 8, 21 та 24 ця пам'ятка призначалася для трьох угруповань людей. Хто були ці люди? Що нагадував кожен із каменів, що утворював пам'ятку, для кожної групи людей?

Група людей

Призначення каменів

А.

Б.

В.

7. Давайте на хвилину залишимо Йордан та перейдемо до двадцятого сторіччя. В нашій вірі у Христу є події, що важливо запам'ятати, як час особливої Божої прихильності до нас. Ми можемо запам'ятати цей час за допомогою малюнків, записів, карток, тканини, спеціальних шматочків паперу, особливих квітів або дерев та ін. Будь, що, що нагадує нам про певний час або місце, коли Бог зробив диво, виконав диво - це камінь пам'яті для нас. Чому б вам не перелічити будь-які двох речі, особливо за останні два місяці, що нагадують вам про Божу прихильність до вас.

Камінь (пам'ятка) 1.

Камінь (пам'ятка) 2.

8. Якщо наші камені, подібні до каменів ізраїльтян в Ісус Навин 4:7, 8, 21 та 24, то для кого призначені ці камені? Запишіть імена певних людей.

______________ _________________ _________________

9.

А. Як давно ви обмірковували значення ваших каменів, а також, коли ви обмірковували їх значення разом хоча б з однією з вищезгаданою людиною?

Б. Оберіть двох людей із зазначених вище, із якими ви збираєтесь разом обміркувати значення ваших каменів на протязі наступних трьох днів. (Якщо ви будете проводити це заняття із групою, чому б вам не обміркувати ваші камені просто зараз близькими до вас людьми.)

_______________ _______________

Чому б вам зараз не помолитися, та подякувати Богові за Його турботу про вас, за Його прихильність до вас, за можливість, що Він дав вам, розповісти про ці камені вашим друзям та вашим дітям. Подякуйте Йому, також за збудження, що приходить у ваше життя, коли ви знов відчуваєте ці обставини у вашому власному житті.

Бог благословить вас як ви молитесь та поширить серед інших людей ці спогади Божої роботи у вашому житті!

(Наступне заняття переносить нас до книги Суддів 6. Перед цим вам буде цікаво прочитати про Єрихон та про зруйнування міста та стін в Ісус Навин 6.)


NEEDED: ONLY A FEW GOOD MEN - Study 12

Заняття - 12

ПОТРІБНО ТІЛЬКИ ДЕКІЛЬКА БОЖИХ ЛЮДЕЙ

Ось як! Сотні наших людей мають зараз зробити це на тому боці Йордану. В покорі до Яхве ми будуємо декілька визначних монументів. Пізніше ми бачимо, як Бог виконує Свій унікальний план руйнування міста, що зветься Єрихон, стіни, котрого розсипаються. Ми захоплюємо землю, а зараз ми розселилися в землях, котрі Бог обіцяв нашим прадідам багато років тому. Ми проходимо через день смутку. Ісус Навин залишає сцену та прямує до Яхве.

Багато боротьби зустрічається на нашому шляху. Часто ми блукаємо від Яхве та забуваємо як старанно Він формував історію нашої родини – нашого народу. Ми ігноруємо уроки дані нам під час періодів ПАТРІАРХІВ та НАРОД ІЗРАЇЛЬСЬКИЙ.

Бог розглядає нас як упертих, обмежених, шанувальників інших богів. Отже Він дозволяє невіруючим народам завоювати нас.

Як завойований народ ми звертаємося до Бога та він надсилає визволителів, щоб звільнити нас. Сьогодні це виглядає так ніби ми збираємося знайти нового суддю, нового визволителя. Одначе, перед тим як ми зустрічаємо його, слухайте, що відбувається з нашою землею. Читайте Судді 6 та 7, використовуючи вашу уяву. Перебувайте там у вашій яві. Уявіть себе ізраїльтянином, що безпосередньо приймає участь у цих подіях.

1.

А. Що відбувається з нами в Судді 6:1-6? Як Біблія описує нашу землю, наш народ?

Б. Чому ми перебуваємо в такій складній ситуації та маємо такі труднощі?

2. Коли ми приносимо смуток та плач до Бога, як Бог відповідає у віршах 7-10?

Що Бог сказав, що Він зробить?

Що Бог сказав зробити нам?

3. Бог говорить із нами, а потім говорить із сином Йоаша на ім'я Гедеон. Які два питання піднімає Гедеон.

А.

Б.

4. Які висновки робить Гедеон про Господа у вірші 13?

5. Як Бог відповідає на питання та висновки Гедеона?

6.

А. Як відповідає Гедеона на Божі настанови?

Б. Як Бог відповідає на почуття Гедеона?

Дуже цікаво звернути увагу на подібність між Гедеоновою відповіддю до Бога та відповіддю Мойсея у Вихід 3. Також цікаво звернути увагу на те, що Божа відповідь в обох випадках також була подібною. В ній були присутні дві складові: а) Я надіслав тебе (Ти посланець); б) Я буду з тобою (Ти супроводжуваний).

Гедеон хотів бути правий. Він просив Бога, щоб Він дав йому знак, що Той, що говорив із ним - насправді Бог. Зверніть увагу, що у випадку з Мойсеєм цей знак був схожий на вогняний кущ. Тут є пожертвування, що Гедеон віддавав Богові.

Потім Гедеон робить дуже важке розпорядження. Він наказує знести, та повністю зруйнувати вівтар Баала, що збудував його батько. Уявіть як йому було важко. Поміркуйте, які почуття міг мати Гедеон на основі відносин батька та сина. Безперечно, він зробив це в ночі! (Більш докладно трагедія Баала читайте заняття 20 Ілля та Баал.)

Гедеон усе ще страждає з думкою: "Я, людина за допомогою якої Бог звільнить ізраїльтян?". Він із відчаєм просить у Бога підтвердження, що він обраний. Можливо це демонструє недостатню віру Гедеона. З іншого боку, це може бути мудрим кроком, щоб бути впевненим перед тим як щось робити, що він робить за Божою волею.

7. Гедеон зараз здається бажає бути Божою людиною та збирає людей біля джерела. Що Бог промовляє до Гедеона в розділі 7 вірш 2?

8. Яке двох складове вирішення цієї проблеми пропонує Бог?

Крок 1:

Крок 2:

Уявіть себе генералом, що розглядає свої війська та говорить: "Ви знаєте, що нас очікує велика битва, але ми маємо забагато людей для цієї битви, отже кожен, хто злякався може піти додому". Тоді, коли 22000 чоловік із нашої 32000 армії пішли геть: "Ви знаєте ми все ще маємо забагато людей для цієї битви". Отже ви наказуєте їм пити воду зі струмка та звільняєте людей, що пили воду певним чином. Зараз наша чисельність – 300 чоловік та ви говорите: "Добре!". Зараз ми дійсно готові до цієї битви!". Дивовижно!!

Чи це не цікаво, що коли Бог діє в нашому житті, Він прагне зробити так, що коли ми досягаємо перемоги, то цьому має бути тільки одне пояснення – Бог зробив це! Це сталося через Нього та Його владу, а не через нашу владу або розум.

Ми звичайно, зустрічаємо Гедеона знову в Суддів 7:9 та далі. Він здається наляканим. Бог, чутливий до цього. Це не є чимось особливим бачити - Божу чутливість? Бог надихає Гедеона спуститися до табору ворогів та підслухати розмову між мідіанином та амалокітянином, котрих він розбив.

9.

А. Що чує Гедеон у віршах 13 та 14?

Б. Яким подвійним чином Гедеон відповідає на почуте?

Відповіддю Гедеона було богослужіння, а потім він очолив своє військо. Три сотні наших людей із сурмами (Що за сурм'яні відділення!) та глечиками, що вкривали наші смолоскипи готові до битви. Ми розбиваємо глечики та кричимо. Амалакітяни та Мідіанійці починають бентежитися та панікувати, атакувати один одного, тікати та програвати битву. Нам так сильно подобається лідерство Гедеона, що ми робимо йому пропозицію в Суддів 8:22 та 23.

10.

А. Про що ми просимо у Гедеона?

Б. Що відповідає нам Гедеон?

11. Ми маємо чотири можливості поєднати себе з обставинами, в яких перебував Гедеон. Чи бачите ви себе хоча б в одній з перелічених сцен? Відмітьте ті з них, що подібні до ваших сьогоднішніх обставин.

Сцена 1

В 1 сцені Гедеон скаржиться: "Чому це все сталося зі мною? Де були всі дива? Я знаю що Бог залишив нас."
"Я залишений!" __?

Сцена 2

В сцені 2 Гедеон дивується: "Хто я такий? Я наймолодший, або у крайньому разі … о, що ж це!"

"Хто я такий??" __?

Сцена 3

В третій сцені, що відбувалась в різний час, Гедеон запитує: "Покажи мені знамення. Я повинен бути впевнений!"
"Мені потрібне знамення" __?

Сцена 4

Нарешті, в четвертій сцені, Гедеонова армія Зменшується з 32000 до 300 чоловік, з ймовірності до безнадії.
"Але перевага не на моєму боці" __?

Чому б вам не переглянути ці чотирьох сцени за участю Гедеона та побачити як вони стосуються вашого сьогоднішнього життя. Якою була Божа відповідь вам? Може Бог просив вас зробити щось, підтримати когось шукати прощення від іншого, Бути лідером групи (можливо тільки бути лідером у власній родині?), розширити ваше життя та розширити ваші інтереси? Може Він просить вас переміститись географічно, відмовитися або змінити у вашому житті щось дуже особливе та власне?

12. | Що Бог каже мені робити | Що за сцена з життя Гедеона подібна до моїх обставин? | Чи відповідаю на прохання Бога подібно до Гедеона? Якщо так, то якою була моя відповідь?

Тоді, віруючи в Божу силу, чи ви виконуєте дії заплановані в написаному вище? Ви повинні розповсюдити це серед інших християн та попросити її / його помолитися з вами про цю виняткову для вас можливість покори.

__________________________

Моліться, радійте та продовжуйте вірувати!


HANAAH, ARE YOU DRUNK? - Study 13

Заняття - 13

АННО, ЧИ ТИ ТВЕРЕЗА?

Ми пройшли довгу дорогу від поселенців, що жили в наметах на північ від Ханаану, в землях під назвою Харан. Ми бачили ПАТРІАРХІВ, батьків нашого народу, що очолювали наш народ. Ми приймали форму НАРОДУ, ми були звільнені з єгипетського рабства. Ми мали всі ознаки належні, народові, але Бог дозволив нам зараз рушити та ЗАЙНЯТИ землю. Але часто ми віддаляємося від Яхве. Ми вдячні за визволителів, котрих підняв Бог для, того щоб повернути нас до Себе, та в котрий раз зробити нас вільними. Ми справді, досить впертий народ. Бог підняв більше ніш просто одного визволителя - Гедеона, на справді їх було тринадцятеро.

Зараз ми перебуваємо в середині нашої подорожі. Ми говоримо про те щоб зустріти останнього з суддів, людину, що стає Божим священиком та провидцем. Але спочатку, напевно, давайте познайомимося з його батьками. Читаймо 1 Самуїл 1.

1. Хто така Анна та який її стан у віршах 1-7?

2. Як Елкана її чоловік, відповідає їй у вірші 8?

3. Як цікаво, що Бог не говорить нам про відповідь Анни на твердження Елкана! Одначе, історія розповідає нам як Анна молиться до Господа. Яку відповідь Анна отримує від Господа?

4. Що Анна обіцяє Господу?

5. Коли священик Іллій бачить Анну, як він розглядає її стан?

6. Як Анна представляє себе Іллію? (Дайте докладну відповідь.)

7. Чи ви коли-небудь відчували те-саме, що й Анна у вірші 15 та 16?

__ Так? __ Ні?

8. Чи ви коли-небудь робили теж-саме, що й вона? __ Так? __ Ні?

Чому?

9. Як Іллій відповідає Анні?

Елкан та Анна прокинулись вранці, помолилися Господу, та повернулися додому. Бог відповідає на прохання людей. Бог дозволив Анні завагітніти та народити дитину - сина. Вона назвала його Самуїл та промовила: "… бо від Господа жадала його" (1Самуїл 1:20).

10. Коли Самуїл був віднятий від матері (у Юдеїв це інколи трапляється на другому році життя). Анна приносить його до Іллія. Як вона описує свого сина Іллію у вірші 27 та 28? (Зауважте, що вона дотримується своєї обіцянки Богові.)

11. Чи це не дивно, що Анна дотримується своєї обіцянки Богові? Чи ви коли-небудь мали Самуїла, або кого-небудь або що-небудь, за що ви молитесь?

__ Так? __ Ні?

12. Якщо так, то, що або хто був вашим Самуїлом (або останнім Самуїлом)?

13. Коли останній раз ви описували свого Самуїла Іллію, Божій людині?

14. Хто буде вашим Іллієм, Божою людиною, котрій вам у наступні 48 години доведеться описувати вашого останнього Самуїла?

Просіть Бога за цю можливість визнати вашого Самуїла. Ви дізнаєтесь, що ви та "Іллій" будете більше любити Господа саме через це спілкування.

Розповсюджуйте це свідоцтво та радійте!


WHAT'S THAT NOISE I HEARE? - Study 14

Заняття - 14

ЩО ЗА ГОМІН Я ЧУЮ?

Самуїл син Анни був повернутий до Господа та стає визначним провидцем та священиком. Надзвичайно трагічним шляхом він не передає лідерства своєму синові та він ухиляється від Господніх шляхів. Це спонукає нас попрохати у Бога царя, тому що ми хочемо бути схожими на всі інші народи (1 Самуїл 8).

Так, це сумний час у нашій історії, коли ми уявляли себе відмежованими від інших народів. Наш Бог буде нашим Царем, але ми думаємо, що нам потрібен земний цар. Та це дійсно зумовлює Самуїла відчувати, що ми зрікаємося його. Але Бог виконує Свій план щодо Самуїла, але ми зрікаємося Яхве, а не Самуїла. Бог відповідає на наші прохання та дає нам царя. Це вводить нашу історію в період, що ми називаємо ОБ'ЄДНАНИМ ЦАРСТВОМ. Саул стає першим царем над усіма дванадцяти племенами ізраїльськими. Саул був дуже високим та кремезним чоловіком та був найбільшим за будь-кого. Більш-того, як ми можемо бачити, він досить імпульсивна людина. Як тільки ми зустрічаємо його, він отримує особливу настанову від Самуїла. Читаймо 1 Самуїл 15:1-31.

1

А. Яке доручення дає Господь Саулу через Самуїла? (вірш 3)?

Б. Чому Бог дає йому це доручення?

2. Що робить Самуїл у віршах 7 – 9 та 12?

3

А. Що в цей час Бог думає про Саула?

Б. Чому Бог так думає?

Самуїл був вражений, коли дізнався, що зробив Саул. Самуїл цілу ніч волав до Бога від імені свого царя. Та вранці він іде зустрічати Саула.

4.

А. Під час зустрічі двох чоловіків, як Саул привітався?

Б. Що відповів Самуїл на це привітання?

5. Як Саул поясню це галасливе оточення? Хто отримує догану?

Що за безглуздя, що за трагічний учинок робить Саул.

О! Обережно! Чи ви коли-небудь вчиняли щось подібне, чи засуджували ви іншу людину?

__ ТАК? __ НІ?

Самуїл промовляє Божі настанови про битву у віршах 2 та 3, а потім він повторює Божі настанови у віршах 17 та 18.

6. Які чотири твердження промовляє Самуїл про Саула?

А.

Б.

В.

Г.

7.

А. Про що Самуїл запитує у Саула?

Б. Що Саул відповідає Самуїлові?

8. Відповідно до Самуїла, що насправді задовольняє Боже серце?

9. Учинки Саула розглядаються Самуїлом як повстання, впертість, непокірність.

З чим порівняні ці вчинки?

Як суворо Бог відноситься до непокори! Якщо хтось буде звинувачувати одного з нас у поклонінні ідолам або чаклунстві, то ми, безперечно, негайно будемо заперечувати це. Одначе Писання говорить, що коли ми непокірні – це подібно до участі у поклонінні ідолам та чаклунстві!

10.

А. Що вчиняє Бог у кінці вірша 10?

Б. Чому Бог так учиняє?

11.

А. Отже після численних спроб захистити себе, Саул віршів стати відвертим. Що він говорить про себе?

Б. Що відповідає на це Самуїл?

Самуїл поважає відповідь Саула та повертається разом із ним до поклоніння Господу. Зауважте, одначе, на ціну цієї непокори. Бог не видаляє Саула з царства, але Він змінює його становище в царстві.

Коли ми непокірні, Бог не виключає нас з Своєї Сім’ї або Свого Царства, але Він може через нашу непокору змінити наше становище у Своєму Царстві. Дуже важливо для нас зрозуміти ціну цієї непокори навіть у світлі прощення Божого. Це зовсім не означає, що з Господом немає прощення, але Він може змінити нашу роль у Своєму Царстві. Це суворе нагадування не тільки для Саула, але й для нас.

12.

А.

Чи були моменти у вашому житті, коли ви жили в непокорі до Божого Слова – Писання?

__ Так? __ Ні?

Б. Якщо так, то пригадайте цю подію, дії, або відношення, та ін. Деякі форми непокори можуть стосуватися мови, думок, проведення часу, використання грошей, участь у взаємовідносинах, мораль та ін. Якщо ви з’ясували в чому ви були непокірні у вашому житті, то, що ви зробите за допомогою Божої сили в наступні 48 годин?

План дій:_____________________________________________________________________________________

Якщо ви не можете пригадати у чому ви були непокірні у вашому житті, то радійте!

Просіть у Господа могутньо захистити вас від гріха та непокірності. Моліться, прохайте сили для покори та прохайте Його захисту від загибелі.


"LITTLE BROTHER, WHY DON'T YOU GO HOME - Study 15

Заняття - 15

МОЛОДШИЙ БРАТЕ, ЧОМУ ТИ НЕ ЙДЕШ ДОДОМУ?

Саул був непокірний. Він краще вказав би на інших ніж визнав свій власний гріх. Йому сказали, що Бог забере від нього царство, але тоді хто буде нашим наступним царем?

Самуїл єдиний, хто може помазати нового царя. Він отримує доручення від Бога піти до Єссея з Віфлієму: "Наповни рога свого оливою, та й іди, пошлю тебе до віфлеємлянина Єссея, бо Я наглянув Собі царя між синами його. … Я тобі дам знати, що маєш робити, і помажеш Мені того, кого скажу тобі." (1 Самуїл 16:1, 3).

Самуїл йде до Віфлієму та запрошує Єссея прийти разом із своїми синами. Самуїл бачить першого сина, що був статним та високим. Чи він обраний? Бог каже "Ні" для: "Та Господь сказав Самуїлові: "Не дивись на обличчя його та на високість зросту його, бо Я відкинув його Собі! Бо Бог бачить не те, що бачить людина: чоловік бо дивиться на лице, а Господь дивиться на серце." (1 Самуїл 16:7). Божі шляхи безперечно, відмінні від наших, чи не так?

Після того як усі семеро синів Єссея проходять перед Самуїлом та Господь не обирає жодного з них, Самуїл звертається до Єссея: "Чи це всі твої сини?" Єссей відповів - "Ні це не всі, є ще один наймолодший він пасе вівці". Самуїл наказує Єссею привести Давида до себе. Коли Давид прибуває – Господь підтверджує Самуїлові, що саме він є обраним. "… Устань, помаж його, бо це він!" (1 Самуїл 16:12).

Давид, наймолодший брат, надісланий своїм батьком подивитися як протікає битва. Давайте зараз знайдемо свій шлях до цієї битви. Із захопленням читаймо все з 1 Самуїл 17.

1. Що пропонує Голіаф армії Ізраїльтян?

2. Що відповідає Саул та всі інші?

Єссей стурбований про свого старшого сина, що був серед битви. Одначе він надсилає Давида, щоб він приніс своїм братам праженого зерна, десять хлібів, десять шматків сиру, а також подивитися, що вони роблять. Коли Давид прибуває він бачить армію у бойовому шикуванні, що збирається вигукувати бойовий клич. Він чує як Голіаф робить свою пропозицію Ізраїльтянам та як серед них зростає страх та бажання тікати. Він вислуховує їхні розмови та запитує два питання.

3. Про що запитує Давид?

А.

Б.

Відповіддю на перше запитання Давида було, що цар віддасть цьому чоловікові свою дочку, подарує йому велике багатство та звільнить дім його батька від податків та спільних служінь в Ізраїлі. За іншими словами ця людина одержить дворянський титул.

4. Несподівано Еліяв – старший брат Давида почув Давидове запитання до людей та розлютився. Які два запитання та суворі звинувачення Еляв промовляє Давидові? (1 Самуїл 17:28).

А.

Б.

5. Як ви думаєте, що відчував Давид? Що б ви відчували на його місці?

Незабаром новини про Давида та його спілкування з людьми надходять до Саула. Саул хоче побачити Давила. Після його прибуття Давид говорить: " І сказав Давид до Саула: Хай не лякається нічиє серце через нього. Раб твій піде, і буде битися з отим филистимлянином." (1Самуїл 17:32).

Саул запитує Давида про рекомендації. "І сказав Саул до Давида: Ти не можеш піти на того филистимлянина битися з ним, бо ти малий, а він вояк від своєї молодости." (1 Самуїл 17:33).

6. Давид відповідає на Саулові твердження з впевненістю, тому що він уже до цього вбив лева та ведмедя … та точно ще дещо. Чому Давид такий упевнений?

Саул погоджується дозволити Давидові піти та одягає на нього своє військове оснащення.

Коли Давид намагається ходити у цьому оснащенні він відчуває великі незручності та невправність. Він не використовує Саулове оснащення та стверджує, що воно не для нього. Чому? Отже ви бачите, що Давид має йти як Давид, а не як Саул. Давид хоче бути тим ким він є насправді – хлопчиком пастухом із палицею, пращею з п'ятьма каменями. Він не хоче бути, або йти як хтось інший (це важливий урок для усіх нас, що варто добре вивчити).

7.

А. А зараз Голіаф та Давид наближаються один до одного.

Що думає Голіаф про молодого Давида?

Б. Що говорить Голіаф про те, що він збирається зробити з Давидом?

В. Якби ви були Давидом, що б ви відчували в цей момент?

8. Що Давид відповідає Голіафові? Як Давид представляє себе Голіафові? (Точно сформулюйте відповідь.)

9.

А. Чому Давид хоче перемогти Голіафа?

Він має деякий різновид егоїзму. __?

Він живе з необдуманою нестриманістю. __?

Він утратив розум. __?

Жодне з вище згаданого. __?

Б. Що змусило Давида стати перед цим височезним гігантом? (Старанно занотуйте вірші 26, 36, 45, 46 та 47.)

Зауважте відмінність між точкою зору Ізраїльтянина, що сказав: "Чи бачите ви цього чоловіка, що виходить? А виходить він, щоб зневажати Ізраїля." (1 Самуїл 17:25), та твердженнями Давида, що говорив: "І лева, і ведмедя побивав твій раб. І цей необрізаний филистимлянин буде, як один із них, бо він зневажив полки Живого Бога!" (1 Самуїлова 17:36).

Давид бачить справжній вихід, що насправді доступний. Ми з армії Ізраїля, а не просто група людей планети земля. Ми народ заповіданий Богом. Згадайте, що Бог сказав Мойсею: "…то станете Мені власністю більше всіх народів, бо вся земля то Моя! А ви станете Мені царством священиків та народом святим." (Вихід 19:4-6). Ми значно більше ніж просто група людей, ми Божий народ, що несе Боже ім'я. Одначе, основою було ім'я Боже. Лише Бог може очолювати Своїх людей. Лише Бог може бути Постачальником. Лише Бог може бути Рятівником ізраїльтян, нашим рятівником у цей момент історії.

Хоча слова було замінено, та це здавалося скоріше безглуздям для молодого хлопця з каменем у руках наближатися до досвідченого вояка, але Давид та його Бог йдуть вперед. А зараз давайте старанно переглянемо історичні записи про цю сутичку у віршах 48–51.

10. Перелічіть деякі деталі.

Новини поширюються. Ми звільнені та вдячні. Голіаф мертвий. Филистимляни тікають. Що цим було доведено? Одного разу знову ми бачимо, що Бог піклується про Свій народ. Бог став Визволителем для ізраїльтян. На кінець сорока днів страху та невизначеності ми пізнали свободу, тому що Бог зробив це. А зараз: "І пізнає вся земля, що є Бог Ізраїлів!" (1 Самуїл 17:46), що діє могутніми шляхами. А зараз ми захоплені в подяці Яхве.

11. Коли ми повертаємося назад через цю подію, як це відноситься до вашого життя, чи ви усвідомлюєте порівняння з "голіафом"? Чому б вам не пригадати "голіафа", людину, або ситуацію, що збентежила вас.

Чи ви готові наслідувати Давида у відношенні до "голіафу", чи ви намагаєтесь бути будь-ким чи не у відношенню до цього "голіафа"? Можливо, ви намагаєтесь "грати роль", намагаєтесь повторювати. Можливо ви вважаєте за важким бути вдячним за ваше оточення, бути вдячним за вашу чарівну пращу, палицю та п'ять каменів? Запам'ятайте - Бог виконує через вас Свою роботу найліпше, не тоді, коли ви намагаєтесь наслідувати інших людей, а лише тоді, коли ви той ким ви є насправді.

Чи зараз ви не маєте зробити дещо особливе, щоб зняти із себе Саулове оснащення та бути самим собою? Чи ви не бажаєте змінити свій словниковий запас, вашу ходу, вашу побутову мову, ваш одяг? Перечитайте останній параграф та заглибтеся в молитві над ним.

А зараз, коли ви прямуєте до цього "голіафа", йдете з Божою силою, усвідомлюючи, що ви уповноважені Творцем, як Божі сини да дочки всемогутнього Бога всесвіту.

Радійте, що ви маєте вашу палицю, вашу пращу, ваші п'ять каменів та що ви йдете з Його Іменем. Пам'ятайте, що є головним – не тільки ваше життя, а репутація вашого Бога.


HOW LONG MY KINDROM LAST? - Study 16

Заняття - 16

ЯК ДОВГО БУДЕ ІСНУВАТИ МОЄ ЦАРСТВО?

Після славетної перемоги Дави над Голіафом, Саул стає дуже ревнивим. Він хоче вбити Давида. Давид тікає та постійно перебуває під Божим захистом. Коли Саул помирає, починають точитися суперечки між Домом Саула та Давида. Бог має план, за яким Давид має стати царем, але дім Саула бореться щоб утримати за собою царство. Коли Давид нарешті стає царем, він переміщує розташування свого правління з Хеврону до Єрусалиму. Коли Давид стає царем Ізраїлю йому виповнюється тридцять років та він править на протязі сорока років. Царювання Давида пройняте війною та кровопролиттям. Безперечно Давид - це колоритна та сильна людина.

Археологи розповідають нам, що Єрусалим – нова столиця Давида на справді це маленьке місто довжиною 360 метрів та шириною 120 метрів. Воно було довжиною зо два міські квартали та завширшки менш ніж один квартал та площею 8 акрів. Давид розвиває своє царство в Єрусалимі так, що воно тепер виглядає як місто царів, а також як місто Боже. В пізніх писаннях пророків розповідається про міста Зіон та Єрусалим із яких розповсюджувався Закон Господень. Та про те, що настане день, коли всі народності землі, всі царі світу та Божі люди прийдуть поклонятися Яхве в цих містах.

Коли Давид продовжує правити царством, він надає великого значення писцям та книжникам. Завдяки цьому він відомий багатьом сучасним історикам та історіографам. Значно раніше за Геродота або будь-якого іншого видатного історика Давид започатковує запис історичних подій, ці записи будуть у подальшому використані з ціллю відтворення стародавньої історії. Ми знаємо це з життя Давида, тому що посада книжника, що в Єврейській літературі називається : "людина, що зумовлює вас пам'ятати". Ми маємо записи в Біблії названі "Хроніками". Вони можуть бути більш точно названі – "протоколом", "журналом", "книгою записів".

Давид здається також запровадив книжників в Ізраїлі та уповноважив їх подібно до державних службовців. Ми знаємо, що від часів Христа, книжники стають релігійними знавцями. В наш час еквівалентом книжників стали "секретарі", що зберегли важливе становище на протязі історії.

Давид упроваджує музичні інструменти в систему поклоніння Богові. Він дає Левитам різноманітні музичні інструменти для гри. Асаф грав на цимбалах, священики Беная та Яхазіїл постійно грали на сурмах перед ковчегом Божого заповіту, а інші грали на цитрах та арфах (1 Хроніки 16:4-6). Цей естетичний цар Давид, що приніс ритуал у служіння Яхве. Давид це той, хто заснував основи книги Псалмів.

Ось настають часи миру від зовнішнього тиску, або у крайньому випадку часи відпочинку для Давида. Це той час, коли Давид має одну думку … ідею. Читайте ІІ Самуїл 7 та дивіться, в чому суть цієї ідеї.

1. Що турбує царя Давида.

2. На перший погляд це дуже почесне заняття – будувати домівку для Бога. Отже Натан говорить Давидові: "Усе, що в серці твоїм, іди й зроби, бо Господь з тобою." (2 Самуїл 7:3). Одначе Бог має інший план. Що сказане Богом Натан запитує у Давида?

3. Бог здається засмучений за Давида, за захоплення влади, за намагання займати на керівну посаду, та одначе говорить Давидові: "Скрізь, де ходив Я поміж Ізраїлевими синами, чи промовив Я хоч слово з яким із Ізраїлевих племен, якому наказав Я пасти народа Мого, Ізраїля, говорячи: Чому не збудували ви Мені кедрового дому?" (2 Самуїл 7:7). В Божій розмові, котру Натан представляє Давидові, Яхве показує Свою турботу про Давида. Що говорить Бог про те, що Він зробив для Давида? Що говорить Бог про те, що він зробить для Давида?

Зауважте важливість цієї історичної перспективи. Бог постійно нагадує про те, що Він зробив для нас та про те, що Він зробить для нас у майбутньому.

4.

А. Натан отримує послання від Бога та представляє його Давидові. Давид відповідає на слова Натана - він усамітнюється перед Господом та молиться. Як Давид описує себе у своїй молитві у віршах 18 та 19?

Б. Як Давид описує свого Бога у віршах 20-24?

5.

А. Що Давид запитує у Бога?

Б. Яке призначення має Давидове прохання? Чому Давид стурбований тим, чи Бог виконує Свої слова?

Бог просто дає нам більш докладне пояснення Свого плану. Ми бачимо людство розміщене в саду. Ми спостерігаємо як Бог дарує людству заповіт із райдугою. Ми спостерігаємо як Бог обирає людину через особу на ім’я Аврам з родоводу, котрого повинен прийти Месія. А зараз із цих людей постає плем'я, що назване - Юдеї. В цьому племені є дім, що названий домом Єссея. В домі Єссея є син Давид. Саме через цього сина Давида - Бог установить Своє вічне Царство. Таким чином Бог підкреслює спрямування Свого плану.

Прислухайтесь до цих слів: "Пішов теж і Йосип із Галілеї, із міста Назарету, до Юдеї, до міста Давидового, що зветься Віфлеєм, бо походив із дому та з роду Давидового," (Лука 2:4). Чи це не випадковість, що Йосип та Марія подорожували саме до Віфлієму. Святий Бог дотримується обіцянки, що Він дав Давидові тисячу років раніше цієї події. Єдиний шлях, за яким царство може бути вічним - якщо воно буде Божим Царством. А зараз цей Бог, що прийшов у плоті виконає обіцянку про Давидове Царство. Царство не схоже на жодне інше, вічне Царство.

6. Давид здається вражений Божою турботою про себе. Чому б вам не знайти декількох хвилин, щоб пригадати приклади Божої турботи за ваше власне життя в минулому, можливо за минулі декілька днів, минулий місяць, минуле півріччя, рік, п'ять років …?

7.

Зауважте, що Боже турбота полягає не тільки в тому, що Він показує нам минуле та теперішнє, Він також пропонує нам славетну надію в майбутньому. Чому б вам не попрохати у Бога про Його турботу про вас у наступний місяць або півріччя. Де саме ви хочете бачити Божу турботу, що могутньо спрямована до вас?

У вашій особистості.
 У ваших взаємовідносинах.
У вашому розпорядку.

А зараз, як Давид став перед Богом, чому б вам не знайти декількох хвилин та просто мовчки сісти перед Господом. Просто помовчати. Побачити, які думки принесе вам Господь. Можливо взяти те, що ви тільки-но написали про минуле, теперішнє та майбутнє та прочитати це для Бога дуже повільно та помолитися про це до Нього. Отже будьте впевнені, що Він піклується про вас, що Він допоможе вам сьогодні та в майбутньому, як Він робив це в минулому. Будьте благословенні.


NOW WHAT? I'M CAUGHT RED-HANDED - Study 17

Заняття - 17

А ЩО ЗАРАЗ? Я СПІЙМАНИЙ НА ГАРЯЧОМУ?

Чи ви колись помилялися? Чи ви іноді відчуваєте провину, повну непридатність? Чи ви помічаєте, що ви часом засуджуєте себе? Чи ви відчуваєте приниження від інших людей? Чи ви колись були спіймані на гарячому?

Що сталося? Як Бог поводиться зі Своєю людиною, що була спіймана на гарячому, що зогрішила, що помилилась? Як відповідає спіймана людина?

Ми зустрічає царя Давида, царя чиє царство буде вічним царством, з родоводу, котрого прийде Христос – Месія. Ми зустрічаємо людину названу: "Знайшов Я Давида, сина Єссеєвого, чоловіка за серцем Своїм, що всю волю Мою він виконувати буде." ( Дії 13:22 ). Чи він має досконалі манери? Ні. В ІІ Самуїл 11 та 12 ми бачимо інший бік цього Давида. Прочитайте цей розділ та добре обміркуйте його.

Помітивши вродливу жінку Вірсавію дружину Урія, Давид скоро захоплюється нею та незабаром отримує новину про те, що вона завагітніла. В цей час Давид кличе Урію, щоб той повернувся додому з битви, пригощає його вином та постійно пропонує йому залишитися на ніч у своєму домі. Одначе Урій виявляється відданим вояком та не йде в покої зі своєю дружиною. Наступним ранком Урій повертається на передову ланку битви з посланням для полководця Йоава. В цьому посланні говорилося про те, що Урій повинен воювати в першій ланці. Коли битва була дуже жорстокою – війська відступили та Урій був убитий. Після смерті Урія Давид одружується на Вірсавії і потім Бог надсилає пророка Натана щоб засудити Давида.

Натан розповідає Давиду притчу, що описує заможну та бідну людину. В цій історії Натан показує як заможна людина має великий прибуток із бідної людини. Давид відповідає такими словами: "І сильно запалав Давидів гнів на того чоловіка". Давид каже Натану: "Як живий Господь, вартий смерти той чоловік, що чинить таке." (2 Самуїлова 12:5).

Потім Натан вчить Давида та говорить йому: "Давиде знаєш, що? Ти і є той чоловік!" Так Давид був спійманий на гарячому. Коли Натан далі осуджує Давида – Давид відповідає Натану: "Я зогрішив перед Господом".

Псалм 51 показує як Давид поводиться зі своїм гріхом. Давайте старанно проглянемо його.

1. Як Давид описує свого Бога у :

Вірші 1:

Вірші 4:

Вірші 6:

2. Як Давид описує свій стан та свої дії у:

Вірші 3:

Вірші 4:

Вірші 8:

3. Про що Давид прохає Бога у:

Вірші 2:

Вірші 7:

Вірші 9:

Вірші 10:

Вірші 11:

Вірші 12:

Зверніть увагу на всеосяжну Божу присутність. Зауважте, що Давид не закінчує словами: "Змий мої гріхи". Вивчіть ці відповіді дуже старанно.

4. Що з того, що Давид прохав у Бога, ви також повинні прохати у Нього?

5. Як наслідок того, що Бог слухає та відповідає Давидові, що Давид обіцяє Богові у:

Вірші 13:

Вірші 14:

Вірші 15:

6. Вірте, що Бог відповість на ваші прохання, як Він відповів на прохання Давида. А зараз, що ви бажаєте пообіцяти Богові? Можливо ваші обіцянки будуть включати деякі Давидові обіцянки.

7. Тоді коли, до кого вони стосуються, або з ким ви збираєтесь виконувати ці обіцянки?

Отже ви прощені, відновлені. Йдіть, промовляючи хвалу Богові. Дякуйте за дієвого Бога, що Забезпечує, що забезпечує прощення, відновлення, звільнення.


"SOLOMON, FOR WHAT DO YOU ASK? - Study 18

Заняття - 18

СОЛОМОН, ПРО ЩО ТИ ЗАПИТУЄШ?

Коли Давид помирає його син Соломон постає на трон царства. Соломон вирізняється в історії з багатьох причин. Він чоловік миру та молитви. Він мудрий чоловік. Він чоловік призначений для, того щоб здійснити мрію свого батька – збудувати перший храм – місце перебування Бога. Цей намет, тимчасове місце перебування Бога, що десятиріччями переміщувався разом з ізраїльтянами - Соломон тепер назавжди розмістив у Єрусалимі.

Усі будівлі Соломона, не тільки Храм, але також і палац та інші палаци – були дуже дивовижними. Він багата людина. Він наймав людей з інших країн для того щоб зробити чудові речі із бронзи. В його палаці багатство було очевидним для кожного хто сидів за його столом, для всіх посуд для пиття був виготовлений із золота. Трон Соломона був виготовлений з слонових кості, обкладеної золотом.

Соломон також людина міжнародних взаємовідносин. Багато людей, включаючи царицю Шеву, приходили здалеку, щоб подивитися на Соломона, що він насправді такий мудрий, як про нього розповідають. Вони приносили багато дарунків: спеції, золото, коштовні каміння, верблюдів, коней, мулів, одяг, мавп, павичів, срібло.

Як Соломон відноситься до нас, до свого народу, та до інших людей, він дуже добре показує, що він людина мистецтва, людина культури. Він відомий як знавець ботаніки та біології. Він написав 3000 притчі та 1005 пісень. Він є автором багатьох книг Причтів в нашій Біблії також Псалму 72 та Псалму 127.

Як Соломон зміг організувати проект, що задіював 3000 наглядачів та 150000 робітників? Що дозволило Соломону керувати так ефективно – його освіта, його походження? Як одна людина могла залишити в історії такий, яскравий слід мудрості?

Ці слова були сказані про Соломона: "І приходили від усіх народів, щоб послухати Соломонову мудрість, від усіх царів краю, що чули про мудрість його." (1 Царів 4:34). Як Соломон досяг такої мудрості?

Перша книга Царів добре оповідає про те, чому Соломон має таку мудрість. Так, Соломон Божа людина. Ні, він не досконала людина. У своєму житті він не демонструє повну покору Святому Богові. Одначе, Соломон часто радує Бога.

Давайте поглянемо на одну ніч у житті Соломона, коли він спить та мріє. Читаймо І Царів 3:5-15.

1. Що говорить Бог, коли Він звертається уві сні до Соломона?

2. У Соломоновій відповіді Богові старанно зверніть увагу на:

А. Як Соломон описує свого батька Давида?

Б. Як Соломон описує Боже ставлення до свого батька Давида?

В. Як Соломон пояснює, чому він Соломон є тим ким він є? (Записуйте текст з Біблії, а потім перефразуйте власними словами сказане Соломоном).

3. Соломон описав Давида та Боже відношення до Давида. Він також підтвердив чому він саме там, де він є, і що він думає про себе. Та нарешті, Соломон дещо просить у Бога. Що саме він просить у Бога?

4. Що сказав Бог про те, що міг попросити Соломон? Як Бог відповідає на прохання Соломона?

5. Досить швидко Соломонова мудрість зазнає перевірки. Читайте вірші 16-28. Бог, що наближається, прислухається та відповідає Соломонові, знову наближається та слухає, та відповідає нам. Соломон просив мудрості заради Божого народу. Ви також можете попрохати мудрості для вашого життя. Де саме у вашому житті ви будете потребувати мудрості від Бога в наступні два тижні? (Досить докладно сформулюйте свою відповідь). Це може стосуватися використання часу, відносин у сім'ї або із друзями, гріха у вашому житті, важливих рішень та ін.

А.

Б.

Моліться, віруючи в мудрість Божу. Та чому вам не прийняти це за традицію. Ви знайдете за корисне не тільки прочитати, алей запам'ятати Приповісти 3:5 та 6.

Надійся на Господа всім своїм серцем,

а на розум свій не покладайся!

Пізнавай ти Його на всіх дорогах своїх,

і Він випростує твої стежки.


TRAGEDY KINGDOM DIVIDES - Study 19

Заняття - 19

ТРАГЕДІЯ - ЦАРСТВО РОЗДІЛЯЄТЬСЯ

Соломон просить у нашого Бога мудрості та Бог щедро відповідає. Соломон будує храм для поклоніння Яхве. Він будує палац. Він займає своє місце, визначне місце в історії. Одначе Соломон людина, недосконала людина. Нажаль він також ослухався Бога. Та як цього можна було очікувати – його непокора накликає трагедію на Царство Ізраїлю.

В І Царів 11:1 та 2 описується Соломонова непокірність. " А цар Соломон покохав багато чужинних жінок: і дочку фараонову, моавітянок, аммонітянок, едомітянок, сидонянок, хіттіянок, із тих народів, що про них Господь сказав був Ізраїлевим синам: Не ввійде те між них, і вони не ввійдуть між вас, бо вони справді нахилять ваші серця до своїх богів. До них прихилився Соломон коханням."

Бог передбачив, що станеться з тими людьми, що будуть вступати в близькі стосунки з іншими народами. Сумним шляхом Бог нагадав нам, що це правда. Соломонові жінки відвернули його серце до інших богів. Не довго Соломон залишається відданим Богові свого батька Давида. Соломон навіть будує палаци для поклоніння деяким богам своїх жінок. Це збентежує Бога, одначе Бог говорить Соломонові, про те, що Він забере в нього царство та віддасть царство його служникові. Царство буде розділене, хоча не все царство буде відібране у Соломона.

Бог через пророка Ахійя говорить до чоловіка на ім'я Єровоам. Обираючи Єровоама, Бог підтверджує, що Він зробить його головою над цими племенами ізраїльськими. Потім зверніть увагу на те, як Бог докладно пояснює Єровоамові, як він повинен правити. Єровоам говорить, що він править над цими десятьма племенами, тому що ми Ізраїльтяни покинули Яхве та поклоняємося богині

Асторзі (Інші деталі читайте в І Царів 11.)

"Та не візьму Я всього царства з руки його, бо оставлю його володарем по всі дні життя його ради раба Мого Давида, що Я вибрав його, який додержував заповідів Моїх та постанов Моїх. І візьму Я царство з руки його сина, та й дам його тобі, оті десять племен." (І Царів 11:34-35).

Соломон дізнався про нову роль Єровоама та намагається вбити цього працьовитого, хороброго молодого воїна. Єровоам рятує своє життя, тікаючи до Єгипту. Після смерті Соломона, Єровоам повертається, щоб запитати сина Соломона – Рехав'ама: "що він збирається робити далі? Чи ти послабиш тиск на нас, за ради свого батька, що був досить жорстокий та сильний, власний, або ти збільшиш тиск ?" Рехав'ам трагічним шляхом прислухається до порад деякої молодої людини та не слухає голосу старців, та промовляє: "Я навіть буду сильнішим та жорсткішим ніж мій батько!".

З цими словами десять племен, ізраїльських повстають, залишають дім Давида (Рехав'ама) та ставлять Єровоама собі за Царя.

Після того як Єровоам оселяється в Сехемі, що починає відбуватися в душі нового царя? Читайте І Царів 12:25-33.

1.

А. Чого боїться Єровоам у віршах 26 та 27?

Б. Згадайте, що Бог сказав Єровоамові. Прочитайте, що Бог сказав Єровоаму у І Царів 11:37-38 та перефразуйте Божі твердження своїми словами.

Якби ви були Єровоамом та почули про ці Божі слова, то чи не боялися б ви того, що царство повернеться в дім Давида, люди повернуться до Рехав'ама, а ви будете вбиті? Чому? Чому ні?

Зверніть увагу на те, що питання в тому: "Чи мій страх пересилить те що говорить Бог, або: те, що говорить Бог пересилить мій страх?"

3.

А. Завдяки тому що Єровоам боїться, яке рішення за допомогою радників він приймає? (І Царів 12:28).

Б. В який спосіб Єровоам пояснює своє рішення Ізраїлю?

4. Єровоам намагається "підбадьорити" Ізраїль (полегшити людям поклоніння Богові). Які наступні настанови пропонує Єровоам для цієї нової системи богослужіння? (вірші 29-33).

Зверніть увагу на те, що Єровоам створює спокусливу підробку. Ця нова система богослужіння дуже схожа на справжні Божі настанов щодо богослужіння. Люди мають місце для богослужіння, мають священиків, для помочі в богослужінні та навіть мають свята подібно до Юдеї. Вони навіть запалюють жертву на вівтарі.

Бог безперечно, вражений гріхом Єровоама та шляхом, котрим він спрямовує Божий народ поклонятися золотим тельцям – поклонятися ідолам. Одначе, коли син Єровоама захворів та, коли жінка Єровоама запитує у провидця Ахійя про свого сина – Бог через Ахійя промовляє осудження дому Єровоама. Читайте І Царів 14:1-16.

5. Чому трапляється це осудження?

6. З яких частин складається Боже осудження?

А.

Б.

В.

Г.

7.

А. Якби ви були Богом, що б ви відчували по відношенню до Єровоама, знаючи про те що він учинив?

Б. Чому ви відчуваєте саме так?

Це дуже важливо для вас – зрозуміти Бога, що Бог сказав та зробив, а також, що відчуває Бог. Одначе, ми не тільки повинні зрозуміти Бога – ми повинні також зрозуміти власні почуття. Ми повинні швидко усвідомлювати в собі можливості Єровоама.

Перший крок Єровоама до негараздів: Його страх виконати сказане Богом. (І Царів 12:26-28).

Наступний крок до негараздів полягав у тому, що: "Він скористався порадами радників, коли він не потребував жодного радника, тому що Бог уже спрямував його."

8.

А. Коли ви у вашому житті, боялися відхилити сказане Богом, та це призвело до поведінки, що суперечила тому, що говорить Бог?

Б. Які були наслідки цього?

9. Чого саме ви боїтеся на даний момент?

Чому б не помолитися та не принести цей страх до Бога. Також тримайте в пам'яті, вимагайте та використовуйте Приповісти 3:5 та 6…

Надійся на Господа всім своїм серцем,

а на розум свій не покладайся!

Пізнавай ти Його на всіх дорогах своїх,

і Він випростує твої стежки.

Вам також має сподобатися ІІ Тимофій 1:7.

Бо не дав нам Бог духа страху,

але сили, і любови, і здорового розуму.

Хай благословить вас Господь. Стверджуйте, що сказане Богом буде та повинно переважати ваші страхи.


IS GOD FAIR? - Study 20

Заняття - 20

ЧИ БОГ СПРАВЕДЛИВИЙ?

Коли ми залишаємо Єровоама, ми постійно бачимо кровопролиття та трагедії у Північному Царстві на чолі з Надабом, Баша, Ела, Зімрі та Омрі. Омрі був досить визначним царем через свій історичний вплив, тому що він придбав землі, що зараз звуться Самарією. Хоча дуже цікаво, що незважаючи на його визначний історичний вплив у світі – в Писанні лише вісім віршів описують його життя. Це іноді вірно, чи не так? Людина, що залишила визначний слід в історії - залишила дуже малий слід у Божій "святій історії".

Після смерті Омні його син Ахав приймає владу в Ізраїлі та чинить більше зла та беззаконня ніж будь-який інший цар до нього. Він одружується на Єзавелі дочці сидонійського царя та починає прислужувати Баалу, та поклонятися Баалу. Він зводить вівтар Баалу. Він також поклоняється божеству на ім'я Астарта.

Бог, збентежений за нас, Свій народ, та надсилає Ілія на зустріч із царем Ахавом. Ілія повідомляє Ахаву, що на протязі трьох років не буде ні роси ні дощу. Ахав без сумніву думає: "Що може знати Ілія? Що він думає про себе? Я цар!" Давайте відвідаємо Ахава та Ілія через декілька років потому. Читайте І Царів 18.

1. Що Ахав зробив Ілії?

2. Коли Ілія зустрічає Овдія, що він йому обіцяє?

3. Як Ахав бачить або описує Ілію?

4. Як Ілія бачить або описує Ахава?

Ілія пропонує Ахаву, щоб увесь народ Ізраїлю прийшов до гори Кармел з усіма провидцями Баала та із провидцями Астарти, що їли зі столу Єзавели. Ахав погоджується. А зараз почувши новину ми збираємося разом із ними біля підніжжя гори Кармел. Ми здивовані, що Ілій стоїть перед нами.

5. Який виклик, яке питання Ілія піднімає перед нами, народом, Ізраїльтянами?

6. Що Ілія пропонує нам зробити, щоб ми переконались, що Бог справжній?

7. Баал, бог – збирається довести, що він Бог. Що роблять Баалові провидці? (Намагайтеся подати вичерпну відповідь.)

8. Що Ілія пропонує Бааловим провидцям опівдні?

9. Зверніть увагу на безглуздість, паніку, без жалість напруження їхніх тіл. Баал повинен їх почути! Що зроблено невірно? Чому нічого не трапляється? Уже скоро вечір. Якою є відповідь Баала?

10. А зараз Ілія ступає вперед. Усі телевізійні камери спрямовано на нього. Ілія звертається до нас та каже: "Підходьте ближче! Підходьте до мене!" Ми бачимо як Ілія керує дійством. Старанно запишіть те, що він робить у віршах 31-35.

11. Коли він молиться Богові Аврама, Ісака та всього Ізраїлю -, про що він запитує Бога?

12. Як Бог відповідає на молитву Ілії?

13. Як відповідає народ?

Коли день ще не скінчиться - почне падати дощ та Ілія "випередить" Ахава. А всі провидці Баала будуть вбиті. Чи правий Бог учиняючи так? Чому Бог такий жорстокий? Що ми вивчили на цьому прикладі? Що насправді говорить Бог? Можливо Бог говорить до нас: "Ви поклоняєтесь хибному богу. Ви поклоняєтесь хибним шляхом"?

Багато інших релігій описані в Старому Заповіті. Іноді ми здатні побачити Божу відповідь до цих релігій.

Давайте спробуємо дослідити три випадки взаємодії між цими провидцями. Як провидці розглядають Бога? Яку ціль мають ці провидці та як вони прийшли до вчення про свої цілі? Як ці провидці розглядають себе та свій світ?

1. ЯК ПРОВИДЦІ РОЗГЛЯДАЮТЬ БОГА?

Провидці Баала | Провидці Яхве
А. Джерелом натхнення та релігійного досвіду в стародавніх релігіях була жадоба стати одержимими богом або поєднатися з Богом. Б. Провидці та бог – розглядаються як морально та фізично відмінними. | Для Біблійної людини поняття: "єдність з Богом" означає богохульство. Коли Авраам перебував у Божій присутності – він промовляв: "Оце я осмілився був говорити до Господа свого, а я порох та попіл" (Буття 18:27). Мойсей ховається від Бога в кущах (Вихід 3:6). Головна думка в розумінні Бога в Єврейській Біблії – це першість святого над природою.

ІІ. ЩО Є ЦІЛЛЮ ПРОВИДЦІВ ТА ЯК ВОНИ ДОСЯГАЮТЬ СВОЇХ ЦІЛЕЙ?

А. Захоплення, власне вдохновеня (містичні здібності) є ціллю, нагородою для провидців Баала.

Провидці від Яхве жадають вдохновення від народу. Вони усвідомлюють, що їхнім призначенням є очолювати народ у служінні Богові. Провидці нічого не варті без свого народу. (І Царів 18:37).

Б. Коли щось трапляється – важливим є відчуття присутності. Існує лише один вимір події без відмінностей між суттю події та самою подією. Людина поєднується зі святим.

В. Що було неможливим для людини у свідомому стані – ставало можливим у стані інтоксикації. Пиятство піднімало людину до вищого рівня існування та духовного вдохновення.

Г. Коли провидці Баала досягають своєї цілі, вони ніколи не повинні втрачати бачення своєї цілі. Тому вони використовують різні стимулюючі засоби або драматичні рухи, крики або дикі танці, музику, алкоголь, опіум, гашиш, воду з священних джерел або кров тварин для того щоб викликати у людини стан захоплення, що у свою чергу дозволить людині переступити за межі себе. Безглузде хвилювання провидців заключається у тому, що вони вчиняють собі покарання, шматування ножами, що символізує величне посвячення до святого, як в І Царів 18.

У провіщенні дуже важливим є те, що дещо було сказано. Це може буде обставини розмови та сприйняття послання. Це може бути зустріч з Особою, але Бог це Бог, а людина - це людина; двоє мають зустрітися, але ніколи не повинні об'єднатися, злитися. Це спілкування, що ніколи не переходить у злиття. (Вихід 3).

В Біблійній вірі Бог вважається Творцем та Керівником усього сущого. Він розуміє, що він має доступ до Бога в контексті свого створений, що він приносить всі свої здібності, як вони були дані йому Богом та для Бога, щоб відчути багатство спілкування та дружбу. Любов до Бога пов'язана з всім його серцем, всім його розумом, із його всією силою. (І Царів 18). Зверніть увагу, як Ілія наближається до Бога всім своїм єством у контексті того ким він є.

Бог Ізраїльтян – це Бог, що прийшов до людини (Вихід 25). Це Бог, що прагне спілкуватися зі Своїм народом. Він дозволив їм віддзеркалювати Свою подобу. Коли Ілія наближається до свого Бога, він не використовує мечів або списів, він не пошкоджує своє тіло, але він відновлює вівтар для Господа та молиться.

ІІІ. ЯК ПРОВИДЦІ РОЗГЛЯДАЮТЬ СЕБЕ ТА СВІЙ СВІТ?

А. Самовгасання (утрата особистості) – це ціна містичної єдності зі святим для Баалових провидців. Певне минуле скінчилось; про нього нагадує тільки абстрактна присутність, тому що розум у його свідомому стані не здатний подати адекватну думку, про вищі істини, та навіть непридатний для отримання святого вдохновення. | У своєму баченні власна індивідуальність провидців не зникає. Навіть коли події приносять шторм, їхня свідомість залишається спокійною, здатною усвідомлювати, та здатною відповідати. Вдохновення провидців Яхве завжди присутнє у світлі розуму та в повній присутності свідомості
Б. Для провидців Баала стан екстазу - це їхня власна ціль. Вони тільки пам'ятають моменти, котрі не можна описати словами. | Для провидців Яхве провіщення - це засіб для здійснення цілі. В цей час вони отримують послання, котре має бути виконане.
В. Для провидців Брала життя з усіма речами цього світу - це програш, хвороба. Добро існує тільки в стані екстазу, а все земне, тимчасове – не має значення. Ув'язнене тіло звільняється через стан екстазу. | Життя з усіма його випробуваннями та бідами - це дар від Бога. Провидці Яхве були створені не тільки, щоб більше пізнати Бога, але також для, того щоб пізнати Боже відношення до їхнього життя, до їхнього світу. Провидці зосереджувались на справах цього світу, на житті народу, на хворобах суспільства. Пророцтва адресовані до тих, хто наступає на нужденних, до тих, хто знищує бідних, котрі не мають землі. А також тих, хто підвищує ціну на зерно, та використовує невірні ваги та продає зіпсоване зерно. (Амос 8:4-6).
Г. Ці екстатичні провидці зараз підняті вгору поза свого земного досвіду та єдині спогади, що вони мають – спогади перебування поза своєї власної особистості. Але найбільш трагічним шляхом вони повертаються до реальності, до об'єктивного світу, в якому вони повинні жити. | Провидці Яхве новим шляхом відчули спілкування, що може мати людина із Творцем. Вони можуть зараз повернутися до свого народу, та звільнити їх, щоб вони могли самі пізнати це спілкування.

Чи ви здатні побачити, що всі навколо вас це провидці Баала? Що їх мотивує? Як вони розглядають Бога? Чи ви бачите, чому зараз такий значний підйом у Східних містичних релігіях?

13. Коли ви дивитесь на провидців Баала, зверніть увагу на те як вони розглядають людське бачення Бога. Чому б вам кількома словами не описати як розглядають Бога люди, що поклоняються Баалу?

14. Погляньте, що провидці Баала роблять із цілями людини? Чому б вам не поділитися думками про цілі поклоніння Баалу?

15. Погляньте, що роблять провидці Баала із власним баченням людини та баченням свого світу? Чому ваше бачення не узгоджується з їхнім?

Помістіть себе зараз у часи Баала. Батьки, ви маєте дочку підлітка. Уявімо, що ви повинні представити її на деякий період часу, щоб вона могла служити як повія для священиків біля храму Баала. Кожного разу, коли вони хочуть насолоджуватися вашою дочкою вона має жити в храмі, як частина майна, що вони використовують. А зараз не дуже засмучуйтесь за провидців Баала. Вони не такі вже погані. Може Бог був несправедливий, коли знищив їх усіх?

Пані, ви звісно, зовсім інша справа. Сьогодні велике свято та ваше тіло потрібне одному з Баалових провидців, тому що вони хочуть досягти збудження для, того щоб поринути за межі себе та зустрітися зі своїм богом. Ви бачите, якщо вони не зроблять так, то тоді Баал позбавить їх розуму та потім їх очікує страшний рік.

Так як поклоніння Баалау було культом природи, люди приєднувалися до священиків та повій у священних оргіях перед вівтарем, особливо під час святкування нового року. Тоді вони програвали сцену так ніби боги, що керують землею, водою – будуть наслідувати їх приклад та покращувати сільське господарство, тварин, людей. В часи кризи, таких як війни чи голод, служителі культу приносили в жертву у священному вогні первонароджену дитину, для, того щоб покликати на допомогу своїх богів.

Можливо зараз більш видно чому Бог не частково а повністю винищив Баала зі світових релігій. Це краяло Боже серце, коли Він бачив нас обдуреними, коли ми думали, що через богослужіння Баалу ми підходимо ближче до Бога. Бог попереджає на у Римлянам 1 - "Вони Божу правду замінили на неправду, і честь віддавали, і служили створінню більш як Творцеві, що благословенний навіки, амінь." (Римлян 1:25). Вони бентежать людський рід. Вони прирікають людство на життя, що дещо менше ніж повинно бути на цій безнадійній землі. Є лище один Бог.

Ми прибуваємо до Бога не працюючи у не свідомому стані, не кажучи до побачення нашому розуму, а приходячи відкрито спілкуватися з ним, знаючи що, Він почує нас, та дасть нам настанови. Фактично, Він дає дивовижну настанову в Писанні – в Його книзі настанов.

Чому б вам не написати молитву подяки до Бога за його близьку любов до вас та за унікальний план піднесення вас до самого-себе. Дякуйте Йому, що Він Єдиний Бог, що ви не повинні шукати десь ще. Дякуйте Йому, що ви не були обдурені хибними провидцями. Просіть щоб він спрямовував вас у вашому майбутньому богослужінні єдиному справжньому Богові.


LORD? I DON'T KNOW WHAT TO DO - Study 21

Заняття - 21

ГОСПОДЬ? Я НЕ ЗНАЮ, ЩО РОБИТИ?

Йосафат приходить на трон Юдеї. Його батько Аса помер. Йосафат не наслідує богів свого батька, богів Баала. Йосафат укріплює наші міста в Юдеї. Він: "І повищилось серце його на Господніх дорогах, і він іще повсовував пагірки та Астарти з Юди." (2 Хроніки 17:6).

Йосафат також зайнятий нашим навчанням. Він добре знає, що те що ми знаємо безперечно, впливатиме на наш стиль життя, на те як ми будемо відноситися один з одним, як ми живемо в суспільстві. Тому, на третьому році свого правління, він надсилає високих посадовців у супроводі Левитів та священиків, вчити народ у містах Юдеї. Чому вони вчили народ? Вони навчали: "…книга Закону Господнього." (2 Хроніки 17:9).

Незважаючи на всю Божу силу у Йосафата, він робить серйозну помилку. Він зрідняться з язичеським царем Ахазієм із Півночі. Це приносить значні страждання Йосафату. Одначе, навіть під час своєї помилки, Йосафат залишається чутливим до Божих людей навколо себе. Він визнає свій гріх, та повертає нас, народ Божий, до справедливого та живого Господа (ІІ Хроніки 18 та 19).

Коли закінчується царювання Йосафата – настають часи значних поневірянь та горя. Ми вступає в ці часи, коли ми читаємо ІІ Хроніки 20. Чому б вам швидко не прочитати вірші 1 – 30.

1. Яка ситуація склалася у віршах 1 та 2?

2. Що відповідає Йосафат у вірші 3?

3.

А. Усі ми прибули з Юдейських міст та шукаємо Господа в Єрусалимі. Йосафат стоїть посеред нашого зібрання в домі Господньому та молиться. Як Йосафат описує природу Божу у вірші 6?

Б. Як Йосафат описує дії нашого Бога у вірші 7?

4. Ми живемо у землях дарованих Богом та будуємо Богові святилище для імені Його. Коли ми потрапляємо в умови зла, війни, осудження, чуми або голоду – ми стаємо перед Господом та благаємо Його про допомогу. Коли ми звертаємося до Бога, що на нашу Він має робити?

5. Ми звертаємося до Бога через цю загрозу (вірші 10 та 11) та прохаємо Його покарати синів Амонових та Моавових та мешанців гори Сеїр, отже у цьому випадку ми не будемо керуватися нашим походження від Бога. Як Йосафат описує наш стан та відношення у вірші 12?

6.

А. Після молитви Йосафата, що трапляється з нашим зібранням через Ахазіїла?

Б. Що ми відповідаємо на Божі слова з вуст Ахазіїла?

Наступного ранку ми вирушаємо в пустелю Єруїл. Йосафат звертається до нас, та говорить, щоб ми вірили в: "Господа, вашого Бога" (ІІ Хроніки 20:20) та Його провидцям. Потім призначаються співаки та починають співати: "Дякуйте Господу, бо навіки Його милосердя!" (2 Хроніки 20:21). Але, що найдивовижніше, що сини Амона та Моава постали проти мешканців гори Сеїр та повністю знищили їх. А потім вони повернулися та знищили один одного. Ми витрачаємо три дні на збирання здобичі, а на четвертий день ми славимо та вклоняємося Господу.

7.

А. Коли ви у вашому житті відчували тиск від несправедливості з боку Моавітів та Амонітів із вашого світу? (Точно сформулюйте відповідь.)

Б. Що робив Бог та або кого Бог використовував, щоб провести вас через ці обставини? (Хто був Ахазіїлом?) Чи ви не так давно дякували Богові за цей досвіт? Чому б вам не подякувати Йому знов просто зараз?

8. Пригадайте ваше життя, чи були у ньому присутні Моавіти та Амоніти, або деякі обставини чи взаємозв'язки, котрі вам як здавалося, були несправедливі до вас?

А зараз читайте наступні вірші дуже повільно, викреслюючи та замінюючи слова "ми" на "я"; "нам" на "мені"; "наш" на "мій".

"Якщо прийде на нас зло, меч укарання, чи моровиця, чи голод, то ми станемо перед цим храмом та перед лицем Твоїм, бо Ім'я Твоє в цьому храмі, і будемо кликати до Тебе з нашого утиску, і Ти почуєш, і спасеш" (2 Хроніки 20:9).

9. Чи ви вірите, що інші, знайдуть мир у цьому вірші? Будьте відверті.

__Так? __Ні? __Іноді?

10. А зараз читайте наступний вірш (вірш 12), продовжуючи викреслювати та замінювати слова "ми" на "я", "нам" на "мені", "наш" на "мій".

"Боже наш, чи ж Ти не осудиш їх? Нема бо в нас сили перед цією силою силенною, що приходить на нас, і ми не знаємо, що зробимо, бо наші очі на Тебе!" (2 Хроніки 20:12).

11. Чи ви бажаєте усвідомлювати, що такими є ваші обставини, і що це є центром вашого життя, центром вашої уваги?

__Так? __Ні? __Інколи? __Можливо?

Послухайте, що Бог промовляє до вас через Ахазіїла.

"Так говорить до вас Господь: Не бійтеся та не жахайтеся перед цією силенною силою, бо не ваша ця війна, але Божа!" (2 Хроніки 20:15).

12. Прочитавши 2 Хроніки 20, як ви ставитесь до того, що Бог контролював хід битви?

Здається відповіддю народу Божого має полягати в тому, що ми поклоняємося Господу, ми віримо в Господа та Його провидців, ми йдемо в гущавину подій, приносимо подяку Господу, за те, що Його милосердя навіки.

Не забувайте дозволяти досвіду Йосафата та народу Божого надати вам настанови як вам взаємодіяти з теперішніми та майбутніми Моавітами та Амонітами.

По-перше: Усвідомте, хто такий Бог.

По-друге: Усвідомте свій стан, ваші обставини.

(Подивіться на вашу відповідь на Запитання 9.)

Утретє: Зосереджуйтесь на святому. "Мої очі, спрямовані на Тебе (Яхве), а не на навколишніх обставинах.

По-четверте: Пам'ятайте чия ця битва.

По-п'яте: Йдіть славити Бога в оточенні Моавітів та Амонітів!


HELP! I AM AN EIGHT YEAR OLD KING - Study 22

Заняття - 22

ДОПОМОЖІТЬ! Я ВОСЬМИРІЧНИЙ ЦАР

Ми спостерігає Північне Царство, котре ніколи не знало праведного царя, котре постійно повертало глухе вухо до провидців, котрих надсилав Бог. Вони ігнорували Ілію, Єлисея, Йону, Амоса, Міхея. Вони не повернули до Єгови, дивлячись на праведний приклад деяких царів Юдейських; таких як: Амація, Уззій, Йотама. Тому в 722 р. до Р.Х. наші родичі на Півночі були зруйновані асірійським царем Сарг'оном Другим. Ми жили на Півдні як частина племені Юдейського та Бог славетно надіслав нам провидців, таких як: Осій та Ісая. Ми насолоджувалися правлінням деяких праведних царів: (до списку, що вгорі додайте Єзекію), але ми також збиті зі шляху безбожними царями. Наш останній цар Амон був просто вбитий своїми служниками. А наш теперішній цар – має на віку всього вісім років. Його ім'я – Йосія.

Чи ви можете уявити себе царем землі та народу, коли вам усього вісім років? Про що б ви подумали? Коли Йосія приймає трон, він безперечно, відчуває підтримку своєї матері. Він не збадьорений, одначе він пам'ятає двох останніх Юдейських царів: Амона та Манасія, тому що вони були дуже безбожними царями. Йосія не мав праведної моделі поведінки у своєму житті. Давайте поглянемо на Йосія та побачимо, хто має на нього такий значний вплив. Для того щоб швидко переглянути життя та правління Йосія – швидко читайте ІІ Царів 23:30.

Правління Йосії поділяється на три визначні ери. Під час першого періоду Йосія є праведним у Господніх очах та прямує шляхом свого батька Давида. Він пригадує стародавню історію, та знаходить Царя Давида, що жив більш ніж 400 років перед ним. Цар Давид має значний вплив на його життя.

1. Коли розпочинається друга ера, Йосії виповнюється двадцять років на дванадцятому році правління. Що він робить увесь цей час? (ІІ Хроніки 34:3-7).

2. Коли Йосії виповнюється двадцять шість років (на вісімнадцятому році правління), він віддає наказ відновити дім Господа. (ІІ Хроніки 34:8). Що за цінний документ знаходить священик Хілкійя під час цієї роботи (ІІ Царів 22:8)?

3. Якою була реакція Йосії, коли йому прочитали цю книгу (свиток)?

А.

Б.

4. Чим схвильований Йосія у ІІ Царів 22:13?

5. За кого хвилюється Йосія?

Священики та інші люди йдуть до провидиці Хулди. Вона говорить: "А вона сказала до них: Так говорить Господь, Бог Ізраїлів…" (ІІ Царів 22:15). Божі твердження через провидицю здається складаються із двох частин. По-перше Бог указує на те, якою повинна бути відповіддю людини на Божу благодать. "…за те, що вони покинули Мене, і кадили іншим богам, щоб гнівити Мене всім ділом своїх рук." (2 Царів 22:17).

6. У другій частині Бог промовляє Свою відповідь на поведінку ізраїльтян. Що говорить Бог?

7. Як Йосія реагує на Божу милість та настанови (вірш 19)?

А.

Б.

В.

Г.

8. Що Бог відповідає Йосію?

9. Коли Йосія чує новину від провидиці, він скликає зібрання та читає народові слова із книги заповіту. Де збирається це зібрання?

10. Що робить Йосія після читання книги заповіту?

11. Перед ким Йосія робить це?

12. Що роблять люди?

Відповідно до нашого заповідання перед Богом, зараз відбувається очищення спочатку в Єрусалимі (ІІ Царів 23:4-13), а потім в усьому царстві (ІІ Царів 23:15-24). Зауважте, як довго наші люди блукають від нашого Визволителя – Яхве.

13. Зазначте особливі дії очищення, що відбувалися в Єрусалимі.

А.

Б.

В.

Г.

Д.

Е.

14. А зараз, зазначте – які особливі заходи очищення відбувалися решті частин царства.

А.

Б.

В.

Г.

Д.

15. Чи ви відчуваєте, що Бог та Йосій були справедливими чи може жорстокими, терпимі чи нетерпимі? Чому? Чому ні?

Спосіб життя Йосія до сих пір може бути підсумований трьома словами: вірою (описується його м'яким серцем, покорою перед Богом, розриванням свого одягу та плачем перед лицем Господнім), Заповітом (описується його обіцянкою перед Богом) та потім очищенням (описується тим, як він виконує свої обіцянки).

Землі повинні бути очищені. Це буде проявлятися по різному. Вівтарі та безбожні лідери повинні бути знищені. Наша історія повинна змінитися. Божа справа в людському житті ніколи не завершується тільки з вірою, заповітом та очищенням. Бог завжди приносить нам, більше, а саме – святкування.

16. Що ми святкуємо разом з Йосієм?

17. Чому ви вважаєте, що ця Паска така важлива в житті Божого народу? (Якщо необхідно то поверніться до заняття 7 - Вихід 12. Якщо ви хочете побачити більш повне зображення святкування з Йосієм – читайте ІІ Хроніки 34).

Цей цар – хлопчак, спрямовує Божий народ від вірування до заповіту, до очищення, до святкування. Що саме спонукає його так робити? Чи ви не пригадуєте, що це? Він читав книгу заповіту, Божу книгу, Біблію що він мав у той час.

18. Чи ми відповідаємо на Божу книгу так само як це робив Йосій? Коли ми читаємо Біблію, ми маємо:

__ маємо чутливе серце?

__ принижуємо себе перед Богом?

__ розриваємо власний одяг (виражаємо зовнішнє збентеження)?

__ плачемо перед Господом?

19. Коли ви оглядаєте свою землю, своє місто, на свою країну - чи ви бачите будь-які гріхи, що розкраюють ваше серце? Чому б вам не перелічити два з них.

А.

Б.

20. Чи будь-який з цих гріхів є частиною вашого життя?

__ Так? __ Ні?

Якщо так, що ви будете робити за допомогою Божої Сили в наступну добу (або негайно), для того щоб визнати свій гріх та позбавитися від нього?

У нашому житті ми постійно маємо справи з гріхом. Як за допомогою Божої Сили ми можемо змінити всій домашній устрій, місто, землю та ін.? Можливо ми не маємо такої влади над людьми як Йосій, але, чи ми можемо впливати на людей? Чи можемо ми впливати на них спрямовуючи їх до Бога?

Чому б вам зараз не помолитися Богові, щоб Він зробив вас світлом у темному світі, щоб Бог зробив вас милостивою, праведною, люблячою людиною у світі, що так сильно заповнений ненавистю та зависсю.

В цей час відображення, чому б вам не попрохати Бога, щоб він привернув до вас увагу людей про яких ви молитесь. Прохайте Його про силу, щоб впливати на їх життя, котре буде значно багатшим у Христі.

21.

 | Імена людей | Коли ви будете спілкуватися з ними, щоб порадувати їх та випромінювати Христа в їх оточенні?
А. Б. В. |  |

Хай благословить вас Бог в молитві та у вірі в них!!!


PRISOMERS IN A FOREIGN LAMD - Study 23

Заняття - 23

В'ЯЗНІ В ЧУЖІЙ ЗЕМЛІ

Ми Божий народ досить часто розкраюємо серце нашого Бога. Так Північне Царство досить часто поклонялися Баалу та Астарті. Та отже Бог руйнує Північне Царство у 722 р. до Р.Х.

Деякі з нас в Південному Царстві продовжують помилятися. Бог надіслав Свого провидця Єремію для того щоб любити, та перебуваючи в нашому оточенні промовляти Його слова до Юдеї. Нашою відповіддю були такі слова: "Єреміє замовчи! Йди геть! Ми не хочемо тебе слухати!" Отже Бог усвідомлюючи нечутливість нашого серця починає діяти через іноземну силу. Вавілоняни на чолі з Навуходоносором беруть у полон народ Божий та руйнують Боже місто Єрусалим.

Ми полонені в Вавілоні, коли Єзекіїль стає Божим провидцем для Божого народу під час вигнання. Даниїл на цей час стає Божим провидцем для язичеських царів.

Бог має послання для тих, хто утримує Його народ. Єрусалим три рази захоплюється Навуходоносором у 605, 597 та 586 роках до Р.Х. Потім Навуходоносор прибуває до Єрусалиму. Для того щоб дізнатися більше подробиць читайте Даниїл 1.

Історія розкриває три важливих дії Бога у першому розділі (вірші 2, 9, 17). Перелічіть їх.

А.

Б.

В.

2. Бог віддає нас Навуходоносорові. Цар просить, щоб до нього привели декількох синів Ізраїля, включаючи представників з царської сім'ї та знаті. Що має бути притаманне цим юнакам?

3. Що повинно статися з цими молодими Ізраїльтянами?

Добре, ось ми, в'язні у чужій землі, відібрані для навчання. Що привертає нашу увагу, коли ми в ходимо в місто Вавілон?

О, стіни навколо міста вражаючі! "Відповідно до Геродота, видатного Грецького історика, що жив на сторіччя пізніше; місто було збудоване як великий квадрат з довжиною стін 22 кілометри кожна, висотою приблизно 70 метрів. Місто спочатку оточував викопаний, широкий та глибокий рів. Земля з рову використовувалась для виготовлення цегли для стін. Рів був заповнений водою з річки. Сама річка протікала через середину міста. На вершині стін було два ряди будівель, по одному на кожному боці міста. Між ними був простір достатньо широкий для того, щоб по ньому проїхало поруч чотири колісниці. (Ми також помітили та нарахували 100 бронзових брам на стінах. (Ми також спостерігали те, про що ми чули, те що вони називали) "висячі сади" … міські старійшини описували їх як одне з семи див світу. Нам говорили, що вони були дійсно штучними горами, що Навуходоносор збудував у місті … а зараз вони були засаджені деревами. Він робив це, тому що його жінка була родом з гірської країни Персії, та він хотів щоб вона пам'ятала про гори, котрі вона залишила перед тим як переїхати до цього монотонного, рівнинного краю".

Ми також чули про водосховище Сипара, що було в периметрі 260 кілометрів та глибиною 54 метри. Воно постачало водою сільське господарство країни. Ми також чуло, що інші говорили про канали між Тигром та Євфратом, що використовувались для зрошення країни. Деякі інженери говорили про "систему доків", котру цар збудував у Перській Затоці. Ми повинні визнати, що нам дуже цікаво. Але все ж таки, ми молоді хлопці віком від дванадцяти до п'ятнадцяти років.

4. Коли ми сідаємо їсти, Даніїл говорить наглядачу, що ми не повинні їсти царську їжу, або пити вино, котре п'є цар. Що відповів наглядач?

5. Що запропонував Даніїл?

Через деякий час, на здивування наглядача, ми виглядаємо краще за інших, не дивлячись на те, що ми не їли царської їжі та не пили царське вино.

Ось як! Три роки та багато занять минули, ми знаємо, що Бог дав нам знання та розум в кожній галузі літератури та мудрості. Бог навіть допоміг Даніїлу зрозуміти всі види марення та снів. А зараз ми чуємо новину про те, що настав час іспиту. Ми закінчили цю частину навчання.

6. Що трапилось, коли наше навчання закінчилось?

Через деякий час царю приснився сон. Читайте Даніїл 2. Він збирає всіх своїх провидців, тих хто пояснює сни, тих хто вивчає зірки та планети, та просить їх щоб вони не тільки пояснили йому сон, але й пояснили його суть.

7. Які будуть наслідки, якщо халдейські провидці не зможуть зробити цього?

8. Як халдеї пояснюють сон у віршах 10 та 11?

Новини поширюються дуже швидко, цар дуже розлючений на цих Халдеїв, отже, ми всі помремо. Начальник царської охорони приходить, щоб вбити нас. Даніїл говорить йому: "Що сталося?". Ми всі напружено слухаємо, щоб почути наказ царя. Потім Даніїл залишає нас та запитує царя, чи не має він вільного часу. Даніїл впевнений, що він зможе не тільки пояснити сон, але й сказати царю в чому його суть. Коли Данії повертається до нас, четверо з нас моляться про те, щоб Бог допоміг нас зрозуміти цей сон.

9. Які три твердження в молитві Даніїла ви особливо цінуєте?

А.

Б.

В.

10. Даніїл залишає нас та йде на зустріч з царем. Як він пояснює те, що він здатний розповісти цареві про сон та його пояснення?

Даніїл звертає увагу на те, що розповідь та тлумачення снів не має нічого спільного з освітою, походженням людини. Як стверджує Даніїл – ця таємниця була відкрита йому для того щоб зробити пояснення зрозуміле для царя, але так, щоб він зрозумів його за допомогою свого власного розуму. Що Даніїл пояснює Навуходоносору. Він говорить що буде не–Вавілонська імперія Навуходоносора, потім Перська імперія на чолі з Киром, потім Македонська імперія на чолі з Александром Великим та нарешті четвертою імперією буде імперія Римська. (це ми знаємо це з історії).

11. Під час існування цих імперій небесний Бог буде діяти. Що робить Бог неба у вірші 44?

А.

Б.

В.

Г.

12. Який засіб буде використовувати Бог (вірш 45), щоб зруйнувати це царство та встановити Своє царство?

Даніїл розповідає Навуходоносору та записує для всіх нас, що людські царства не встоять на ногах, вони будуть падати, але царство Боже буде вічним. Це трапиться без участі людських рук, а за допомогою каменя, що створений не руками людини, а Святим Богом. Це царство, що створене Богом ніколи не буде зруйновано. Воно ніколи не буде переходити до влади інших людей, воно буде вічним, воно буде кінцем всіх земних царствам.

13. Коли Даніїл представляє цареві цю інформацію та надає підтвердження про її Джерело, як Навуходоносор відповідає Богові ДаніЇла?

14. Цар підтримує Даніїла, дарує йому багато дарів, та вчиняє його паном над цілим вавілонським краєм. Про що Даніїл просить царя?

Ми вдячні за Даніїла. Ми прийшли сюди разом. Тоді ми пройшли разом навчання. Він міг би втекти на свій власний розсуд, але він хотів, щоб ми були з ним. Ми маємо чудовий час для молитви та служіння разом, зростаючи разом з ним.

15. Але зачекайте! Ми віримо в Бога та в Його Царство. Чи ми віримо, що це царство дійсно буде вічним Царством, та що Він дійсно чує наші прохання та відповідає на них?

__ Так? __ Ні?

16. Коли саме ви представляли Богові значне прохання та вірили, що Він відповість на нього?

Дата:_________________

17. Що це було за прохання?

18. Як Бог відповів на ваше прохання?

Подякуйте Йому знову, за те що Він відповів вам.

19. Що вас найбільше вразило в Даніїлі та чому?

Під кінець, чому б вам не попросити Бога, щоб Він зробив якості Даніїла, будь-яку частину з його життя, частиною вашого власного життя в на наступні два дні.

Хай благословить вас Господь.


YOU'COME A LONG WAY BROTHERS! - Study 24

Заняття - 24

БРАТИ! ВИ ПРОЙШЛИ ДОВГУ ДОРОГУ!

Влада Вавілона нетривала, досить скоро Кір, цар Персії, атакує та перемагає Вавілон у 536 році до Р.Х. Коли Кір дозволяє нам повернутися у свої землі – ми рухаємося з періоду НЕВОЛІ, з періоду поневолення Вавілонцями, до останнього історичного періоду Старого Заповіту – періоду ВІДНОВЛЕННЯ. В цей час нам дозволено повернутися до Єрусалима, щоб відновити його стіни та будівлі.

Спочатку небагато наших людей повертаються назад. Ті хто повернувся до святого міста задіяні у відновленні Храму. Приблизно через шістдесят або вісімдесят років Неемія отримує слово, що Єрусалим все ще ледве тримається на ногах, що стіни Єрусалиму ніколи не були відновлені та що залишки юдеїв, котрі повернулися до Єрусалиму живуть в бідах та поневіряннях. Неемія звертається до Бога з молитвою, прохаючи прощення за свої власні гріхи та за гріхи Ізраїля. Потім він просить у Бога мати честь повернутися, та відновити стіни Єрусалиму. Вчасно він має можливість представити своє прохання цареві, оскільки він був виноробом у перського царя Артаксеркса. Цар відповідає на його прохання та видає паспорт та матеріали для відбудови Єрусалиму. Неемія прибуває до Єрусалиму, розглядає місто та спонукає нас до відбудови стін. Це розлючує деяких людей навколо нас. Вони починають дражнити Неемію та Ізраїльтян, говорячи: "Та й що вони будують? Якщо вийде лисиця, то вона зробить дірку в їхній камінній стіні!..." (Неемія 4:3). Одначе ізраїльтяни продовжують будувати.

Скоро ми відчуваємо не тільки зовнішнє напруження, але й напруження в середині нашого співтовариства. Серед нас присутня значна несправедливість у відношенні один до одного. Бог повинен очистити наш табір від цієї несправедливості. Коли це зроблено, все ще присутній деякий тиск збоку ворогів, але Неемія як визначний керівник від Бога не змінює свої плани. Нарешті, історія говорить нам, що будівництво стіни закінчене: "І сталося, як почули про це всі наші вороги, та побачили всі народи, що були навколо нас, то вони впали в очах своїх та й пізнали, що ця праця була зроблена від нашого Бога!" (Неемія 6:16). Після завершення будівництва стіни ми маємо славетний день святкування. Суть цього святкування – в читанні Писання в Неемія 8. Воно призводить до плачу, поклоніння, покаяння, а потім до значного святкування!

Це відбувається рано вранці. Ми зібралися разом, щоб почути Книгу Закону, котру Бог написав для нас. Коли ми слухаємо Писання ми визнаємо свій гріх та поклоняємося Господу. Читайте Неемія 9:5-38.

1. | Який історичний період ми знаходимо у Розділі 9:6? _______________________ | Як в цей час описується Бог?
2. | Який історичний період ми знаходимо у віршах 7 та 8? _______________________ | Як в цей час описується Бог? | Як описується наш батько Аврам?
 | Який історичний період ми знаходимо у віршах 9 – 22? _______________________ | Як в цей час описується Бог? | Як ми, Ізраїльтяни зображаємося у цей час?
 | Який історичний період ми присутній у віршах 23 - 29? ______________________ | Як в цей час описується Бог? | Як зображаємося ми, Ізраїльтяни та Божий народ?
 | У віршах 30 – 35 ми маємо узагальнююче твердження, що охоплює часи: ______________________ | Як в цей час описується Бог? | Як у цей час зображаємося, ми Його народ?

6. У вірші 36 ми прибуваємо до сьогоднішнього дня – дня ВІДНОВЛЕННЯ. Це була довга подорож тривалістю 1500 років. А зараз, коли ми пройшли разом через ці роки, що зображені в Неемія 9 – як ви в двох або трьох рядках опишете свого Бога, Яхве?

7. А зараз, як ви опишете Божий народ?

8. А як ви розглядаєте народ Божий у віршах 15, 17, 25, 26 або 28?

9. Чи були моменти у вашому житті, що описуються такою характеристикою або якостями: "Та коли був їм мир, вони знову чинили зло перед лицем Твоїм" (Неемія 9:28)?

10. Відповідно до вашої відповіді на попереднє питання, яка характеристика Бога від Неемії буде на ваш погляд найбільш доречною?

11. Якими можуть бути обставини у вашому житті на наступному тижні, коли ви будете найбільше потребувати саме цієї, наведеної вище, характеристики Бога?

Моліться щоб ці обставини, та ця Божа характеристика була на цей час найбільш доречною для вашого життя.

Нехай віра буде з вами!


AT THE RIGHT MOMENT - Study 25

Заняття - 25

САМЕ ТОДІ, КОЛИ ПОТРІБНО

Ми пройшли довгий шлях від початків Створення. Ми пережили потоп, провели час разом з Патріархами, звільнилися з неволі, та стаємо могутнім народом, що зараз займає землю. Ми хочемо бути схожі на інші народи, і тому надзвичайно невдалим шляхом ми прагнемо мати царя. Пізніше надзвичайно трагічним шляхом наше царство розділяється. Деякі племена вже згасли. Вони більше ніколи не будуть існувати. Але наше плем’я, плем’я Юди, залишається. Ми загубилися. Нас полонять Вавілоняни. Ми звільнені, Перси дозволяють нам повернутися в наш край. Нарешті під керівництвом Неемії у 445 році до Р.Х. відновлено стіни Єрусалиму. Перси володарювали до 300 років до Р.Х. В 334 році Перси переможені Александром Македонським, коли він перетинає Гелеспонт. Потім він перемагає Сірію, проходить через Єрусалим та перемагає Єгиптян.

Раптово в 322 році до Р.Х. Александр помирає у віці тридцяти двох років, разом з своїм царством, що простягалося аж до Пенджабу в Індії. Між генералами точаться великі суперечки, тому що жоден з них не був призначений наступником Александра. Нарешті чотири генерали поділяють імперію на чотири частини. Двоє генералів стурбовані за нас, тому що вони володарюють Юдеєю та Палестиною. Один зайнятий Птолемейською династією в Єгипті, а інший Суїцидську династію в Сірії.

Палестина приєднана до Єгипту у 320 році до Р.Х. До 198 року ми живемо в мирі та безпеці, тому що ми очолені нашим вищим священиком, що був підлеглий владикам в Єгипті. В 198 році Суїцидська династія на чолі з Ентирах ІІІ відриває Палестину від Єгипту, контролює та приєднує її до Сірії. Це було трагічним кроком для нас, тому що сірійці віддані бути апостолами грецької культури. Вони хочуть поширити Грецьку мову, звички та думки на всю землю. Це приносить нам значні тертя. Деякі Юдеї бажають бути Еллінізованими, але група наших людей, що зветься Хасидеї протидіє цьому. Ми народ, що відданий власній історії, віддані нашому минулому, ми обурені язичеством, що Греки наклали на нас. Ми проти будівництва в Єрусалимі будинку гімназії та майданчика для перегонів біля неї. Одначе священики скоро стануть звичайною обслугою на перегонах, котрі будуть розпочинатися з молитвою язичеським божествам. Люди, що стали на шлях Еллінів вважаються Хасидеї за зрадників.

В 169 році до Р.Х. Антіох Епіфан намагається завоювати Єгипет, але зазнає поразки. Коли він повертається до Палестини він бачить спосіб звинуватити Єрусалим у своїй поразці. Тому він захоплює місто, спалює його, грабує храм та знищує багатьох жителів. Він запроваджує правила, що суперечать нашим традиціям. Ми не можемо відзначати суботу. Заборонено здійснювати обрізання та ми не можемо навіть мати копію нашого Єврейського Писання. Порушення цих законів карається смертю. Вперше в нашій історії ми є свідками релігійного переслідування. Язичеські вівтарі встановлено в багатьох містах Юдеї.

Найсерйозніший удар стається в 67 році. В Єрусалимі на вівтарі жертовного спалення в Храмі було спалено свиню. Це обурює Хасидеї. Скоро сторінки історії заплямовуються повстанням Макабеї, партизанською війною, та кровопролиттям. В 165 до Р.Х. році ми чуємо радісну новину – Антіох помер. Під час розвитку повстання стає зрозумілим, що ми бажаємо не тільки релігійної свободи, але й політичної. Ми прагнемо повної незалежності Юдейського народу. Нарешті в 142 році до Р.Х. Сірійський цар Демитрій ІІ дарує нам політичну свободу. Це триває до 63 року до Р.Х. Але починають точитися суперечки в нашому краю, оскільки деякі з нас хочуть лише релігійної свободи (Фарисеї), а деякі бажають не тільки релігійної, а й політичної незалежності (Садукеї). В 63 році до Р.Х. течія змінюється. До влади в Палестині приходить талановитий Римський лідер Помпей. Юдейське царство скасовано та Юдея стає формально підлеглою до Риму. Скоро Антоній Октавій передасть Юдею під правління Ідумеї, котрого головним чином називали Іродом.

Це відбувається в 37 році до Р.Х. Сцену встановлено. Момент якого ми так чекали, час коли виповниться обіцянка, що Він прибуде – нарешті скоро настане.

Чи ви колись перебували серед гурту людей, котрі хотіли пізнати вас? Вони можливо запитували вас: "Розкажіть мені дещо про себе. Яке ваше походження? Де ви народилися? Розкажіть про цікаві обставини з вашого життя? Яка у вас спадщина? Якими були ваші батьки та предки? Як довго ви живете на цьому місці?"

Давайте ретельніше поглянемо на походження Ісуса Христа. Відмітьте перші п'ять віршів Євангеліє від Івана.

"Споконвіку було Слово, а Слово в Бога було, і Бог було Слово. Воно в Бога було споконвіку. Усе через Нього повстало, і ніщо, що повстало, не повстало без Нього. І життя було в Нім, а життя було Світлом людей. А Світло у темряві світить, і темрява не обгорнула його." (Іван 1:1-5).

1. Пре фразуйте власними словами, що ви можете сказати про Христа з цих віршів з Євангеліє від Івана (Зазначте докладно).

Іван представляє нам Христове відношення до Бога: Він Бог. Іван також вказує на Христове відношення до часу: Він вічний. Ми також бачимо Христове відношення до творіння: все було створене Ним. Ми також дізнаємося, що його життя це Світло, що дає світло людству.

Коли ми прибуваємо до Євангеліє від Матвія, ми маємо інше розуміння спадщини Ісуса Христа. Зверніть увагу на наступні вірші:

Книга родоводу Ісуса Христа, Сина Давидового, Сина Авраамового: Авраам породив Ісака, а Ісак породив Якова, а Яків породив Юду й братів його. … Салмон же породив Вооза від Рахави, а Вооз породив Йовіда від Рути, Йовід же породив Єссея. А Єссей породив царя Давида, Давид же породив Соломона від Урієвої. … Йосія ж породив Йоякима, Йояким породив Єхонію й братів його за вавилонського переселення. … А Яків породив Йосипа, мужа Марії, що з неї родився Ісус, званий Христос. А всіх поколінь від Авраама аж до Давида чотирнадцять поколінь, і від Давида аж до вавилонського переселення чотирнадцять поколінь, і від вавилонського переселення до Христа поколінь чотирнадцять. (Тавій 1:1, 2, 5, 6, 11, 16, 17).

2. За допомогою одного чи двох речень підсумуйте, що ми знаємо про Христа з цих віршів.

Матвій повідомляє нам, що Христос є нащадком Авраама, людини через котру всі народи землі повинні бути благословенні. Матвій також говорить нам, що Христос є нащадком Давида, тому що царство Давида повинно існувати вічно.

Якщо ми поглянемо на родовід Христа з Євангеліє від Луки, то ми побачимо, що він розпочинається не від Авраама, а від Адама. Читайте Лука 1:26-35 та зверніть увагу на те як Бог готує Марію до народження Христа.

3. Перелічить п'ять фактів з життя Ісуса Христа, про які ви дізналися з віршів 26-35.

А.

Б.

В.

Г.

Д.

4. Бог Батько також зайнятий приготуванням Йосипа до народження Христа. Подивіться, як Бог робить це у Матвій 1:18-25 та запишіть, що чує Йосип, та що він чує про Христа у цих віршах.

А.

Б.

В.

Г.

Д.

Можна вивчати всі родоводи у світі, та не знайти жодної людини з родоводу Ісуса Христа. Христос не тільки походить від Авраама, Давида та ін., але Він Той, Хто створив їх усіх! Він завжди існував. Він був зачатий від Святого Духа. Він буде названий: "Ісус Син Всемогутнього". Він буде сидіти на троні Свого батька Давида та правити в домі Якова.

Марія та Йосип не витратили багато часу на роздуми, як назвати свого сина. Вони не повинні думати про те чи народиться хлопчик чи дівчинка, вони не повинні думати який одяг кувати для дитини – рожевий чи блакитний.

Коли наближається час, римський правитель Цезар видає наказ; він хоче дізнатися скільки людей перебуває під його владою. Марія та Йосип прямують до деякого міста. Дуже цікаво спостерігати, як Бог діє через цього правителя, через селян, чоловіків, жінок, дітей – через людей котрі люблять Його, а також через людей, котрі не визнають Його як Господа. Прочитайте все про народження Христа в Лука 2:1-20.

5. Яке місто зазначено у Христовому свідоцтві про народження?

6. Чиє це місто?

7. З того, що ми вже вивчили – чому так важливо, що Христос народжений у цьому місті? (Зверніться до ІІ Самуїл 7).

Віфлієм це більше ніж випадковість. Віфлієм це більше ніж місце де народилася дитина. Бог народився у Віфліємі. Доктор Д. І. Пакер стверджує: "Для багатьох людей каменем перепони є те, що прийняття віри у Христа відбувається не через Голгофу, але через Віфлієм. Втілення - це народження у яслах Бога у плоті. Це звичайно неосяжно для звичайного людського розуму".

Бог – Бог вічності. Бог – це Бог заповіту. Він обіцяв, що царство Давида буде вічним, отже Його син повинен народитися в цьому місті Давида – Віфліємі. А отже перепис Августа Цезаря не був випадковістю. Бог через цей наказ діє на Марію та Йосипа, так щоб вони в кінці її вагітності перебували в Віфліємі.

Як цікаво, що Бог багато років тому, відділив людину, Авраама а потім народ Ізраїльський, а потім плем’я Юдеїв, а потім сімейство Єссеяі, Давида – через котрого повинен прийти Христос. Цей Христос буде народжений у Віфліємі. А зараз, коли настав час, та є двоє юдеїв з дому Юди, з родини Давида, що кохають один одного. Бог діє через їхнє кохання та дивує заручену пару новиною: "Марія ти матимеш дитину". А зараз дитина готова бути народженою.

"І Слово сталося тілом…" (Іван 1:14).

Бог став людиною. Святий Син стає юдеєм. Христос народжується в Палестині. Це порівняно маленька країна – приблизно 240 кілометрів довжиною та 115 кілометрів шириною у найширшому перерізі. Ця країна, що знаходиться посеред трьох континентів, вона набагато менша за Швейцарію та за площею половину менша за Шотландію.

Всемогутній Бог приходить на землю як безпомічне немовля, що здатне лише лежати, дивитися та кричати. Воно як будь-яка дитина потребує харчування та оповивання, навчання та розмови. Дитинство Сина Божого це реальність. Чим більше ми про це думаємо, тим більше ми вражаємося. Тут немає ніякого обману та фантастики – є лише істина утілення.

Але чому немовля? Чому людина? Ми спершу усвідомлюємо, що Бог може будь-якими шляхами вдосконалювати та урізноманітнювати Свій план порятунку загиблого людства. Бог дає нам розуміння цього в Євреям 2:17 та 18.

"Тому мусів бути Він у всьому подібний братам, щоб стати милостивим та вірним Первосвящеником у Божих справах, для вблагання за гріхи людей. Бо в чому був Сам постраждав, випробовуваний, у тому Він може й випробовуваним помогти."

Ця дитина займає місце на планеті земля. Вона живе в будинку, повзає а потім вчиться ходити, грається зі своїми сусідами, та навіть ходить до школи в синагогу. Він повністю випробовує на собі життя в нашому світі. Він зустрічає нас з любов’ю, співчуттям, теплом та розумінням. Бог не є віддаленим Богом - "ви ніколи не жили там де жив Я". Він був тут.

Бог працював у вашій власній історії. Чи це не Він приніс у ваше життя хвилювання та виконання. Як ви відповідаєте на Божу роботу у вашому житті через Христа? Часто Божий народ відповідає через пісні. Пісня, котра може включати Божу роботу, а також наше розуміння Бога. Це такі пісні, як: "О прийдіть усі хто вірні". Чому б вам не проспівати цю пісню для Нього? Дякуйте та поклоняйтеся Йому через перші три вірші написані нижче.

О прийдіть усі хто вірні та радісні,

О прийдіть, Прийдіть до Віфлієму!

О прийдіть та подивіться на Нього, народженого царя ангелів;

О прийди та дозволь нам поклонятися Йому,

О прийди та дозволь нам поклонятися Йому,

О прийди та дозволь нам поклонятися Йому,

Господу Христу.

Проміння слави, світло вічного життя,

Нашу смиренну природу Він не відвертає.

Сін Батька, Уособлення Слова Божого,

О прийди та дозволь нам поклонятися Йому,

О прийди та дозволь нам поклонятися Йому,

О прийди та дозволь нам поклонятися Йому,

Господу Христу.

Чи ви шанували Христа, коли ви співали та поклонялися? Чи ви помітили, що ви любите Його більше? Ви мабуть також хочете написати декілька рядків подяки Христу, щоб розділити ваші враження про Нього з того часу, як ви знаєте Його. Вам повинно сподобатися робити записи, дякуючи Христа, що Він народився в яслах.


Заняття - 26

МЕНЕ МУЧИТЬ СПРАГА, Я ХОЧУ ПИТИ

Коли ми вивчаємо історію Ісуса Христа ми дійсно приголомшені Його дивовижним народженням (народженням від діви), а також Його дивовижною особистістю "… і назвуть Йому Ймення Еммануїл, що в перекладі є: З нами Бог." (Матвій 1:23).

Коли Ісус проходить через міста та поселення, коли Він розмовляє з людьми всіх професій – Він говорить їм про те, Хто Він такий. Він Месія. Яке неймовірне твердження! Коли Він говорить людям Хто, Він такий – Він також відображає це в Своїй поведінці, у Своєму житті.

А зараз давайте поглянемо на Христа, коли він сидить біля криниці в самарійському краї, у місті Сіхар. Знайдіть приємним читати Іван 4:1-30 та 39-42.

1. Христос має проникливу розмову з жінкою у визначному історичному місці – біля криниці Якова (дивіться Буття 33:19 та Ісус Навин 24:32). Як розпочинається ця розмова?

2. Зверніть увагу на те, що Христос розпочинає розмову в цій ситуації. Що відповідає жінка на прохання Христа?

3. Христос відповідає на питання жінки, говорячи:

А. Якби ти знала про такі дві речі?

(1)

(2)

Б. То що б ти зробила?

В. Який був би результат?

4. Які два питання має жінка, коли вона бачить, що цей Чоловік (Христос) немає нічого щоб зачерпнути з криниці води?

А.

Б.

5. Як Христос порівнює воду з криниці з водою, що Він має давати?

Вода з криниці:

Його вода:

6. Коли жінка просить Христа про воду, що має втамувати її спрагу та спростити її обов'язки, Христос спонукає жінку піти та привести свого чоловіка. Що ми дізнаємося про жінку?

7. Як жінка реагує на те, що Христос знає про її минуле?

8. Спілкування переходить від води до особистого життя та до: "Отже, а де ми будемо тоді поклонятися?". А зараз що говорить Христос про її:

А. Її богослужіння?

Б. Спасіння?

В. Бога Батька?

Г. Богослужіння?

9. Як жінка, на цей момент, розглядає Месію (вірш 25)?

10. Тоді Христос дозволяє їй дізнатися хто Він є. Він відкриває свою особистість. Яке дивовижне твердження! "Це Я, що розмовляю з тобою..." (Іван 4:26), - Месія! Що робить жінка, коли Христос відкриває їй Свою особистість?

Багато Самаритян повірили та прийшли побачити Христа та попросити Його затриматися з ними в місті. Тоді вони навіть більше увірували. Зверніть увагу на те, як розповідь жінки, або на свідоцтво про зустріч з Месією, стає мостом між її друзями та Христом. Дуже важливо зрозуміти важливість того, що вона розповіла іншим своє свідоцтво. Зауважте, що Христос був ініціатором, Тим хто шукав цю жінку, котра не знала Його. Він стає Месією та Спасителем для неї. Потім вона розповідає про це в колі своїх друзів.

11. Чи є двоє людей в колі ваших друзів, котрих ви довго шукали та котрим служили, щоб побачити як вони прийдуть до Месії - Ісуса Христа?

___________________ ______________________

12. Чи ви обіцяєте молитися за них три хвилини кожного дня наступного місяця. Молитися, що вони: (1) прийдуть до Христа; (2) що ви матимете нову можливість розповідати поширювати Христа разом з ними?

__ Так? __ Ні?

13. Чи ви домовлялися з іншими людьми, що зустріли Месію, що він або вона мають молитися за вас та підтримувати вас у вашому піклуванні за цих двох людей?

__ Так? __ Ні?

14. З ким ви домовились? ______________

15. Коли ви будете це робити? __________

Йдіть, та розповідайте людям про надзвичайну особистість Христа. Йдіть – шукайте та служіть людям, котрі особисто не мають вашого Месію.


Заняття - 27

ХТО ДОТОРКНУВСЯ ДО МЕНЕ?

"Еммануїл … З нами Бог" (Матвій 1:23). Він більше не немовля в яслах, Він більше не молодий хлопчина, що у віці дванадцяти років дивує вчителів храмової школи (Лука 2). Зараз Він – молода людина, що приймає участь у громадському служінні. Ми зустрічаємо Його в різних обставинах: коли Він пливе на човнах, під час відвідування весілля, посеред пшеничних ланів. Він запрошує дванадцять людей подорожувати разом з собою, але сотні інших приєднуються до Нього. Навіть посеред меси, Він здається таким чутливим до потреб окремих людей. Фактично, Його життя – це одна єдина відповідь на потреби людини. Коли ви читаєте Лука 4:16 –21, погляньте як ви розумієте Його життя.

1. Для кого прибув Христос? За кого Він стурбований?

А зараз читайте Матвій 9:10-13, де Христос запрошує людей.

2. Яких людей Він запрошує?

3. Чи вас це стосується?

А зараз ми прямуємо разом з Христом до моря, до човнів. Читайте Марк 1:16-20.

4. Що Він тут робить? (Дайте докладну відповідь).

Кожен день мандрівки з Учителем заповнений несподіванками! Різноманітні люди приходять до Нього! Дивовижно! Ми просто ступили на землю після того як перетнули Галілейське Море. Читайте Марк 5:21-34.

5. Христос вислуховує потребу в домі начальника синагоги Яіра. Як Ісус відповідає на прохання цього Юдейського начальника?

6. Оскільки наш рух дорогою ускладнений великою кількістю людей, Учитель зупиняє нас. Чому Ісус зупиняє нашу групу?

7. Як учні відповідають на Його прохання?

8. Чому до Нього прийшла жінка?

9. Чому він говорить це?

Коли ми уважно дивимося на події в житті Христа, ми бачимо, що Він часто бере ініціативу в Свої руки, та наближується до людей. Одначе, в інші часи люди самі наближуються до Нього. Жінка прийшла до Нього, тому що вона чула про Ісуса. Дивовижним шляхом вона вірить в Його здібності. Тому Христос зупиняє багато людей для того, щоб ушанувати її віру, щоб ушанувати її волю вірити в те, що Христос є вирішенням її проблеми. Зверніть увагу також на відносини, що побудовані через її віру. Він кличе жінку: "дочко"! Вчитель це не просто Той хто запрошує прийти до Себе, але Він надзвичайно чуйний до тих людей, котрі приходять до Нього з вірою, довіряючи Йому свої проблеми.

Чи ви прибудете до Христа та покладете своє життя до Його долонь, дозволивши Йому бути вирішення ваших проблем, Спасителем, Рятівником всього вашого життя, для того щоб простити вам ваші гріхи та щоб надати вам можливість стати чистими, святими та праведними перед лицем Бога Батька? Іншими словами: чи станете ви Його сином чи дочкою? Якщо ні, то зараз є чудовий час доторкнутися до Його одягу та попрохати пробачення за ваш гріх, та попрохати привілею стати дитиною Ісуса Христа. "А всім, що Його прийняли, їм владу дало дітьми Божими стати, тим, що вірять у Ймення Його" (Іван 1:12).

Можливо ви вже син або дочка Ісуса Христа. Отже у вашому житті був час, коли ви посеред натовпу, або на самоті в кімнаті, або разом з трьома чотирма людьми – помістили своє життя у Христа. Ви довірили Христу ваше життя. А де ви зараз? Ви мабуть бачите, що життя все ще містить утиски, все ще містить страждання, все ще містить турботи? Саме тому ви постійно повинні торкатися Його одягу, та вірити в Нього як в вирішення ваших проблем.

Чи є відносини, турботи у вашому житті, обставини в яких ви перебуваєте, коли ви бажаєте передати Йому всі ваші проблеми? Ви не були впевнені, що Він вирішить ваші проблеми? Ви не були впевнені, що потребуєте саме Його, щоб вирішити їх? Якщо це частина вашого життя, котру ви не бажаєте віддати Йому (можливо це один з зазначених випадків, або дещо інше), то запишіть цю частину вашого життя на лінію. Дуже докладно сформулюйте свою відповідь.

_________________________________

А зараз чи ви не бажаєте взяти написане на лінії, та ухопитися за одяг Христа, бажаючи та вірячи, що Він керує вами?

Але заждіть! Перед тим як піти, пам'ятайте, що Христос бажає зараз поглянути вам у обличчя. Оскільки він сказав жінці, то дозвольте Йому сказати вам: "Твоя віра, о дочко, спасла тебе" (Марк 5:34).


Заняття - 28

РОБИ ТАК ЯК РОБЛЮ Я

Дивовижно, що Ісус Христос діяв на людський рід на землі менше ніж тридцять три роки. Його суспільне служіння тривало приблизно три роки, під час яких Він проявив себе як словами так і ділами, словом та життям. Він сказав це Сам: "Повірте Мені, що Я в Отці, а Отець у Мені! Коли ж ні, то повірте за вчинки самі" (Іван 14:11). Він Той, Чиє життя підтримується та узгоджується з усім, що Він сказав про Себе.

Ісус Христос це той, хто приваблює нас до Себе. Ми віримо в Нього, а Він відповідає проводячи з нами час. Він особливо багато часу проводить з дванадцяти чоловіками. Він розповідає про те Хто, Він такий та готує їх продовжувати служіння, котре Небесний Батько довірив Йому.

А зараз ми прибуваємо на святкування Паски. Це був остання ніч Четверга у житті Ісуса Христа. Ми зараз перебуваємо разом з учнями у верхній кімнаті. Ми тільки закінчили обід. Читайте Іван 13:1-5, 12-17 та 31-35.

1. Що Христос робить у віршах 4 та 5?

А.

Б.

В.

Г.

Д.

Е.

2. Про що запитує Христос учнів після того як Він обмив свої ноги?

3. Хто відповідає на питання?

4. Як Христос відповідає на власне питання у вірші 15?

5. Христос запитує, якщо ми знаємо, що Він зробив для нас, та потім дає нам Свою відповідь, а саме: "Бо то Я вам приклада дав, щоб і ви те чинили, як Я вам учинив" (Іван 13:15). Як Христос у вірші 14 пояснює Свою відповідь у вірші 15?

6. Як Христос у вірші 16 пояснює Свою відповідь у вірші 15?

7. Як Христос у вірші 17 пояснює Свою відповідь у вірші 15?

8. Чому б вам не перефразувати цей текст, та сказати чому ви повинні омивати ноги один одного?

9. Христос здається знову показує приклад миття ніг, або підсилює його у віршах 31-35. Яку нову заповідь Він дає своїм учням?

10. Яке призначення цієї нової заповіді, яка цінність цього нового способу життя?

11. Уявімо, що один з учнів запитав: "Але як ми можемо любити один одного?".

Яку відповідь з тексту ви б могли дали цьому учню?

В цій точці чи не ви говорите: "Неймовірно! Я не дуже добре люблю інших, я не дуже добре розуміюся на омиванні ніг та в служінні людям. Люди здається мають деякі переваги. Я боюсь за те, як вони отримають цей різновид любові. Ви хочете сказати – якщо я серйозно сприймаю Христа то я дійсно повинен робити це? Я повинен стати людиною, котра дійсно любить, котра впевнена в інших, котра стає прислужником? Але я, так довго працював щоб досягти вершини, щоб інші могли прислужувати мені! О, це дуже радикально. Я перебуваю нагорі, для того щоб я міг прислужувати іншим? Неймовірно, я не знаю, чи зможу я це зробити. Але не тільки цей спосіб життя відмінний від мого власного, але я не знаю чи я здатний на це…"

Добре, зачекайте. Давайте повернемося та прочитаємо перші три вірші з Іван 13, та побачимо яку допомогу ми там знайдемо.

12. Що знає Ісус у віршах 1-3?

13. Що робить Ісус у віршах 1-3?

Чому Христос був здатний омивати ноги та любити. Прислужництво виростає з безпеки. Небезпека породжує людину, котра може зупинитися та кричати, або штовхати себе в центр уваги, або повністю помістити себе на трибуну. Безпека звільнює нас, щоб бути прислужниками. необхідність безпеки зумовлює три важливі питання в нашому житті. Перше питання: "Хто ми такі?". Друге питання: "Чому ми тут?". Третє питання: "Куди ми йдемо?".

Зауважте, що Христос знав Хто, Він такий. Він Той хто прибув у світ від Бога. Є дещо, що надихає бути християнином. Хто ми такі? Ми не тільки створені Богом, але через віру в Христа ми народжені в Його сім'ї. Ми маємо власну особистість. Ми стали Його синами та дочками. Ми знаємо хто ми такі (Іван 1:12).

Наступне питання - необхідність безпеки полягає в тому: "Чому ми тут?". Він був тут щоб любити Свою власність. А чому ми тут? Деякі з нас перебувають у Хресті щоб прославити Бога (1 Коринтянам 10:31). Один із шляхів прославити Бога – це любити людей, котрих Він створив та піклуватися про людей, що належать Йому. Раптово, ми не тільки дізнаємо хто, ми такі, але й дізнаємося про наше призначення на цій землі. Ми можемо виражати любов Христа у школі, вдома, на роботі, коли ми керуємо машиною, коли ми обідаємо в ресторані. Місце може бути різним, вираження можуть бути різними, але ціль одна – виражати та відображати Христа. (І Коринтянам 6:20).

А третім запитанням має бути: "Куди ми йдемо?" Питання смерті не може ігноруватися. Ісус знав куди Він йшов – Він повертався до Батька, повертався до Бога. Знову, як християни ми маємо чудову надію та впевненість, що ми повертаємося, що ми повертаємося на призначене для нас місце, повертаємося безпосередньо на небо. (Іван 14:2 та 3).

Коли ми перебуваємо у певній ситуації та ми знаємо хто, ми такі в цій ситуації – Божі діти, а також ми знаємо чому ми тут – щоб випромінювати тепло та любов Божу, та ми знаємо куди ми йдемо – жити вічно з Христом, тільки тоді ми вільні омивати ноги та любити, як любив Христос, тому що ми в безпеці з Ним.

Чи є у вас де-хто кому ви маєте прислужити, омити ноги, людина, котрій ви маєте виразити любов в наступні двадцять чотири години? Як ви будете це робити? Чому б вам не написати на лінії імена людей, котрим ви особливим чином плануєте служити. Це може бути телефонний дзвінок, обід, подарунок подорожі для цієї людини, купівля подарунку, спільна молитва з ним чи з нею. Пам'ятайте, хоча ви робити це з Його силою та: "Коли знаєте це, то блаженні ви, якщо таке чините!" (Іван 13:17).

Кому ви збираєтесь служити?

__________________________
Як ви збираєтесь служити цій людині?

__________________________


Заняття - 29

ПРОБАЧ ЇМ, ПРОЩЕННЯ, ЗВЕРШИЛОСЬ

Це останній тиждень у житті Христа. Ми вже мали цю визначну вечерю. Ми були вражені коли Він омив наші ноги. А потім ми звичайно вражені вчинком, одного з нас, на ім'я Юда, що повернув проти Ісуса. Ми розгублені. Ми дивуємося тому, що тут відбувається. Читайте Лука 23:1-38.

1. Пилат вже розмовляв з Ісусом та зараз він стоїть перед народом. У якому злочині Христа визнано винним?

2. Під вигуками та тиском юрби Пилат звільняє в'язня.

Який злочин вчинив цей в'язень?

3. Що б ви відчували на місці Ісуса Христа?

4. Христос іде до місця під назвою Череповище, Голгофа. Він розп'ятий поміж двох злочинців. Як Христос відносить до Своїх ворогів та катів?

"Жорстокість розп'яття на хресті не потребує пояснення. Як смертне покарання воно зберігалося головним чином для не-римських злочинців, переважно для бунтівних рабів та повстанців. Мета цього покарання – бути сумним попередженням для людей, котрі хотіли слідувати шляхом повстання та сильного опору. Розп'яття на хресті звичайно розпочиналося з суворого побиття та закінчувалося тільки після тривалих та сильних страждань на хресті. Смерть Христа була зразком такого покарання. Він був так сильно побитий, що був нездатний нести Свій хрест. На місці покарання Він був роздягнений та прибитий до хреста, потів Він був піднятий, щоб відчути заключні муки та страждання. Навіть Його одяг більше Йому не належав, він був грубо розділений поміж чотирьох солдатів. Його кати здавалося в останній час відважилися дражнити Його, щоб Він врятував Себе."

5. Яке ваше відношення до цих людей?

Чи це не дивовижно, що в годину найбільшого відчаю, Христос все ще простягав людям прощення?

6. Коли Христос помирає на хресті (фізично), Його серце розбите та Він звертається до Свого Батька. Про що Він запитує Батька? (Дивіться Матвія 27:45-51).

7. Чому Батько залишає Свого сина в цей передсмертний момент в історії Свого Сина та людства?

В Євреїв 9:28 говориться: "так і Христос один раз був у жертву принесений, щоб понести гріхи багатьох". Також читайте Євреїв 10:10-12, 18 та 19. Гріх відділяє нас від Бога. Гріх робить нас незнайомцями, відмежовує нас від Бога. В цей момент історії, Батько повинен відмовитися, відвернутися від Свого Сина, тому що Христос стає останнім Пасхальним Ягням, жертвою за гріх. Це найбагатша картина любові в історії. Бог Батько – відмовляється від Свого Сина, котрого Він міг піднести до людей всіх століть, до нас, прощення за наші гріхи та відновити наші взаємовідносини з нашим Творцем.

8. Одначе хрест – це дещо більше ніж глибока та суттєва картина любові. Це навіть набагато більше ніж зрушення, вдохновенна думка. Перед тим як померти Христос робить промову. Запишіть це твердження Христа з Іван 19:30 на наступній лінії:

9. Хрест – це завершення. Завершення чого? Що саме завершено? Іван 10:11 говорить : " Я Пастир Добрий! Пастир добрий кладе життя власне за вівці". Поверніться до Марк 10:45 та запишіть частину вірша де сказано, що саме зробив Христос та що саме зараз завершено.

Щоб бачити далі, що саме завершено, та що відбувається на хресті – старанно читайте наступні вірші в посланні Євреям:

"Але Христос, Первосвященик майбутнього доброго, прийшов із більшою й досконалішою скинією, нерукотворною, цебто не цього втворення, і не з кров'ю козлів та телят, але з власною кров'ю увійшов до святині один раз, та й набув вічне відкуплення. Бо коли кров козлів та телят та попіл із ялівок, як покропить нечистих, освячує їх на очищення тіла, скільки ж більш кров Христа, що Себе непорочного Богові приніс Святим Духом, очистить наше сумління від мертвих учинків, щоб служити нам Богові Живому! Тому Він Посередник Нового Заповіту, щоб через смерть, що була для відкуплення від переступів, учинених за першого заповіту, покликані прийняли обітницю вічного спадку." (Євреїв 9:11-15).

10. Куди прямує Христос у попередніх віршах?

11. Що Христос візьме з Собою у попередніх віршах?

12. У попередніх віршах, що Він робить в Святеє Святих?

13. У попередніх віршах, що робить Христос у Святеє Святих, щоб забезпечити нас, що бажають вірити у Христа?

Оскільки Христос пішов до хреста – то на тому хресті Він дійсно увійшов до Святеє Святих на небі, то Його кров була покладена на віко ковчега (Вихід 25 та Левіт 17). Тепер, коли кров Христова покладена там – була завершена жертовна система Старого Заповіту, що пов'язувала людина та Бога. Старий Заповіт, що був для людства нагадуванням про гріх, був закінчений, та прибув Новий Заповіт. Новий Заповіт приносить більше ніж прощення.

15. Прочитайте та запишіть, що трапилось в Матвій 27:50,51.

А.

Б.

В.

Г.

Завіса в Храмі, та скинія що мандрувала з нами у пустелі, той Храм що збудовав Соломоном та пізніше відбудований, все це було розірвано від вершини до основи. Зараз прощені не тільки наші гріхи, але ми маємо прямий доступ до Батька через кров Христову. Це найбільш дивовижна сторінка історії, у всій Його Історії: прояв Його відданості до нас.

Чи це не дивно, що ми святкуємо причастя. Це Новий Заповіт, нова обіцянка, що йде з: "За вашим бажанням ви будете жити вічно. Ваші гріхи повністю рощені. Ви мої сини да дочки. Ви маєте неперервній доступ до Мене – Бога Творіння, Рятівника вашого життя".

О, благословенний план Божий! Чи ви вдячні, що цей план відкрився в історії через життя Христа? Чому вам не написати нижче про ваші почуття, про вашу відповідь на твердження Христа: "Отче, відпусти їм, бо не знають, що чинять вони!" (Лука 23:34). "Боже Мій, Боже Мій, нащо Мене Ти покинув?..." (Матвій 27:46). (Це все закінчено в Іван 19:30).

Можливо написане буде корисним для інших людей. Отже, чому б вам не прочитати ці рядки перед сном, перед вечерею, або по телефону, або включити їх у лист до друга. Вони можуть відчути вашу вдячність за Христа, за вашого Христа, що вивсів на хресті через ваше постання проти Бога.


Заняття - 30

ЧИ ДІЙСНО РУХ ПРИПИНЕНО, ЗАКІНЧЕНО?

Ми покладали надії на цю людину. Ми були приголомшені Його словами, Його дивами, Його характером. Ми надіялись, що Він той хто звільнить Ізраїль, але Він помер. Коли Він помер наші надії зруйновано. Йосип з Ариматеї, заможній чоловік, забрав Його тіло та помістив у склепі. Так закінчилося життя Ісуса Христа.

Але заждіть, Єрусалим шепоче новиною. Камінь був відкочено від могили! Нам говорять, що Його там немає, що Його тіло зникло! Навколо міста, де Він воскрес, точаться чутки. Можливо рух не припинено?

Після Свого воскресіння, Христос на сорок днів залишається в Єрусалимі та в околицях міста. Він проводить час з жінкою та учнями в кімнаті. Ми маємо разом з Ним вечерю на березі моря. Він розмовляє з нами. Читайте Лука 24:36-53.

Ми вражені, коли Христос з'явився перед нами. Ми думаємо, що ми бачимо привид, але Христос засвідчує нам, що Він насправді Той Кого ми знали та з Ким ми подорожували. Потім Він розмовляє з нами.

1. Що Христос робить з нашим розумом? (Вірш 45).

2. Що Христос говорить нам про Себе?

3. Що Христос говорить про Провіщення?

Зверніть увагу на Христову турботу, щоб ми зрозуміли Його план. Все що з Ним трапилось, відбувалося згідно з планом Творця всесвіту. Зауважте як Христос проводить нас через Писання. Він хоче щоб ми зрозуміли, що Писання це перед основа до руху. Саме зараз, ми починаємо розуміти історію, Його історію. Спаситель хоче, щоб ми проводили час разом з Ним, але Він також хоче підтвердити, що Він воскрес та новина про це повинна бути рознесена всім народам землі. Це повинно розпочатися тут, в Єрусалимі.

Дії 1 дає нам зрозуміти, що повинно статися з цими добрими новинами. Читайте Дії 1:1 -9.

4. Які три речі, про які згадує Христос, повинні статися з апостолами?

А.

Б.

В.

На цей час, коли здається, що Божий план рух зазнав невдачі, сила Божого плану стає очевидною. Пута смерті розірвано. Христос живий, та Він збирає навколо Себе тих, хто втік, тих хто втратив надію та тих хто продовжують роботу служіння, руху. Відкривається новий Розділ в історії, Його історії. В старому Заповіті Бог будував народ, щоб підготувати перше пришестя Христа. Христос прибуває і тепер Бог починає будувати Його церкву, щоб принести добру новину до всіх народів, а також щоб підготувати друге пришестя Христове. В цій новій ері присутній значний прояв Святого Духа. Це не означає, що Святий Дух не діяв у Старому Заповіті, але в новій ері Святий Дух буде другом та помічником. Він це саме той, кого Христос обіцяв нам надіслати. (Іван 14:16, 26; 15:26; 16:7).

В цій новій ері, коли віруючі приймають рішення в общині це виглядає як рішенням Духа Святого. Коли зло чиниться в общині нарду Божого, то це розглядається як зло проти Духа. Коли церква починає поширюватись, поширення церквою Писання керуються Духом.

Так рух триває. Давайте переглянемо наші спогади. Хто засновник цього руху? Хто є ініціатором руху? Чому він неперервний? Хто нас теперішній керівник? Хто був нашим колишнім керівником? Щоб знайти відповіді на ці питання звертайтеся до Дії 17:21 -34.

5. В Афінах Павло розповідає про Бога, Котрого він знає як Бога. Як Павло зображає Бога? Копіюйте деякі вислови, що він використовував.

6. Які відносини між людиною та цим Богом?

7. Що цей Бог зараз робить?

8. Коли Павло розповідає, за його словами, що буде робити цей Бог в майбутньому?

Біблія однозначно дає зрозуміти, що цей рух – Божий рух. Він Той, Хто є його лідером, хто був його лідером та той хто завжди буде лідером цього руху. Він ініціатор. Він той хто його контролює. Як дивовижно! Лідер політичної партії може бути знятий з посади через декілька років. Тоді політичний рух швидко змінюється, що можне призвести до різкої зупинки. Футбольна команда може мати один переможний сезон, а на наступний сезон програвати у кожній грі. Підприємець може заробити багато грошей, але через п'ять років ринок вичерпається, та вже не буде ніякої потреби в його справі (на цей момент). Яка дивовижна привілея – бути учасником Божого руху та усвідомлювати, що цей рух ніколи не припиниться через вибори, війну, голод, або будь-які інші обставини! Бог є Бог. Він велично керує та спрямовує історію, Його історію.

Дуже просто читати пресу та забути, що Бог живий. Ми починаємо відчувати, що людство написало історію. Дуже легко побачити, що всі події на планеті земля залежать від людини, але Біблія однозначно дає зрозуміти, що Бог активно задіяний та діє через та в ділах людини. Бог це Той Хто турбується за людину всюди. Та знов, Бог це Той, Хто пише історію, Божу історію.

9. Чому ви думаєте про це? Чому ви цінуєте те, що ви є частиною Божого плану? Чому б вам не написати нижче один чи два абзаци, що пояснюють , чому ви цінуєте те, що ви є частиною Божого руху, Божого плану.

Моліться та дякуйте Богові, що ви включені до Божого плану, Божого руху. Радійте та поширюйте Його Добрі Новини!

(Перед тим як розпочати наступне заняття, чому б вам не витратити декілька хвилин, щоб переглянути декілька останніх занять.)


Заняття - 31

ХТО ПРИЄДНУЄТЬСЯ ДО РУХУ?

Бог напружено працює. Євангеліє поширюється. Книга Дії свідчить, що через тридцять п'ять років Євангеліє поширилось на дев'ять островів Середземного Моря, на тридцять п'ять країн, п'ятдесят чотири міста. Між тридцятими та сороковими роками після смерті Христа, кожне велике місто Греції, Італії та Малої Азії мало хоча б одну християнську общину. Хто був задіяний у цьому русі?

Читайте Ефесян, Розділ 2.

1. Що за люди приймають участь у цьому русі? Що вони зазвичай робили? Яке їхнє походження? (Дуже докладно сформулюйте відповідь.)

2. Як ці люди стають залученими до цього Божого руху. Що їх спонукало приєднатися до цього руху?

3. Як люди, що беруть участь у русі, описують передісторію, або походження цього руху? (Вірші 11, 12 та 20.)

4. Як учасники цього руху розглядають себе зараз? (Вірші 19-22.)

5. Люди що приймають участь в цьому русі, усвідомлюють що вони належать до Божої родини. Кого з жителів Божої сім'ї, з тих що ми вивчали в Старому Заповіті, ви найбільше цінуєте? Чому б вам не повернутися до змісту та не переглянути історичних осіб, котрих ми вивчали через назви занять. Чому ви цінуєте її або його? Як ця людина впливає на ваше життя?

6. Хто з мешканців Божої родини у двадцятому сторіччі, люди, котрих ви часто зустрічаєте, грають ключову роль у вашому житті?

_________________________________ _____________________________

7. Як вони впливають на ваше життя?

Чому б вам не подякувати їм за те, що вони перебувають у Божій родині та мають цей вплив на ваше життя.


Заняття - 32

МИ МАЄМО ЧУДОВІ НОВИНИ

Зараз перше сторіччя. Ми належимо до Божої родини. Ми Юдеї та іновірці перебуваємо разом. Деякі з нас вільні, деякі раби, а деякі багаті, а інші бідні. Деякі були народжені на праведними, а інші ні. Ми всі разом прибули до родини Божої. Ми схвильовані нашим новим життям, не тільки новим життям, але й нашим способом життя.

А зараз нове випробування, як ми будемо жити посеред поселень, міст, общин, де ми провели більшу частину нашого життя. Тепер, коли ми належимо до родини Божою, яким повинен бути наш спосіб життя?

Захоплюйтесь читанням І Коринтян 15:1-8.

1. Що Павло розповідає про Ісуса Христа у віршах, що ви щойно прочитали?

В опису Христа Павло презентує досить стисле твердження Євангеліє (Христос був умер ради наших гріхів за Писанням, і що Він був похований, і що третього дня Він воскрес за Писанням, і що з'явився Він Кифі, потім Дванадцятьом.) (1 Коринтян 15:3-5). Ймовірно в усій Біблії немає більш стислого твердження Євангеліє ніж у віршах 3 та 4. Павло навіть говорить це на початку першого вірша: "Звіщаю ж вам, браття, Євангелію" (1 Коринтян 15:1). Не дивно, що Євангеліє названо "добрими новинами"! Євангеліє стикається з проблемою, що розпочалась в Буття 3, коли картина творіння була заплямована, коли гріх увійшов у людську рід. Гріх приносить шкоду, страждання та смерть, гріх повинен бути оплачений. Добрі новини від Бога – Христос помер за наші гріхи.

2. Що повинно бути нашою відповіддю до Євангеліє у віршах 1 та 2?

А.

Б.

В.

Г.

Зверніть увагу, що Євангеліє – це те що ми отримали, це те, на чому ми стоїмо, надіємося, від чого залежимо, завдяки чому ми порятовані. Ми врятовані, захищені від гніву Божого за наш гріх. Слово "врятовані" також означає, що ми зроблені "цілими". Ми принесені до цілосності. Це добрі новини, що Христос заплатив за наші гріхи, коли ми розбили Боже серце та закон. Ми мали справу з гріхом. Чи це не дивно, що поширення Добрих Новин є однією з характеристик життя Божого народу. Ми народ Божий промовляємо, що Христос помер за наш гріх, та відповідно до Писання був похований, та воскрес на третій день. Ми промовляємо ще дещо. Читайте І Коринтян 15:50-58.

3. Коли ви закінчите читати ці вірші – запишіть, що станеться з тими хто отримає Євангеліє та буде на нього покладатися. Що станеться з тими, хто будуть врятовані, коли помруть (поснуть)?

4. Земне тіло буде гнисти та розпадатися, а ми отримаємо нове тіло, що не зможе загинути. Чому це станеться (вірш 57)?

Так, смерть переможена. Так, ми вміщені в тіло, що буде жити вічно. Чому? Бог дарує нам перемогу через Ісуса Христа, що помер за наші гріхи.

5. Що має бути нашою відповіддю на ці добрі новини у вірші 58?

Неймовірно хвилююче Євангеліє! Наші гріхи прощені. Ми розміщені в родині Божій, де наше життя відзначене щоб виконувати діла Божі. На що схожа Божа робота? Як ми можемо дізнатися, що ми робимо Божу роботу? Якби хтось попросив нас попрацювати на бензоколонці, ми одразу уявили, що частиною роботи має бути перекачування бензину. Якби хтось попросив нас попрацювати поштовому відділенні, то ми б одразу уявили, що ми повинні будемо дещо робити з поштою. А зараз, ми перебуваємо в родині Божій та ми приймаємо участь в Божій справі. На що схожа ця робота? Виконуючи Божу роботу ми взаємодіємо з Богом та усіма Його творіннями. Життя людини має нове та глибоке значення, тому що всі люди є братами та сестрами в Божій родині. (або ми бажаємо, що вони стануть братами та сестрами в Божій родині разом з нами). Божа робота – це робота людей, робота взаємовідносин. Свідченням того, що ми виконуємо Божу роботу є наша участь в оголошенні новин про Ісуса Христа до людей, котрі є рабами своєї грішної природи та є рабами того хто ненавидить їх, диявола. Чому б вам не попрохати Бога, щоб Він надав вам можливість в наступні декілька днів піднести новину про Ісуса Христа до вашого друга. Можливо для вас буде корисним записати ім'я цього друга на лінії що знизу. Та попрохати Бога щоб Він допоміг вам вільно поширювати новини про Ісуса Христа. Хай благословить вас Бог, коли ви молитесь.


Заняття - 33

МИ ВЧИМОСЯ ТА ПОКЛОНЯЄМОСЯ

Ми маємо такі добрі новини: ми знайшли радість розповідаючи про Христа іншим людям. Одначе, є ще декілька частин нашого життя. Коли Павло пише до римлян, він також пише до нас в церквах двадцятого сторіччя. Перед тим як ви прочитаєте Римлянам 12:1-2, попрохайте Бога про особливе розуміння щодо способу життя Божого народу.

"Тож благаю вас, браття, через Боже милосердя, повіддавайте ваші тіла на жертву живу, святу, приємну Богові, як розумну службу вашу, і не стосуйтесь до віку цього, але перемініться відновою вашого розуму, щоб пізнати вам, що то є воля Божа, добро, приємність та досконалість." (Римлян 12:1-2).

1. Відповідно до наведеного перекладу, що ми повинні робити з нашими тілами?

2. Чому ми повинні це робити? Що нас зумовлює це робити?

Павло захоплений милістю Божою, він так вдячний, що Бог хоче розширити прощення, нове життя для нього. Чи це не дивовижно, що Бог хоче щоб ми були Йому близькими друзями, особистими представниками. Бог поширює на нас прощення за всі наші гріхи, або повстання проти Нього. Чи ви усвідомлюєте де б ви перебували сьогодні, якби любов Божа у Христі, не піднесла вас до Бога?

3. Як на вашу думку, на кого ви були б схожі, якби ви на цей час не пізнали Христа?

Павло говорить, що коли ми приголомшені Божими дивами, нашою відповіддь повинна бути суцільним богослужіння, приклонінням перед Живим Богом, Богом, що Такий добрий до нас.

4. Хоча ми віддаємо наші тіла Христу як: "розумне служіння", ми все ще залишаємося у цьому світі. Якщо ми залишаємося у цьому світі, то що ми не повинні дозволяти щоб світ зробив нам?

5. Що ми повинні дозволити Богові, щоб Він нам зробив?

6. Відповідно до тексту, чому ми повинні дозволяти Богові робити це?

Чи не є хвилюючим усвідомлювати, що Бог це не ідея. Він не теорія, але Він особистість, друг котрий хоче, щоб сказане Ним було записано. Він говорить: "Я хочу щоб ви власним життям довели, що Мій план це добро". Бог з середини формує ваш розум, доводячи, що Його план дійсно гарний для вас. Найбільш вражаючим є те, що Божий план відповідає всім Його вимогам. Божий план сформовано для того щоб вдовольняти Боже серце. Дивовижно, чи не так? Божий план: (1) добрий для нас, (2) відповідає Божим вимогам, (3) спрямовує нас до цілі справжньої зрілості, завершеності, до повноти розвитку. Для того щоб відчути повноту цього плану ми повинні віддати Богові наші тіла. Ми повинні дозволити Богові керувати нашим життям, та зрозуміти, що ключем до нашого існування є наш розум, наші думки, наші погляди на життя.

Давайте повернемося до Римлянам 15:1-7 та поглянемо на один з шляхів, котрим ми маємо поклонятися Богові з нашими тілами, а також дозволяти Богові змінювати наш розум з середини.

"Ми, сильні, повинні нести слабості безсилих, а не собі догоджати. Кожен із нас нехай догоджає ближньому на добро для збудування. Бо й Христос не Собі догоджав, але як написано: Зневаги тих, хто Тебе зневажає, упали на Мене. А все, що давніше написане, написане нам на науку, щоб терпінням і потіхою з Писання ми мали надію. А Бог терпеливости й потіхи нехай дасть вам бути однодумними між собою за Христом Ісусом, щоб ви однодушно, одними устами славили Бога й Отця Господа нашого Ісуса Христа. Приймайте тому один одного, як і Христос прийняв нас до Божої слави." (Римлянам 15:1-7).

7. Що ми повинні робити у віршах 1-3?

8. Що ми не повинні робити у віршах 1-3?

Коли ми поклоняємося Богові, ми робимо це не тільки з вертикалями життя (Я іду до Бога з молитвами та подяками), але й з горизонталями життя (Я приймаю участь у зв’язках з іншими людьми). Бог змінює наше серце та повільно змінює нас. Ті хто були егоїстичними - стають безкорисливими. Люди, що шукали - стають людьми, що віддають. Люди що хочуть щоб їм служили – стають людьми, що бажають служити іншим. Але де ми можемо знайти настанови, про те як ми повинні служити іншим? Де ми можемо знайти відомості, про те як нам жити в служінні людям?

9. Відповідно до вірша 4, які дві функції виконує Писання?

10. Коли ми дозволяємо Біблії бути нашою книгою порад, книгою підтримки - то наше життя, відповідно до Божого плану, починає віддзеркалювати служіння до інших. Разом з надрукованим Словом Божим в Біблії присутній Божий Дух, Божа присутність. Відповідно до вірша 5, що Бог робить для нас, або що Він дає нам?

11. Бог дає нам не тільки наполегливість та підтримку у наших відносинах, але Він у віршах 5, 6 та 7 дає нам інше бачення того, якими повинні бути ці відносини. Які дві характеристики повинні бути очевидними у відносинах між людьми у цьому русі?

А.

Б.

Чи ви помічаєте, що ми повинні прославляти Бога та приймати один одного? Ідея "прийняття" у цих віршах полягає в тому, що ви залучаєте іншу людину до вашого товариства або кола друзів, дружньо приймаєте людину. Говорячи мовою двадцятого сторіччя: "залучити декого до вашої групи". Чи є у вашому товаристві люди від котрих ви тримаєтесь на відстані, котрих ви дійсно не запрошуєте? Чи може тертя між вами, ніколи не може бути виключене або вилікуване? Якщо так, то чи може ви, на протязі наступної доби, молитися та спілкуватися разом з ними, просити у них прощення та вірити що Бог наблизить вас до Себе та один одного, тому що ми разом можемо бути родиною Божою та дійсно славити Бога та віддзеркалювати Божі діла, тому що ми не тільки приймаємо один одного, але й все більше й більше набуваємо єдиного розуму та серцебиття – як люди, що служать Христу?

Спосіб життя Божих людей включає проголошення Слова, богослужіння та навчання. З Писання ми вчимося, як треба піклуватися про інших. Ми вчимося як Бог діє через Писання. Коли ми вчимося ми все більше та більше поклоняємося, тому що через вивчення Писання ми пізнаємо милість Божу, і так вклоняємося та молимося Йому. Завдяки Божій діяльність у нашому житті, у нашому навчанні та поклонінні, ми маємо чудову новину для проголошення – істину нового життя у Христі.


Заняття - 34

МИ ОТРИМАЛИ "НОВУ" ХВОРОБУ

Добрі Новини поширюються. Життя змінюються! Люди у відповідь на милість Божу вклоняються Йому. Вони вивчають Писання. Вони проголошують про нове життя, що вони знайшли у Христі. Читайте ІІ Коринтянам 5:14-21.

1. Що формує стиль життя християнського народу в перше сторіччя?

А. Вірш 14 –

Б. Вірш 15 –

В. Вірш 16 –

Г. Вірш 17 –

"Бо Христова любов спонукує нас" (2 Коринтян 5:14). Коли ми подивимось на цей вырш на первинный мовы, вын стає більш значимим. Слово "спонукати" – означає "зєднати". Воно також означає: "контролюватися хворобою, або бути хворим". Воно також означає: "бути необхідним або бути під владою". Тому ми повністю під владою любові Христа. Чому? Текст говорить, що це тому, що ми: " У Христі". А зараз виконаємо невелику вправу. Запишіть своє ім’я на обох лініях, що знаходяться знизу. А зараз обведіть коло навколо правої лінії з вашим ім’ям, щоб ваше ім’я було в колі. На межі кола напишіть: "у Христі".

___________________ ___________________

Ви бачите як змінився ваш спосіб життя? Ви мали за звичай перебувати на лівому боці, подалі від Христа. А зараз ви у Христі. Якщо ви можете пригадати дату, коли ви прийшли до Христа, то запишіть її під колом, але усвідомлюйте, що дата не є необхідною у вашій впевненості у вірі у Христа.

2. Як це сталося. Як ми знайшли себе у Христі? У вірші 18 та 19 ІІ Коринтянам 5 Павло пояснює чому ми пішли цим шляхом (спонукатися любов’ю Христа). Це сталося завдяки тому, що зробив Бог. Що Бог Зробив для нас. Для людей у Його русі?

Запишіть текст, де розповідається про те, що зробив Бог | Перефразуйте кожне твердження власними словами
А. |
Б. |
В. |
Г. |

Ми маємо нові відносини з Богом через Христа. Ми перебуваємо у Хресті, тому що Бог повернув нас до Себе через Свого Сина. Зверніть увагу на те що наші гріхи не були перераховані та спрямовані проти нас. Вони були вкриті кров’ю Христа: "… Агнець Божий, що на Себе гріх світу бере!" (Іван 1:29).

Зараз ми маємо нове служіння, служіння примирення (спосіб життя людей через котрих діє Бог, щоб приєднати до Себе інших). Слово "служіння" - це захоплююче слово. Воно не просто означає те що робить пастор. Це професія всього народу Божого. В Новому Заповіті слово "служіння" означає: "чекати біля столу", або іншими словами бути служником або служницею, або бути там прислужником. Бог дав нам: "служіння служника, щоб принести примирення іншим. Христос говорив про Себе: "Я прибув до вас не для того щоб Мені прислужили та не для того щоб сидіти за столом, а для того щоб бути Служником, тому, що обслуговує стіл". За столом є велика різниця між людиною, що сидить за столом та людиною, що прибула щоб прислужити. Христос не тільки представляв Себе як служника, але зрозуміло показував, що зараз нашим служіння це – служіння служників для примирення. Яким радикальним був у першому столітті спосіб життя служника?

У Грецькій думці служництво не було дуже гідною справою. Керівництво, а не служництво – ось що гідне людини. Софіст казав: "Як людина може бути щаслива, коли вона мусить декому прислужувати?". Для Греків ціль людського життя полягала в цілковитому вдосконаленні власної особистості. Отже логічно, що Софіст стверджує. що людина має служити своїм власним бажанням з сміливістю та розумом"

Павло листувався з багатьма Греками, що перебували у Христі. Дійсно коли вони залучалися до цього руху їхнє життя змінювалось. Бог змінював їх розум та спосіб життя.

В першому сторіччі Юдаїзм та Східне мислення не мали нічого спільного з служінням. Відношення служника до свого вчителя є прийнятними, особливо коли він служить величному вчителю. Служіння все менше та менше розумілось як жертва для інших, та все більше та більше розумілося як відзнака перед Богом. На кінець в Юдаїзмі постає ідея, що є досить очевидною для звичайної людини, - не погоджуватись з служінням. Особливо негідним вважалося служіння на столі.

Отже в Юдаїзмі спосіб життя служіння має ковзати від справжнього служіння до поверхневого служіння. Вони надіються встановити відносини з Богом через "добрі діла". На відміну, від людей що й Христі, що підхоплюються новим життям, що спонукає їх на нове служіння, нову працю. Це служіння любові спрямоване до іншої людини. Це служництво. Це забезпечення інших, тому що ми примирилися з Богом, для Бога що служив нам та звільнив нас ми зараз прислужуємо один одному.

3. Ми отримали спосіб (метод) для примирення, прислуження. Бог також передав нам послання примирення, що людство не повинно бути іноземцем, не повинно бути незнайомцем та не повинно перебувати на околицях у Бога, а повинно об’єднатися з Богом. Завдяки нашій професії (Ми представники Христа), як ми взаємодії зі світом?

Зверніть увагу на дієвий вислів Павла: "Оце ми як посли замість Христа, ніби Бог благає через нас, благаємо замість Христа: примиріться з Богом!" (2 Коринтян 5:20). Посеред світу, що бажає позбутися всієї сутності зла, так начебто люди ніколи не роблять нічого поганого (зло породжується обставинами та ситуацією, або спадковістю), ми прохаємо вас побачити що Біблія говорить "Ні!". Людина грішна перед Богом. Людина робить те, що хоче робити. Ми робимо все на власний розсуд, але одначе ми неправедні, брудні та винні перед Богом.

Але зачекайте! Є добрі новини! Ми можемо бути праведними. Ми можемо мати праведність Божу у Хресті. Ми можемо виглядати як люди котрі ніколи не грішили, тому що кров Ягня, Христа пролита за наші гріхи. Саме це рухало ранню церкву. Саме це повинно рухати церкву двадцятого сторіччя, щоб ми були служниками, що бажають бачити людей примирених з Богом. І тому поширювати на них служництво разом з чудовим посланням – що вони можуть примиритися з Богом, що гріх пробачено, провина прощена.

4. Як щодо вашого життя, вашого сьогоднішнього дня або вашого тижня? Чи ви можете пригадати певну ситуацію за останні декілька днів, коли ви потребували особливої чутливості, щодо вашого методу життя, що дійсно служити людям у цій ситуації? Чому б вам не визначити цю ситуацію, та імена декількох людей в служінні котрим ви повинні бути особливо чутливими.

Ситуація__________________________________

Ім’я______________________________________

Коли ви підходите до цієї ситуації просіть про натхнення під час служіння. Чому б вам не попрохати Бога про можливість поширення Його послання про примирення. Моліться, та будьте чутливими щодо вашого способу служіння та Його послання, будучи примиреним з Богом.

Хай благословить вас Господь.


Заняття - 35

ХТО Є ХТО В ІСТОРИЧНОМУ ПОТОЦІ?

Ми пройшли довгий шлях від Буття 1 через всі хвилювання Старого Заповіту до радісного входу до історії Ісуса Христа, а потім через смерть та воскресіння Христа підійшли до розповсюдження та розширення церкви. Бог пропонує нам великий короткий перегляд, великий підсумок багатьох сторінок з послання до Євреїв. З захопленням читайте Євреям 11 та Євреям 12:1 та 2.

1. Що здається ключовим елементом цього руху у Євреям 11?

2. Відповідно до Євреям 12:2 від кого прибули ці ключові елементи руху?

3. Пам’ятайте, що цей рух є рухом "за вірою" та що Ісус Творець, Постачальник, Вдосконалювач цієї віри. Перегляньте Євреям 11 та визначне історичний періоди у послідовності як вони представлені віршами та історичними особами.

№ | Назва | Вірші | Люди
1. |  |  |
2. |  |  |
3. |  |  |
4. |  |  |
5. |  |  |
6,7,8. |  |  |

4. Відповідно до Євреям 11:39 та 40 які існують взаємовідносини між людьми у минулому русі та вами у русі теперішньому?

Біблія говорить: "Бо Бог передбачив щось краще про нас, щоб вони не без нас досконалість одержали." (Євреїв 11:40). Неймовірно! Яке дієва заява! Авраам, Мойсей та Самуїл: " без нас досконалість одержали", та вони не прийдуть до завершення без нас. Ми не просто незначні плями десь в історичному потоці. Бог передбачив, щоб ми були живими, доречними, щоб ми приймали участь у їхньому становленні досконалими. Який дивовижний план має Бог!

5. Відповідно до Євреям 12:1,2 якою має бути наша відповідь на цей пантеон віри у Євреям 11?

А.

Б.

6. Текст говорить, що ми повинні відкинути всі тягарі та гріх. Можливо це гріх, тягар, дещо що уповільнює вас у перегонах життя у Христі? Можливо цей гріх є звичкою, відносинами, відношення до якості, брак віри, що спрямовує ваш погляд на декого іншого, а не на Христос? Чому б вам не визнати цей гріх та записати його на лінії?
__________________________

7. Чи ви зараз не бажаєте визнати цей гріх або тягар перед Христом, та попрохати у Нього прощення?

__ Так? __ Ні?

А зараз моліться знімаючи з себе цей тягар та гріх, що уповільнював вас у перегонах життя у Христі.

8. А зараз, коли тягар знятий, ви повинні змінити зосередження вашої уваги. До кого ви прямуєте?___________ Зауважте, що ми прямуємо з повним зосередженням на Христа, Постачальника Віри. Ми бажаємо віддзеркалювати рух, до котрого ми належимо. Це рух віри, розпочатий Христом, що дає віру. Яка подія або справа у вашому розпорядку на цьому тижні буде потребувати більшої залежності від Христа, більше віри від Христа та в Христа? Будьте докладні у своїй відповіді!

Прохайте у Творця, Постачальника віри - зростання вашої віри та довіри до Нього, коли ви цього тижня прямуєте з очами зосередженими на Христа. Дозвольте вашим оточуючим, що прямують попереду, підбадьорити вас. Спрямуйте свої очі на Христа та прямуйте впевнено.

Нехай вас очікує величний тиждень.


Заняття - 36

ЩО СТАНЕТЬСЯ, КОЛИ РУХ ПРИПИНИТЬСЯ?

Ми переглянули нашу історію фактично від Створення. Ми спостерігали повстання людини проти Бога. Ми бачили, як Бог намагався відновити відносини з людством. Ми бачили, як Бог підняв народ щоб підготувати перше пришестя Христа. Христос прибув. Христос історії помер, а потім воскрес з мертвих. Ми спостерігали як Христос будував церкву, поширюючи спілкування проголошення, богослужіння, навчання, служіння всім народам землі для приготування до другого пришестя Христа. Коли Христос повернеться буде розв’язано проблему історії. Римлянам 1 показують нам, що справжня проблема історії – це проблема богослужіння. Людина більше поклоняється творінню ніж Творцю. Коли Божий рух в історії наближається до своєї земної кульмінації, ми покладаємося на правильні взаємовідносини з Богом. Ці відновлені відносини спрямовують нас до життя богослужіння та хвали.

В останній книзі Біблії – книзі Об’явлення, Бог дозволяє піднятому в дусі Івану, бачити неймовірне видіння. В книзі Об’явлення Бог представляє нам унікальний та вдохновений план на майбутнє. Тут ми знаходимо деякі хвилюючі моменти богослужіння.

Фактично Іван розпочинає книгу Об’явлення з подякою. "Блаженний, хто читає, і ті, хто слухає слова пророцтва та додержує написане в ньому, час бо близький! Іван до семи Церков, що в Азії: благодать вам і мир від Того, Хто є, Хто був і Хто має прийти; і від семи духів, що перед престолом Його, та від Ісуса Христа, а Він Свідок вірний, Первенець з мертвих і Владика земних царів. Йому, що нас полюбив і кров'ю Своєю обмив нас від наших гріхів, що вчинив нас царями, священиками Богові й Отцеві Своєму, Тому слава та сила на вічні віки! Амінь." (Об’явлення 1:3-6).

Спостерігайте як рух навіки завершиться в богослужінні, та прославленні Бога.

Читайте Об’явлення 4:8-11 та 5.

1. Як зображено Бога в Об’явленні 4:8-11?

2. Тварини та дванадцять старців висловлюють подяку Тому, Хто сидить на троні. Хто розглядається як гідний цього у Об’явленні 4:11?

3. Що Він гідний отримувати?

4. Чому Він гідний отримувати ці подяки, таке високе шанування? Що Він зробив?

Іван починає плакати, тому що жоден не гідний відкрити цю книгу, котра відкриває для нас майбутні розділи історії. Старець промовляє до Івана: "Не кожен може відкрити цю книгу, але є Той, Хто може".

5. Хто гідний відкрити цю книгу та зламати її печатки (Об’явлення 5:3 та 4)?

6. Хто гідний відкрити цю книгу, як описано в Об’явленні 5:5 та 6?

А.

Б.

В.

Так історія це Божа Історія. "Юда лев молодий!" (Буття 49:9) та з " Кореня Єссеєвого" (Ісая 11:10) - Він обіцяв прийти через особливе плем’я, померти за всі народи землі, щоб вони могли пізнати Божі благословення. Він є Той, Хто переміг. Він переміг смерть та напади диявола. Він Той, Хто зображається не тільки як Лев та Корінь, а також розміщується посеред трону, як Ягня, що має сім очей та сім рогів. ("Роги" в Писанні означають владу, "Очі" звичайно представляють розум, а число сім звичайно уособлює досконалість.) "Що саме Іван хоче нам сказати за допомогою різноманітних символів. Він говорить, що Христос з племені Юдиного та родини Давидової є всемогутнім та все-знаючим. Що Він виграв Свою перемогу Своєю заступницькою та жертвенною смертю. Постають неймовірні думки про найбільшу могутність та найбільшу самопожертву".

7. Коли Христос підходить, щоб взяти книгу, цей свиток з рук Того, що сидить на троні, то тварини та старці відповідають на це. Вони співають нову пісню. Що гідний зробити Христос? (Об’явлення 5:9,10).

А.

Б.

8. Чому Ягня гідний проголосити історію? (Подайте докладну відповідь.)

Зверніть увагу, що відбувається з цим Ягням – Він був вбитий. Зауважте, що відбувається з тими, хто вірили, з нами. Ми стаємо освяченим народом, царством священиків Божих. (Вихід 19:5, 6).

В той час, як Іван спостерігає, все більше та більше людей приєднуються до співу хвали Богові. " … Анголів, тварин, і старців, і число їх було десятки тисяч раз по десять тисяч і тисячі тисяч…" (Об’явлення 5:11).

9. Слухайте як вони моляться. Хто є гідним?

10. Що Він повинен одержати?

11. Безліч ангелів визначають якості Ягня. Вони підносять Йому хвалу. Старці хвалять Його. Але заждіть! У вірші 13 до них приєднуються інші співаючи хвалу. Хто приєднався до співу хвали?

12. Як вони підносять хвалу до Того, Хто сидить на троні та Ягня?

Всі творіння захоплені співом хвали Тому, Хто сидить на троні та Ягняті. В кінці Розділу 4 хвалять Бога Творця. В кінці розділу 5 хвалять Христа, Спасителя. Історія була відмічена, змінена, зроблена новою, Ягням, що був вбитий. Всі небеса та всі творіння були задіяні у величезній хвалі до Ягня, що розміщувався поруч з Богом, але Він не тільки розглядався разом з Богом, але й розглядався як Бог.

Яка чудова оповідь! Яка хвилююча оповідь! Одначе для вас, якщо ви знаєте Христа - це значно більше ніж оповідь. Ви частина Божого руху посеред всієї історії. Та одного дня ви будете співати хвалу, як ми тільки-но вивчали, будете співати хвалу до Ягня, що був вбитий за вас. Як я сьогодні відповім до Бога творця та рятівника, що викупив мене, що заплатив за мене величезну ціну, Своєю Власною кров’ю, щоб дати мені нове життя. Що я можу сказати Йому сьогодні?

Ні, рух ще не закінчено, ми не на небі, але Бог сьогодні хвилюючись чекає нашої хвали. Ми наводимо декілька пісень, котрі ви можете використовувати щоб хвалити Його.

Хваліть Бога бо від йдуть усі благословення

Хваліть Його усі земні творіння

Хваліть Його всі полчища небесні

Хваліть Батька, Сина та Святого Духа.

Або

Радій світу, Господь прийшов!

Дозвольте землі отримати свого Царя!

Дозвольте кожному серцю підготувати для Нього кімнату

І небо І природа співають.

Він керує світом з істиною та благодаттю

Та змушує народи доводити

Красу Його любові

та праведності.

Можливо ваш шлях хвали полягатиме у написанні поеми оцінки цих яскравих аплодисментів, вдячності, честі, слави Тому, Хто вмер за нас.

Можливо ви намалює малюнок та покажете його іншій людині. Можливо ви напишете листа та будете промовляти хвилювання вашого життя у Христі та описуючи хто є Бог. Можливо ви придбаєте для когось цю книгу, для того щоб разом мандрувати через Книгу Християн. Можливо ви напишете нам листа де розповісте нам про зміни які Бог приніс у ваше життя, коли ви розпочали вивчати Біблію. Надсилайте ваші листи за адресою: Barnabas, inc. Ridley Avenue and Wilson road. Annapolis, Maryland 21401.

Історія це Його історія, чи не так? Одного дня історія підійде до свого завершення. При цьому рух не припиниться, у розумінні, що тепер ми не повинні будемо шукати, що ми маємо робити дещо окрім цього. Ні. Ми будемо підхоплені в кульмінації Його руху, щоб приклонятися перед Творцем руху, Живим Богом та співати Йому хвалу.

Навіщо чекати, щоб поклонятись Йому тоді? Хваліть Його сьогодні! Нехай благословить вас Господь. Співайте. Пишіть. Малюйте малюнки. Творчо хваліть Бога в кожній життєвій ситуації, не тільки на протязі дня, а завжди.


TABLE OF CONTENS

Знайомство з Книгою християн

 | ЗМІСТ
Історія світу - Божа історія
Історичні панелі |  | Історичні періоди
1 | Картина створення |
2 | Плями на картині творіння
3 | Чому веселка?
4 | Мій шлях та Божий шлях |
5 | Батьку, а де ягня?
6 | Але хто я такий? |
7 | Двері до свободи
8 | Але, що ми робимо зараз?
9 | Де наш Бог?
10 | Чи можемо ми довіряти нашому новому лідеру? |
11 | А як ваша купа каміння?
12 | Потрібно тільки декілька Божих людей А зараз час короткої перевірки!
13 | Анно, чи ти твереза? |
14 | Що за гомін я чую?
15 | Молодший брате, чому ти не йдеш додому?
16 | Як довго буде існувати моє царство?
17 | А що зараз? Я спійманий на гарячому?
18 | Соломон, про що ти запитуєш? Хронологічний огляд періоду: поділене царство
19 | Трагедія - царство розділяється |
20 | Чи Бог справедливий?
21 | Господь? Я не знаю, що робити?
22 | Допоможіть! Я восьмирічний цар
23 | В'язні в чужій землі |
24 | Брати! Ви пройшли довгу дорогу! А зараз, ще раз час для короткої перевірки! |
25 | Саме тоді, коли потрібно |
26 | Мене мучить спрага, я хочу пити
27 | Хто доторкнувся до Мене?
28 | Роби так, як роблю я
29 | Пробач їм, прощення, звершилось
30 | Чи дійсно рух припинено, закінчено? |
31 | Хто приєднується до руху?
32 | Ми маємо чудові новини
33 | Ми вчимося та поклоняємося
34 | Ми отримали "нову" хворобу
35 | Хто є хто в історичному потоці?
36 | Що станеться, коли рух припиниться?
А зараз час заключного іспиту!
Допомога


PRAYER:

Додаток 1

МОЛИТВА: СПОГЛЯДАННЯ СЛАВИ БОЖОЇ

Що таке молитва
Бачення Бога
Споглядання Божої слави і благодаті
 Підготовка до слави в нас
 Чи повинні ми піддавати себе стражданням?
 Підведення підсумків
 Для роздумів і дії
Для роздумів

Навчіться приходити в присутність Божу

Нашому Отцю зрозумілі наші скрутні обставини: наскільки ми буваємо зайняті і скільки вимог до нас прд’являється. Тому Він дав нам дар молитви, щоб допомогти нам приходити в Його присутність. Істинна молитва означає, що душа звертається до Бога з жадобою Його пізнання. Плодом істинної молитви буде поліпшення взаємовідносин з Господом і усвідомлення нашого місця в Його Божественному задумі.

У цьому невеликому уроці нам треба буде навчитися відкривати зміст перебування в Божій присутності і прославляти Господа за Його благість, силу і благодать.

Що таке молитва?

Що ми розуміємо під молитвою? Я впевнений, що значна більшість християн відповіла б так: “Молитва – це просити у Бога про щось”. Але, безумовно, молитва представляє собою набагато більше, ніж просто умовляти Бога виконувати за нас нашу роботу.

Слово “молитва” в дійсності означає “спрямоване бажання”, тобто спрямування чого-небудь до Бога. Все, до чого прагне щира молитва, – це Сам Бог, так як у Нього ми отримуємо все, що нам потрібно. Молитва – це просто “звернення душі до Бога”. Давид описав це, як піднесення душі до Бога. “До Тебе підношу я, Господи, душу свою” (Пс. 24:1). Який чудовий опис! Коли ми в молитві підносимо свою душу до Бога, це дає можливість Богу звершати те, на що є Його воля в нас і по відношенню до нас. Це віддавання себе в розпорядження Бога. Бог завжди на нашому боці, але ми не завжди на Його. Коли людина молиться, вона дає можливість Богу діяти. Молитва, за словами одного старого єврейського містика, – це момент, коли цілуються земля і небеса.

Значить, молитва, безумовно, не в тому, щоб умовляти Бога виконати те, що ми від Нього хочемо. Це не значить навертати Бога, Котрий чогось не хоче, на наш бік. Молитва не змінює Його цілі, хоча може дати вихід Його силі. “Ми не повинні розуміти молитву, як подолання небажання Бога”, – сказав архиєпіскоп Тренч, – “але як підкорення Його всевишній волі”.

Бо Бог завжди передбачає для нас найкраще. Навіть молитва, піднесена в незнанні і засліпленні, не може відхилити Його від цього, хоча коли ми постійно молимося про щось шкідливе, наше сильне бажання може послужити причиною здійснення цього, і ми, відповідно, страждаємо.

“І Він їхнє жадання їм дав, – сказав псалмоспівець, – “але худість послав в їхню душу” (Пс. 105:15). Вони накликали на себе цю “худість”. Вони були “прокляті тягарем почутої молитви”.

Деякі люди вважають, що молитва призначена тільки для надзвичайних ситуацій. Небезпека загрожує, хвороба приходить, виникає потреба чого-небудь, труднощі виникають, і тоді люди моляться, як той атеїст, що знаходився глибоко в шахті: коли дах почав падати, він почав молитися.

Одначе молитва – це набагато більше, ніж просто прохання Бога про щось, хоча це дуже важлива частина молитви (лиш тільки тому, що це нагадує нам про нашу повну залежність від Бога). Це також спілкування з Богом, не тільки однобічне, але й взаємне. Ми більше взнаємо про людей, спілкуючись з ними. Подібним чином ми більше взнаємо і про Бога. Найвищим результатом молитви є не позбавлення від зла заповітного бажання, а пізнання Бога. “Життя ж вічне – це те, щоб пізнали Тебе, єдиного Бога правдивого” (Ів. 17:3). Так, молитва більше відкриває нам Бога, і це найвеличніше відкриття для душі. Люди до цього дня волають: “О, якби то я знав, де Його я знайду, то прийшов би до місця Його пробування!” (Йов 23:3)

Бачення Бога

Християнин, що стоїть на колінах, завжди знаходить Бога, і його знаходить Бог. Поява Господа Ісуса осліпила Савла з Тарса, але він говорить нам, що пізніше, коли він молився в храмі в Єрусалимі, він впав у нестяму і бачив Ісуса ( Дії 22:18 ).

І тоді Ісус доручив Савлу іти до язичників. Видіння завжди передує покликанню і звершенню справи. Так було і з Ісаєю: “Бачив я Господа, що сидів на високому та піднесеному престолі (Іс. 6:1).

Це видіння було також вступом до покликання на служіння. “Іди” (вірш 9). Отже, ми не можемо побачити Бога, якщо не молимося. А там, де немає бачення, душа гине (Числ. 29:18).

Бачення Бога! Брат Лоренс сказав: “Молитва – це не що інше, як усвідомлення Божої присутності”. Чого ще нам бажати? Чи мав псалмоспівець старе розуміння цієї думки, коли волав: “Тільки від Бога чекай у мовчанні, о душе моя, бо від Нього надія моя!” (Пс. 61:6)?

Можна з впевненністю сказати, що найчастіше наша помилка в тому, що ми не розібралися у питання: “Що таке молитва?” Добре, коли ми усвідомлюємо, що завжди знаходимося у присутності Божій. Ще краще, коли ми з захопленням дивимося на Нього. Але найкраще, коли ми спілкуємося з Ним, як з другом, – якраз у цьому і полягає молитва. Справжня молитва відкриває душу, яка прагне Бога, тільки лише Бога. Справжня молитва виходить із тих вуст, чиє прагнення спрямоване на небесне. Такою людиною молитви був Цинцендорф. Чому? Він шукав Того, Хто дає більше, ніж Свої дари. Він сказав: “У мене один великий жагучий потяг: до Бога, лише до Нього одного”. В молитві розрізняють три рівні. Найнижчий рівень молитви – це те, що промовляється нашими вустами. Наступний рівень – це коли ми, в рішучому зусиллі досягаємо концентрації своїх думок на Божественному. Третій рівень – це коли душа не в змозі відвести свій погляд від Бога.

Звичайно, ми знаємо, що Бог просить нас звертатись до Нього з проханням. Ми можемо спокійно бути впевнені у тому, що молитва бажана Богу і забезпечує всі наші потреби. Було б дивно, якби дитина, бажаючи отримати від батька подарунок, шукала б при цьому тільки його присутності! Хіба ми не бажаємо досягнути вищого рівня молитви, ніж просте прохання? Як досягти цього?

Споглядання Божої слави і благодаті

Очевидно, необхідно зробити тільки два кроки або подумати про дві речі. Мабуть, найперше, – це усвідомлення Божої слави, а потім – Божої благодаті. Незважаючи на те, що в цьому немає нічого незвичайного, деякі все ж можуть запитати, яке відношення має Божа слава до молитви. Та чи не повинні ми нагадати собі про те, Хто є Той, Кому ми молимося?

Як ви думаєте, чи достатньо часу проводить хто-небудь з нас, захоплюючись Божою необмеженою великою славою? Ви думаєте, що хто-небудь з нас усвідомив повне значення слова “слава”? Чи не тому наші молитви так часто неефективні і безсилі, що ми бездумно і без підготовки вриваємося в Божу присутність? Ми молимося, не усвідомлюючи величі і слави Божої, до Якого ми наближаємося, не роздумуючи про багатство Його слави у Господі Ісусі Христі, що все перевищує, до якої ми сподіваємося наблизитися. Ми повинні роздумувати про Божу велич.

Тому перш, ніж покладати свої прохання перед Богом, нам потрібно спочатку затримати свою увагу на Його славі, а потім на Його благодаті – так як Він пропонує нам і те, і інше. Ми повинні підноситися душею до Бога. Давайте поставимо себе, такі як ми є, у Божу присутність і спрямуємо свою молитву до Царя царів і до Господа пануючих, до Єдиного, Хто має безсмертя, Котрий знаходиться в неприступному світлі (1 Тим. 6:15-16). Давайте вклонимося Йому і прославимо Його за Його все перевершуючу велику славу. Посвячення недостатньо. Повинно бути поклоніння.

“Свят, свят, свят Господь Саваот!” – вигукує серафим. – “Вся земля сповнена слави Його!” (Іс. 6:3). “Слава Богу на висоті, і на землі спокій, і у людях добра воля!” – вигукують сонми небесні (Лук. 2:14). І все ж деякі з нас намагаються спілкуватися з Богом, при цьому не зупиняючись для того, щоб зняти взуття на святому місці (Вих. 3:5).

Але ми можемо наближатися до Його слави з відвагою. Хіба не молився наш Господь про те, щоб Його учні споглядали Його славу (Ів. 17:24)? Чому? Ісус молився не заради Самого Себе: “Прослав Мене Ти, Отче” (Ів. 17:5). Наш Господь хоче, щоб ми усвідомили Його безкрайню вірність і необмежену силу для того, щоб ми могли наблизитися до Нього у простій вірі і з довірою.

Тому ми повинні мати деякі уявлення про цю славу, перш ніж правильно молитися. Тому і сказав наш Господь: “Отче наш, Сущий на небесах! Нехай святиться ім’я Твоє” (Матв. 6:9). Нічого не може так прогнати страх і сумніви, як споглядання слави.

Перед тим, як приносити свої прохання, хіба не корисно нам буде принести своє поклоніння в словах хвали, які використовували деякі святі колишніх днів? Можливо, деякі благочестиві душі не потребують цієї допомоги. Кажуть, що Франціск Азизький проводив годину або дві в молитві на горі Аверно, і єдине слово, що злітало з його вуст, було “Бог”, котре він повторював через деякі проміжки часу. Він починав з поклоніння і часто ним закінчував!

Але багатьом з нас необхідна допомога, щоб осягнути славу невидимого Бога для того, щоб належним чином вклонятися Йому. Вільям Ло сказав: “Коли ви починаєте молитися, використовуйте такі вирази, котрі позначають якості Бога, які б змусили вас збагнути Його велич і силу”.

Деякі з нас починають свій день з погляду на небо, вимовляючи при цьому: “Слава Отцю і Сину, і Святому Духу”. Молитва “О, Господь Бог, сповнений святості! О, Господь всемогутній! О, святий і милостивий Спаситель” часто буває достатньою, щоб відчути в душі урочисте тремтіння і дух святого поклоніння. Цій меті може служити спів гімну. Якраз це й приводить нас до самого неба!

Нам потрібно благати і благати часто: “Величає душа моя Господа, і радіє мій дух у Бозі, Спасі моїм” (Лук. 1:46-47). Чи можемо ми відчути стан сердця псалмоспівця і проспівати: “Благослови, душе моя, ГОСПОДА! ГОСПОДИ, Боже мій! Ти вельми великий, зодягнувся Ти в велич і в славу!” (Пс. 103:1). Коли ми навчимося, що “в храмі Його усе провіщає про Його славу” (Пс. 28:9)? Давайте ж будемо вигукувати “Слава!”

Підготовка до слави в нас

Таке поклоніння Богу не тільки приводить нас у дух молитви, але і деяким незрозумілим чином допомагає Богу діяти за нас. Пам’ятаєте ці чудові слова: “Хто жертву подяки приносить, той шанує Мене; а хто дорогу свою уважає, Боже спасіння йому покажу!” (Пс. 49:23)? Прославління і подяка не тільки відкривають для мене ворота в небо, щоб наблизитися до Бога, але також “готує шлях” для Бога, щоб Він благословляв мене. Апостол Павло молив: “Завжди радійте”, перш ніж сказати “Безперестанку моліться” (1 Сол. 5:16-17). Отже, наше прославління, як і наші молитви, не повинно припинятися.

“Бо все ж з Нього, через Нього і для Нього! Йому слава навіки. Амінь!” (Рим. 11:36). Саме Бог просить нас приходити до Нього в молитві. Цей Бог – наш Бог, і Він має дари для нас. Бог говорить, що кожний, названий Його іменем, був створений для Його слави (Іс. 43:7). Його церква повинна бути наповненою Його славою – святою, без жодного недоліку (Єфес. 5:27). Ви коли -небудь усвідомлювали до кінця, що Господь Ісус Христос хоче розділяти з нами славу, яку ми бачимо в Ньому? Це великий дар для вас і для мене – тих, кого Він викупив. Повірте, що чим більше буде в нас Божої слави, тим менше ми будемо шукати Його дарів.

Не тільки в день, “коли Він прийде прославиться у всіх святих Своїх” (2 Сол. 1:10), ми отримаємо Його славу, але й зараз – сьогодні. Він хоче, щоб ми були співучасниками Його слави. “І славу, яку Ти дав Мені, Я дам їм”, – проголошує Ісус (Ів. 17:22). Яке Боже повеління? “Уставай, світися, Єрусалиме, бо прийшло твоє світло, а слава Господня над тобою засяяла!” (Іс. 60:1).

Бог переконає людей говорити про нас так, як Петро говорив про учнів колишніх часів: “Дух слави, Дух Божий спочиває на вас” (1 Пет. 4:14). Чи не було це відповіддю на більшу частину наших молитв? Як ми можемо отримати цю славу? Як нам відображати її? Тільки як результат молитви. Тільки коли ми молимося, Святий Дух бере все, що Христове, і відкриває це нам.

Коли Мойсей молиться: “Покажи мені славу Твою”, він не тільки бачив, але й прийняв якусь частину цієї слави, і його обличчя просіяло світлом цієї слави (Вих. 33:18; 34:29). І коли ми також вдивляємося в славу Божу “в Особі Христовій” (2 Кор. 4:6), ми не тільки бачимо деяке сіяння цієї слави, але й здобуваємо щось для себе.

Отже у цьому полягає молитва і її найвищий результат. І немає більше ніякого іншого шляху забезпечення цієї слави, щоб Бог міг прославитися в нас.

Перші учні нашого Господа сказали з благоговінням: “Ми бачили славу Його!” Що було за цим? Декілька простих рибалок деякий час спілкувались з Христом, бачили Його славу, і таким чином вони щось сприйняли від цього для себе! Потім інші дивувались і “взнавали, що вони були з Ісусом” ( Дії 4:13 ). І коли ми заявляємо, що “спільсть наша – з Отцем і Сином Його Ісусом Христом” (1 Ів. 1:3), люди скажуть те ж саме про нас: “Вони були з Ісусом!”

Причиною невдачі є те, що ми бачимо скоріше людей, ніж Бога. Чи не час нам мати нове бачення Бога у всій Його славі? Хто може сказати, що відбудеться, коли церква побачить Бога? Але давайте не будемо чекати інших. Давайте ми, кожний для себе, з відкритим обличчям і незаплямованим серцем, отримаємо це бачення слави Господа. “Длаженні чисті серцем, бо вони Бога побачать” (Матв. 5:8).

Чи повинні ми піддавати себе стражданням?

Можливо, мої слова нагадають вам про людей, які проводять весь день або ніч на колінах перед Богом, відмовляючись від їжі і нехтуючи сном, проводячи час в молитві. Вас, можливо, надзвичайно цікавить наступне питання: “Чи повинен я молитися таким же чином?”

Дитя Боже, не допускай тривожити себе таким страхом. Молитва вимірюється не часом, а своєю глибиною. Просто намагайтесь виконувати те, що скаже вам Бог, до чого Він вас спрямовує. Роздумуйте про це, моліться про це. Ми інколи співаємо: “О, як Він любить мене!” І нічого не може виміряти цю любов.

Молитва дана не як тягар, який ми повинні нести, не як виснажливий обов’язок, але як безмежна радість і сила. Вона дана нам, щоб ми могли “прийняти милість та для своєчасної допомоги знайти благодать” (Євр. 4:16), кожного разу, коли ми чогось потребуємо. Молитва – це скоріше запрошення бути прийнятими, ніж наказ підкорятися. Чи є тягарем для дитини прийти до свого батька і попросити його про щось? Як же батько любить свою дитину і шукає для неї найкращого! Наш Небесний Отець любить нас набагато більше, ніж будь-який земний батько. “Отець наш Небесний знає”, –говорить наш Господь (Матв. 6:32); а якщо Він знає, то ми можемо довіряти Йому і не боятися.

Шкільний вчитель може дорікати учню за невиконане домашнє завдання або за запізнення на заняття, але люблячий батько знає все, що відбувається дома. Він знає про віддану працю хлопчика, де хвороби та бідність ставлять перед ним так багато завдань. Наш Отець бачить. Він знає, як мало часу деякі з нас мають для довгих молитв.

Для деяких з нас Бог влаштовує вільний час. Він вкладає нас в ліжко для того, щоб потім мати можливість змусити нас дивитися вгору. І навіть тоді слабкість тіла найчастіше служить перепоною для довготривалих молитов. І все ж, напрошується питання, чи проводить хто-небудь з нас достатньо часу в молитовних роздумах, яким би значним і обгрунтованим не був привід проти цього.

Деякі з нас повинні багато часу проводити в молитві. Наша робота вимагає від нас цього. На нас можуть дивитися, як на духовних лідерів. Ми можемо піклуватися про духовний стан або настанову інших. Бог забороняє, щоб ми грішили проти Нього, припиняючи достатньо молитися про них (1 Цар. 12:23). Інші у своєму серці тримають близьких їм, але невіруючих людей, про яких вони не можуть не молитися.

Але як добре нам відомі труднощі, які оточують молитовне життя багатьох! Сповнені турбот матері та упорядниці домашнього вогнища, котрі ледве знають, як справлятися з нескінченним пранням і готуванням їжі, ремонтом одягу і прибиранням, нескінченними покупками і візитами. Або втомлені працівники, які надзвичайно втомлені, щоб молитися, коли робочий день підходить до кінця!

Чи можемо ми встановлювати час для молитви? Я можу помилятися, але за моїм особистим переконанням немає волі Божої для більшості з нас, – а, можливо, ні для кого з нас, – щоб людина проводила так багато часу в молитві, щоб доводити себе до фізичного знесилення, отримуючи недостатню кількість сну або їжі. Для багатьох фізично неможливо через тілесну слабкість довго залишатися у стані посиленої молитви.

Дана Богом заповідь цілком ясна: ми повинні “завжди молитися і не засмучуватися” (Лук. 18:1). Це не означає, що ми завжди повинні бути на колінах. Бог не хоче, щоб ми для молитви нехтували справами, що нам належать. Але в рівній мірі вірно і те, що ми б працювали краще і робили б більше, якби менше часу віддавали роботі, а більше – молитві.

Давайте добре працювати. “Як хто працювати не хоче, – нехай той не їсть!” (2 Сол. 3:10). Але хіба немає кожного дня численних можливостей підносити святі серця в молитві до нашого Отця? Чи користуємося ми можливістю прославити нашого Викупителя, коли відкриваємо очі кожного нового дня? Ми можемо молитися, коли одягаємося. Без нагадування ми будемо часто забувати про це, тому краще прикріпити до дзеркала записку: “Безперестанку моліться!” Ми можемо молитися, переходячи від одного свого обов’язку до виконання іншого. Ми можемо часто молитися за роботою. Праня і писання листів, ремонт і догляд за ким-небудь, приготування їжі і прибирання, – все буде зроблено краще, якщо при цьому молитися.

“Ні про що не турбуйтесь, а в усьому нехай виявляються Богові ваші бажання молитвою й проханням з подякою” (Фил. 4:6). Чи не мають на увазі слова “але завжди”, що в кожній справі і кожної хвилини ми повинні саме тоді і саме там приносити моління і прославляти Господа, Котрий поруч? Ми молимося Богу, Котрий знаходиться поруч. Коли наш Господь послав Своїх учнів на працю, Він сказав: “І ото, Я перебуватиму з вами повсякденно аж до кінця віку!” (Матв. 28:20).

Але я запитую, чи є це постійне спілкування з нашим благим Отцем можливим, якщо ми не приділяємо часу – мало чи багато – конкретно на молитву. Справа в тому, що нечистий перешкоджає нашому наближенню до Бога в молитві і робить все можливе, щоб не допустити молитви з вірою. Його основний спосіб – заважати нам тим, що він намагається заповнити наш розум думками про наші потреби, щоб наш розум не міг бути зайнятий думками про нашого люблячого Отця, Котрому ми молимося. Нечистий хоче, щоб ми більше думали про дари, а не про Дарителя. Святий Дух спонукає молитися нас про брата. Не встигли ми вимовити слова “Боже, благослови мого брата”, як наші думки тієї ж миті відволікаються на самого брата, його труднощі, його сподівання і страхи, і ми вже не молимося!

Як же нечистий заважає нам сконцентруватися на Бозі! Саме тому ми спонукаємо людей усвідомити славу Божу, Його силу і присутність, перш ніж підносити якесь прохання.

Що таке молитва? Це ознака духовного життя. Можна з таким же успіхом очікувати ознаки життя в мертвій людині, як і в душі того, хто не молиться! Наша духовність і наша плодоносність завжди знаходяться в прямій пропорційній залежності від реальності наших молитв. Якщо ж ми й зовсім пішли з дому в питаннях молитви, то давайте сьогодні приймемо рішення: “Устану й піду я до батька свого, та й скажу йому: “Прогрішився я, отче, проти неба та супроти тебе” (Лук. 15:18)

Підведення підсумків

Істинна молитва – це поворот душі до Бога з жагою пізнати Його. Плід молитви – споглядання Бога і наше неповторне покликання. Істинна молитва починається, коли ми приходимо в присутність Божу, щоб споглядати Його славу і благодать і щоб поклонятися Йому. Хвала підготовлює для Бога шлях, щоб Він благословляв нас, щоб Він наділяв нас Своєю славою, і щоб світ побачив це.

Молитва вимірюється не часом, а силою. Наш Отець розуміє скрутні умови нашого життя і пропонує нам молитися Йому за будь-яких щоденних обставин. Проте ця постійна присутність Божа буде, можливо, недосяжна, якщо тільки ми не будемо кожного дня приділяти час саме для молитви. Нечистий зробить все можливе, щоб не допустити цього, але ми переможемо, якщо будемо з усією рішучістю невідривно дивитися на славу Божу.

Для роздумів і дії

Прочитайте Пс. 66:1. До якої міри ви жадаєте Бога так, як жадав Його Давид?

Біблія говорить, що для людей цілком природньо жадати Бога, як жадають води. Якщо ви відчуваєте жагу по Ньому, то чому? Якщо ні, як ви думаєте, що перешкоджає вам відчувати цю спрагу?

Чи легко вам проводити час в прославлінні Бога? Чому ні, або чому так?

Які внутрішні відносини і зовнішні обставини найбільше перешкоджають вам проводити час у Божій присутності, поклоняючись Йому?

Що ви можете зробити, щоб зменшити ці перешкоди?

Що ви можете попросити зробити Бога?

Приділіть 10 хвилин для поклоніння Богу за Його славу і Його благодать. Знайдіть місце, де ви зможете побути наодинці. Якщо вам необхідна допомога, щоб зосередитися на Ньому на протязі цього часу, прочитайте частково або повністю Псалми 62-66, 103-104. Потім на аркуші паперу запишіть своє прославління. І читання вголос, і ведення записів допоможуть вам не відволікатися.

Для роздумів

Якщо ви вивчите напам’ять псалми повністю або частково, ви можете молитися ними Богу, знаходячись за кермом авто або на роботі. Ви зможете використовувати їх, як трамплін, за допомогою якого ви спрямуєте себе на поклоніння Богу своєми особистими силами.

Перепишіть частково або повністю приведене нижче місце Священного Писання на картку і прикріпіть її там, де ви будете бачити її декілька разів на день (над своїм робочим столом, на холодильнику, на дзеркалі у ванній. Кожного дня читайте хоча б один вірш вголос сім разів або до тих пір, поки не запам’ятаєте. Іншим разом на протязі дня подумайте про те, що для вас означають істини про Бога з цього вірша. Засвоївши один вірш, переходьте до наступного.

“Благослови, душе моя, Господа,

і все нутро моє – святе Ймення Його!

Благослови, душе моя, Господа,

і не забувай за всі добродійства Його!

Всі провини твої Він прощає,

всі недуги твої вздоровляє.

Від могили життя твого Він визволяє,

Він милістю ті милосердям тебе коронує.

Він бажання твоє насичає добром,

відновиться, мов той орел, твоя юність!

Щедрий і милосердний Господь,

довготерпеливий і многомилостивий,

Не завжди на нас ворогує, і не навіки заховує гнів.

Не за нашими прогріхами Він поводиться з нами,

і відплачує нам не за провинами нашими.

Бо як високо небо стоїть над землею,

– велика така Його милість

до тих, хто боїться Його!

(Пс. 102:1-5; 8-11)


Додаток 2

ВОДНЕ ХРЕЩЕННЯ

Коли ми приходимо до Христа і каємося в своїх гріхах, ми здобуваємо те, що Біблія називає новим народженням. Ми “народжуємося заново” і отримуємо нове серце. Ісус Христос приходить, щоб перебувати в нашому серці через віру. Ми стаємо співучасниками життя вічного, бо життя вічне – в Сині Божім. Коли ми підемо з цього життя, ми підемо, щоб бути з Господом.

1. Які є три життєво необхідні елементи життя хритиянина? ( Дії 2:38 )

а.

б.

в.

Після істинного покаяння і підкорення себе Пануванню Ісуса, наступний крок – це водне хрещення по вірі. Хрещення водою – це поховання нашої старої природи і воскресіння для ходіння з Христом в оновленному житті.

2. Що сказав Сам Ісус? (Матв. 28:19)

3. З якою метою наша колишня природа, що любить гріх, була розіп’ята разом з Ним? (Рим. 6:6)

а.

б.

“Знаючи те, що наш давній чоловік розіп’ятий із Ним, щоб знищилось тіло гріховне, щоб не бути нам більше рабами рріха” (Рим. 6:6).

4. Що було передбачено Христом для позбавлення від природи, що любить гріх?

5. Що таке обрізання Христове? (Кол. 2:11-12)

Це нерукотворне обрізання є надприродна дія Божа. В водах хрещення Бог наприроднім чином бере Свій скальпель і видаляє з нашого життя рабську залежність від гріха і хоронить її. Наступає чудесне звільнення і перемога. Вірою ви ототожнюєтесь з Христом в хрещенні і звільняєтесь від влади і рабства гріха. Як і ізраїльтяни ви доставляєтесь в землю заповіту, будучи готовими зустрітися зі своїми майбутніми ворогами обличчям в обличчям і перемогти їх.

6. Цікава паралель виведена Павлом між хрещенням та ізраїльтянами на Червоному морі. Що, за його словами, вонм відчували? (1 Кор. 10:1-2)

7. Хрещення виконується Богом. І як результат цього – ви воскрешені разом з Христом. Через що відбувається це воскресіння, яке Бог звершує для вас? (Кол. 2:12)

Без віри в цій Божій дії ви лише змокнете в воді; а без розуміння того, що Бог хоче звершити через водне хрещення, дуже важко практикувати таку віру.

8. У чому саме йдуть вуруючі слідом за Христом, коли приймають хрещення? (Рим. 6:4)

а.

б.

9. Якби ви були з’єднані з Ним подобою Його смерті, то в чому ще ми повині бути єдині? (Рим. 6:5)

10. Ісус прийняв нашу плоть і кров і вмер. Чому він це зробив? Євр. 2:14-15)

а.

б.

Коли Ісус був на хресті, Він прийняв на Себе всі наші гріхи. Метою цього було привести нас до Бога Отця. Ісус вмер на хресті, щоб здійснити повноцінне викуплення гріховного стану людства, що впало в гріх. На третій день Він воскрес з мертвих і переміг сатану, таким чином надавши людям спасіння. Оскільки ми, роблячи Ісуса своїм Господом, отримуємо Його життя, наші взаємовідносини з Богом стають дійовими, і ми також перебуваємо в спілкуванні з Богом. Таким же чином, коли ми приймаємо водне хрещення, ми приймаємо участь у погребінні і воскресінні Ісуса Христа. Так як ми тепер розділяємо воскресле життя Христа, гріх більше не має влади над нами.

11. Яким чином або яким методом був хрещений ефіопський євнух? ( Дії 8:18 -19)

Хрещення у всьому Новому Заповіті, включаючи хрещення Івана, завжди виконувалось через занурювання; у всіх випадках люди заходили у воду, а потім виходили з неї. Вода символізує могилу, де відбувається поховання.

12. Що зробив філіпійський темничний сторож після того, як почув проповідь Павла? ( Дії 16:29 -33)

13. Коли він був хрещений? ( Дії 16:33 )

14. Коли були хрещені ті, хто чув проповідь Петра? ( Дії 2:41 )

Зверніть увагу на негайність всіх хрещень, записаних в книзі Дій. Таким же чином не повинно бути затримки в хрещенні віруючих і на сьогоднішній день.

15. У чиє ім’я Ісус звелів учням звершувати хрещення? (Матв. 28:19)

16. У чиє ім’я хрестили учні? (Дії 2:38 ; 8:14 -16; 10:45 -48; 19:5 )

Ми читаємо: “Бо в Ньому тілесно живе вся повнота Божества” (Кол 2:9). Учні Ісуса розуміли це; так як наслідуючи Його повеління, вони всюди хрестили нових віруючих. Вони хрестили в ім’я, яке найвище всіх імен, в ім’я, яке вміщає в себе владу на небі і на землі; і це ім’я – Ісус. Іменем Ісуса виганяються демони, хворі виліковуються, кульгаві починають ходити.

17. В Кого ми хрестимося? (Рим. 6:3)

Багато християн прошли етапи хрещення, однак не відчули на собі істинного Новозавітнього хрещення. Що з ними відбулося в багатьох випадках? ( Дії 19:3 -4)

У Старому Заповіті розповідається про воєначальника царя сірійського Неємана, який був хворий на проказу. Він прийшов до Єлисея, пророка Божого, щоб той вилікував його. Проказа в Св. Писанні – це образ або символ “тіла гріха” або рабської залежності від влади гріха, тому що не існує ліків від цієї хвороби, крім милості Божої. Все тіло заражене, і кінець цієї хвороби – смерть.

19. Що Єлисей повелів йому зробити? (2 Цар. 5:9-10)

20. Якою була його відповідь? (2 Цар. 5:11-12)

Таким же чином багато людей ображені Божим повелінням про водне хрещення, вважаючи це смішним та нерозумним.

21. Що йому порадив його слуга, і як він вчинив? (2 Цар. 5:13-14)

Точно так і ми повинні ставати слухняними, як маленькі діти, бути слухняними в виконанні того, про що нас просить Бог. Його думки набагато вищі наших. Ми не повинні покладатися на своє особисте розуміння всього. Ми повинні бути обережними, щоб не вийшло так, що ми намараємся робити більші справи для Бога, не бажаючи при цьому змирятися і виконувати все так, як повелів Господь.

ДЛЯ ВИВЧЕННЯ НАПАМ’ЯТЬ: Колосянам 2:11-12


THE LORD'S SUPPER

Додаток 3

ВЕЧЕРЯ ГОСПОДНЯ

Друга постанова, яка заповідана Господом Ісусом, – це Вечеря Господня.

Прочитайте Матв. 26:26-29; 1 Кор. 11:23-26.

У чому полягає різниця між хрещенням і Вечерею Господньою?

Головна різниця полягає у тому, що хрещення відбувається один раз, а Вечеря Господня відбувається так часто, як вважає необхідним помісна церква.

Значення Вечері Господньої

Бувши від початку встановленою Господом Ісусом Христом, Вечеря Господня представляла собою прийняття їжі про згадку про Його смерть. Хліб символізував Його тіло, принесене в жертву на хресті, а чаша символізувала Його кров, пролиту для утвердження нового заповіту. Фраза “на Мою згадку” підкреслює істину, що їжа – це не більше, ніж засіб, щоб згадати, шанувати або святкувати жертву, принесену Христом на хресті. Хліб і чаша самі по собі не мають сили наділяти Божою благодаттю. Благодать передається через духовні факти, які як символи представлені в Вечері Господній, коли ті, хто приймає участь, по вірі сприймають реальність цих фактів.

Хибне вчення про Вечерю Господню

Деякі вчать доктрині “перетворення сутності”, яка полягає в тому, що під час богослужіння хліб та вино стають насправді тілом і кров’ю Христа.

“Перетворення сутності” грунтується на вченні про те, що Христос повинен приноситися в жертву за гріхи знову і знову, однак без пролиття крові. Ці дві доктрини – перетворення сутності і повторне принесення в жертву – показують хибність обох вчень.

Біблія вчить, що безкровна жертва не є дійсною (Євр. 9:22).

Біблія далі вчить, що смерть Христа відбулася раз і назавжди і ніколи не повинна бути повторена ні в якому вигляді і ніяким способом (Євр. 9:25-28; 10:11-14).

Відповідне звершення Вечері Господньої

Той факт, що Вечеря Господня звершується лиш як спогад, не означає, що людина може приймати в ній участь без відповідного благоговіння. Апостол Павло написав в 1 Кор. 11:17-34 попередження християнам проти неправильної поведінки під час звершення Вечері Господньої. Зверніть увагу на наступні вказівки щодо Вечері Господньої:

1. Ми повинні досліджувати себе, – чи достойні ми приймати участь в Вечері Господній. Ті, хто не прийняв Христа, як свого Господа і Спасителя, не достойні приймати участь у Вечері Господній з тієї простої причини, що Вечеря Господня є відзначенням смерті Христа. Як може людина, що не вірить в смерть Христа, приєднуватися до її відзначення?

2. Віруючі бувають недостойними з наступних причин:

а. Не сповіданий гріх

Для того, щоб стати ддостойним, християнин повинен визнати всі відомі гріхи у своєму житті і відвернутися від них.

б. Не примирені стосунки

Ви не достойні, якщо не простили комусь нанесену вам образу; або якщо ви не попросили пробачення у кого-небудь, кого образили самі. Щоб бути достойним, ви повинні примиритися. Якщо ця людина присутня під час Вечері Господньої, негайно примиріться з ним, перш ніж приймати Вечерю Господню. Якщо він відсутній, вирішіть у своєму серці перед Господом, що ви якомога скоріше здійсните кроки до примирення.

в. Не підкорення волі

Якщо Господь говорить вам зробити щось, але ви опираєтось Його волі, значить, ви недостойний. Для того, щоб стати достойним, ви повинні передати свої бажання Богу і сказати Його волі “Так”.

г. Механічне або байдуже ставлення

Ви не являєтесь достойними Господньої Вечері, якщо виконуєте її механічно або не від усього серця. Для того щоб стати достойним, ви повинні думати про тіло Христа, що ламалося на хресті за вас. Коли ви будете пити вино, що символізує Його кров, думайте про те, що ви придбали через цю кров.

Хрещення і Вечеря Господня

Чи може християнин, що ще не прийняв хрещення, приймати участь в Вечері Господній? Ні. Згідно прикладу першохристиянської церкви в книзі Дій, тільки хрещені християни приймали участь у Вечері Господній. Причина проста: християнин, що хоче виконувати заповідь Христа про Вечерю Господню, повинен також виконати заповідь Христа про хрещення. Так званий християнин, що не бажає виконати заповідь про хрещення, не може щиросердно сказати, що Христос є дійсно Господь його життя. Так як хрещення символізує початок життя християнина, то віруючий повинен спочатку виконати заповідь про хрещення, перш ніж виконати наступну заповідь – про Вечерю Господню.

Благословіння Вечері Господньої

Християни, звершуючи Вечерю Господню відповідним чином, придбають наступну користь:

1. Заново засвоюється і застосовується в житті віруючого значення і благословіння смерті, погребіння і воскресіння Христа.

2. Відбувається духовне оновлення та відродження і зміцняються стосунки християнина з його Господом.

3. Серед християн регулярно підтримується примирення, а спілкування в Тілі Христовому стає глибшим.


Книга 3 - Додаток 1 - Молитва


Книга 3 - Додаток 2 - Водне хрещення


Книга 3 - Додаток 3 - Вечеря Господня


Книга 3 - Зростання християнина


Contents

Зростання християнина

ЗМІСТ
Бувши вкорінені й ... збудовані на Ньому
Урок 1 |  | Розуміння Євангелії
Урок 2 |  | Нові взаємини
Урок 3 |  | Молитовне життя
Урок 4 |  | Розповідати іншим про Христа
Урок 5 |  | Молитва - свідчення залежності від Бога
Урок 6 |  | Бог, наш Батько
Урок 7 |  | Служіння Святого Духа
Урок 8 |  | Господство Христа
Урок 9 |  | Важливість Слова Божого
Урок 10 |  | Церква, як співтовариство взаємної підтримки
Поздоровлення...
Додатки
1 | Молитва
2 | Водне хрещення
3 | Вечеря Господня


“Бувши вкорінені і… збудовані на Ньому”

Бог закликав вас до відносин зі Своїм Сином Ісусом Христом, нашим Господом. Один раз ви прийняли Христа у своє життя, і тепер Він хоче, щоб ви затвердилися у вашому ходжені з Ним.

“Отже, як ви прийняли були Христа Ісуса Господа, так і в Ньому ходіть, бувши вкорінені й збудовані на Ньому, та зміцнені в вірі, як вас навчено, збагачуючись у ній з подякою” (Кол. 2:6-7).

Уроки християнського учнівства призначені для того, щоб передавати Слово Боже практично і систематично. Ціль цих уроків допомогти вам:

Пізнати краще Бога

Розуміти Біблію

Застосовувати Слово Боже у своєму житті

Щоб ви могли знати і реалізовувати дійсну мету життя.

ДОПОМОГА У ВАШОМУ ВИВЧЕННІ

Використовуйте гарний переклад Біблії.

Визначте точний час і місце для вивчення.

Починайте своє вивчення з молитви, просячи Бога навчити вас через Його Слово.

Після того як ви прочитаєте питання і запропоноване місце з Біблії, дайте відповідь на запитання своїми словами.

Метою вашого вивчення повинна бути зміна життя. Обмірковуйте те, що ви вивчаєте і намагайтеся застосувати це у своєму житті.

Діліться з вашими друзями тим, що ви вивчаєте.

Цей розділ використовується для того, щоб спонукувати вас до міркування над місцем чи принципом із Св. Писання. Проводьте досить часу, міркуючи над цими питаннями. Пам'ятайте, що ціль вивчення Біблії – ставати більш подібним до Ісуса, застосовуючи Його Слово у вашому житті.

Попросіть Господа допомогти вам у вивченні про...

Важливість Божого Слова

Бог – наш Батько

Розуміння Євангелії

Нові взаємини

Служіння Святого Духа

Панування Христа

Церква, як співтовариство взаємної підтримки

Молитовне життя

Розповідати про Христа іншим

Молитва – свідчення залежності від Бога

“І пізнаймо, намагаймось пізнати ми Господа...” (Ос. 6:3)


Урок 1

Розуміння Євангелії

Тепер, коли ви прийняли Ісуса Христа, дуже важливо розуміти, що ви зробили. У цьому уроці ви розглянете, чому ви були відділені від Бога, чому Ісусу Христу довелося вмерти за ваші гріхи, і рішення, що ви прийняли.

Відділення людини від Бога

Неслухняність людства

“Як написано: “нема праведного ані одного” Рим. 3:10

1. Опис першої неслухняності людини Богу записано в книзі Буття, в 2-ому і 3-ому розділах.

Яким було єдине обмеження, поставлене Богом перед людством? Бут. 2:16-17

Що, за словами Бога, буде наслідком неслухняності? Вірш 17

Яким чином сатана спокусив людство не послухатися Бога? Бут. 3:1-5

За ким вирішило піти людство? Вірш 6

2. Як гріх Адама вплинув на цілий рід людський? Рим. 5:12

3. Що відноситься до кожної людини? Рим. 3:23

Наслідки неслухняності

Людина вибрала не коритися Богу, а наслідок завжди йде слідом за вибором.

4. Які наслідки гріха? Рим. 6:23

Смерть – це відділення від життя. Духовна смерть – це є відділення від Бога. Коли людина вмирає, будучи не християнином, вона навічно відділена від Бога.

5. Відповідно до Біблії, фізична смерть – не кінець життя. З чим повинна кожна людина зтикнутися після смерті? Євр. 9:27

Боже передбачення

Гріх людини закликає до суду. Але Божа любов до людини закликає до прощення. Бог залишився вірним Своїй якості справедливості і любові, коли Сам поніс покарання.

6. Як Бог проявив Свою велику любов стосовно грішної людини? Рим. 5:8

7. Що зробила для нас смерть Христа? 1 Пет. 3:18

8. Чому вчить Ефес. 2:8-9 щодо спасіння?

Як ви думаєте, чому неможливо одержати спасіння через добрі справи?

ЛЮДИНА | ІСУС ХРИСТОС | БОГ
Добрі справи Доброчесне життя Хрещення | ГРІХ

Людство випробувало безліч мостів, щоб досягти Бога – добрі справи, доброчесне життя, хрещення і багато інших. Але Ісус Христос – це єдиний міст між людиною і Богом.

Відповідь людини

Христос прийшов і явив Бога. Його смерть довела Божу праведність і справедливість. Через Христа ви можете бути прощені, бути в гарному становищі перед Богом і мати вічне життя. Але ви не примусово вірите або приймаєте Боже прощення і благодать. Цей ваш вибір.

9. Про яку реакцію Ісус просить Своїх послідовників? Марк 1:14-15

Як ви думаєте, що означає покаятися?

10. Прочитайте Дії 16:30 -31.

Яке було поставлене запитання? Вірш 30

Яка відповідь була дана? Вірш 31

11. Ви коли-небудь приймали Ісуса Христа дією вашої волі як вашого Господа і Спасителя? Якщо ні, або якщо ви не впевнені, чи хочете ви прямо зараз попросити Ісуса Христа простити вам ваші гріхи і бути вашим Господом? Не можна розвити в собі християнина. Становлення християнином – це дуже чітка дія волі. Ви повинні прийняти рішення про Христа. Якщо ви бажаєте прийняти Христа, ви можете помолитися з вірою цією молитвою. Пам'ятайте, стати християнином – це не просто вимовити слова, а прийняти Особистість – Христа.

“Дорогий Господь, я знаю, що робив неправильно. Я хочу відвернутися від моїх гріхів. Я вірю, що Ісус Христос умер за мене. Будь ласка, ввійди в моє життя і прости мені мої гріхи. Я приймаю Тебе у своє життя як свого Спасителя і Господа, що, як мені відомо, є для мене найкраще. Дякую Тебе за те, що Ти мене простив і зробив мене Своїм дитям”.

Тому що “...кожен, хто покличе Господнє Ім'я, буде спасенний” (Рим. 10:13).

12. Що Бог обіцяє тим, хто вірить у Христа?

Ів. 1:12

Ів. 3:16

Ефес. 1:7

Грецьке слово “вірити” означає триматися, довіряти, покладатися.

Яким чином, на ваш погляд, повинна впливати на ваше життя віра в Христа?

Підведення підсумків

Хоча людина була створена без знання зла, вона піддалася спокусі сатани і стала тим, хто знає і добро, і зло. Наслідком цього вибору була смерть – відділення від Бога. Божою відповіддю було судити людство за неслухняність і дати порятунок через Христа. Вірячи в Христа, людина одержує прощення гріхів і навічно стає Божим дитям.


Урок 2

Нові взаємини

Коли ви прийняли Ісуса Христа у своє життя, встановилися нові взаємини з Богом. У Гал. 3:26 говориться: “Бо ви всі сини Божі через віру в Христа Ісуса!” Через свої нові відносини з Богом ви маєте кілька безсумнівних обіцянок. У цій главі обговорюються деякі з них.

Його дитя назавжди

Біблія говорить, що коли ви приймаєте Ісуса Христа у своє життя, ви стаєте Божим дитям. Однією перевагою цього є те, що ви знаєте напевно, що ніколи ці відносини не втратите.

1. Які обіцянки Ісус дає кожному дитяті Божому?

Ів. 10:27-29

Ів. 2:25

2. Опишіть свою спадщину як християнина. 1 Пет. 1:3-4

3. Чому ви можете бути упевнені у своїх нових відносинах з Богом?

1 Пет. 1:5

Юд. 24, 25

4. Які істини, що стосуються вічного життя, ви бачите в 1 Ів. 5:11-13?

Мир з Богом

“Отож, виправдавшись вірою, майте мир із Богом через Господа нашого Ісуса Христа” Рим. 5:1

Жертовна смерть Ісуса на хресті за ваші гріхи була досконалою у всіх відношеннях. Нічого іншого не потрібно і не може бути додано. Своєю жертвою Він заплатив за ваші гріхи – минулі, дійсні і майбутні.

5. Прочитайте Кол. 2:13-14. Як 13-й вірш описує ваше життя до того, як ви стали християнином?

Що зробив Христос з вашими гріхами? Вірші 13, 14

6. Вірш Ефес. 1:17 – це узагальнення Божого викупного плану. Запишіть цей вірш своїми словами:

7. Як ваші нові відносини з Богом описані в Рим. 8:1?

8. Яка поведінка може зараз описати ваші нові відносини з Богом? Євр. 10:19-22

Біблія називає ваші нові відносини ходінням в Бозі.

“Отже, як ви прийняли були Христа Ісуса Господа, так і в Ньому ходіть”. Кол. 2:6

9. Прочитайте 1 Ів. 1:5-10 і дайте відповідь на наступні питання:

Що означає “ходіння в світлі”? Вірші 5, 6

Що є результатами “ходіння в світлі”? Вірш 7

Християни послідовно “ходять в світлі”? Вірші 8, 10

Коли християнин грішить – ходить в темряві – що йому треба робити? Вірш 9

Сповідання буквально означає говорити щось одне. Коли людина сповідає свій гріх, вона повинна мати таке ж відношення до гріха, як відноситься до нього Бог.

10. Якою була реакція Давида на гріх у його житті? Пс. 31:5

Якою була відповідь Бога на сповідь Давида?

Який є зв'язок між смертю Христа на хресті і тим, що ми маємо мир з Богом?

Святий Дух

Бог Святий Дух діяв на землі з часів творіння. До приходу Ісуса він діяв у житті людей. Під час земного служіння Ісуса Він діяв через Ісуса Христа. Тому що Ісус повернувся до Батька, кожен християнин має особливі відносини з Богом Святим Духом.

11. З тих пір як ви стали християнином, що робить Святий Дух?

1 Кор. 3:16

1 Кор. 6:19- 20

12. Як довго Святий Дух буде перебувати у віруючих? Ів. 14:16-17

13. Що робить Святий Дух після того, як Він приходить і поселяється у вас?

Ів. 14:25-26

Ів. 16:13-14

14. Що доступно для християн через Святого Духа?

Дії 1:8

Гал. 5:22-23

Хто є для вас Святий Дух?

Свідчення ваших нових відносин

“Тому то, коли хто в Христі, той створіння нове, стародавнє минуло, ото сталось нове”. 2 Кор. 5:17

15. Що свідчить про наявність цих нових відносин з Богом?

Дії 4:20

1 Пет. 2:2

1 Пет. 4:3, 4

1 Ів. 2:3

1 Ів. 3:14

16. Яким було свідчення навернення в цих людях:

Людина з Десятимістя? Марк 5:18-20

Закхей? Лук. 19:8-9

Савл? Дії 9:20 -22

В’язничний страж у Филипах? Дії 16:30 -34

Яке свідчення навернення у вашому житті?

Підведення підсумків

Якщо ви віруючий в Ісуса Христа, ви вступили в нові відносини з Богом. Ви Його дитя назавжди. Ніякі ваші спави не можуть змінити ваших вічних відносин. Ви маєте мир з Богом через кров Ісуса і можете ходити у світлі з Богом. Святий Дух живе у вас і буде працювати у вас завжди. Свідчення нових відносин у вашому житті допоможе набути вам впевненість у тім, що ви належите Богу.


Урок 3

Молитовне життя

Лише в деяких християн їхні взаємини з Богом носять регулярний характер. Для багатьох, їхні відносини з Богом характеризуються відвідуванням церкви у неділю, молитвою, коли виникає проблема, і іноді читанням пари віршів з Біблії. Життєво необхідне, щоденне спілкування з Богом ніколи не розів'ється при такому байдужому підході.

Щоб впізнати Бога краще, ви повинні проводити час з Ним у Його Слові, у молитві і спілкуванні з іншими християнами. “Благодать вам та мир нехай примножиться в пізнанні Бога й Ісуса, Господа нашого” (2 Пет. 1:2).

Ціль молитовного життя

“Одного прошу я від Господа, буду жадати того, щоб я міг пробувати в Господньому домі по всі дні свого життя, щоб я міг оглядати Господню приємність і в храмі Його пробувати”. Пс. 26:4

1. Яку позицію займає псалмоспівець у своїх відносинах з Богом?

Пс. 41:1-2

Пс. 61:5

Пс. 82:1

2. Прочитайте вірші, наведені нижче, і зіставте вірш із відповідним словом. Наприклад, до вірша Пс. 104:4 пасує слово “шукати” Бога.

Пс. 94:6

1 Ів. 1:9

Пс. 112:1

Пс. 26:14

Матв. 7:7-8

Пс. 74:1

ЛЮДИНА

шукати
сподіватися
славити
віддавати хвалу
дякувати
сповідатися
просити

БОГ
(Псалом 104:4)

3. Чому ви повинні віддавати Йому хвалу? Об. 4:11

4. Як ви вклоняєтеся Богу? Ів. 4:23-24

Що, на ваш погляд, означає “вклонятися Отцеві в дусі та в правді”?

Яке покликання кожного християнина? 1 Кор. 1:9

“Одним з найбільш надзвичайних фактів у Св. Писанні є те, що Всемогутній Суверенний Бог прагне мати близькі, особисті відносини з кожним Своєї дитям. І не менш надзвичайна істина полягає в тому, що протягом історії так мало Його послідовників набували цей прекрасний, наповнюючий душу досвід”.

Приклади в Біблії

Протягом історії однією з характерних якостей дітей Божих, чоловіків і жінок, є їхня обіцянка пізнавати Його. Багато хто з них уставали рано ранком, щоб шукати Його. Вони мешкали в багатьох різних місцях у різні часи, але в них було щось об'єднуюче – їхня потреба в Бозі.

1. Заповніть наступну таблицю:

Місце | Особа | Час дня | Місце | Дія
Бут. 19:27 | Авраам | рано ранком |  | зустрічався з Богом
Вих. 34:2 |  |  |  |
Пс. 5:3-4 |  |  |  |
Дан. 6:10 |  |  |  |
Марк 1:35 |  |  |  |

Яке власне застосування ви можете зробити з цих прикладів?

Через Його Слово

“... приложіть свої серця до всіх тих слів, які я сьогодні чинив свідками проти вас, що ви накажете їх своїм синам, щоб додержували виконувати всі слова цього Закону. Бо це для вас не слово порожнє, воно життя ваше...” Повт. 32:46-47

1. Яка ціль Слова Божого, відповідно до кожного наступного вірша?

Ів. 5:39

Ів. 20:31

2. Прочитайте 2 Тим. 3:16-17. Як Слово Боже допомагає вам ходити з Богом?

3. Прочитайте 2 Пет. 1:3-4.

Що дав вам Бог? Вірш 3

Яка ціль Божих обітниць? Вірш 4

4. Як Слово Боже може стати необхідною частиною вашого життя?

Іс. Нав. 1:8

Пс. 118:9-11

5. Боже Слово порівнюється із звичайними речами, і це допомагає нам зрозуміти його мету. Знайдіть (і прочитайте) вірші і заповніть наступну таблицю:

Вірш | Порівняння | Ціль
Пс. 118:105 | світло, світильник | направляти нас
Пс. 18:10, 11 |  |
Єрем. 23:28-29 |  |
Ів. 15:3 і Ефес. 5:26 |  |
Ефес. 6:17 і Євр. 4:12 |  |
1 Пет. 2:2 |  |

Запишіть одним реченням, чому Боже Слово важливе для вас:

Як Слово Боже може стати частиною вашого життя?

Через молитву

“Він же відходив на місце самотнє й молився”. Лук. 5:16

Чому ви повинні молитися?

1 Цар. 12:23

Матв. 26:41

Євр. 4:16

8. Що обіцяє Бог, коли ви молитеся?

Єрем. 33:3

Ів. 14:13-14

8. Після того як ви прочитаєте кожний вірш, виберіть правильну відповідь із списку, даного далі, і запишіть його біля вірша:

Вірш

Пс. 65:18

Матв. 21:22

Ів. 15:7

Як. 4:2

Як. 4:3

1 Ів. 3:22

Відповідь

просити

слухатися і догоджати Йому

просити з добрими спонуканнями

просити з вірою

не мати невисповіданого гріха

перебувати в Христі

9. Про що вам належить молитися, згідно Фил. 4:6-7?

10. Нижче приведено чотири аспекти молитви. З'єднайте лінією кожен аспект із відповідним віршем:

Аспекти молитви

Поклоніння – Віддавати хвалу Богу за якості Його характеру

Сповідання – Визнавати себе грішним перед Богом?

Подяка – З вдячністю визнавати контроль Бога над обставинами вашого життя

Прохання – Просити про ваші нестатки і нестатки інших

1 Ів. 1:9

Фил. 4:6-7

Пс. 134:3

1 Сол. 5:18

З огляду на попередні вірші, які зміни повинні відбутися у вашому молитовному житті?

Як ви можете почати?

Посібники і поради про молитовне життя

1. Біблія. Під час вашого молитовного часу читайте і розмірковуйте над Св. Писанням. Не дивлячись на те, що християнські книги можуть бути корисними як доповнення, не дозволяйте нічому займати місце Біблії.

2. Блокнот і ручка. Записуйте ваші думки при читанні Слова Божого. Бог говорить через Своє Слово. “І будеш пам'ятати всю ту дорогу, що Господь, Бог твій, вів тебе нею...” (Повт. 8:2). Ви можете записувати імена і ситуації, про які потрібно молитися. Також запис відповідей на молитву буде вас дуже підбадьорювати.

3. Місце. Виберіть місце, де ви будете, якнайбільше звільнені від втручань і зовнішніх перешкод. Бог має потребу у вашій безроздільній увазі.

4. Час. Виберіть найкращий для вас час. Постійний час щодня допоможе вам установити звичку зустрічатися із Богом. Багато хто знаходять, що найкращий час – рано вранці.

5. План. Виберіть придатну книгу з Біблії і читайте у своєму темпі – читаючи, міркуючи, записуючи, молячи і корячись.

Як розпочати молитовне життя

“Відкрий мої очі, і хай чуда Закону Твого я побачу”. Пс. 118:18

Підготовка

Зберіть усі потрібні матеріали і знайдіть тихе місце.

Підготуйте своє серце (відноситься до першого питання) – очікуйте зустрічі з Богом.

Покайтеся у своїх усвідомлюваних гріхах.

Шукання Бога

Уважно прочитайте місце Св. Писання.

Розмірковуйте, як це відноситься до вас.

Запишіть ваші думки.

Розкажіть Богу про те, що ви прочитали.

Присвятіть деякий час молитві.

Продовження

Коріться тому, що Бог сказав вам.

Розкажіть кому-небудь про те, що ви вивчили.

Зміст молитовного життя

СЛОВО: ЧИТАТИ, РОЗМІРКОВУВАТИ, ЗАПИСУВАТИ, ПІДКОРЯТЬСЯ.

МОЛИТВА: ПРОХАННЯ, СПОВІДАННЯ, ПОДЯКА, ПОКЛОНІННЯ.

Молитовне життя можна зобразити в вигляді велосипеда. Колеса зображують Слово Боже і молитву.

Які спостереження про молитовне життя ви можете зробити з цього прикладу?

Підтримування духовного життя

Постійність у духовному житті – головна проблема, з якою зтикаються ті, хто шукають Бога. Цілком можливо досягти постійності і зробити молитовне життя частиною свого життя.

1. Головне рішення. Ваше бажання мати зустрічі з Богом буде коливатися в залежності від ваших почуттів. Рішення зустрітися з Богом, не дивлячись на те, як ви себе почуваєте, допоможе вам досягти постійності.

2. Вірний пріоритет. Ісус сказав: “Шукайте ж найперш Царства Божого й правди Його...” (Матв. 6:33). Нічого не повинно бути так важливо в розкладі вашого дня, як час спілкування з Господом.

3. Біблійна мета. Бог призвав вас до спілкування з Ним і хоче, щоб ви пізнавали Його. Вашою метою повинно бути пізнавати і прославляти Його. Незважаючи на гарні почуття, нові поняття і благословіння, що будуть походити від вашого молитовного життя, задача полягає в пізнанні і прославленні Бога.

Чи дасте ви зобов'язання Богу установити постійний молитовний час?

Моє особисте зобов'язання:

Дата починання:

Час:

Місце:

План:

Підведення підсумків

Бог хоче, щоб ви поклонялися Йому і мали близькі відносини з Ним. Тому що Він гідний поклоніння, ви повинні шукати Його із спрагою і надією. Приклади благочестивих людей у Св. Писанні демонструють принцип щоденного шукання Бога. Слово Боже і молитва – це ті засоби, через які ви спілкуєтеся з Ним. Встановлення окремого часу та відокремленого місця і наявність ефективного плану допоможуть вам почати життєву пригоду щоденного спілкування з Богом. Ухвалення головного рішення мати зустрічі з Богом, життя згідно пріоритетів і зосередженість на правильній меті будуть допомагати вам зберігати молитовне життя.


Урок 4

Розповідати іншим про Христа

Неможливо осягнути глибину жалю, що Бог відчуває стосовно Свого творіння, чи широту справ, що Він здійснює, щоб показати Свій жаль. Якби християни більш усвідомлювали жаль Бога до загиблих, відбулися б дві зміни: (1) збільшувався б ступінь поклоніння і подяки і (2) збільшувалося б співчуття до загиблих, що виявляється більш частою розповіддю про Благу звістку спасіння в Христі.

Жаль Бога до загиблих

“І, вставши, пішов він до батька свого. А коли він далеко ще був, його батько вгледів його, і переповнився жалем: і побіг він, і кинувсь на шию йому, і зачав цілувати його...

“бо цей син мій був мертвий і ожив...” Лук. 15:20, 24

1. Як наступні вірші показують жаль Ісуса до людей Єрусалима?

Лук. 13:34

Лук. 19:41-42

2. Як описані гинучі люди в Дії. 26:18 ?

3. Що Бог бажає для всіх людей?

1 Тим. 2:3-4

2 Пет. 3:9

4. Прочитайте Ів. 3:16

Що любов Божа змусила Його зробити для світу?

Якою може бути ваша ціна любові до загиблих?

5. Що має на увазі слово “шукати” у Лук. 19:10?

6. У Лук. 15:3-7 Ісус розповідає притчу, що показує Його жаль до загиблих. Прочитайте цю притчу і перелічить головні думки:

Яким чином повинне змінитися ваше ставлення до загиблих, щоб бути таким, як у Ісуса?

Наша перевага і зобов'язання

“Що через Нього прийняли ми благодать і апостольство на послух віри через Ім'я Його між усіма народами” (Рим. 1:5)

7. Як Павло описує свою турботу про невіруючих?

Рим. 9:1-3

Рим. 10:1

Як ви думаєте, чому в Павла була ця турбота?

8. Прочитайте Рим. 1:14-15. У відношенні кого Павло відчував почуття обов'язку?

Як він відповів на це зобов'язання?

9. Опишіть італійського солдата Корнилія. Дії. 10: 2 , 22

Що потрібно було Корнилію? Дії. 11:13 -14

Як ви думаєте, чому ангел не сказав Корнилію, як бути спасеним?

10. Хто несе відповідальність про те, щоб розповідати людям про Христа? 2 Кор. 5:20

Ділитися вашим власним свідченням

“Що ми бачили й чули про те ми звіщаємо вам, щоб і ви мали спільність із нами. Спільність же наша з Отцем і Сином Його Ісусом Христом. ” (1 Ів. 1:3)

11. Яким чином багато самарян прийшло до віри в Ісуса?

Ів. 4:39

12. Прочитайте Марк 5:19-20. Що Ісус наказав робити тій людині? Вірш 19

Якими були результати його свідчення? Вірш 20

13. Яке доручення Бог дав Павлу при його наверненні? Дії 22:15

14. У своєму особистому свідченні Павло розповідав про три періоди свого життя.

Ось вони:

Життя до прийняття християнства

Прочитайте Дії 22:3 -5 та Дії 26:4 -11 і коротко опишіть життя Павла перед тим, як він став християнином:

Як він став християнином

Прочитайте Дії 22:7 -16 та Дії 26:12 -18 і коротко опишіть, як Павло став християнином:

Життя після того, як він став християнином

Прочитайте Дії 9:19 -21 та Дії 26:19 -20 і коротко опишіть життя Павла після того, як він став християнином:

Напишіть ваше власне свідчення, використовуючи періоди, що згадуються Павлом. (Розповідайте про деталі, але стиснуто. Приклад стислості і небагатослівності Павла записаний у Дії 22:3 .)

Моє життя до увірування в Христа:

Як я став християнином:

Моє життя після того як я став християнином:

ВАЖЛИВО: Тепер, коли ви підготували своє свідчення, ознайомтесь із послідовністю, щоб ви могли розповідати його від 2 до 3 хвилин.

З ким ви можете поділитися своїм свідченням?

Чи зобов'язуєтеся ви з молитвою розповісти ваше свідчення цій людині на цьому тижні, якщо це можливо?

Крокуючи з вірою

“Бо кожен, хто родився від Бога, перемагає світ. А оце перемога, що світ перемогла, віра наша”. 1 Ів. 5:4

15. Опишіть переживання Павла, коли він ділився Євангелієм з народом Коринфа? 1 Кор. 2:3-5

Як йому вдалося залишитися вірним його завданню?

16. Яким було нагадування, дане Тимофію щодо страху? 2 Тим. 1:7

17. Петро й Іван були попереджені не говорити про ім'я Ісуса. Якою була їхня відповідь на цю погрозу? Дії 4:29 -31

Який був результат того?

18. Прочитайте Дії 5:40 -42. Що відбулося з деякими апостолами через їхнє свідчення про Ісуса? Вірш 40

Як вони діяли? Вірші 41, 42

Чому, на ваш погляд, ці перші християни несли своє свідчення перед обличчям такої ворожнечі і страждання?

Чому, на ваш погляд, більшість християн ставляться з таким небажанням до свідчення, незважаючи на те, що вони не зтикаються з такою ворожістю і стражданням?

Що треба, щоб було в нашому житті, щоб ми були більш подібні до перших християн?

“Я Б ХОТІВ ЙОМУ ЗАСВІДЧИТИ, АЛЕ.…”

Це не найкращий момент…

Він не виглядає зацікавленим…

Я боюся невдачі…

Мені соромно…

Мені бракує часу…

Я не знаю, як…

Що він про мене подумає…

З яким з бар'єрів у вас відбувається найбільша боротьба?

Що ви можете почати реально на цьому тижні, щоб перебороти цей бар'єр?

Посібники для ефективного свідчення

Брошури

Книги

Аудіокасети

Підведення підсумків

Бог виявив Свій глибокий жаль до тих, що гинуть і віддав Свого єдиного Сина Ісуса, щоб вони могли повернутися до Нього. Бути послідовником Христа є вашою перевагою і зобов'язанням розповідати про Христа невіруючим, незважаючи на емоції і страхи. Один із шляхів свідчення про істину – це особисте свідчення. Ваша ефективність як свідка зросте, якщо ви запишете своє свідчення і будете практикувати його розповідь.


Урок 5

Молитва – свідчення залежності від Бога

Бог створив людину дуже здатною і талановитою істотою. І розумом, і тілом людина не може бути порівняна з іншим Божим творінням. Але людині ніколи не передбачалося діяти за своїм розсудом, поза союзу з Богом. Християни день за днем повинні жити в залежності від Бога, і молитва – це свідчення цієї залежності.

Обіцянки тим, хто молиться

“Покликуй до Мене і тобі відповім, і тобі розповім про велике та незрозуміле, чого ти не знаєш! ” (Єрем. 33:3)

1. Прочитайте Євр. 4:15-16.

Яким повинно бути ваше ставлення, коли ви з'являєтеся перед Богом у молитві? Вірш 16

Чому ви можете мати це відношення? Вірш 15

Що доступно для нас коло “престолу благодаті”? Вірш 16

2. Що Матв. 7:9-11 відкриває про бажання Бога відповідати на молитви?

1. Прочитайте Як. 5:16-18.

Як був описаний Ілля? Вірш 17

Як Бог відповів на молитви Іллі? Вірші 17, 18

Який принцип молитви показує життя Іллі? Вірш 16

4. У 2 Хр. 7:14 Бог робить умовну обіцянку.

Якими були....

Які умови виконати

Які дані обітниці

5. Як тривога може бути замінена Божим спокоєм? Фил. 4:6-7

Найбільша проблема, що стосується молитви, не є проблемою молитви, як такої, але проблемою християнина, коли він не молиться. Ті, хто насправді моляться і користаються цим Богом даним привілеєм, складають дуже маленьку частину великого співтовариства християн.

Найбільший ресурс християнина для Бога і людини – це молитва. Молитвою він відкриває двері раю, роблячи можливим для Бога надалі обсипати людину Своїми благодіяннями.

Перефразуйте у світлі Ефес. 3:20 наступне твердження: “Бог дає вам лише те, що ви в Нього просите”.

Як це повинно впливати на ваше уявлення про Бога?

Як це повинно впливати на ваше молитовне життя?

Умови для відповіді на молитву

“Не просили ви досі нічого в Ім'я Моє. Просіть і отримаєте, щоб повна була ваша радість”. (Ів. 16:24)

6. Вірші нижче – це обіцянки в молитві, що містять різні умови, що ви повинні виконати перед тим, як Бог відповість. Прочитайте вірші і напишіть умови й обіцянки:

Вірш | Умови | Обітниці
Матв. 7:7 |  |
Матв. 18:19 |  |
Матв. 21:22 |  |
Ів. 14:13-14 |  |
Ів. 15:7 |  |
1 Ів. 5:14-15 |  |

7. Що перешкоджає відповідям на молитву?

Іс. 59:2

Як. 4:2

Як. 4:3

У Марк 11:24 умовою для відповіді на молитву є віра, що Бог уже відповів. Поміркуйте над цим віршем і напишіть, що він відкриває про Бога і молитву:

Наполегливість у молитві

“Велика провина дітей Божих полягає в тому, що вони не перебувають у молитві; вони не продовжують молитися; вони не домагаються. Якщо вони хочуть що-небудь зробити для слави Божої, вони повинні молитися доти, поки не одержать це”.

8. У Лук. 18:1-8 Ісус розповів притчу про молитву. Яка була головна думка? Вірш 1

Як вдова застосувала це? Вірш 5

Що в цій притчі відкривається про Бога? Вірш 7, 8

Чому наполегливість у молитві є ознакою віри?

Яким чином ви проявили наполегливість у молитві?

9. Чому саме учні попросили Ісуса навчити їх? Лук. 11:1

10. Прочитайте Лук. 11:5-8. В історії, що розповів Ісус, чому було задоволено прохання?

11. Прочитайте Марка 10:46-52.

Яке свідоцтво завзятості ви бачите з боку Вартимея?

Якими були результати його наполегливості?

Прочитайте Матв. 6:7-8

Яка, на ваш погляд, різниця між “ наполегливістю” і “безглуздим повторенням”?

Чому Богу потрібно, щоб ви були наполегливі в молитві, якщо Він уже знає ваші потреби?

У Матв. 7:7-8 дієслова в грецькій мові ужиті в тривалій дії. Якби записати ці вірші, виражаючи це справжнє значення, то вони б читалися так: “Просіть і продовжуйте просити, і дано буде вам; шукайте і продовжуйте шукати, і знайдете; стукайте і продовжуйте стукати, і відчинять вам; тому що всякий, хто просить, одержує, і той, хто шукає, знаходить, і тому, що стукає, відчинять”.

Навчаючись молитися

“І сталось, як молився Він у місці одному, і коли перестав, озвався до Нього один із Його учнів: Господи, навчи нас молитися, як і Іван навчив своїх учнів”. (Лук. 11:1)

12. Яке ви маєте заохочення до молитви?

Рим. 1:9

1 Сол. 5:17

Слово “безперестанне” походить від грецького слова “адіалейптос”, що несе зміст скоріше постійного повернення, ніж безперервності. Це слово описує молитовне життя, що не упускає можливості.

13. У Слові Божому вам дається напрямок для вашого молитовного життя. Прочитайте подані нижче вірші і запишіть відповідне прохання:

Дії 4:29 | сміливість, щоб говорити Слово Боже
Кол. 4:3 |
Рим. 10:1 |
Кол. 4:12 |
1 Тим. 2:1-2 |
Матв. 9:37-38 |

14. Прочитаєте Кол. 1:9-12. Складіть список, про що молився Павло за цих віруючих:

Складіть список людей, за яких вам належить молитися і про що ви можете молитися за них, використовуючи попередні приклади як зразки:

(1)

(2)

(3)

15. Поміркуйте над Ефес. 6:18. Про які істини ви дізнаєтеся з цього вірша?

16. Чому в нас часто відбувається боротьба, коли нам потрібно молитися? Матв. 26:41

Засоби, для допомоги в молитві

Засоби зроблені для того, щоб допомогти вам робити кращу роботу в тому, що ви хочете робити. Більшість християн уявляють собі обсяг і силу молитви, але не моляться так часто й ефективно, як би їм цього хотілося. Засоби, показані далі, зроблені, щоб допомогти вам стати більш постійним і ефективним в молитві:

Інструкції про використання молитовних аркушів

“Прохання і відповіді”

1. Запишіть прохання Богу з лівого боку листа із датою, коли це прохання було зроблено. З проханням ви можете коротко записати корисне місце з Біблії.

2. Моліться над проханням, і як Бог дасть відповідь на вашу молитву, записуйте відповідь і дату в правій графі.

Ім'я _________________________________ Дата __________________________

ПРОХАННЯ І ВІДПОВІДІ

“Покликуй до Мене і тобі відповім...” Єрем. 33:3

Дата прохання ______________________ Дата відповіді

Інструкції про “заступницький” молитовний аркуш

1. На іншому листі папера запишіть список усіх, за кого вам треба молитися.

2. Виришіть, за кого ви повинні молитися кожного дня. Помістіть їхні імена в “щоденний” розділ.

3. Запишіть інших людей у вашому списку на кожен день тижня.

Ім'я ____________________________________ Дата __________________________

ЗАСТУПНИЦЬКА МОЛИТВА

“Також я, не дай мені, Боже, грішити проти Господа, щоб перестав я молитися за вас! І я буду наставляти вас на дорогу добру та просту” (1 Сам. 12:23).

Щоденна заступницька молитва

Щотижнева заступницька молитва

Неділя |
Понеділок | Вівторок
Середа | Четверг
П‘ятнтця | Субота

Підведення підсумків

Молитва – це свідчення віри, і Бог обіцяв великі речі тим, хто молиться. Якщо ви ефективні в молитві, ви повинні прийняти умови Бога і бути постійним. Молитва в кожній ситуації без пропуску можливості, за кожну потребу, повинна характеризувати ваше молитовне життя.


Урок 6

Бог наш Батько

Ісус учив Своїх учнів називати Бога “нашим Отцем”. Біблія учить, що Бог є всім тим, чим батько повинен бути для своїх дітей. Він любить, захищає, забеспечує всім необхідним і виховує їх.

Батьківська любов

“Здалека Господь з'явився мені та й промовив: Я вічним коханням тебе покохав, тому милість тобі виявляю” (Єрем. 31:3)

1. Що спонукало Бога відкупити людство? Ефес. 2:4-5

2. Як Бог показав Свою любов до вас? 1 Ів. 3:1

3. У Лук. 15:11-24 Ісус розповідає історію про любов батька до свого сина. Прочитайте цю розповідь і запишіть своїми словами як він показує любов і прощення Бога:

Батьківський захист

“І вірний Господь, що зміцнить вас і збереже від лукавого”. 2 Сол. 3:3

4. Що Бог обіцяє в наступних віршах?

Пс. 33:7

Пс. 124:2

5. Як Дан. 6:16-23 показує захист Батьком Його дітей?

6. Який захист обіцяє вам ваш небесний Батько щодо спокус, з якими ви стикаєтесь? 1 Кор. 10:13

7. Яким було свідчення апостола Павла щодо Божого захисту? 2 Тим. 4:18

Батьківське забеспечення

“А мій Бог нехай виповнить вашу всяку потребу за Своїм багатством у Славі, у Христі Ісусі”. (Фил. 4:19)

8. Чому Божі діти не повинні турбуватися?

Матв. 6:31-32

Ефес. 3:20

9. Про яку впевненість у Божому забеспеченні говориться в 1 Пет. 5:7?

10. Який дарунок, даний Богом, доводить, що Він дасть вам все необхідне? Рим. 8:32

11. Як Бог хоче, щоб ми чинили з тим, що Він дає? 1 Тим. 6:17

12. Прочитайте 22-ий Псалом і напишіть як Бог виявляє Свій захист і забеспечення:

Знання Божого захисту повинне віддаляти страх, а знання про Його забеспечення повинне віддаляти занепокоєння. Які страхи і переживання ви випробуєте?

Що ви повинні почати щодо страху і занепокоєння?

Батьківське виховання

“Бо Господь, кого любить, того Він карає … то робить Бог вам, як синам. Хіба є такий син, що батько його не карає?” (Євр. 12:6-7)

13. Яка мета повинна бути в кожного віруючого? Ефес. 4:14-15

Коли людина стає християнином, вона є духовним немовлям. Людина не повинна залишатися дитиною, але повинна зростати й уподібнюватися Христу.

14. Опишіть християн у 1 Кор. 3:1-3

15. В Євр. 5:11-14 говориться, ким є віруючі і якими вони повинні бути. Прочитайте це місце і заповніть подані нижче рядки:

Якими вони є

Якими вони повинні бути

16. Прочитайте Євр. 12:9-11. Чому Бог дисциплінує нас?

Вірш 10

Вірш 11

17. Які способи використовує Бог для виховання Своїх дітей?

Пр. 27:17

2 Тим. 3:16

Як. 1:2-4

Який аспект Бога як Батька найбільш значний для вас?

Чому?

Підведення підсумків

Для вас як для віруючого Бог є Батько. Він любить вас необмеженою, всепрощаючою і вічною любов'ю. Він обіцяв захищати вас від зла і дати вам силу переборювати випробування і спокуси. Він подбав про усі ваші потреби в Христі і хоче, щоб ви раділи в Ньому і в тому, що Він забеспечив для вас. Він виховує вас, щоб ви могли зростати і бути подібними до Ісуса.


Урок 7

Служіння Святого Духа

Бог – це триєдність, що складається з Бога Батька, Бога Сина і Бога Святого Духа. Сьогодні існує багато непорозумінь із приводу Святого Духа і Його служіння. Ким є Святий Дух? У чому полягає Його служіння?

Його праця до навернення людини

1. Що таке потрійна праця Святого Духа щодо невіруючого? Ів. 16:7-8

2. Про яку працю Святого Духа говориться в Ів. 15:26?

3. Що є наслідком відхилення праці Святого Духа? Євр. 10:29

Як би ви узагальнили про працю Святого Духа з невіруючим?

Його працяісія при наверненні людини

4. Що відрізняє християнина від нехристиянина? Рим. 8:9

5. Що Святий Дух робить стосовно кожного віруючого? 1 Кор. 12:13

6. Що кожен християнин одержує через навернення? 1 Кор. 2:12

В Ефес. 1:13 говориться, що при наверненні Святий Дух “запечатує” нас у Христі. Що, на ваш погляд, це означає?

Як це твердження повинно діяти на вашу впевненість як віруючого?

До навернення

Святий Дух служить невіруючому, даючи йому усвідомити свій гріх і суд, що наближається.

При наверненні

Святий Дух входить у нового віруючого, хрестить (поміщає) його і запечатує його в Тіло Христове.

Його праця протягом вашого життя

Наповнення

7. Прочитайте Гал. 5:16-21. Що утримує людину не робити те, що, як йому відомо не є приємне Богу? Вірші 16, 17

Яке рішення дане Богом, щоб перебороти тіло (грішну природу)? Вірші 16, 17

Які дії тіла (грішної природи) заважають вам? Вірші 19-21

8. Про яких дві заповіді говориться в Ефес. 5:18?

(1)

(2)

Спосіб, яким Бог запобігає домінуванню гріха в житті віруючого, полягає в тому, що Святий Дух поступово наповняє його. Наповнення Святим Духом має на увазі постійну дію:

(1) Поворот від гріха – “Зодягніться Господом Ісусом Христом, а догодження тілу не обертайте на пожадливість” (Рим. 13:14).

(2) Підпорядкування керівництву Святого Духа – “Всі, хто водиться Духом Божим, вони сини Божі” (Рим. 8:14).

9. Петро та Іван були заарештовані і віддані погрозам за проповідь про Ісуса. Прочитайте Дії 4:23 -31 і дайте відповіді на наступні питання:

Що вони потребували? Вірші 29, 30

Що вони зробили? Вірш 31

Що відбулося? Вірш 31

Як Бог задовольнив їхню потребу?

Коли ви щодня усвідомлюєте свої особисті потреби, що ви повинні робити?

Цей Біблійний приклад – не стільки для того, щоб молитися про наповнення Святим Духом, як для того, щоб надати себе і свої потреби Богу, довіряючи Йому наповнити вас Святим Духом.

Удосконалювання

10. У чому полягає робота Святого Духа в житті віруючого? 1 Пет. 1:2

Яка мета роботи Святого Духа?

Освячення має на увазі очищення, відкуплення і відділення для особливого призначення.

11. Чому так важливо відповідати на роботу Святого Духа, що очищує? 2 Тим. 2:20-22

12. Що використовує Святий Дух для удосконалювання віруючих?

Рим. 5:3-5

Ефес. 6:17

13. Як описується місія удосконалювання Святого Духа в 2 Кор. 3:18?

Сповнення сили

14. Який вплив буде мати Святий Дух над життям віруючих? Дії 1:8

15. Прочитайте Ефес. 4:25-30.

Які попередження дані щодо відносин віруючого із Святим Духом?

Вірш 30

Прочитайте наступні вірші і запишіть, що засмучує Святого Духа:

Вірш 25

Вірш 26

Вірш 27

Вірш 28

Вірш 29

Прочитайте 1 Сол. 5:16-19.

Яке додаткове попередження дане християнину про його відношення до Святого Духа?

Вірш 19

Прочитайте наступні вірші і запишіть, що взашає Святого Духа:

Вірш 16

Вірш 17

Вірш 18

Приймаючи в увагу попередні вірші, своїми словами охарактеризуйте наступне:

Засмучення Духа:

Вгашання Духа:

Народ Божий має потребу в силі для свідчення. Така же важлива потреба є в силі, щоб щодня жити життям уподібнення Христу.

Як повнота Святого Духа виявляється в житті християнина? Гал. 5:22-23

Після навернення

Яку іншу працю, що виконує Святий Дух, ви бачите у житті християнина?

Підведення підсумків

Святий Дух – Бог, виконуючий роботу сьогодні у світі. Його праця людям починається до навернення, несучи в Собі свідчення про Ісуса і приносячи визнання гріха. При наверненні Він приходить, щоб жити в кожному віруючому і поміщає цього віруючого в Тіло Христове. Протягом усього життя віруючого, що залишилося, Він служить, наповнюючи кожного, хто надає себе і свої потреби Богу, удосконалюючи віруючого, щоб він ставав подібним до Ісуса. Він направляє, захищає християнина і дає йому сили жити бажаним Богу життям.


Урок 8

Господство Христа

Серед всіх імен, що дають Христу, жодне не описує Його положення найточніше, ніж “Господь”. Слово “Господь” означає того, хто має силу і владу. З бажанням підкоряючи себе Його Пануванню, ви дізнаєтеся про ціль, що Бог має для вас.

Господь над усім

Ісус Христос є Господом всесвіту. Незалежно від того, як люди реагують на Нього, вічність відкриє, що Ісус Христос є Бог.

1. Яке положення Бог дав Ісусу? Дії 2:36

2. Прочитайте Кол. 1:15-18. Як тут описаний Ісус Христос? Вірш 15

Як у наступних віршах виявляється Господство Христа?

Вірш 16

Вірш 17

Вірш 18

3. Яке положення Христа? Ефес. 1:20-23

Вірш 20

Вірш 21

Вірш 22

4. Що кожна людина повинна усвідомлювати про Христа? Фил. 2:9-11

Чому? Вірш 11

В усіх християнах Христос є присутній.

В деяких християнах Христос є помітний.

В небагатьох християнах Христос є переважаючий.

Господь – через відкуплення

Ісус Христос є Господом не тільки через Свою сутність, а також через те, що Він зробив.

5. Знайдіть у словнику значення слова “викупити” і запишіть його.

6. Чим ви були поневолені, перед тим як прийняли Христа? Рим. 6:6, 17, 18

Що, на ваш погляд, означає бути рабом гріха?

7. Що звільнило вас від рабства? 1 Кор. 6:19, 20

8. Яка ціна була заплачена за вас? 1 Пет. 1:18, 19

Людина без Христа зображена як раб – людина, що перебуває під чиїмось володінням. Ісус Христос “викупив” людину. Він викупив людину з невільничого ринку гріха.

9. Для чого Бог викупив вас?

2 Кор. 5:15

Гал. 4:3-5

Тит. 2:14

Як ви думаєте, чому більшість людей не дозволяють Ісусу Христу бути їхнім Господом?

Чи ви вважаєте, що деякі з ці причин є обґрунтовані?

Поясніть

Чому ви повинні дозволяти Ісусу Христу бути вашим Господом?

Альтернативи Пануванню Христа

Багато хто визнають, що Ісус Христос заслуговує бути Господом і будуть визнавати Його таким, але насправді вони не підкоряються Його Пануванню. Без підпорядкування Христу як Господеві, ваше щоденне життя мало чим буде відрізнятися від життя нехристиян. Ісус сказав: “Оці люди устами шанують Мене, серце ж їхнє далеко від Мене” (Матв. 15:8).

10. Наступна таблиця охоплює три типи людей з відповідним їм способом життя. Прочитайте вірші і запишіть типи людей та короткий опис їхнього способу життя:

ТИПИ ЛЮДЕЙ | ОПИС СПОСОБУ ЖИТТЯ
1 Кор. 2:14 Тип: | 1 Кор. 6:9-11
1 Кор. 2:15 Тип: | Гал. 5:22, 23
1 Кор. 3:1 Тип: | Євр. 5:11-13

ГОСПОДСТВО ХРИСТА у таких сферах, як робота, час, своє “я”, відносини, сім'я, здоров'я, майно, гроші веде до УПОДОБЛЕННЯ ХРИСТУ.

СПРАВИ ПЛОТІ, такі як пияцтво, аморальність, чаклунство, ідолопоклонство, заздрість, гнів, ведуть до РУЙНУВАННЯ

11. Яку присвяту кожен християнин має зробити? Рим. 12:1-2

У грецькій мові дієслова “дарувати” або “пропонувати” стоять у часі аорист, що позначає остаточну дію, що закінчилася. Це використання наказує, що кожен християнин повинен раз і назавжди присвятити себе Ісусу Христу як Господу.

Чи присвячували ви коли-небудь себе Ісусу Христу як Господу? Якщо ви не присвячували себе, або якщо ви не впевнені, чи зробите ви це зараз. Наступне може бути використане як керівництво, щоб допомогти вам присвятити себе:

“Ісус, зараз я визнаю, що Ти є Господь і, що я ніколи не підкоряв себе Твоєму Пануванню цілком. Тепер я вибираю, щоб Ти був моїм Господом”.

Дата: _____________________________ Підпис: ____________________________

“покинули все, та й пішли вслід за Ним” (Лук. 5:11)

Боротьба за Господство Христа

Навіть після того, як ви раз і назавжди присвятите себе Ісусу як Господу, ви усе ще будете мати щоденні конфлікти. У кожнім християнині є здібність робити як добро, так і зло, тому що кожен християнин має дві природи – стара гріховна природа і нова природа Христа. Ці дві природи борються за контроль у вашому житті. Присвята Христу як Господові є основою дізнання про природу Христа, що панує у вашому житті.

12. Які результати життя по плоті (гріховна сутність)? 1 Кор. 3:1-3

13. Опишіть боротьбу, що відбувається в кожнім християнині:

Гал. 5:16-18

14. Як цей конфлікт може бути вирішено? Рим. 13:14

Як ви можете зробити це?

Поміркуйте над Марк 8:34-38 і запишіть те, як ви розумієте панування Христа:

Господство Христа на практиці

Роблячи Христа Господом вашого життя, вам необов'язково прийматися за професійну християнську роботу, але слід підкоритися Його волі в кожній сфері. Питання полягає в Божій волі і волі людини.

15. Далі випливає кілька питань панування. Прочитайте місця із Св. Писання, запишіть сферу Господства Христа, потім поставте відмітку біля кожного питання, в якому ви шукаєте волю Божу замість своєї:

побачення і шлюб
здоров”я
просування по роботі
гроші
ім”я
майно
друзі
своє “я”
майбутнє
час

Місце Біблії | Сфера панування Христа | Самодослідження
1 Сам. 11:1-4 |  |
Матв. 4:18-22 |  |
Матв. 10:37 |  |
Лук. 9:23 |  |
Лук. 12:15-21 |  |
Лук. 18:18-23 |  |
2 Кор. 6:14, 15 |  |
2 Кор. 12:7-10 |  |
Ефес. 5:15-17 |  |
Як. 4:13-15 |  |

В якій сфері у вас відбувається найбільша боротьба в підпорядкуванні пануванню Христа?

Як ця боротьба виявляється?

Що ви почнете робити для того, щоб коритися Христу як Господу в цій сфері?

16. У Рим. 12:1-2 описується присвята себе пануванню Христа, яку кожний християнин має зробити.

Як описано життя, що підлегле пануванню Христа? Вірш 2

Запишіть своїми словами яким було б ваше життя якби воно було “добре, бажане і досконале”?

Підведення підсумків

Бог зробив Ісуса Господом. Він Господь, бо Він сотворив вас і тому що Він викупив вас з невільничого ринку гріха. Альтернативами підпорядкування пануванню Ісуса Христа є провадити мирське життя, або жити як плотський християнин, зруйнований гріхом. Підкоряючись раз і назавжди Христу і поміщаючи кожну сферу вашого життя під Його панування, ви впізнаєте кращу сторону Бога у вашому житті.


Урок 9

Важливість Слова Божого

Біблія не тільки ще одна книга релігійних настанов, написана святою людиною. Біблія – це авторитетне Слово Бога для вас. Це книга про життя і про те, як Бог хоче, щоб ви жили.

Авторитет Святого Письма

“А Він відповів і промовив: Написано: Не хлібом самим буде жити людина, але кожним словом, що походить із уст Божих”. Матв. 4:4

1. Хто написав Біблію? 2 Пет. 1:20-21

Як ви думаєте, що означає фраза “провадженні (підтримувані) Духом Святим”?

2. З якими іншими посланнями Петро включив листи Павла? 2 Пет. 3:15-16

Який авторитет має на увазі це для листа Павла?

3. Що 2 Тим. 3:16 показує про натхнення Біблії?

Грецькою мовою слово “натхненний” звучить як “теопнеустос”, що буквально означає “натхненний Богом”.

4. Що показують наступні вірші про погляд Ісуса про владу Біблії? Ів. 10:34-35

5. Що часто руйнує авторитет Слова Божого? Марк 7:9

Якщо Бог та Його Слово не є остаточним авторитетом у житті людини, що тоді є ним?

Як Боже Слово дійшло до нас

НАТХНЕНЕ БОГОМ:

Стиль словника і мови

Досвід, події

Усне диктування від Бога

Особистість

Культура

СВЯТЕ ПИСЬМО:

Копії

Фрагменти

Переклади

Варіанти

Вірогідність Святого Письма

Чи є вірогідним Св. Писання? Чи можете ви бути впевненні в тому, що Біблія – це Слово Боже? Після багатьох сторіч і перекладів, чи можете ви знати, що це те, що сказав Бог?

6. Що Ісус сказав про Слово Боже? Ів. 17:17

Що ви дізнаєтеся про Боже Слово з наступних віршів?

Іс. 40:8

Марка 13:31

1 Петра 1:24-25

СЛОВО БОЖЕ

Критика вищого розуму

Скептицизм

Гуманізм

Комунізм

Невір'я

Релятивізм

Екзистенціоналізм

Вірогідність Біблійних документів

Біблія писалася більш ніж у 600-літній період, 34-40 різними письменниками, у 12 різних країнах. Незважаючи на те, що вона складається з 66 різних книг, написаних на трьох різних мовах, у ній є абсолютна єдність вчень і вісті. Сучасна наука та археологія обстежила рукописи і Біблійні записи. Виявлення доводять вірогідність Біблії.

Старий Заповіт складається з 39 книг. Протягом багатьох років найстаріші існуючі рукописи були датовані 900 р. Р.Х. Ці рукописи були продуктом групи єврейських переписувачів відомих, як “мазорети”. Як може бути відомо, чи є мазоретский текст недоторканим, чи він був забруднений з плином часу або численними перекладами? Якщо б набагато древній рукопис міг бути знайдений, порівняння цих двох рукописів могло б довести дійсність мазоретського тексту.

У 1947 році, у печерах навколо Мертвого моря, були знайдені древні сувої, що містили в собі Іс. 38-38 у вигляді тисячі фрагментів. Ці сувої з Мертвого моря були датовані 150-70 р. до Р.Х. Цей текст на 1000 років древніший за всі інші відомі рукописи Старого Заповіту. Порівняння мазоретського тексту із сувоями з Мертвого моря показало дуже незначну розбіжність у тексті, головним чином у правописі і виборі слів.

Учений Р. Лейрд Харрис зробив висновок: “Ми можемо бути впевненими, що переписувачі працювали з великою обережністю і точністю над Старим Заповітом, ще навіть у 225 р. до Р.Х. Насправді, це було б поспішним скептицизмом заперечувати зараз, що ми маємо наш Старий Заповіт у формі дуже близької до тої, котра використовувалася Єздрою, коли він учив Закону тих, хто повернувся з Вавілонського полону”. Старий Заповіт достовірний.

Новий Заповіт, що складається з 27 книг, був написаний грецькою мовою і був в основному закінчений приблизно у 100 р. Р.Х. Приблизно 4000 грецьких рукописів, цілком чи частково, існують донині. Один із найдревніших фрагментів, Ів. 18:31-33, був знайдений у Єгипті і датований приблизно 130 р. Р.Х. Це не більш ніж 40 років після первісного укладення тексту.

Щодо тексту Нового Заповіту, сер Фредрик Кеньон говорить: “Отже, інтервал між датами початкового укладення і самого раннього збереженого доказу стає таким невеликим, що насправді є незначним, і остання підстава для будь-якого сумніву щодо того, чи Святе Письмо прийшло до нас у тім виді, у якому воно було написано, була усунута”.

Дійсність і правдивість книг Нового Заповіту можуть розглядатися остаточно обґрунтованими. Новий Заповіт достовірний. Ніяка інша книга античності не має так багато рукописів або доказів дійсності, як Новий Заповіт.

Те, що ви маєте, це Слово Боже. Ви можете довіряти йому!

8. Що говориться у Чис. 23:19 про стримування Богом Свого Слова?

У чому полягає різниця між вірогідністю Святого Письма і надійністю Бога?

ВІРШ

Слово Боже

ВІРШ

Достатність Святого Письма

“Щоб Божа людина була досконала, до всякого доброго діла готова”. 2 Тим. 3:17

9. Через Своє Слово Бог піклується про потреби, що виникають у житті людей. Прочитайте наведені нижче вірші і заповніть відповідні пробіли:

Пс. 36:31
Пс. 118:105
Ів. 5:39-40
Ів. 8:32
Євр. 4:12

Ів. 15:3
1 Кор. 10:11
1 Тим. 4:6
2 Тим. 3:15

Функції Слова | Вірш
Розрізняю спонукання |
Веде людей до спасіння |
Свідчить про Ісуса Христа |
Дає стабільність у вашому ходінні |
Робить людей вільними |
Насичує |
Наставляє |
Керує |
Очищає |

Яким чином Слово Боже служить вам?

10. Прочитайте Пс. 118: 97-100. Що відбувається з людиною, що робить Слово Боже своїм міркуванням?

Наскільки важливим Слово Боже є для вас?

Якби хто-небудь спостерігав за вашим графіком, то який би висновок він зробив про те, наскільки важливим є для вас Слово Боже?

Крайня необхідність у Святому Письмі

“Я не відступався від заповідей Його губ, над уставу свою я ховав слова уст Його”. Йов 23:12

11. Що говориться про цінність Святого Письма в наступних віршах?

Єрем. 15:16

Що мається на увазі під “їх поїдав”?

Дії 20:32

Що мається на увазі під “будувати”?

1 Пет. 2:2

Що мається на увазі під “вирости”?

12. Біблія говорить про процес, у якому людина стає процвітаючою та успішною. Прочитайте Іс. Нав. 1:8 і доповніть ступені в процесі нижче:

УСПІХ

3.

2.

1. Споживання слова – “нехай книга цього Закону не відійде від твоїх уст”.

13. Який процес задіяний у підтримці чистого життя? Пс. 118:9-11

14. Прочитайте Лук. 10:38-42

Що робила Марія? Вірш 39

Як Ісус оцінив те, що зробила Марія? Вірш 42

Що утримувало Марту від того, щоб проводити час з Ісусом? Вірші 40, 41

Які перешкоди утримують вас від проведення часу з Ісусом у Його Слові?

15. У наданому нижче місці, запишіть ваш план того, як ви бажаєте зробити Слово Боже важливою частиною вашого життя:

“Сила нашого духовного життя буде в прямої пропорції з тим місцем, яке займає Біблія в нашому житті і думках. Я урочисто заявляю про це по праву свого 54-літнього досвіду” (Джордж Мюллер).

Підведення підсумків

Біблія – це авторитетне, “Богом натхнене” Слово Бога для людини. Текст є історично достовірним і був збережений протягом сторіч. Його достатньо, щоб забезпечити вас усім необхідним для успішного життя. Це необхідне джерело для пізнання Бога і Його плану щодо вашого життя.


Урок 10

Церква, як співтовариство взаємної підтримки

Найперша місія церкви представлена в трьох частинах:

Проповідувати Євангеліє загиблим

Зміцнювати навернених

Підготовляти учнів для служіння

Коли відбуваються ці окремі і водночас взаємодіючі служіння, церква виконує свою Богом дане покликання.

Місія церкви

Завдання ніколи не буде завершеним, доки євангелізований не стане євангелістом.

ПРОПОВІДЬ ЄВАНГЕЛІЇ

“А Церква по всій Юдеї, і Галілеї, і Самарії мала мир, будуючись і ходячи в страсі Господньому, і сповнялася втіхою Духа Святого”. Дії 9:31

1. Яке завдання Ісус дав для Своєї церкви?

Матв. 28:19-20

Дії 1:8

2. Якою була домінуюча характеристика ранніх церков?

Дії 8:4

Кол. 1:5-6

1 Сол. 1:8

Якби усі в моїй церкві благовіствували так, як я, то яким би був вплив моєї церкви на загиблих?

УТВЕРДЖЕННЯ У ВІРІ

3. Як стверджувалися молоді християни...

в Антиохії? ( Дії 11:23 , 26)

у Малій Азії? ( Дії 14:21 -22)

у Коринті? ( Дії 18:11 )

4. Що робили перші християни через віру в Ісуса?

Дії 2:41

Дії 8:12

5. Для того, щоб затвердити молодих віруючих у Колосах, до чого Павло закликав їх? Кол. 2:6-7

Які основні компоненти вашого утвердження у вірі в Христа?

Як ви стверджуєтеся у вірі в Христа?

УДОСКОНАЛЕННЯ ВІРУЮЧИХ

6. В Ефес. 4:11-16 говориться про місію церкви по удосконаленню святих. Хто удосконалює?

Для чого ви удосконалюєтесь? Вірш 12

Які особливості членів такої церкви? Вірші 13-16

МІСІЯ ЦЕРКВИ

НЕВІРУЮЧІ –––––––––––––––––––– ВІД СВІТУ

ПРАЦІВНИКИ –––––––––––––––––––––––– В СВІТ

ЄВАНГЕЛІЗУВАТИ ––––– УТВЕРДЖУВАТИ ––––– УДОСКОНАЛЮВАТИ

Прокоментуйте взаємозв”язок між тим, що перелічено вище.

СЛУЖІННЯ

7. Кому повинні служити християни?

Гал. 6:10

8. Як служили перечисленні далі люди?

Пилип ( Дії 8:5 )

Тавіта ( Дії 9:36 -39)

Павло ( Дії 18:23 )

Самарянин (Лук. 10:30-37)

Прочитайте Як. 2:15-17 і поясніть це ствердження: “Віра без діл – мертва”.

Структура церкви

“Бо як тіло одне, але має членів багато, усі ж члени тіла, хоч їх багато, то тіло одне, так і Христос”. 1 Кор. 12:12

9. Яке положення займає Христос у церкві? Кол. 1:18

10. Прочитайте Рим. 12:4-6

З чим порівнюється церква? Вірш 4

Що робить кожного члена церкви унікальним? Вірш 6

11. Прочитайте 1 Кор. 12:14-20. Чому важливий кожен член Тіла Христова?

12. Як будується Тіло Христове? Ефес. 4:15-16

13. Чому Бог дав церкви обдарованих лідерів? Ефес. 4:11-12

У першохристиянський церкві з'явилися певні відповідальні служіння чи функції. Люди, що приймали на себе такі посади, повинні були відповідати духовним вимогам. Ознайомтеся з цими якостями, читаючи місця з Біблії, наведені нижче:

Відповідальне служіння

Пастор

Старійшина (використовуються як синоніми)

Єпископ

Дияконы

Вимоги до якості

Тит. 1:5-9

1 Тим. 3:1-7

1 Тим. 3:8-12

14. Яке відношення повинен мати кожен член Тіла Христового до служителів? 1 Сол. 5:12-13

Функція церкви

Функція церкви полягає в скомбінованій функції кожного окремого члена церкви. Тільки, коли окремі члени церкви надають особисту відповідальність Богу і слухняність Священному Писанню, церква як Тіло виконує свою місію.

15. Яке свідчення буде мати єдність церква для невіруючих? Ів. 17:21, 23

16. У Дії 2:24 перелічуються діяльності і цілі першої церкви Нового Заповіту. Запишіть чотири діяльності і цілі діяльності на сьогодні:

Діяльність церкви

Ціль діяльності

17. Яка була ціль спільноти віруючих в Євр. 10:24-25?

У вашій церкві співтовариство з іншими віруючими виконує це у вашому житті?

Поясніть:

18. Що робили перші християни? Дії 8:4 , 35

19. Як повинная була церква чинити во відношенню до тих в громаді, хто відмовлявся каятися в гріхах? Матв. 18:15-17

Війна церкви

“На скелі оцій побудую Я Церкву Свою, і сили адові не переможуть її” Матв. 16:18

20. Хто є головний ворог церкви? Ефес. 6:11-13

21. Якою була помилка в думках Петра, яку Ісус відніс до дії сатани? Матв. 16:27

22. Рання християнська церква була зростаючою, динамічною спільнотою віруючих і всеж таки вона мала кілька проблем. З'єднайте наступні місця із Св. Писання з відповідними відповідями:

Дії 5:3 -4 - лжеучителі

Дії 6:1 , 3 - аморальність

Рим. 14:3 - сварки

1 Кор. 1:11-12 - погана організація

1 Кор. 5:1 - осуд один одного

Гал. 1:6-7 - неправда, нечесність

23. Які були внутрішні конфлікти у коринтскій церкви? 1 Кор. 3:1-3

24. Які були конфронтуючі сили в церкві першого століття?

Дії 4:5 -20

Дії 8:1

Кол. 2:8

1 Ів. 2:18-19

25. Незважаючи на свої внутрішні і зовнішні проблеми, що виконала церква першого століття?

Рим. 1:8

Кол. 1:6

Як ви думаєте, чому церква першого сторіччя була спроможна перебороти свої проблеми?

Яким застосуванням це може служити на сьогоднішній день?

Підведення підсумків

Місія церкви – благовістити тим, хто гине, утверджувати новонавернених, оснащувати учнів для служіння християнам і не християнам. Структура церкви уподібнена тілу, де Христос є Глава, а всі члени рівні і важливі частини. Бог дав церкви служителів і забезпечив кожного члена особливим дарунком, щоб Тіло могло розвиватися. Коли церква робить свою працю у світі, світ побуджується і приходить до Христа. Сатана і плотскість – вороги церкви, вони створюють відсутність єдності, але ці проблеми не можуть стримати церкву від завершення даної їй Богом місії.


ПОЗДОРОВЛЕННЯ!!!

Поздоровляємо вас із завершенням цього Біблійного курсу “Уроки християнського учнівства”.

На той час, коли ви закінчите ці уроки з вашим викладачем, ви зробите важливий крок у процесі свого духовного зростання. У продовженні вашого розвитку як дитяти Божого ви довідаєтеся, що християнське спілкування, особиста дисципліна і поширення своєї віри серед інших є необхідними складовими рясного життя.

Пам'ятайте, що ціль кожного християнина – бути “духовним відтворювачем”. Ніколи не задовольняйтеся меншим!

Щоранку починайте з молитви, щоб Бог дав вам можливість свідчити щонайменше один раз на день. Зробіть ваш щоденний тихий час і особисту присвяту свідчити іншим звичайною частиною вашого життя. Нехай наступні місяці будуть найбільшою духовною нагородою, що ви коли-небудь мали!

Д-р Біллі Хенкс

“А що чув ти від мене при багатьох свідках, те передай вірним людям, що будуть спроможні й інших навчити”.

(2 Тим. 2:2)


Книга 4 - Знати у що ви вірите


1

БІБЛІЯ

1. Що таке Біблія?

Біблія – це Слово Боже, лист від Бога до людей.

2. Хто написав Біблію?

2 Пет. 1:21

Бог вибрав певних людей, щоб написати Біблію. Ці люди мали здібності та провадили святе життя, і Бог надихав та керував ними, що саме, та як писати.

3. Чи є книги в Біблії, що сповнені Словом Божим більше, ніж всі інші?

Ні!

2 Тим. 3:16

Якби тільки частини Біблії були натхнені Богом, то хто має вирішувати, що було, а що не було натхнене? Які частини є Словом Божим, а які ні? Хто може сказати? Така хибна думка привела людину до жахливої та фатальної невпевненості.

4. Чи Біблія переважно включає Слово Боже?

Ні! Біблія цілковито є Словом Божим.

5. Чому ми знаємо, що Біблія є Слово Боже?

(1) Біблія включає Слово однакове в Старому та Новому Заповітах.

Пс. 119:89; Іс. 40:8; 2 Тим. 3:16; 2 Пет. 1:21

(2) Інші докази:

а. Її єдність. Написана сорока різними людьми за більш, ніж 1600 років, вона є одною книгою з відмінною єдністю.

б. Її тематика. Одна тема проходить через всю книгу – Божий план прощення гріхів через Ісуса Христа.

в. Її непорушність. Люди багато разів намагалися знищити її. В деяких війнах, для того щоб повністю знищити її, Біблії збиралися та спалювались. Багато невіруючих намагалися знищити її, але сьогодні Біблія поширена у світі краще, ніж будь-яка інша книга.

г. Її всезагальна привабливість для людей. Вона не стає застарілою. Її істини так само актуальні зараз, як і в часи, коли вона була написана. Всі – люди багаті та бідні, освічені та неосвічені, всіх рас та націй – знаходять в ній свою найбільшу потребу.

д. Її невичерпність. Незалежно від того, скільки разів вона читалася та вивчалася, завжди знайдуться нові істини для старанного читача.

е. Багато передбачень зроблені на її сторінках за багато років до того, як вони здійснилися.

є. Власний досвід багатьох людей впродовж століть затвердив правдивість її послання.

ж. З досить малого, несуттєвого початку християнство стійко зростає впродовж двох тисячоліть історії.

6. Про яку особу розповідає Біблія?

Ісус Христос

Ів. 5:39; Лук. 24:25-27

7. Що хоче Біблія, щоб люди знали про Ісуса?

Ів. 20:31

8. Чому віруючий в Христа повинен знати Біблію?

1 Пет. 2:2

9. Якщо я справді спасений, що я повинен робити по відношенню до Біблії?

Ів. 8:47

10. Чому Біблія така ефективна?

Євр. 4:12

11. Через які чотири причини Біблія корисна для мене?

2 Тим. 3:16

12. Що я повинен робити з істинами, котрі мені пропонує Біблія?

Лук. 11:28; Як. 1:22

13. Коли я корюся Слову Божому, як це подіє на мене?

Ів. 8:31; Пс. 118:11; Дії 20:32

14. Коли Ісус спокушався дияволом, як Він зустрів ці спокуси?

Він протидіяв гріху Словом Божим (Матв. 4:1-11). Отже кожен християнин повинен читати Біблію кожного дня, щоб обмірковувати її зміст, та запам'ятовувати вірші.


2

БОГ

1. Хто такий Бог?

Бог – це Дух. Ми не можемо бачити Його своїми фізичними очима, але Він може бачити нас.

Ів. 4:24

2. Скільки богів існує?

Є тільки один справжній Бог, Він живий, люблячий Бог.

1 Тим. 2:5; Повт. 6:4; Іс. 44:6; Матв. 22:32; Лук. 20:38

3. Як може один Бог піклуватися про увесь світ?

Тому що Він всемогутній. Так як одне сонце є в небі, так і один Бог керує цілим світом. Сонце в небі не належить жодній країні, так і Бог не належить жодній країні. Він Бог для всіх, але багато хто не визнає Його.

Дії 17:24

4. Звідки зявився Бог?

Бог завжди існував та буде існувати завжди. Він не має початку та не має кінця. Це є правдою, котру ми не можемо зрозуміти, але Біблія вчить нас, що це правда.

Бут. 1:1; Іс. 44:6; Рим. 11:36; Об. 22:13

5. Як Бог може бачити мене та знати, що я роблю? Як може Він піклуватися про мене?

Він живий Бог, Він всемогутній та всезнаючий.

Євр. 4:13; Бут. 17:1; Eккл. 12:14; Рим. 1:20

6. Яким є Бог?

Він святий, праведний та справедливий Бог, котрий ненавидить гріх. Він любить всіх людей.

Пс. 145:17; Рим. 5:8; Iс. 6:3; Ів. 3:16; Рим. 11:22; Ефес. 2:4-5; 1 Ів. 1:8; 3:1; 4:8

7. Як я можу пізнати силу Божу?

Він створив світ та все сутнє в ньому. Він створив людину. Все сутнє створене Ним – ми повинні знати, що це Його сила та Божество.

Рим. 1:20

8. Чому Бог представляється в трьох особах?

Хоча Бог – єдиний Бог, все-таки є три особи. Це є важким для розуміння, але Біблія вчить нас, що це правда.

Ілюстрація сонця в небі допоможе нам зрозуміти. Сонце – одне сонце, але воно одночасно дає світло та тепло.

Ісус Христос це світло, Святий Дух – це полум'я тепла, але Батько, Син та Святий Дух є єдиним Богом.

9. Як називаються три особи, з яких складається Божество?

Бог Батько, Бог Син, Бог Дух Святий.

1 Ів. 5:7-8; Матв. 28:19-20; 2 Кор. 13:13; Ефес. 4:4-6; 1 Тим. 2:5

10. Як ми знаємо, що Бог святий?

Біблія говорить нам, що Він ненавидить гріх та має карати гріх.

Пс. 145:17; Матв. 5:48; Рим. 2:4-6, 2:11; 1 Ів. 3:5

11. Як ми знаємо, що Бог любить нас?

Тому що він віддав Свого єдиного Сина, Ісуса Христа, в світ, для того щоб жити, а потім померти на хресті за наші гріхи. Якщо ми приймаємо Ісуса Христа як Спасителя, та повністю довіряємо йому, Бог простить наші гріхи, та зробить нас дітьми Божими.

1 Ів. 4:10; Ів. 1:12; 3:16; 1 Ів. 4:14, 16, 19, 12

12 Чи повинні люди боятися Бога?

Так, це повинен бути шанобливий страх. Бог може вивергати вогонь і всі люди повинні боятися та шанувати Його. Він також любить людей, та всі люди повинні любити його. Бог святий та не може дивитися на гріх, в любові до грішника Він застосовує спасіння. Грішник повинен тільки прийняти певну умову. Якщо він відмовляється від Сина Божого, Котрий помер за нього на хресті, то гнів Божий впаде на нього та вічне покарання чекає його. Якщо хтось відмовитися від Божої жертви через Сина, то він повинен боятися гніву Божого на собі.

Ів. 3:36; Вих. 3:5; Еккл. 12:13; Євр. 10:31; 12:28-29

13. Якими є взаємовідносини людини та Бога?

Бог створив людину за Своєю власною подобою. Оскільки людина грішила, то вона відділила себе від Бога (Бут. 1:27). Так як Бог є Творцем та Богом всіх людей, та Він не є Батьком всіх людей в особистому розумінні (Ів. 8:44 та Рим. 9:8), Бог стає батьком всіх тих, хто прийняв Його Сина, Ісуса Христа, як власного Спасителя.

Ів. 1:12

14. Так як Бог любить людину, то чому Він дозволяє людині грішити?

Людина повинна мати право вибору. Інакше ми були б лише машиною, та не могли вдовольнити серце Боже.

Він створив людину по Своїй власній подобі з правом думати любити та вибирати. Але людина обрала гріх.

1 Пет. 2:16; Гал. 5:13

15. Чи Бог все ще керує всесвітом?

Так. Хоча Бог тимчасово дозволяє дияволу робити свою злу справу, Бог керує, та диявол не може зробити нічого більшого ніж йому дозволить Бог.

Пс. 93:1; Йов 1:12; Йов 2:6; 1 Кор. 15:27-28

16. Якщо Бог всемогутній, чому Він дозволяє дияволу робити свою справу на землі?

Ми не можемо чітко розуміти причину цього, але ми знаємо, що це на краще. Якби не було зла в світі то людина не могла зрозуміти Божої праведності, милосердя та любові.

Якби не було темноти, то яким чином людина змоглаб зрозуміти благословення світла? Якби не існувало ніякого болю та горя або хвороби, то як би людина могла зрозуміти благословення спокою, потішення та здоров'я. Якби не було ненависті до зла, як би можна було любити добро?

Іс. 55:8-9

17. Що є атрибутами Бога?

(1) Бог всемогутній – 1 Хр. 29:11.

(2) Бог всезнаючий – Рим. 11:33.

(3) Бог - Альфа та Омега, Початок та Кінець, від вічності до вічності, Творець та Управитель Всесвіту – Пс. 90:2; Об. 1:8; 21:6; 22:13.

(4) Бог всесильний – Лук. 1:37; Пр. 15:3; Іс. 43:13.

(5) Бог справедливий та праведний – Пс. 118:137.

(6) Бог святий – Пс. 99:9; Іс. 6:3; Єзек. 39:7; Об. 4:8.

(7) Бог є любов – Рим. 3:16; Ів. 3:16; Ефес. 2:4-5; 1 Ів. 4:8, 16.


3

ІСУС ХРИСТОС

1. Хто такий Ісус Христос?

Ісус Христос – Син Божий, Він одне ціле з Богом.

Ів. 10:30; Лук. 22:69-70; Йона 10:38

2. Де був Ісус перед тим як Він прийшов в цей світ та став людиною?

Він був на небесах разом з Батьком. Він створив світ, та все суще на ньому.

Ів. 17:5; Пс. 90:2; Йона 1:3; Дії 17:24 ; Євр. 1:2; 11:3

3. Звідки ми знаємо, що Він на небесах та, що Він створив світ?

Біблія розповідає нам про це.

Ів. 1:1; Ів. 1:3; Йона 17:5-8

4. Коли Ісус Христос, Син Божий, прийшов в цей світ?

Він народився як Немовля більше ніж 1900 років тому. Він спустився з небес.

Лук. 1:35; Лук. 2:7

5. Де Ісус народився?

Він народився в країні Іудеї в місті Віфліємі.

Матв. 2:1; Лук. 2:4-7

6. Хто був його батьком та матір'ю?

Його мати була єврейською дівчиною Марією, але Бог був Його Батьком.

Він був зачатий від Святого Духа в утробі Марії, єврейської дівчини.

Матв. 1:20; Матв. 1:24, 25; Лук. 1:35

7. Хто зростив Його?

Його мати Марія та Його відчим Йосип.

Лук. 2:51.

8. Чи мав Ісус братів та сестер?

У Марії не було більше дітей від Бога як Батька, але вона мала дітей від Йосипа. Чотири Його брати мали імена: Яків, Іосія, Юда та Симон, його сестри також згадуються.

Матв. 13:55-56; Марк 6:3; Лук. 8:19; Ів. 2:12

9. Як ми знаємо, що Ісус був особливим серед інших дітей?

(1) Перед тим як Він народився, Його народження було передбачене провидцями. Теж саме ангол сказав Марії, що вона буде мати сина, зачатого від Святого Духа, та його ім'я має бути Ісус, тому що Він повинен врятувати Своїх людей від їхніх гріхів – Лук. 2:21; Матв. 1:18-24.

(2) Коли Він народився, місце та обставини були точно такі, як було передбачено в Старому Заповіті про Мессію – Іс. 7:14; Мих. 5:2.

(3) Коли Він народився, ангели з'явилися перед пастухами на сусідньому полі та співали хвалу Богу. Ангели сказали їм добру новину, про те що Спаситель народжений. Вони сказали пастухам піти та знайти цю дитину, вони пішли, знайшли Його та поклонялися Йому – Лук. 2:8-16.

(4) Мудреці прийшли зі Сходу тому що вони бачили незвичайну зірку в небі. Коли вони подорожували ця зірка рухалась перед ними, вона привела та зупинилась біля того місця де була маленька дитина. Мудреці принесли дари та поклонялися Йому –Матв. 2:1-10.

10. Що ми знаємо про дитинство Ісуса?

(1) Його сім'я була бідною. Пожертвування в храмі, після Його народження були як від бідної родини – Лук. 2:24.

(2) Його мати та відчим були набожними людьми котрі любили та служили Богу – Лук. 2:39, 41; Матв. 1:19; Лук. 1:27, 28; 2:22, 39-43.

(3) Його відчим Йосип був столяром, Ісус сам став столяром – Марк 6:3; Матв. 13:55.

(4) Він відвідував молитовні служіння в синагозі кожної п'ятниці – Лук. 4:16.

(5) Коли Йому виповнилось дванадцять років, він був взятий в подорож до Єрусалиму – Лук. 2:41-43.

(6) Ісус ріс узгоджено з Богом та людьми – Лук. 2:52.

11. Скільки років було Ісусу коли він почав проповідувати?

Йому було біля тринадцяти років – Лук. 3:23.

12. Як довго Він проповідував?

Він проповідував три з половиною роки перед тим як Він був хрещений.

13. Про що Він розповідав коли проповідував?

Він говорив людям розкаятися в своїх гріхах, тому що Царство Небесне було поруч, прийти та слідувати за Ним, щоб Він дав їм вічне життя.

Матв. 4:17; Лук. 4:17-21; 5:32; 7:22; 13:3; 24:47

14. Що ще робив Ісус?

Він зцілював багато хворих людей, та піднімав деяких з мертвих. Він також вчив людей любити та служити Богу, та любити своїх ближніх. Він говорив про те, як робити добро.

Лук. 7:22; Матв. 4:23; Марк 12:30-31; Ів. 13:34; Дії 10:38

15. Чому Ісус міг зцілювати, та чому Він міг піднімати людей з мертвих?

Тому що Він Бог, і він має владу над смертю.

Ів. 11:25; Ів. 10:17, 18; 2 Тим. 1:10

16. Де жив Ісус після того, як Він почав проповідувати?

Ісус не мав дому. Він часто був стомлений. Він ходив від місця до місця, та люди котрі любили Його запрошували Його до своїх будинків та допомагали Його роботі.

Матв. 8:20; Лук. 8:1-3

17. Якщо Ісус Бог, тому чому Він побажав залишити небеса та зійшов, щоб стати бідняком тут на землі і потім померти за нас?

Тому що Він любив нас, навіть тоді коли ми не знали та не любили Його. Та не було іншого шляху щоб людина позбулась своїх гріхів окрім покарання смертю котре мала зазнати безгрішна людина взамін грішника.

Євр. 2:14-15; Ів. 3:16; Рим. 5:7-8

18. Як ми знаємо, що Ісус Бог?

(1) Він сам сказав так – Ів. 10:30.

(2) Бог батько підтвердив, що Він Його Син.

а. На Його хрещенні – Матв. 3:17.

б. При Його переображені – Матв. 17:5.

в. Коли греки прийшли побачити Ісуса – Ів. 12:28-29.

(3) Його учні підтверджують що Він Син Божий – Матв. 16:16; Ів. 1:49; 20:28.

(4) Передбачення Старого Заповіту про Месію підтверджується в Ньому.

а. Його непорочне народження – Іс. 7:14; Матв. 1:22-23.

б. Місце де Він народився – Мих. 5:2; Матв. 2:1.

в. Його тріумфальний вхід до Єрусалиму – Зах. 9:9; Ів. 12:13-14.

г. Зрада друзів – Пс. 41:9; Марк 14:10.

д. Продаж за тридцять срібняків – Зах. 11:12; Матв. 26:15.

е. Мовчання під час звинувачення – Іс. 53:7; Матв. 26:62-63.

є. Страждання за гріхи – Іс. 53:4, 5; Матв. 27; Ів. 19; 1 Пет. 2:24.

ж. Молитва за Своїх ворогів – Пс. 16:10; Лук. 24:33-36.

з. Його воздвиження – Пс. 68:16; Лук. 24:50, 51.

Та багато іншого.

19. Що сталося з Ісусом після трьох з половиною років проповідування?

Він був убитий злою людиною – прибитим до хреста.

Матв. 27:26; Марк 15:10-28; Лук. 23:4, 14, 21, 22, 33

20. Якщо Ісус – Бог, чому Він не врятував Себе?

Якби Ісус не помер; жоден з нас не був би спасений. Ми всі грішні та "заплата за гріх є смерть". Він помер замість нас. Для цього він прийшов в цей світ.

Ів. 12:27; Рим. 3:23; 5:11, 12, 15, 21

21. Що сталося після того, як Він помер?

Він був похований в новому склепі, але після трьох днів Він воскрес з мертвих.

Ів. 19:41-42; Матв. 12:40; Лук. 24:1-8; Ів. 20:21

22. Чому Ісус воскрес з мертвих?

Тому що Він Бог і Він джерело життя. Він має владу над смертю та могилою.

Ів. 10:17-18; Рим. 1:4

23. Що є доказом того, що Ісус воскрес з мертвих?

(1) Його власні слова. Він говорив учням що Він воскресне з мертвих на третій день – Матв. 16:21; Лук. 24:44.

(2) Його бачили багато людей в різний час після Його воскресіння.

Марія Магдалина (Марк 16:19), інші жінки (Матв. 28:9), одинадцять учнів (Лук. 24:36), учні на Галілейському морі (Ів. 21:1), п'ять тисяч та більше (1 Кор. 15:6), Яков, брат Господа (1 Кор. 15:7), учні під час Його піднесення (Лук. 24:50, 51), Савл під час Його звернення до нього ( Дії 9:5 ).

(3) Ті хто не вірив раніше побачили сліди від цвяхів на Його руках та ногах.

(Лук. 24:39-41, Ів. 20:24-27)

(4) Його учні змінені від слабкості і забезпечення послідовників в динамічному свідченні повні надії та хоробрості, тому що вони бачили воскреслого Господа, і зараз працюють в силі Святого Духа якого надіслав Господь, як обіцянку, після Свого повернення на небеса.

Марк 16:14; Лук. 24:36; Ів. 20:19; Дії 2:14 , 32 , 36, 46 ; 3:12 , 14, 15; 4:12 , 13, 19, 20, 29, 31 ; 5:29 , 41-42

24. Що Його воскресіння означає для нас?

Це означає, що ми маємо живого Христа, котрий зазнав всі поневіряння та випробування цього світу, навіть без гріха. Ми маємо рятівника котрий переміг смерть та могилу. Це дало нам впевненість в нашому тілесному воскресінні та житті після смерті.

Кор. 15:17; Євр. 7:24-25; 1 Ів. 2:1

25. Як довго Ісус залишався на землі після Свого воскресіння?

Сорок днів – Дії 1:3 .

26. Куди Він пішов після цього?

Він повернувся на небеса. Багато людей котрі любили Його, бачили як Він піднімався та хмари сховали Його з поля їхнього зору ( Дії 1:9 -11).

27. Які особливі настанови дав Ісус своїм послідовникам перед Своїм поверненням на небеса?

Він сказав їм розійтися по усьому світі та проповідувати Євангеліє кожному створінню та робити послідовників, та хрестити їх в ім'я Батька, Сина і Святого Духа, та навчати їх виконувати всі Його настанови (Матв. 28:19-20; Дії 1:8 ).

28. Яка обіцянка була дана учням після того, як Він був взятий на небеса?

Ангел прийшов і сказав їм, що той Ісус, Котрого вони бачили коли Він піднімався на небо, прийде знову, і вони побачать Його.

Дії 1:10 -11

29. Чи давав Ісус раніше такі обіцянки перед тим, як Він залишив землю?

Так. Він повчав багато про Своє повернення на землю, та про обставини на землі перед тим, як Він прийде.

Ів. 14:2, 3; Матв. 24; Марк 13:12, 13, 14, 22, 29 та Лук. 17:22

30. Чи Він вже повернувся на землю?

Ще ні. Але Він може прийти в будь який час. Жодна людина не знає день або час, коли Він повернеться. Ми повинні бути готові до Його пришестя в будь-який час.

Сол. 4:16; Матв. 24:30; 1 Сол. 5:1-2

31. Чи Він повернеться на землю маленькою дитиною з бідної родини?

Ні. Він прийде як переможний цар, та буде судити всіх людей.

2 Кор. 5:10а; Матв. 24:30-31; Ів. 5:22; Дії 17:31 ; 2 Пет. 3:10-12

32. Чи люди будуть раді побачити Його, коли Він повернеться на землю?

Ні. Ті хто любили Його та вірили Йому як в спасителя, будуть раді побачити Його, але всі інші будуть боятися предстати перед Ним.

Об. 6:15, 16, 17; 1 Сол. 4:16-18; 5:10-11

33. Де Ісус зараз?

(1) Ісус зараз на небі по праву руку від Батька, заступається за християн.

Рим. 8:34; Марк 14:62; 16:19; Дії 7:55 ; Кол. 3:1; Євр. 1:3; 8:1; 10:12; 12:2; 1 Пет. 3:22

(2) Ісус також знаходиться з кожним з нас хто вірить в Нього як в Спасителя. Він ходить з нами, розмовляє з нами, але ми не можемо бачити Його нашим фізичним зором.

Ів. 14:23

34. Якщо я вірю в Нього, то чи Він увійде в моє серце?

З свого серця ви повинні попросити у Нього пробачення за свої гріхи, та потім ви повинні знати та вірити, що тільки Ісус може врятувати вас від розплати за ваші гріхи. Якщо ви попросили Його пробачення та довірились Йому порятувати вас. Він скаже, що Він увійде в ваше життя, і перетворить вас на нове створіння. Попросіть Його допомогти вам пам'ятати та слухатися Його в усіх своїх починаннях (молитва, читання та вивчення Біблії). Вам необхідно знайти церкву в котрій вірять та вивчають Біблію.

Об. 3:20; Дії 16:31 ; Ів. 1:12; 3:16; 20:31; Рим. 10:9, 10, 13


4

СВЯТИЙ ДУХ

1. Хто такий Святий Дух?

Святий Дух – це третя Особа Божества.

Лук. 12:12; Матв. 28:19-20

2. Де знаходиться Святий Дух?

Він Бог, а Бог - скрізь. Він на небесах та Він тут на землі.

Ів. 14:26; Дії 1:8 ; Йоіль 2:28

3. Якою є праця Святого Духа?

А. Святий Дух діяв перед вознесінням Христа.

1). Святий Дух був присутній при створенні світу – Бут. 1:2.

2). Святий Дух спрямував серце та розум святої людини в старовину написати Слово Боже, Біблію, – 2 Пет. 1:21; 2 Тим. 3:16.

3. Він сходив на святу людину в старовину та давав особливу силу до передбачення – Іс. 61:1.

4). Він сходив на людей в давнину, для того щоб битися для звільнення Божих людей від загарбників – Суд. 3:10; Суд. 6:24.

5). Він дав силу Марії, матері Ісуса, зачати в своїй утробі, та породити Сина без земного батька – Лук. 1:35.

6). Він був присутній на хрещенні Ісуса, як Він спустився над водою – Ів. 1:32; Матв. 3:16.

Б. Діяльність Святого Духа після повернення Ісуса Христа на небеса.

1). Святий Дух зійшов на послідовників Ісуса в день П'ятидесятниці та дав їм силу проповідувати Євангеліє Христове на багатьох мовах – Дії 2:4 ; Дії 1:8 ; 2:8 .

2). Святий Дух приніс засудження за гріх невіруючим, особливо за гріх відмови повірити в Ісуса як нашого Господа та Спасителя – Ів. 16:8-9.

3). Святий Дух дозволяє особі народитися в сім'ї Бога – що називається нове народження, або бути народженою в царстві – і коли особа котра визнає Ісуса як Спасителя стає дитиною Бога – за допомогою сили Духа Святого – Ів. 3:5; Ів. 1:12-13; 3:3.

4). Святий Дух перебуває в серці кожного справжнього віруючого. Він завжди там – 1 Кор. 6:19; Ів. 14:17; Рим. 8:9; 1 Кор. 3:16; 2 Тим. 1:14.

5). Святий Дух це особистість. Ми можемо засмутити Його коли ми робимо неправильно, або коли ми відмовляємося поставити Христа на перше місце в нашому житті – Ефес. 4:30.

6). Святий Дух дозволяє християнам відчути присутність Христа в собі – Ів. 15:26.

7). Святий Дух приведе нас до праведності, якщо ми віддамо себе Ньому – Ів. 16:13.

8). Святий Дух дозволяє християнам відчути волю Божу, якщо вони будуть виконувати її крок за кроком як вони пізнають її – Ів. 7:17.

9). Святий Дух вчить нас говорити та молитися (якщо ми дозволяємо Йому це)... відповідно до волі Божої – 1 Кор. 2:13; Рим. 8:26.

10). Святий Дух бере молитви від християн та представляє їх Батьку відповідно до Його волі – Рим. 8:27.

11). Святий Дух є нашим Утішителем під час труднощів. Він дозволяє християнам відчувати мир та радість від Господа навіть в оточенні горя, труднощів та невдач – Ів. 14:16; Ів. 14:17, 26, 27; 15:26; 16:13.

12). Святий Дух не тільки Помічник (Утішитель) та Керівник, крім того Він дає перемогу над гріхом, якщо ми дозволимо Йому повністю керувати нашим життям –Рим. 8:4; Рим. 8:2, 13; Гал. 5:22-23.

13). Святий Дух приносить плід в наші життя якщо ми підкоримось Йому – Гал. 5:22, 23.


5

ЛЮДИНА

1. Звідки з'явилася людина? Хто створив людину?

Бог створив людину дуже давно.

Бут. 1:27; Бут. 2:7, 18, 21-23

2. Як Бог створив людину?

Бог створив людину з праху земного, і тоді Бог вдихнув через її ніздрі подих життя і вона стала живою душею.

Бут. 2:7; Бут. 2:21-23

3. Скільки людей створив Бог?

Бог створив чоловіка та назвав його Адамом. Потім Він створив жінку та назвав її Євою. Вони були чоловіком та дружиною, та потім вони мали дітей, народжених ними, і через роки все більше та більше людей народжувались в світі.

Бут. 1:27, 28; Бут. 5:1-4

4. Чому Бог створив людину?

Бог потребував людину як товариша, для того щоб любити та бути любим, та поділяти його радості та перемоги.

Бут. 1:26; Бут. 3:8; Євр. 2:10

5. Де Бог помістив Адама та Єву, після того як Він створив їх?

Бог помістив їх в прекрасний сад, що називався "Едемським Садом", з прекрасними квітами та різними видами фруктових дерев. Бог ходив там та розмовляв з ними.

Бут. 2:15; Бут. 2:8-15

6. Де був розташований Едемський Сад?

Едемський Сад, як вважається, був в Месопотамії. Ріка Євфрат протікала через нього.

Бут. 2:10, 14

7. Чому Адам та Єва не залишилися в Едемському Саду?

Тому що Адам та Єва согрішили та відділили себе від Бога.

Іс. 59:2

8. Коли людина вперше согрішила?

Адам та Єва в Едемському саду не послухались Бога, Котрий говорив їм не їсти плодів з дерева "добра та зла", тому що якщо вони з’їдять їх, вони помруть.

Бут. 3:6

9. Чому вони не послухалися Бога?

Тому що диявол в вигляді змії, прийшов до них та переконав їх з’їсти плоди. Він говорив Єві, що Бог не хотів щоб вони були мудрими та знали добро та зло (Бог ніколи не хотів щоб люди пізнали зло); отже Єва послухалась диявола та з'їла плоди і дала їх Адаму і він їв їх також.

Як. 1:14-15; Бут. 3:1-6

10. Що зробив Бог потім?

Бог прийшов в прекрасний сад і позвав Адама. Адам та Єва сховалися тому що вони знали, що вони согрішили і вони повинні боятися Бога.

Бут. 3:8-9

11. Чи вони померли, як казав їм Бог?

Так. Їхні душі миттєво померли, це означає, що їхні душі відділилися від Бога, джерела життя. Одначе душа не може припинити існування.

Їхні тіла також були приречені до смерті, котрі підлягають фізичній смерті в призначений час.

Ефес. 2:1; Рим. 5:12; Євр. 9:27; 2 Кор. 5:14; Ефес. 2:5

12. Що означає смерть?

Смерть – це відлучення від життя. Це не означає повне зникнення. Бог це джерело життя, і людина відділяється від Бога через гріх. Коли тіло помирає ще присутні думки, але не має життя. Він має поступово перетворений в прах або пил, але це не означає припинення існування. Також наша душа помирає в гріху, але не перестає існувати.

Бут. 20:12; Матв. 8:22; Рим. 15:9; 2 Кор. 5:14; Ефес. 2:1, 5; Кол. 2:13; 1 Тим. 5:6

13. Як Бог карає людину за гріхи?

З того часу як людина ослухалась Бога, вона не повинна була їсти плід "Дерева Життя", котре було в саду, отже продовжуючи жити в гріху з надією на позбавлення від гріхів, отже:

(1) Бог вивів її за межі прекрасного саду, та проголосив прокляття над землею, котре з того часу принесло на неї шипи та колючки.

(2) Адам з того часу повинен був тяжко працювати, що жити "з потом на своєму лобі". Його робота була "тяжкою роботою", а не приємною роботою догляду за прекрасним садом, як було перед тим як він согрішив.

(3) Жінка повинна народжувати дітей в муках.

(4) Людина та змія з того часу стали ворогами.

Все в цьому покаранні було дано з любов'ю та з користю для людини, щоб повернути її назад до Бога.

Бут. 3:24; Бут. 3:16-19, 23

14. Чи людські нащадки продовжують грішити?

Так. Людини змінила свою відданість Богу на відданість дияволу, значить діти народжені ними вже знаходяться в царстві диявола, та природно грішні – Рим. 5:12, 18-19.

Ми бачимо, що навіть в другому поколінні, Каїн убиває Авеля. Пізніше цей гріх вкриє всю землю – Бут. 6:5; Бут. 4:8; Пс. 51:5; Рим. 5:12, 18-19.

15. Коли гріх вкрив землю, яке покарання отримав світ. Що було досвідом для людства з того часу, і буде повсюди вічно?

Гріх завжди приносить покарання.

(1) Бог використав потоп щоб зруйнувати цілий світ за виключенням Ноя та його сім'ї, котрий любив та служив Богу (вісім чоловік) – Бут. 6:6, 7, 8; Бут. 6:12; Бут. 7:1.

(2) Люди з Содома та Гмори були знищені вогнем з неба за свою ворожнечу. Тільки праведний Лот та його дочка врятувалися – Бут. 18:20; Бут. 19:24; 2 Пет. 2:7; Бут. 19:24-25.

(3) В кінці світу Бог використає вогонь щоб знищити світ. Тільки ті хто приймуть Ісуса Христа як Спасителя врятуються – 2 Пет. 3:10; 2 Пет. 3:14.

(4) Вкінці всі, хто не визнає Ісуса Христа як Спасителя та Господа, вічно будуть перебувати в пеклі. Тільки ті, чиї імена будуть записані в Книзі Життя, будуть спасені – Об. 20:15; Рим. 6:23.

16. Чи є якась надія для людини з того часу як вона согрішила?

Так. В Бутті 3:15 ми маємо Божу першу обіцянку про Рятівника, Котрий розіб'є голову змії та таким чином звільнить людей від влади диявола.

Є ще багато інших обіцянок по прощення через Христа, Котрий заплатив покаранням смертю за гріхи.

Кол. 1:14; Рим. 6.23

17. Коли Божа обіцянка Адаму та Єві буде виконана?

Вона буде виконана коли Ісус заплатить смертю за гріхи на хресті.

Євр. 2:14; 1 Ів. 3:8

18. Як Бог дав знати Адаму та Єві, що необхідно для їхнього порятунку від гріха та смерті?

Бог вбив ягня, та взяв шкіру, та зробив з неї одяг для Адама та Єви. Це навчило їх, що тільки смертю – втратою крові – їхній гріх може бути покритий. Ця замінююча смерть ягняти вказує на Боголюдину котрий прийде в світ та помре за гріхи всього людства – Ісус Христос є ягням, Боголюдиною.

Бут. 3:21

19. Чому люди повинні носити одяг?

Оскільки с того часу як гріх увійшов у світ, це було соромом бути роздягненим.

Всі люди через Біблійний гріх були зв'язані разом. Бог одягнув Адама та Єву після того як вони согрішили, і тепер в усій Біблії одяг та праведність були пов'язаними.

Об. 3:18; Бут. 3:11, 21; Йов 29:14; Пс. 104:1; 132:9; Іс. 61:10; 2 Кор. 5:2, 3; Об. 19:13; 16:15

20. Чому було необхідним вбити ягня. Чому не дозволити Адаму та Єві зробити для себе одяг з рослин, як вони робили це після того як вони согрішили?

Для людини неможливо зробити щось щоб могло покрити його власний гріх перед очима Бога. "Розплата за гріх це смерть" (Рим. 6:23 і тому повинна бути замінююча смерть невинного (без гріха) щоб заплатити покарання, або інакше грішник сам повинен заплатити її. Ісус Христос пролив свою кров на Хресті та віддав Своє життя, так якщо ми приймемо Його як нашого замінника то ми матимемо вічне життя, і не будемо платити смертельним покаранням за наші гріши. Бог постачає заступників (безгрішних); ми можемо тільки прийняти – ми не можемо покрити свої гріхи самі.

1 Пет. 1:18-19; Лев. 17:11; Матв. 26:28; Рим. 4:6. 7; Євр. 9:7, 22; 1 Ів. 1:7

21. Перед ти як людина согрішила, які в неї були взаємовідносини та позиція до Бога?

Людина була творінням, Бог був Творцем. Бог створив людину в країні невинності: але з можливістю обирати; слідувати за Богом або слідувати за дияволом.

Іс. Нав. 24:15

22. Чому Бог дав людини можливість вибору?

Якби людина не мала б можливості вибору, то він був би "машиною", та не був би другом, як того хотів Бог.

Бут. 5:24; Бут. 6:10; Вих. 33:9; Об. 3:4, 20

23. Як людина може поновити своє положення перед Богом, що було втрачено через гріх?

Вона ніколи не зможе відновити свого положення – стану невинності перед Богом. Але вона може одержати більш високу позицію та біль близькі відносини через прийняття Ісуса Христа як Спасителя. Вона тоді стає дитиною Божою, новонародженим.

1 Ів. 3:1; Ів. 1:12; Рим. 8:14, 16, 17, 21; Гал. 4:7; Фил. 2:15; Тим. 3:7

24. Який Божий задум щодо людини?

Бог є любов. В доповнення до Свого єдинородного Сина Ісуса Христа, Боже любляче Батьківське серце прагне багатьох синів щоб розділити Його дім, Його радість, та Його славу. Він зробив це можливим через заступницьку роботу Христа та відновну роботу Святого Духа.

Євр. 2:10; Об. 22:17


6

ДИЯВОЛ

1. Хто такий сатана?

Він має багато імен і які подано в Біблії, такі як: сатана, диявол, змія, дракон, та князь цього світу, злого, та багато інших імен.

Об. 20:2; Бут. 3:1, 13; Матв. 4:1; 13:19; Ів. 14:30; Об. 12:3

2. Звідки прийшов диявол?

Він був створений – створений Богом як прекрасний ангел, та займав особливе положення серед ангелів.

Єзек. 28:13-15; Іс. 14:12-17; Лук. 10:18

3. Звідки ми знаємо це?

Про його первинний стан краси, досконалості та мудрості розповідається в Іс. 14:12-17 та в Єзек. 28:12-17. Ісус бачив його падіння як блискавки з неба (Лук. 10:18).

4. Чому він впав?

Він впав через гріх. Він хотів бути подібним до Бога та сидіти на Божому троні.

Іс. 14:13-14

5. Яка його природа?

Він дуже злий – брехун, убивця, повстанець проти Бога.

1 Ів. 3:8; Зах. 3:1; Mатв. 13:38-39; Ів. 8:44; 2 Кор. 4:3, 4; Ефес. 6:11-12; 2 Сол. 2:9; 1 Пет. 5:8

6. Чи диявол сам виконує свою злу справу?

Ні. Багато ангелів зогрішили та послідували за ним та стали його послідовниками. Ці демони допомагають йому робити зло людям.

Об. 12:9; Mатв. 12:45; Mарк 1:26; 5:8-9; 7:25, 30; 9:17-27; 16:9; Лук. 10:17, 18, 20; Дії 8:7 ; 19:13 ; 1 Тим. 4:1; Як. 2:19; Об. 16:14

7. Яке відношення має диявол до людини?

Диявол змусив Адама та Єву до гріха та непокори Богу в Едемському Саду. Завдяки цьому всі люди народжуються в гріху та мають грішну природу. Людина в той час передала свою відданість від Бога до диявола та стала підкорятися йому, і була названа "дитям диявола".

1 Ів. 3:10; Бут. 3:6; Ів. 8:44; Ефес. 2:3

8. Чи диявол турбував людей з того часу?

Диявол продовжує діяти в світі. Він завжди намагається примусити людей грішити. Він керує більшістю людей, так щоб вони грішили постійно. Також, тому що природа людини грішна, вона також любить гріх, та стає підлеглою диявола.

1 Пет. 5:8; Ів. 14:30; Ефес. 2:2; Як. 1:13-15; 1 Ів. 2:16

9. Ми можемо бачити диявола?

Ні. Але ми можемо бачити його роботу. Ми знаємо, що він існує тому що Біблія говорить на м про нього, і ми бачимо точно ті речі, котрі відбуваються в світі, значить Біблія говорить нам правду про диявола.

2 Кор. 11:13-15; Ефес. 5:11; Тит. 1:16; 1 Ів. 3:8

10. Наскільки сильний диявол?

Він не всемогутній як Бог, не такий всемудрий як Бог. Він має більше сили ніж людина, і він може приносити хвороби та всі види труднощів і навіть смерть на людей, але якщо тільки Бог дозволяє це.

Диявол може також вилікувати хвороби (котрі він сам приніс людям).

Євр. 2:14; Йов 2:7; Зах. 3:1

11. Чому Бог дозволяє дияволу приносити горе та страждання людям в світі?

Бог дозволяє це тільки для їхнього добра. Страждання, труднощі та горе завжди приносять благословення кожному хто прийме їх від Господа зі смиренням і знайде в цьому повчання в уроках, котрими Бог навчає нас.

(1) Ті хто не є християнами, повинні зрозуміти, що гріх приносить страждання та горе і що вони можуть відчути потребу в Спасителі від гріха та утішника під час горя.

(2) Для християн.

а. Іноді Бог використовує страждання та горе, як виправлення Своїх дітей від гріхів, котрі ті здійснили. Покарання християнин зазнає, знаходячись в цьому світі. Гріх має бути видалений, як хірург видаляє хвору частину тіла – Євр. 12:11.

б. Іноді страждання та горе можуть прийти до християнина, для того щоб він міг показати світові терпіння, смирення, спокій та силу, яку Господь дає в такі часи. Вони можуть підштовхнути інших прийняти Господа, Котрий може давати такі благословення навіть серед страждань та горя – 2 Кор. 12:7.

в. Страждання для християнина можуть бути входженням в досвід Христа, так вони можуть розділити Його славу – Фил. 1:29.

Ів. 9:2, 3; Рим. 5:3-5; 1 Кор. 5:5-6; Фил. 3:10; 2 Тим. 2:12; Євр. 12:9-11

12. Якщо диявол настільки злий, чому люди слідують за ним?

(1) Диявол зваблює людей:

а. Він робить хибні обіцянки – Бут. 3:4-5.

б. Він зваблює, неправильно трактуючи Св. Писання – Матв. 4:6.

в. За допомогою хитрих планів – 2 Кор. 2:11.

г. Він зваблює, з’являючись як ангел світла – 2 Кор. 11:14.

(2) Диявол засліплює розум невіруючих – 2 Кор. 4:3-4.

(3) Диявол спокушає людей – Матв. 4:3; 1 Сол. 3:5.

(4) Диявол діє силами, ознаками та неправдивими дивами – 2 Сол. 2:9.

13. Що станеться з дияволом в кінці часів?

В судний день він буде кинутий в "озеро вогню", щоб мати вічні муки.

Об. 20:10; Об. 20:2, 7, 10

14. Як ми можемо вирватися з обійм диявола?

За допомогою віри в Господа Ісуса Христа, та дозволивши Йому керувати нашими життями. Ісус Христос могутніший за диявола – Дії 26:18 .

Бог святий та праведний. Диявол цілковито злий.

Іс. 53:5; Ів. 5:24; 10:28, 29; Дії 4:12 ; 2 Сол. 2:8. Євр. 2:14; 1 Ів. 3:5; Юд. 24


7

ГРІХ

1. Що таке гріх?

Гріх це повстання проти Бога, котрий є святий, праведний. Він Той, Хто створив нас.

1 Ів. 3:4

2. Хто творець гріха в світі?

Диявол – творець гріха. Він примусив наших перших батьків согрішити, і з того часу гріх поширився на все людство.

Ів. 8:44; Бут. 3:6; Пс. 51:5; Mатв. 15:19; Як. 1:15: 4:1

3. Хто вперше згрішив на землі?

Адам та Єва – перші чоловік та жінка, котрих створив Бог (Бут. 3:6).

4. Як вони согрішили?

Вони согрішили непокорою Богу, та покорою до диявола, котрий є ворогом Бога.

Бут. 2:16-17; Бут. 3:4-5

5. Чи всі люди в світі грішні?

Так. Не існує людини, що жила в світі, котра не грішила, за винятком Ісуса Христа Сина Божого, Котрий став людиною та жив безгрішним життям.

Рим. 3:23; Пс. 53:1, 3; 64:6; 1 Ів. 1:8

6. Який наслідок гріха?

Смерть є наслідком гріха – Рим. 6:23; Як. 1:15.

(1) Фізична смерть зійшла на людство через гріх – Бут. 3:17, 19.

(2) Гріх також приніс страждання, горе, хвороби, біль, війни, і всі види негараздів – Бут. 3:16-19; Гал. 5:19-21.

(3) Найбільш важливим є те, що гріх приніс духовну смерть на людську душу – відділення від Бога та від усього що є добрим – Рим. 5:12; Ів. 8:26.

7. Яке покарання за гріх?

Смерть є результатом та покаранням за гріх, що супроводжується вічним покаранням в пеклі для тих хто відмовився від спасіння люблячим Богом через Ісуса Христа.

Об. 21:8; Mарк 9:47; Лук. 13:3; 16:23; Об. 20:15

8. Чи вбивство є найбільшим гріхом?

Вбивство та всі інші гріхи є результатом непокори Богу та відмови прийняти Ісуса Христа як Спасителя та Господа наших сердець та життів.

Марк 7:21; 1 Ів. 2:22

9. Що є найбільшим гріхом?

Найбільшим гріхом є відмова визнавати, любити та покорятися Богу, Котрий створив нас та робить добро для нас – та відмова вірити в Його Сина Ісуса Христа, що помер за наші гріхи.

Ів. 3:18-19; Mатв. 22:37, 38, 39; Ів. 3:36; Рим. 1:18-19

10. Чому люди відмовляються любити та слухатися Бога?

Тому що коли людина согрішила, вона передала свою відданість Богу до диявола, і так увійшла до царства диявола, і так людина належить дияволу, котрий зробив всіх людей рабами для продовження своєї диявольської роботи.

Рим. 7:23; 2 Тим. 2:26

11. Чому людина не може покинути царство диявола?

Вона не може покинути. Вона повинна бути визволена. Жодна людина не має такої сили як диявол, тому вона не може звільнитися самостійно. Вона повинна бути звільнення або порятована Кимось за межами себе, Тим хто сильніше за диявола.

1 Пет. 5:8; Ефес. 2:5; 2 Пет. 1:3

12. Чи люди хочуть бути звільненими?

Більшість з них не хочуть. Вони насолоджуються світом та роблять зло, вони не хочуть змін.

Ів. 3:19; Ів. 5:40; Єрем. 14:10; Рим. 1:28, 32; 3:11; 2 Тим. 2:11-12; 1 Ів. 5:19

13. Чому люди грішать та не хочуть позбавлення.

Диявол засліпив їхні очі, та збавив їх, так щоб вони не розуміють серйозність гріха, і вони не повірять, що гріх може їм зашкодити.

2 Кор. 4:4; Еккл. 8:11

14. Навіть немовлята грішні?

Немовлята народжуються з гріховною природою, та природно грішні. Але дитина не відповідальна перед Богом за свій гріх, поки вона не розуміє, що таке гріх.

Пс. 51:5; Пс. 58:3; Юд. 14:4; Ефес. 2:3

15. Чи немовлята потраплять у пекло якщо вони помруть ще немовлятами?

Жоден. Ні немовля, ні хто-небудь інший, не потрапить в пекло за первородний гріх. Особа потрапить в пекло за свій власний гріх, якщо вона не визнає Ісуса Христа (Котрий заплатив смертю на хресті за її гріх) як свого замінника та не довіриться Ісусу порятувати себе. Немовля не знає, як це робити, і тому не є відповідальним перед Богом.

Рим. 5:18

16. Який вік повинна мати дитина, для того щоб прийняти відповідальність за свій гріх перед Богом?

Не визначено певного віку. Деякі діти досягають цього розуміння раніше, а інші пізніше. Досить небагато дітей можуть розуміти це в віці семи або восьми років.

Більшість розуміє, що гріх це гріх в віці дев'яти-дванадцяти років. Досить небагато дітей починають розуміти це пізніше, ніж в дванадцять років. Можливо, деякі діти можуть розуміти це в більш ранньому чи більш пізньому віці. Ті діти, котрих вчили тому, що є правильним чи неправильним, будуть звичайно розуміти раніше, ніж ті, кого не вчили.

17. Чи є Рятівник від гріха?

Так. Ісус Христос, Син Божий, що вмер на хресті щоб заплатити покарання за гріх. Його жертва, одна на всі часи, порятує всіх хто прийме Його як єдиного рятівника.

1 Пет. 2:24; Ів. 3:14-16; Рим. 8:1-2; 1 Пет. 3:18

18. Що означає бути звільненим від гріха та сатани?

Хоча віруючи в Господа Ісуса Христа (визнання Його єдиним здатним врятувати вас) особа стає членом Божої сім'ї. Вона входить в Боже Царство, і її відданість тепер повинна належати Богу. Вона не може більше належати дияволу, або бути рабом гріха.

Ів. 1:12; Рим. 8:14, 37

19. Чи може особа грішити після цього?

Так, вона може грішити, але вона не буде любити гріх. Божий Дух помістив нову природу в неї, що примушує її любити Бога та святість та ненавидіти гріх.

1 Ів. 1:8; 2 Кор. 5:17; Гал. 6:17; 1 Ів. 1:10; 2:1

20. Чому людина грішить, якщо вона позбавлена від гріха?

Вона продовжує мати стару гріховну природу, котра спонукає її до гріха. До того ж спокуси світу всі навколо нього. Диявол використовує багато спокус, щоб примусити її до гріха. Стара грішна природа не знищена, але продовжує боротися проти нової природи, що впроваджена Святим Духом.

Гал. 5:17; Рим. 7:7-19; Як. 4:1-4; 1 Пет. 5:8; 1 Ів. 1:8

21. Тоді, яка різниця в тому, що людина грішить до та після того, як повірила в Христа?

(1) Коли християнин грішить:

а. Йому буде незручно.

б. Він ще буде залишатися дитиною Божою, але буде неслухняною дитиною та повинен бути виправлений небесним Батьком – Євр. 12:6-7; Об. 3:19.

в. Він втратить в своєму серці радість від спілкування з Господом – Пс. 51:3, 12.

г. Якщо він визнає свій гріх перед Батьком, Бог пробачить його та поверне радість спасіння – 1 Ів. 1:9.

е. Він буде відчувати вірогідні наслідки свого гріха тут на землі – Гал. 6:7.

є. Він буде втрачати свою нагороду на небі, але сам не втратить небо – 1 Кор. 3:13-15; Об. 3:19.

(2) Коли нехристиянин грішить:

а. Йому може бути незручно, якщо він добре освічений, але часто він знаходиться в мирі з собою, та може важко уявляти, що він согрішав – Рим. 2:15.

б. Він може одержати деякі покарання за свій гріх знаходячись в цьому світі, а може й ні; але він звичайно одержить вічне покарання в пеклі, якщо він не прийде до Христа з покаянням та визнає Ісуса Христа своїм власним Спасителем – Євр. 12:8; Об. 20:15; Об. 21:8.

22. Чи розумно "ризикувати", що Бог не покарає тих, хто відкине Його Сина?

Ні. Жертвою Свого однородженого Сина Бог зробив умову спасіння кожного, хто побажає прийняти Його. Бог однаково чи осуджуючи чи люблячи, карає всіх, хто відкинув Його Сина. Бог дає зрозуміле попередження всім тим, хто відкидає Його Сина.

Ів. 3:18; Ів. 3:36; Ів. 6:40; 1 Тим. 1:15; Євр. 10:28-29, 31; Об. 20:15; 21:8

23. Чи є хтось в світі, хто не потребує спасіння, котре Ісус Христос дає всім, хто прийде до Нього в покаянні та вірі?

Ні, немає – Рим. 3:10; Рим. 3:23.

Так, немає ніякого іншого спасіння, окрім через Ісуса Христа – Дії 4:12 ; Рим. 3:12.

24. Чи існує така людина, що грішила так багато, що Бог не порятує її, якщо вона прийде до Нього?

Ні. Христос Ісус помер за цілий світ. Значить, якщо хтось побажає прийти з покаянням та вірою, він буде спасений. В Ів. 3:16 нам говориться, що кожен, хто вірує в Нього, не загине, але матиме життя вічне.

Ів. 6:37; Об. 22:17


8

СПАСІННЯ

1. Що означає спасіння?

Спасіння означає позбавлення.

2. Коли християни говорять про спасіння, що це означає?

Це означає позбавлення від гріха, воно включає в себе позбавлення від покарання за гріх (смерть та пекло) та від влади гріха (влади диявола).

Ів. 10:28; Матв. 1:21; Ів. 5:24; 1 Ів. 5:4

3. Хто може позбавити від гріха?

Господь Ісус Христос – і більше ніхто.

Лук. 5:21, 24; Дії 4:12 ; Ефес. 1:17

4. Як кожен одержує це спасіння?

За допомогою віри, надії на Господа Ісуса Христа, що пролив Свою кров на хресті заплативши покарання за наші гріхи.

Як людина може йти по мосту серед річки, так вона може присвятити себе повністю Христу для спасіння.

Дії 16:31 ; 1 Ів. 1:7; Ів. 3:16, 36; 5:24; Ефес. 1:13

5. Чому всі потребують спасіння?

Тому що кожна людина грішна за природою і за вибором, і вона смертна.

Пс. 53:2-3; Рим. 6:23а; Пс. 58:3б; Рим. 3:10, 11, 23

6. Чи може людина врятувати сама себе?

Ні. Диявол могутніший за людину – і він не дасть людині піти.

1 Пет. 5:8; Рим. 5:6; Ефес. 2:1, 5

7. Чому Ісус може порятувати людину?

Господь Ісус – Бог. Він могутніший за диявола, та Він врятує всіх, хто повірить в Нього.

1 Пет. 2:24; Гал. 1:4; Тит. 2:14

8. Як спасає Ісус?

Ісус помер на хресті за людські гріхи. Якщо людина визнає Господа Ісуса як свого замінника, значить він більше не під вироком смерті (духовно), і він більше не під владою диявола.

Ів. 5:24; Ів. 3:16, 18; Рим. 6:18, 22

9. Чому було так необхідно для Ісуса, померти, щоб принести позбавлення для людей?

Тому що кожна людина в світі осуджений грішник, і смертельне покарання має бути заплачене.

Рим. 6:23; Рим. 3:10

10. Як могла Ісусова смерть на хресті врятувати людство?

Кожна людина, що є грішником повинна понести покарання смертю, або повинен бути знайдений безгрішний замінник, що понести покарання за нього. З того часу як кожна людина на землі грішна та осуджена за свій гріх, не існує іншого способу спасіння людини, окрім Бога, котрий стане безгрішною людиною та понесе покарання смертю за людські гріхи. Він також повинен бути Богом, щоб Його смерть могла покрити покарання за всіх людей, а не тільки за одну людину.

Можливо деякі ілюстрації допоможуть нам зрозуміти краще.

Нехай людина скоїла злочин проти уряду країни і засуджена до страти. Хтось хто любить цього злочинця, прийшов та запропонував померти за нього.

Три речі необхідні для його звільнення:

(1) Щоб суддя, що засудив його повинен бути згодний на заміну що понести покарання (Бог бажає).

(2) Замінник котрий сам не скоїв злочину, повинен хотіти померти замість злочинця (Ісус Христос, безгрішний – помер замість нас).

(3) Засуджений злочинець повинен прийняти безгрішного, щоб самому бути вільному. Інакше він має померти за свій власний злочин. ( і так кожна особистість в світі повинна прийняти Ісуса Христа, котрий помер на хресті, як свого замінника, інакше він повинен понести своє власне покарання смертю.

Ів. 1:1, 14; 1 Тим. 2:5-6; Євр. 2:16, 18; 1 Пет. 1:18-19

11. Якщо Бог є любов, чому Він не пробачить людський гріх без виконання покарання смертю?

Бог є любов. Але Бог також справедливий та праведний Бог. Гріх має бути покарано. Це покарання – смерть (Бог попереджав людей перед тим як вони согрішили). Коли людина стала грішною, покарання має бути понесене людиною – тому Ісус повинен прийти в цей світ та стати людиною і жити безгрішним життям.

Якщо гріх однієї людини буде виправданий без покарання, значить всі гріхи подібно повинні бути виправдані – інакше Бог не був би справедливим. І якщо за гріх не понесено ніякого покарання – значить не повинно бути ніякого морального закону у всесвіті. Гріх має бути покараний.

Рим. 3:26; Рим. 5:8; 6:23; Євр. 2:16-18

12. Чому люди не були спасені, бувши добрими та дотримуючись Божого закону?

Не існує доброї людини. Жодна людина в світі не може дотримуватися закону досконально. Якщо закон порушено в одній точці, значить вона винна за порушення його всього. Вона є грішником, тому що закон порушено.

Як. 2:10; Рим. 3:10 -12, 20, 23; Іс. 53:6

13. Якщо жоден не може дотримуватися закону (Божих настанов), тоді для чого даний цей закон?

Закон був даний для того, щоб людина зрозуміла свій гріх. Якби не було настановою для кожного, що є правильним, то люди не знали, якими грішними вони є.

Закон – це вчитель, щоб привести нас до Христа, Котрий може врятувати. Закон – це дзеркало, яке показує людині, якою грішною вона є.

Рим. 3:20; Гал. 2:16; 3:21, 24

14. Чи ті, хто ніколи не чув про Писання, загинуть?

Згідно вченню Біблії, жодна людина не може бути спасена через неосвіченість. Якби хтось міг би врятуватися без Христової смерті на хресті, то всі могли б бути спасені таким способом, не потребуючи Христової смерті за гріхи цього світу.

Дії 4:12 ; Єзек. 3:18-19; 33:8-9

15. Чи Бог є несправедливий, якщо відправляє в пекло людину, котра ніколи не чула про Святе Писання?

Бог справедливий, праведний та милосердний Бог. Це є людським гріхом, що засуджує до пекла. Бог забезпечує спасіння для кожної людини, але Бог не примушує приймати Його спасіння. Він створив людину як товариство для Себе і тому людина має можливість вибирати кому він буде служити.

Рим. 1:20; Іс. Нав. 24:15а; Рим. 1:21, 28; 1 Тим. 2:4; 2 Пет. 3:9

16. Чи покарання буде однаковим для всіх грішників?

Ні. Христос сказав: "більше всього спитають з того кому більше всього дано." Ті хто слухав Писання часто та мав багато можливостей щоб прийняти Господа Ісуса Христа, але хто відмовився, отримають більше покарання, ніж ті, хто не мав такої можливості.

Лук. 12:48; Єзек. 3:18; Матв. 11:21-24; Рим. 2:12; Гал. 6:7

17. Чи всі, хто повірять в справжнього та живого Бога, будуть спасені?

Ні. Тільки ті, котрі прийдуть через Його Сина, Ісуса Христа, будуть спасені – Ів. 14:6; Ів. 1:12-13; 3:16, 36; 10:9.

Приклад Каїна. Він вірив в Бога – але не вірив в жертву крові, отже не був прийнятий Богом – Бут. 4:3, 5, 7.

18. Мусульмани, юдеї. А також багато так названих християн вірять в Бога, але стверджують, що Ісус був лише людиною – пророком, або величною та доброю людиною, котра вчила, що таке добро. Чи така віра врятує їх?

Ні, відповідно до Біблії. Ісус Сам сказав: "До Отця не приходить ніхто, якщо не через Мене" (Ів. 14:6).

Дії 4:12 ; 2 Пет. 2:1; 2 Ів. 7

19. Чи всі, хто називають себе християнами, врятуються?

Ні. Тільки ті, хто по справжньому повірять в Господа Ісуса Христа для спасіння, будуть спасені. Ісус попереджував про хибні професії – навіть ті, хто проповідували та робили багато прекрасної роботи в Його ім'я, Господь каже: вони не зі Мною.

Матв. 7:22-23; 1 Тим. 4:1; 2 Тим. 4:3; Тит. 1:11; 2 Пет. 2:1-2

20. Так як Бог всемогутній, чому Він дозволяє людині грішити?

Бог створив людину як друга для Себе. Вона повинна мати можливість обирати – інакше вона була б тільки "машиною". Вона обрала гріх та повстати проти Бога, та коритися голосу диявола ворога Бога.

Бут. 3:4, 6; Лук. 19:10; Ів. 5:40

21. Так як людина за власним бажанням согрішила, та передала свою відданість від Бога до диявола, чому Бог хоче її врятувати.

Тому що Бог людить людину, котру Він створив, і хоче щоб людина розділила радість небесну. Він створив шлях, так щоб жодна людина потребувала понесення покарання за гріх, то є смерть та пекло, котрим вона піде, якщо не прийме Божий шлях порятунку.

Ів. 3:16; Єзек. 18:23, 32; Матв. 18:14; 1 Тим. 2:4

22. Якщо людина не може врятуватися сама, то від кого прибуває цей порятунок?

Це дар Божий – Ефес. 2:8-9; Рим. 6:23; Гал. 2:16

23. Чи може людина зробити щось, щоб одержати це спасіння?

Ні. Людина безпомічний грішник, осуджений перед Богом. Все що може зробити людина, це прийняти прекрасне спасіння, яке пропонує Бог.

Іс. 64:6; Ів. 6:44; Рим. 6:23; Гал. 2:16; Ефес. 2:8-9

24. Чи навіть "добра людина" потребує це спасіння?

Так. Не існує "добрих людей", тому що кожна людина є грішною і осудженою перед Богом.

Рим. 3:10; Іс. 53:6; Рим. 3:11, 12, 18, 23; Євр. 10:29

25. Чому деякі люди більш злі ніж інші, якщо всі є грішними, та належать дияволу за природою?

(1) Диявол дуже розумний. Якщо люди думають, що вони є добрими та чесними, як справжні Божі діти (ті, хто істинно були народжені згори), тоді вони не відчувати потребу в позбавленні від гріха та диявола, і значить диявол може використати їх краще. Він може утримувати їх від прийняття спасіння від Бога, говорячи їм, що вони вже є дітьми Божими (тому що Бог створив їх), і тому Бог не покарає їх пеклом. Таким шляхом диявол зваблює багатьох, перекриваючи їм у такий спосіб дорогу до спасіння – 2 Кор. 4:4; 2 Кор. 3:14.

(2) Деякі люди тільки більш свавільно віддають себе, щоб робити всі види гріховності – Рим. 1:28.

(3) Деякі мали християнську освіту, при цьому вони самі можливо не прийняли Господа Ісуса як власного Спасителя. Вони, можливо, не такі грішні, як інші, котрі не мали такої освіти. Але, одначе, вони не спасені християнським вченням – тільки особистим досвідом з Самим Ісусом Христом.

Рим. 9:8; Ів. 3:6; Ефес. 2:3

26. Чи всі, хто хрестяться та поєднаються до церкви, спасуються?

Ні. Тільки ті хто по справжньому вірять в Господа Ісуса Христа, і в Його пролиту кров, врятуються. Ні хрещення, ні церква не можуть нікого врятувати.

Ефес. 1:7; Кол. 1:14; 1 Ів. 1:7

27. Тоді людина, котра спасена, потребує хрещення та залучення до церкви?

Це не є обов'язковим для спасіння, але обов'язково для покори. Господь Ісус звелів, щоб спасена людина хрестилась, та Він Сам встановив Свою церкву для тих, хто належить Йому. Якщо ми любимо Його, ми повинні дотримуватись Його настанов – і якщо ми не любимо Його, то це є доказом того, що ми дійсно не спасені.

1 Ів. 5:3; 1 Ів. 3:10; Ів. 14:15, 23; 1 Ів. 3:24

28. Чи всі, хто спасені, потраплять на небо після смерті?

Так. Але деякі будуть мати більшу нагороду за їхню діяльність. Деякі будуть мати набагато більшу радість від спілкування з Богом ніж інші, хто не любив та поважав Його, ще знаходячись на землі. Чим краще ми пізнали Бога тут на землі, тим більше радості та щастя він будемо мати на небі.

1 Кор. 3:11, 15; Фил. 1:6; Ів. 10:28, 29; 1 Пет. 1:5; Юд. 24

29. Що є тим благословенням, що прийде на тих, хто спасений в Христі?

(1) Вони стануть "дітьми Божими" і зможуть називати Його "Батьком" – Ів. 1:12; Ів. 1:13; Рим. 8:14-16.

(2) Вони будуть мати нову природу, і таким чином будуть ненавидіти гріх та любити праведність – 2 Кор. 5:17; Рим. 7:22.

(3) Вони мають Його радість та мир в своїх серцях незалежно від того, які зовнішні обставини можуть бути – Ів. 14:27; Ів. 16:33.

(4) Вони мають Святий Дух в своїх серцях, котрий буде тримати їх так що вони ніколи не загинуть, та матимуть вічне життя – Ефес. 1:13-14; Ів. 3:16; 5:24; 10:28-29; Ів. 14:7; Рим. 8:9; 1 Кор. 3:16.

(5) Вони мають втішання та керівництво Духа Святого в цьому світі, і звичайно дім в небі, коли вони помруть – Ів. 14:26; Ів. 14:3; Ів. 14:1-3; 16:13.


9

ДІТИ БОЖІ

1. Чи Бог є творцем всіх людей?

Бог творець всіх людей, і в цьому розумінні, Він може бути названий Батьком всього роду людського. Творіння означає власність, але не обов’язково Батьківство в особистому розумінні.

2. Чи Бог все ще володар всіх людей?

Бог – законний володар, але коли наші перші батьки – Адам та Єва – повстали проти Бога і не покорились Йому, вони перемістили свою відданість від Бога до диявола, і таким чином всі люди з того часу належать дияволу за наслідком зробленого вибору.

Ефес. 2:3; Рим. 9:8

3. Тоді, хто є Божими дітьми?

Тільки ті, хто приймуть Ісуса Христа як Спасителя, є дітьми Божими. Ісус сказав фарисеям – релігійним лідерам Його днів: "Ви діти свого батька, диявола" (Ів. 8:44).

Хоча люди законно належать Богу завдяки творінню, вони свавільно приєдналися до царства диявола.

Як приклад можна розглядати людину, котра є громадянином однієї гарної країни, котра керується величним та добрим царем. Людина може відмовитися коритися своєму царю та свавільно піти до іншої країни, що знаходиться в стані війни з його власною. Отже вона живе в цій країні під владою злого правителя, його діти, внуки, та інші нащадки народяться під керівництвом цього злого правителя, котрий є ворогом доброго царя з її рідної країни.

Всі люди в світі належать до царства диявола з часів коли вони народилися, тому що Адам та Єва не покорилися Богу та передали свою відданість до дияволу, ворога Бога.

Люди можуть не знати, що є позбавлення для них, або можуть відкинути прийняти позбавлення та продовжувати коритися дияволу. Такі названі дітьми сатани, тому що від природного народження вони перебувають під його владою та продовжують коритися йому.

Рим. 8:9

4. Тому чому багато людей говорять про "Батьківство Бога і побратимство людей", маючи на увазі, що всі люди на землі є Божими дітьми та всі є братами?

Тому що вони нездатні зрозуміти теперішні обставини та положення людини перед Богом як грішників та повстанців проти Бога, під вироком смерті. Вони невірно розуміють, що люди стають дітьми Божими після нового народження, що роботою Святого Духа в серці кожного хто прийняв Ісуса Христа як свого власного Рятівника. Тільки ті хто так "народяться знов", "народяться від Духа" матимуть право називати Бога "Батьком". І тільки ті хто стануть дітьми Бога через своє нове народження є справжніми "братами" у Христі.

Ів. 1:12; Ів. 3:6; Рим. 8:9б; 9:8; Ефес. 2:3; 1 Ів. 3:10; 5:12

5. Чому Ісус сказав: "Повинні бути народжені знову"?

Тому що є тільки один шлях для будь-якої людини стати дитиною, як не через "народження". Наше фізичне народження робить нас дітьми наших земних батьків, і тільки через духовне народження ми можемо стати дітьми Божими. Діти повинні бути народжені в справжній сім’ї, щоб бути справжніми дітьми.

Ів. 3:3; Ів. 1:12, 13; 3:3, 5, 6

6. Як може людина бути народженою знову?

Це є роботою Святого Духа. Це не може бути зроблено зусиллями людини. Святий Дух має принести позбавлення від гріха до серця людини та вести її щоб помістити в віру в Ісуса Христа для спасіння. Святий Дух працює в серці людини і таким чином нова природа встановлюється в людині.

Ми не можемо зрозуміти цього, ні як це робиться – ми просто повинні повірити в це. Ця нова природа перетворює людське життя та дозволяє їй ненавидіти гріх та любити Бога. Святий Дух бере її подобу в серці та свідчить з духом людини про те, що людина тепер "дитина Божа" і повинна кричати "Авва Батьку" Тому що вона була народжена знову, і стала дитиною Бога.

Рим. 8:16; Ів. 1:12, 13; 3:3, 5; Рим. 8:14, 15-16; Гал. 4:6; 1 Ів. 5:10

7. Тоді, якщо людина стала "дитиною Божою", чи продовжить вона грішити?

Так. Вона буде грішити часто, хоча і буде "дитиною Божою", але вона буде ненавидіти гріх. Вона продовжить жити в грішному світі, та буде оточена спокусами. Людська грішна природа буде спонукати до гріха.

Свиня знаходить приємним перебувати в багнюці, але вівці ні. Людина може впасти в гріх, як вівця може впасти в багно, але вона буде брудною поки знову не повернеться до Христа за очищенням.

1 Ів. 1:8; Рим. 8:12; 1 Ів. 1:9, 10; 2:1

8. Чи стара гріховна природа знищується, коли людина приймає Христа як спасителя?

Ні. Святий Дух посіяв нову природу в ній, але людина все ще має наслідувану грішну природу, котра завжди бореться проти нової природи. Але Святий Дух знаходиться в середині дитини Божої, та дає силу протидіяти старій гріховній природі, якщо тільки людина дозволить Святому Духу керувати своїм життям.

Рим. 7:24-25; Рим. 7:18, 22-23; 1 Ів. 1:8, 2:1

9. Тоді, якщо дитина Божа грішить, то вона перестає бути дитиною Божою?

Ні. Вона буде неслухняною дитиною Бога. Жодна людина не може відлучити сама себе. Неможливо розірвати взаємозв’язок так само, як неможливо розірвати людські взаємозв’язки між батьками та дітьми.

Євр. 12:6; Євр. 12:7-8

10. Тоді дитина Божа може грішити скільки їй побажається та залишатися при цьому дитиною Божою?

Якщо вона буде народженою в сім'ї Божій, Святий Дух дасть їй нову природу, котра примусить її ненавидіти гріх та любити Бога і праведність. Якщо вона любить грішити – це дуже добрий доказ того, що вона не є дитиною Божою.

2 Кор. 13:5а; Рим. 7:22; 2 Кор. 5:17

11. Чи Бог покарає Свою дитину, якщо вона согрішить?

Так. Гріх завжди приносить покарання. Божі діти отримають покарання за свої гріхи в цьому світі – Гал. 6:7; Євр. 12:6-8.

Також, якщо діти Божі грішать, вони втрачають радість від спасіння. Приклад Давида: коли він согрішив, він молив Бога відновити "його радість спасіння" (Пс. 51:12).

12. Чи є покарання для дітей Божих, котрі грішать, після смерті?

Хоча вони потраплять на небо після смерті, однак їхня нагорода буде меншою і вони прийдуть з порожніми руками, та предстануть в соромі перед Господом.

1 Кор. 3:14-15; 1 Ів. 2:28

13. Коли людина стає "дитиною Божою" та громадянином царства небесного, чому Бог миттєво не переносить її в Небесне Царство?

Вона залишається в світі, тому що вона повинна допомогти іншим пізнати та обрати свого прекрасного Батька Бога та Його Царство. Вона повинна бути свідком свого Спасіння, що позбавило його від гріха та сатани.

Ів. 17:15; Ів. 17:18; Ів. 17:20; Фил. 1:23-24

14. Чи діти християнських батьків природно належать Богу від того часу як вони народилися?

Ні. Їхні діти народжені в світі – царстві диявола, і як кожна дитина була народжена після того як Адам та Єва не покорилися Богу та покорилися дияволу. Вибір прийняття Божого позбавлення від гріха та диявола має бути власним осмисленим рішенням, котре дитина повинна прийняти самостійно.

Батьки не можуть подіяти на дитину, ні жодна церква не може подіяти на неї – та дитина природно вибере гріх. Це обов'язок християнських батьків вчити своїх дітей про Бога, пояснювати їм план спасіння для них, молитися за них, і якщо можливо вести їх до прийняття Ісуса Христа як їхнього Спасителя.

Рим. 9:8

Ті хто "повірить в Ісуса" стануть дітьми Божими, і так дитина котра не може розуміти, або яка не вірила в Господа Ісуса, не може природно належати Богу.

Одначе, дитина, котра не досягла віку відповідальності перед Богом не буде загубленою, не залежно від того чи її батьки християни чи ні. Жодна людина не буде загублена через первородний або наслідуваний гріх.

Рим. 5:18

15. Яким повинно бути наше відношення до Бога за його вражаючу милість?

Повинна бути радісна покора до кожної Його настанови.

(1) Ми повинні випробувати себе в тому, що ми справді прийняли Ісуса Христа як нашого Спасителя, і відтак маємо Його Духа в собі, Котрий веде нас до волання: "Авва, Отче". Чи Його Дух свідчить разом з нашим духом, що ми є дітьми Божими? – Гал. 4:6; Ів. 1:12; Рим. 8:16.

(2) Ми повинні радіти, що наші імена записані в Книзі Життя на небесах – Лук. 10:20; Об. 21:27.

16. Як кожен знає, що він є дитя Боже?

Є декілька шляхів, котрими людина може знати, про цей видатний факт.

(1) Є нове натхнення, або нова природа, що спонукає любити Бога більш щиро – 2 Кор. 5:17.

(2) Є нова любов до товариства християн – 1 Ів. 3:14.

(3) є СВІДОЦТВО Духа Святого в наших серцях – Рим. 8:16; Гал. 4:6.

17. Які є ті благословення, що їх одержує дитя Боже?

(1) Прощення гріхів – Ефес. 1:7.

(2) Любов, щастя, та мир в серці – Матв. 11:28.

(3) Має Бога як свого Батька і Ісуса Христа як свого старшого Брата – Євр. 2:11; Євр. 2:17; Рим. 8:29; 1 Ів. 3:1.

(4) Стає спадкоємцем Бога, і входить у родину зі святими – Рим. 8:17; Гал. 3:29; Тит. 3:7. Євр. 1:14; 6:17.

(5) Має Дух Святий для втішання, керівництва, і для доведення своїх молитов до відома Батька, відповідно до волі Бога – Рим. 8:26-27.

(6) Має впевненість, що коли предстане зі своїми гріхами перед Батьком, то одержить прощення – 1 Ів. 1:9.

(7) Буде мати впевненість про дім на небі після смерті та в товаристві Ісуса в вічності – Ів. 14:2-3.

(8) Буде мати впевненість в тілесному воскресінні, коли Господь прийде за Своїм дитям – 1 Сол. 4:16-17.

(9) Буде мати в впевненість в перемозі, в війні проти сатани зі своїм Командиром – Ефес. 6:13.

18. Яка різниця між Адамом та Євою перед тим як вони согрішили, та християнином, котрий народжений вдруге і зараз є дитя Боже?

Позиція християнина більш висока.

(1) Адам та Єва належали Богу через Творіння – Бут. 2:7.

(2) християнин належить Богу через:

(а) Творіння – Бут. 1:27.

(б) Прощення (викуплення) – 1 Кор. 6:19, 20.

(в) Народження – Ів. 1:13; 1 Ів. 3:2.


10

ЦЕРКВА НОВОГО ЗАПОВІТУ

1. Що таке церква Нового Заповіту?

Церква Нового Заповіту – це організована група хрещених віруючих, рівних в чинах та привілеях, що керують своїми власними справами під керівництвом Ісуса.

2. Хто заснував церкву?

Безпосередньо Ісус Христос – Матв. 16:18.

3. Коли церква почала діяти?

Хоча немає певного запису про її організацію, все таки під час служіння Ісуса на землі ми знаходимо групу учнів, під керівництвом Христа, котрі виконували роботу церкви.

(1) Вони хрестили – Ів. 4:1-2.

(2) Виконували Господню Вечерю –Матв. 26:26; Марк 14:22-25; Лук. 22:19-20.

(3) Вони мали скарбника – Ів. 12:6; 13:29.

(4) Ходили скрізь та проповідували Марк 6:7, 12; Лук. 10:1.

(5) Вони мали молитовні зібрання зразу після вознесіння Господнього – Дії 1:4 .

(6) Мали ділові зібрання після вознесіння Господнього – Дії 1:15 ; 2:41 , 46.

4. Які інші докази того, що церква була створена перед П’ятидесятницею?

Дві св’ященнодії церкви Нового Заповіту – хрещення та Вечеря Господня – були здійснені в присутності Самого Господа, що очолював церкву. Ці св’ященодії були дані постійній організації після того як вони дізналися про "кінець світу" (хрещення, Матв. 28:20), і "поки Він не прийде" (Вечеря Господня, 1 Кор. 11:26). Церква це єдина постійна організація, що повинна виконувати ці умови (Матв. 16:18). Значить церква вже існувала, коли була Вечеря і було дане Велике Веління.

5. Звідки приходить повноваження для віри та праці в Церквах Нового Заповіту?

Новий Заповіт – єдине та достатнє джерело віри натхнення до праці.

6. Чи присутня церковна доктрина в Старому Заповіті?

Ні. Церква – це інституція Нового Заповіту, що створена Самим Ісусом після Його приходу на землю.

Матв. 16:18

7. Чи хтось був спасений перед пришестям Христа в світ?

Так. Але не було жодної церкви. Багато людей були спасені в часи Старого Заповіту.

8. Як були спасені святі часів Старого Заповіту?

Вони були спасені в такий самий спосіб, як і зараз, через кров Ісуса Христа (не через жодну церкву). Вони очікували Його смерті так само, як ми дивимося в минуле на Його смерть.

Вони потребували жертви тварини (котра "не брала на себе гріх" Євр. 10:4), щоб примусити їх зрозуміти, що немає ніякого іншого прощення гріхів без пролиття крові. (Євр. 9:22). Ісус став Ягням Божим, здійснюючи, відмовляючись від всіх жертв тварин за гріхи.

Гал. 2:16; Кол. 2:14; Євр. 10:12, 18

9. Чи може людина спастися, не належачи до церкви?

Так. Кожна людина, що повірить в Господа Ісуса Христа, отримає прощення гріхів та народиться вдруге, буде належати до сім”ї дітей Божих і матиме вічне життя.

Злодій на хресті був спасений, хоча він не був хрещений, та не належав до жодної церкви (Лук. 23:42-43).

Ів. 23:42-43; Ів. 1:12; 3:16, 18, 36; 5:24; Рим. 8:1

10. Якщо людина може бути християнином не належачи до жодної церкви, тоді навіщо приєднуватися до церкви?

Тому що Господь наказав так. Якщо людина справжній християнин, вона повинна шанувати Свого Бога.

(1) Господь встановив церкву для Своїх послідовників, для того щоб вони могли молитися разом, мати спілкування, та взаємно зміцнятися – Матв. 18:20

(2) Через хрещення та членство в церкві, кожен проголошує світові свою відданість Ісусу Христу – Матв. 10:32-33

(3) Хрещення та Вечеря Господня це церковні таїнства, призначені нашим Господом. Ті хто вірять в Нього повинні коритися Його настановам. Він сказав: "Якщо ви любите Мене, ви повинні дотримуватися Моїх настанов" (Ів. 14:15).

Матв. 18:15-17; 28:19-20; Марк 8:38; 2 Тит. 2:12

11. Хто може стати членом церкви?

Будь – хто, хто вірить в Господа Ісуса Христа для прощення гріхів може просити про хрещення та членство в церкві. ( Дії 8:34 -39)

12. Які є заповіді для церкви Нового Заповіту?

Хрещення та Вечеря Господня.

13. Котра з церковний заповідей повинна бути першою?

Відповідно до настанов Ісуса, та діяльності церков в Новому Заповіті, хрещення завжди повинно бути першим. В Великому Велінні Господь наказав: (1) Повинні створюватись нові учні, (2) вони повинні хреститися, (3) вони повинні бути навчені, щоб виконувати всі речі котрі Він наказував (Матв. 28:19-20).

Такий порядок повинні мати християни, спочатку хрещення та членство в церкві, а потім Вечеря Господня.

Дії 2:41 , 42.

14. Чи порядок заповідей є важливим?

Так!

(1) Жоден не має повноважень щоб змінити порядок, який встановив Ісус.

(2) Його власні учні були хрещенні перед тим, як була встановлена Вечеря Господня.

(3) Христос був хрещений на початку свого служіння, але Він не встановлював Вечерю Господню поки воно не підійшло до кінця.

(4) В кожному місці Нового Заповіту, хрещення слідує зразу після віри в Ісуса. Скрізь де згадується Вечеря Господня вона завжди слідує за хрещенням – Дії 2:41 -42; 8:12 , 36 , 9 ; 10:47 , 48; 16:14 , 15, 31 -33.

15. Яка мета церкви?

(1) Господь Ісус Христос заснував Свою церкву щоб виконувати Його роботу на землі. Люди можуть помиляються – можуть помирати, то повинна бути гарантія того, що Його робота та Слово буде збережене та буде поширюватись. Повинна бути постійна організація – церква.

(2) Церква служить домом на землі для дітей Божих коли вони збираються, спілкуються та моляться зараз. Їхня любов до ближнього поширюється на весь світ – 1 Кор. 12:12, 26-27.

(3) Вони можуть об'єднати свою силу в церкві та робити такі речі, котрі були б неможливо зробити одній людині – Євр. 10:25.

(4) Церква зберігає заповіді про Хрещення та Вечерю Господню. Відповідальність церкви – виконувати ці заповіді точно у відповідності до настанов Ісуса Христа, Глави Церкви – те, про що говорить Св. Писання, не може бути втрачене – Рим. 6:3-4; 1 Кор. 11:23-27; 1 Кор. 5:7, 11, 12; 11:18, 20.

16. Які відносини Христа до церкви?

Це дуже близькі відносини.

(1) Церква це Тіло Христове. Він її Глава – Ефес. 1:22-23; 5:23, Кол. 1:18.

(2) Церква це наречена, Христос Наречений – Ефес. 5:31-32; Об. 21:9.

(3) Христос любив церкву та віддав Себе за неї – Ефес. 5:25, 27.

17. Чи багато є церков?

Є дуже багато помісних церков. Як інституцію, Христос заснував тільки одну церкву. Оскільки люди ставали християнами в різних містах по всюди де проповідували апостоли, було засновано багато помісних церков. Хоча подібно доктрині та практиці вони ніколи не називалися "Церквою", та при цьому вони розглядалися як "відділення", але були окремими індивідуальними церквами.

1 Кор. 16:19а; Дії 9:31 ; 15:41 ; 16:5 ; 1 Кор. 16:1, 19; Гал. 1:2, 22; 1 Сол. 2:14; Об. 1:4; 11; 2:7, 17, 25; 3:6; 13, 22

18. Чи є вчення в Новому заповіті котре говорить, що всі церкви повинні бути однією організацією?

Ні. Церкви Нового Заповіту були окремі, локальні організації, що керували своїми власними справами на свій розсуд – іноді з РАДОЮ від старшої церкви, але не під їхньою владою. Ісус є Головою кожної церкви, і кожна церква відповідальна перед Ним.

Ми знаємо, що це правда тому що кожна церква відповідальна за поведінку своїх власних членів.

2 Сол. 3:6; 1 Кор. 5:12-13; Ефес. 5:23-24

19. Чи Ісусова молитва в Ів. 17, про те, що його учні "повинні бути разом", означає, що вони всі повинні в одній церковній організації?

Ні. Це молитва за духовну єдність та не стосується організації на землі, люди котрі вірять можуть бути зовсім різні, або групи будь-якого типу.

Учні зрозуміли це, тому що вони не встановлювали ВІДДІЛЕНЬ церков ... а скоріше створювали "церкви." Дивіться питання 17.

Амос 3:3; Ів. 17:21

20. Чи це неправильно для церков об'єднуватися в асоціації та конфесії?

Ні. – це не є неправильним якщо вони продовжують залишатися незалежними церквами та добровільно зв'язувати себе з ціллю виконання Господньої роботи.

Асоціації та групи не мають права силою керувати індивідуальними церквами.

21. Яку відповідальність мають члени церкви перед своєю власною церквою?

Господь створив церкву на користь тим хто повірив в Нього для спасіння, та покорився Йому через хрещення. В церві вони можуть мати духовне спілкування, та продовжувати Його роботу на землі. Кожен член церкви повинен бути щасливий працювати для Господа через Його церкву.

(1) Він повинен відвідувати церковні служіння – Євр. 10:25.

(2) Він повинен допомагати різних церковних починаннях – Ів. 17:18; Дії 6:2 -3; Фил. 1:5.

(3) Він повинен підтримувати церкву матеріально відповідно до своїх можливостей. План Господень – це одна десята частина від прибутків кожної людини, як десятина, і крім того повинні бути "пожертвування" – 1 Кор. 16:1-2.

(4) Він повинен бути активним у залученні інших до Христа – Ів. 15:16; Ів. 17:18.

(5) Він повинен зрозуміти свою відповідальність в розповсюдженні Святого Писання у світі відповідно до Господнього Великого Веління – Матв. 28:18-20.


11

ХРЕЩЕННЯ ПО НОВОМУ ЗАПОВІТУ

1. Що таке християнське хрещення?

Хрещення – це перша заповідь церкви Нового Заповіту. Це занурення у воду людини, що вже вірить в Господа Ісуса Христа як Спасителя.

Кол. 2:12; Ів. 3:23; Дії 8:38 -39; Рим. 6:4-5; 1 Пет. 3:21

2. Хто повинен хреститися?

Кожен хто дійсно був народжений від Духа Святого повинен бути хрещений. Цим шляхом ми "приходимо до Христа" (Гал. 3:27), та визнаємо Його перед усім світом.

Матв. 10:32-33; Матв. 28:18-20; Марк 16:15-16; Дії 2:38

3. Як здійснюється хрещення?

Хрещення здійснюється шляхом занурення тіла віруючого у воду, в ім'я Батька, Сина та Святого Духа – під повноваженням церкви Нового Заповіту, котру Він заснував, щоб продовжувати Його роботу.

Дії 8:36 , 38, 39; Матв. 28:18-20; Марк 1:9-10; Дії 8: 35-39

4. Хто вирішує, хто повинен хреститися?

Так як хрещення це церковне таїнство, церква повинна старанно дослідити досвід спасіння кандидата та по кращій з його здібності, вирішують, дійсно чи ні людина мала досвід спасіння з Господом. Якщо члени церкви впевнені, що він мав такий досвід, то церква повинна проголосувати, щоб затвердити його кандидатом для хрещення. (Пастор та диякони можуть перевірити, але не мають права вирішити це, – це справа усієї церкви).

Так як це відповідальність всієї церкви зібрати спілкування з " всіма братами хто живуть ледачим життям" (2 Сол. 3:6), це повинно бути необхідністю для церкви приймати членство в перших рядах.

Рим. 14:1; 1 Кор. 5:12-13

5. Звідки ми знаємо, що хрещення – це церковна постанова?

Настанова хрестити була дана Ісусом Христом в Його останньому Велінні (Матв. 28:18-20) та обіцянка – що Він буде з тими хто слухається Його настанов "до кінця світу". Тільки постійна інституція – Церква, котру заснував Ісус – може існувати до кінця світу. Церква, як збережувач, повинна охороняти форму та значення цих священнодій в відповідності з Ісусовим власним прикладом та настановами.

Матв. 3:13, 16; 28:18-20

6. Хто може хрестити?

Так як хрещення – це церковна священнодія, а значить кожна людина вповноважена церквою, в чиє членство приймається кандидат, може хрестити. Повноваження має церква, а не пастор, священик або керівник.

7. Чи може людина хрестити сама себе, або знаходити когось, за межами церкви, щоб він хрестив його?

Ні! Ісус йшов з Галілеї до Йордану, щоб бути хрещеним Іоанном Хрестителем. Це показує важливість мати відповідну людину для проведення хрещення. Ісусу є Головою Церкви Нового Заповіту. Через Його настанову церква повинна вповноважити приймання кандидата для хрещення так і виконання церемонії.

Марк 1:9; Ів. 1:33; Ефес. 1:22; Кол. 1:18

8. Чи хрещення рятує, чи допомагає врятувати, людину від її гріхів?

Ні. Хрещення це тільки картина. Воно зроблене в покорі до Господньої настанови. Тільки кров Христа може врятувати та очистити від усіх гріхів.

1 Ів. 1:7; Ефес. 1:7; Кол. 1:14; Євр. 9:22

9. Так як хрещення не рятує та навіть не допомагає врятувати людину від її гріхів, тоді навіщо людина повинна хреститися?

Ісус настановив, щоб всі, хто вірить в Нього, були хрещеними. Якщо людина справді була народжена в сім'ї дітей Божій, вона повинна коритися настановам і так оголошувати світові, що вона належить до Христа.

Гал. 3:27; Дії 10:48

10. Яке значення хрещення?

(1) Хрещення відтворює смерть, поховання та воскресіння Христа. Воно показує що віруючий приймає Христа як свого замінника і тому помер для гріха, був похований з Христом, та був піднятий як нове творіння в Христі щоб жити для Нього.

(2) Це також провіщення тілесного воскресіння християнина, коли Христос прийде на землю знову.

(3) Це сповідь перед світом – надягання Христа, як уніформи, щоб показати, що ми належимо Йому.

(4) Це слідування прикладу Ісуса, та зроблено в покорі до Його настанов всіма хто повірив у Нього для спасіння.

Рим. 6:4-5; Кол. 2:12; 1 Пет. 3:21

11. Чи може людина бути спасеною та не бути хрещеною?

Так, але якщо вона справді спасена вона повинна хотіти бути хрещеною. Коли хрещення може бути проведене правильним шляхом та в правильному значенні, воно необхідне для покори, але не для спасіння. Ісус сказав, "Будь-хто любить мене буде коритися моєму вченню." Якщо хтось не бажає коритися Христу, він повинен перевірити себе, щоб знати, чи дійсно він прийняв Христа як Спасителя та Господа свого життя.

Ів. 14:15, 23

12. Якщо людина не вірить щиро в Христа, чи хрещення допоможе їй?

Якщо не допомогти їй, це може перешкодити їй врятуватися взагалі, тому що вона може думати, що вже спасена, тому що хрещена.

Тільки Христос може спасати; ні хрещення, ні церква не можуть спасати.

1 Ів. 5:12; Ів. 3:16; 3:36; 5:24

13. Чи людина може бути спасена після того, як вона була хрещена?

Людина може бути спасена в будь-який час, коли вона істинно розкаялась у своїх гріхах та повірить Господу Ісусу тільки для спасіння. Якщо вона не була спасена перед тим, як хреститися, значить це було не справжнє хрещення, та це не мало ніякого значення та було хибною вірою.

Дії 16:31

14. Якщо людина була спасена після свого хрещення, чи вона повинна хреститися знову?

Так. Вона повинна бути хрещена в покорі до Господніх настанов. Це є зображення власної смерті для гріхів, власного поховання з Христом, та свого воскресіння до нового життя. Хрещення перед тим, як людина була спасена, не має ніякого значення.

Кол. 2:12

15. Коли людина має хреститися?

Немає спеціального дня, або пори року, котра була б сприятливою для віруючого, щоб хреститися. Записи в Новому Заповіті говорять, що хрещення має місце безпосередньо після навернення в віру. Звичайно, не було ніякого очікування певного дня.

Дії 2:41 ; Дії 8:12 ; 8:35 -39; 9:18 ; 16:31 , 33; 18:8

16. Якщо людина хвора та не може бути занурена в воду, чи може вона хреститися якимось іншим способом?

Ні! Будь-який інший шлях не є справжнім хрещенням. Жодна людина не має повноважень, щоб змінити те, що встановив Сам Христос Ісус. Хвора людина, котра не може бути занурена після того як вона повірила, не повинна хреститися. Злодій, що помер на хресті, не був охрещений (Лук. 23:43).

17. Чи може деяка інша форма хрещення використовуватись на вимогу людини в замін занурення?

Ні. Христос Ісус сам був занурений – як погоджуються всі визначні коментатори, Він дав настанову, що всі хто вірять в Нього повинні бути занурені.

Оригінальне значення слова, що використовувується в грецькій мові, означало занурення.

Також значення хрещення, як смерті, поховання та воскресіння, може бути втрачено, якщо використовувати щось інше крім занурення. Наприклад, чи можете ви поховати людину наливши трохи бруду на його голову?

Марк 1:9-10; Кол. 2:12; Іс. 8:20; Матв. 3:13; 28:19; Ів. 13:15; 14:23; Дії 8:38 . 39; Рим. 6:4-5

18. Чи повинні немовлята змочуватись водою (що часто називається хрещенням)?

Ні. Цього не треба робити. Немає повноваження в Біблії для "хрещення немовлят". Немовлята не вірять, та батьки не можуть повірити за них. Біблія вимагає особистої віри в Господа Ісуса Христа перед хрещенням.

Єзек. 18:20а; Дії 8:12 , 37 ; 10:46 , 47; 16:32 -34

19. Яку шкоду завдано при змочуванні немовлят (що називається хрещенням)?

(1) Дитина не потребує цього. Ті хто нездатні вірити, спасені без віри, через смерть Спасителя. Жодна людина не буде загублено через первородний гріх, та немовлята не скоїли свавільного гріха та не відкинули спасіння, що пропонує Христос – Рим. 5:18.

(2) Якщо немовлята були змочені водою (або освячені, коли використовувалась церемонія), вони зростають думаючи, що вони вже є християнами та "належать" до Бога. Тому вона рідко усвідомлює потребу покаяння та віри в Христа – Рим. 3:10-12.

(3) Коли дитина була змоченою (або освяченою), батьки та друзі часто втрачають необхідну турботу по відношенню до спасіння дитини, коли вона досягає віку відповідальності перед Богом. Вони часто розглядають її, як християнина, і таким чином припиняють молитися за неї, хоча дитина не мала жодного власного досвіду спасіння.

(4) Змочування немовлят це один з кращих методів диявола протидіяти людині стати справжнім християнином, роблячи так, щоб людина думала, що вона вже є ним. Із-за хрещення немовлят майже кожне звернення зроблене грішником для прийняття Христа буде ймовірно непоміченою – Матв. 7:21; Матв. 15:9.

20. Після того як віруючий хрещений, що він повинен робити?

Він повинен прожити життя в покорі Христу, чию уніформу він одягнув, і "виконувати всі речі котрі Я (Господь) встановив."

Кол. 3:1-3; Матв. 6:33; Матв. 28:20; Гал. 3:7

21. З чого складається дійсне хрещення?

(1) Відповідний предмет ... людина котра була спасена через кров Христа ... народжена в родині Божій.

(2) Відповідний метод ... занурення всього тіла віруючого у воду – Дії 8:38 -39.

(3) Відповідний керівник (людина) вповноважена церквою Нового Заповіту для здійснення хрещення.

Якщо будь-якого з цих трьох елементів не вистачає, то значить це не є справжнє хрещення.


12

ВЕЧЕРЯ ГОСПОДНЯ

1. Що таке Вечеря Господня?

Вечеря Господня – це друга постанова церкви Нового Заповіту, і вона вимагає хрещення та членства в церкві.

Церква відзначає Вечерю Господню з своїми членами, котрі їдять переломлений хліб, та п'ють з чаші "плід виноградної лози", що представляють тіло та кров Христову – 1 Кор. 11:23-26; Матв. 26:26-29.

2. Де повинна здійснюватись Вечеря Господня?

Так як це церковне таїнство, воно повинно виконуватись з повноваження церкви Нового Заповіту, та в молитовному зібранні.

Жодна людина чи група людей не мають повноважень проводити її за межами молитовного зібрання.

Дії 20:7 ; 1 Кор. 11:18, 20; Дії 2:41 , 42

3. Як ми знаємо, що постанови про хрещення та Вечерю Господню були дані для церков, а не для окремих людей?

Вони були дані постійній організації, котра могла та зберегла їх "до кінця світу" (Матв. 28:20 – хрещення), та "поки Він прийде" (1 Кор. 11:26 – Вечеря Господня).

Христос обіцяв, що Його церква буде так продовжуватись. "Ні навіть смерть не здатна припинити її" (Матв. 16:18).

4. Хто повинен брати участь в Вечері Господній?

Ті, що були спасені, хрещені та є членами церков дотримаються Вечері Господньої, або церкви подібної віри або порядку.

5. Чому всі християни разом не можуть бути запрошеними, щоб відзначати Вечерю Господню разом?

Як церковна заповідь, помісні церкви повинні слідкувати за тим, щоб ті, хто беруть в ній участь, дотримувались умов встановлених вСамим Ісусом. Церква не може контролювати християн або когось ще, за межами її власного членства (1 Кор. 5:11, 12, 13).

Церква не може ухилятись від відповідальності більше ніж вона може ухилятися від відповідальності за рішення, хто повинен хреститися в її члени.

І церква, і церковні заповіді є зберігачами (хранителями) і повинні зберігати їх, як їх дав Господь (1 Кор. 11:17-20; 23-30; 1 Кор. 5:11, 12, 13).

6. Які причини може подати церква, щоб не запрошувати всіх християн відзначати Вечерю Господню разом.

Церква не знає про досвід та діяльність інших за межами її власних членів.

(1) Дехто може не мати реального досвіду обернення в віру, покаяння, та віри в Христа Ісуса, і таким чином не здатен буде зрозуміти реальне значення переломлення хліба та чаші, що символізують кров та тіло Господнє.

(2) Дехто можливо не був хрещений відповідно до вчення Нового Заповіту (занурення всього тіла у воду, як повноваження церкви Нового Заповіту), Котре відповідно до настанов та практики завжди передує Вечері Господній.

(3) Може бути розділення вчення між християнами, так що вони не можуть приймати Вечерю Господню разом.

(4) Церква повинна, якщо для неї істинно, що її Голова є Господь Ісус Христос, бути вірною, щоб виконувати вимоги Господа, як Глави Церкви (1 Кор. 11:18, 20).

7. Чи церква обмежена та упереджена, коли вона не запрошує інших християн приймати Вечерю Господню?

Ні. Це тільки покора до настанов її Голови, Господа Ісуса Христа, що дав певні настанови, щодо її виконання.

Церква повинна бути дуже скромна, як вона прагне до повної покори своєму Голові, скоріше ніж шукати милості з людьми.

Коли Христос встановив Вечерю Господню, Він не запрошував всіх своїх віруючих. Навіть його власна мати не була присутня (Матв. 15:3; Марк 7:9, 13).

8. Яке значення Вечері Господньої?

Вона повинна виконуватись в СПОГАДАХ про смерть Господа на хресті – Його зламане тіло та пролиту кров. Вона показує план спасіння.

Лук. 22:19; 1 Кор. 11:26

9. Чи хліб та вино представляють фактичні тіло та кров Христову?

Ні. Ісус використовував вирази "це Моє тіло", та "це Моя кров" таким самим чином, як Він говорив " Я є двері" та "Я є шлях".

Матв. 26:26-28; Лук. 22:19-20; Ів. 10:9; 14:6

10. Якщо інші християни, що відрізняються вірою не запрошені прийняти участь в Вечері Господній в будь-якій церкві, чи так запобігають їм отримати спеціальне благословення від Господа?

Ні. Немає духовного благословення, що чарівно вміщене в хліб та вино. Спогади знаходяться в серцях – 1 Кор. 11:27.

11. Яка користь одержується від дотримання Вечері Господньої?

Користь є в серці того, хто приймає участь в елементах Вечері Господньої, пам'ятаючи, що вони представляють Христову смерть на хресті за нього.

В такий спосіб його любов до Христа повинна зростати, оскільки він думає про захоплююче благословення Господнє. Той хто таким чином не бачить Господнє тіло, не одержить ніякої користі, а навіть отримає прокляття на себе.

1 Кор. 11:29-30

12. Була настанова "перевір себе спочатку, а потім їж хліб та пий з чаші" (1 Кор. 11:28) дана до кожної людини в світі, щоб бути своїм власним суддею, відносно того чи повинна людина приймати участь у Вечері Господній, чи це дано членам певних церков?

Це настанова була дана всім, хто вже були членами церков в Коринфі – і звичайно не покінчили з іншими обмеженнями відносного того хто має право приймати Вечерю Господню.

1 Кор. 5:7, 11-13; 11:18, 27

13. Які є обмеження на дотримування Вечері Господньої?

Павло, що отримав настанови від Самого Господа (1 Кор. 11:23) зробив записи багатьох обмежень відносно того, хто повинен дотримуватись, і де.

(1) Проводити в церкві – 1 Кор. 11:18

(2) Ті хто подібні за вірою – 1 Кор. 11:18, 20

(3) Розрізняти зламане тіло Господнє та пролиту кров – 1 Кор. 11:27-30

(4) Пам'ятати про Господню смерть – 1 Кор. 11:26

14. Як часто повинна проводитись Вечеря Господня?

Немає ніякого певного вчення про це в Новому Заповіті, але тільки настанова: "Кожного разу ви їсте цей хліб та п'єте з цієї чаші ви проголошуєте Господню смерть поки він не прибуває."

Вона не повинна відбуватися так часто, щоб стати просто рутиною без особливого значення, ні досить часто, щоб це стало досить знайомим та без шанування при дотримуванні, або розглядалось тільки як засіб благословення.

Вона не повинна відбуватися досить рідко, що віруючі не зможуть побачити її прекрасне значення.

Деякі церкви виконують її кожного місяця, деякі кожного кварталу, та деякі раз або двічі на рік. Це відповідальність кожної церкви, щоб вирішити в відповідності з обставинами та велінням Духа Святого.

Є певні інструкції в Новому Заповіті відносно того як, але немає відносного того як часто Вечеря повинна виконуватись.

Деякі церкви скликають спеціальні церковні зібрання можливо в Неділю вранці, або іншого ранку, з ціллю виконання Вечері Господньої, коли це може бути зроблено поважно не поспішаючи, без інших перешкод та переривань.

15. Які елементи використовуються при відзначенні Вечері Господньої?

Коли Ісус встановив Вечерю, Він очевидно використовував пасхальний хліб, що завжди був прісним хлібом. Він сказав "чаша", а потім назвав її "плід виноградної лози" (Лук. 22:19-20).

Ісус пояснював значення. "Увзявши ж хліб і вчинивши подяку, поламав і дав їм, проказуючи: "Це тіло Моє, що за вас віддається. Це чиніть на спомин про Мене!" По вечрі так само ж і чашу, говорячи: "Оця чаша – Новий Заповіт у Моїй крові, що за вас проливається" (Лук. 22:19-20).

16. Хто повинен керувати Вечерею Господньою?

Ісус Сам керував в першого разу. Так як це церковна заповідь, є логічним, що пастор церкви повинен керувати Вечерею Господнею. Пастор повинен наглядати та турбуватися про церкву. Одначе церква має повноваження, а не пастор. Якщо у місцевої церкви немає пастора, вона повинна вповноважити людину на керування Вечерею Господнею (1 Пет. 5:1-2).


13

МОЛИТВА

1. Що таке молитва?

Молитва це спілкування з Богом, розмова з Богом, вислуховування Бога, перебуваючи в Його присутності.

2. Хто може молитися?

Всі люди можуть молитися, якщо вони побажають.

3. Як може молитися людина, котра не є християнином?

Вона може просити у Бога спасіння від своїх гріхів. Митник молився до Бога: “Будь милостивий до мене грішного!” – Лук. 18:13.

4. Чи можуть люди, що не є християнами справедливо називати Бога "Батько"?

Ні. Він Бог. Але не їхній Батько. Він Батько тільки для віруючих.

Рим. 9:8; Ів. 1:12; 8:41, 44; Ефес. 2:3

5. До кого християни можуть молитися?

До Бога, їхнього Батька, в ім'я Христа Ісуса, та в Його славу.

Ів. 16:23; Матв. 6:9; Ів. 14:14; 15:7

6. Коли ми повинні молитися?

(1) Серце християнина повинно завжди бути в унісоні з Господом, щоб воно могло бути піднесене в молитві в будь який час та ситуації. Павло закликає молитися завжди (1 Сол. 5:17).

(2) Повинен бути виділений певний час для молитви. Дуже добре молитися рано вранці та знову перед сном ввечері. Господь Ісус часто молився цілу ніч – Марк 1:35; Марк 6:46; Лук. 6:12.

7. Де ми повинні молитися?

(1) В будь-який час та в будь-якому місці ми можемо молитися в нашому серці.

(2) Ми повинні молитися таємно в безтурботному місці на самоті – Матв. 6:6.

(3) Повинна бути публічна молитва в церкві або в місті групового зібрання. Приклад Ісуса: Матв. 11:25; Лук. 3:21; Ів. 11:41-42.

8. Як довго необхідно молитися?

Особиста молитва наодинці з Богом може продовжуватись так довго, як людина бажає проводити час з Богом.

Публічна молитва повинна бути коротка та дуже визначеною.

Матв. 6:7; Матв. 23:14

9. Яке положення тіла необхідне для молитви?

Ми можемо молитися сидячи, або на колінах, або стоячи перед Богом. Ми можемо молитися навіть ходячи по колу. Молитва йде від серця та повинна бути в душі та істинною. Положення стоячи на колінах вважається проявом покори та поваги, та сприяє зосередженню розуму та серця під час молитви.

Дії 9:40 ; Бут. 24:26; Вих. 12:27; Числ. 20:6; Матв. 26:39; Дії 7:60

10. Які слова ми повинні використовувати в молитві?

Як дитина приходить до свого батька, так і ми приходимо до нашого Небесного Батька та розмовляємо з Ним вільно. Одначе, ми повинні приходити з ПОВАГОЮ та ЩИРІСТЮ.

Матв. 23:14; Євр. 4:16; 10:19; 1 Пет. 3:12

11. Яка природа молитви?

(1) Пошана – Лук. 11:2б.

(2) Подяка – 1 Сол. 5:18 (див. також Фил. 4:6-7).

(3) Сповідь гріха – Пр. 28:13.

(4) Прохання (робити запит) – Лук. 11:9; Ів. 14:13; Ефес. 6:18; 1 Ів. 5:14.

(5) Спілкування – Євр. 10:22.

(6) Заступництво – 1 Тим. 2:1.

12. Чи Бог відповідає на всі молитви?

Бог відповідає на всі молитви, але він не дарує по всім молитвам. Як мудрий Батько, Він може сказати ні. Він відповідав на Павлову молитву, але сказав "Ні" коли він просив, щоб терни з тіла було видалено. Бог сказав "Ні" Мойсею, котрому не дозволяли увійти в Обіцяну Землю.

2 Кор. 12:9; Повт. 3:23-27

13. Чому молитва може залишитися без відповіді?

(1) Це можуть бути егоїстичні молитви – для егоїстичного задоволення або переваги – Як. 4:3.

(2) Людина, що молиться може мати невизнаний, не прощений гріх в своєму серці, що відділяє її від спілкування з Богом – 1 Ів. 1:9; Пс. 66:18.

(3) Людина могла відмовитися або забути родити те, що вона знала, було Божою волею, відносно якогось іншого питання – Іс. 1:15; Ос. 5:6; Єрем. 11:11; Ів. 7:17.

(4) Господь може дати щось краще – 2 Кор. 12:9.

14. Які передумови успішної молитви?

(1) Смирення та щирість, та розкаяння в гріхах – 2 Хр. 7:14.

(2) Щирість – Єрем. 29:13.

(3) Віра – Марк 11:24.

(4) Праведність – Як. 5:16.

(5) Покора – 1 Ів. 3:22.

(6) Перебування в Хресті – молитви для того щоб прославити Господа та розширювати його Царство – Ів. 15:7.

(7) Відповідність волі Божій – 1 Ів. 5:14.

15. Як ми знаємо, про що молитися?

(1) Дух Святий буде надихати.

Якщо християнин бажає відповідати волі Божій, Святий Дух буде супроводжувати його, щоб про його молитви та діла стало відомо Батькові відповідно до Його волі – Рим. 8:26, 27.

(2) Молитва Господня – це приклад.

З Господньої молитви ми знаємо, що по перше треба молитися про Господню славу, перед тим як молитися про наші власні потреби. Все повинно відповідати волі Божій – Матв. 6:9-13.

16. Чому ми повинні молитися?

(1) Бог постановив це.

а. Питайте ... шукайте... стукайте – Матв. 7:7.

б. Щоб не падати в спокуси – Матв. 26:41.

в. Завжди моліться та ніколи не будете розчарованими – Лук. 18:1.

г. Моліться як "Дух велить ... для всіх людей Божих" – Ефес. 6:18; Фил. 4:6; Кол. 4.

д. Моліться за хворих – Іс. Нав. 5:13.

(2) Бог дає багато можливостей для тих, хто молиться.

Іс. 65:24; Пс. 91:15-16; Лук. 11:9; Лук. 15:7; Ефес. 3:20


14

ДЕНЬ ГОСПОДНІЙ

1. Яка четверта з Десяти Заповідей?

Вих. 20:8; Вих. 20:8-11

2. Який день з семи Бог виділив для відпочинку?

До воскресіння Христа Бог призначив сьомий день для тижневого дня відпочинку, відзначаючи Свою працю творення на протязі шести днів та відпочинку на сьомий.

Бут. 2:2-3; Вих. 20:11

3. Які зміни були зроблені у дні відпочинку?

Після воскресіння, під керівництвом апостолів, та головуванням Святого Духа, день відпочинку був перенесений – на перший день тижня. Це було санкціоновано Ісусом власноруч, що двічі після Свого воскресіння явився учням, котрі збиралися в цей день.

Ів. 20:19; Ів. 20:26

4. Чому ці зміни були зроблені?

Зміни були зроблені, щоб відсвяткувати воскресіння Господа Ісуса. Він воскрес в перший день тижня. Сьомий день – перша Субота, після того як Христос був страчений, був днем горя та суму. Перший день приніс радість та надію розчарованим учням.

Матв. 28:5-6; Mарк 16:2, 6; Лук. 24:1, 6; Ів. 20:1, 9-13; 19, 26

5. Яка повинна бути наша поведінка. Якщо ми дотримуємося Божого Дня (першого дня тижня)?

Божий День повинен бути днем радості, богослужіння, спілкування з нашим воскреслим Господом.

Дотримання суботи відповідно Закону означає зобов'язаність, страх серйозність.

Вихід 31:14; Євр. 10:25; Об. 1:10; Вих. 35:3; Лев. 26:2; Чис. 15:32, 35; Потв. 5:12; 1 Кор. 16:1-2

6. Чи Новий Заповіт говорить, що день відпочинку був перенесений на перший день тижня?

Окремо ні. Але ми бачимо церкви котрі дотримуються першого дня тижня після воскресіння Христа. Новий Заповіт говорить про релігійні служби в перший день тижня як звичай, що поширився по всьому світі.

1 Кор. 16:1-2; Об. 1:10

7. Чи люди зараз повинні дотримуватися Божого Дня, як дня відпочинку?

Так. Господень День – перш за все для відпочинку та служіння. Господень День святий і повинні не займатися нашими повсякденними справами та відпочивати в цей день.

Христос прийшов не знищити закон, а виконувати його. Інші з цих Десяти Заповідей (вбивство, любо дійство, крадіжка, та ін не були знищені дозволом Нового Заповіту, але Христос виконувавши всі закони, Заповіді були підняті на біль високий рівень, та суттєво розширені включаючи не тільки зовнішнє дотримання, але також й відношення серця.

Подібна настанова тримати день відпочинку та служіння не була скасована, але була піднята на більш високий рівень – що відзначати не закінчення створення світу, але завершення прощення людства та появу нової надії в Христі, Його воскресіння в перший день тижня було доказом.

Матв. 5:17; 1 Пет. 1:3; Вих. 31:15-16; Неєм. 13:15-22; Іс. 58:13-14

8. Яка частина Господнього Дня повинна дотрмуватись?

Увесь день – від півночі в Суботу до півночі в Неділю – цілих двадцять чотири години – це День Божий. Господь дав шість днів виконувати нашу регулярну роботу, але один повний день кожного тижня належить Йому особливим чином.

Чи дійсно ми невдячні коли використовуємо не тільки шість днів, але також Господень День для своїх прибутків та задоволень?

9. Чи повинні люди котрі не є християнами дотримуватися Господнього Дня?

Так. Воскресіння Господа показало, що Він – Син Божий, та Він має право на відданість всіх людей на землі.

Також це було доведено численними дослідами, що фізичне тіло потребує дня відпочинку та змін, щоб бути здатним працювати ефективно. Один день з семи показує кращі результати в випробуваннях на ефективність.

10. Яке особливе значення має дотримання Господнього Дня для християн?

Це повинен бути день радісного Служіння нашому Господу, що вмер за наші гріхи, та воскрес знову, і зараз по праву руку від Бога заступається за тих хто вірить в Нього.

Це також нагадування про відпочинок котрий християни будуть розділяти на небесах.

Євр. 4:9

11. Яке відношення має День Господній з церковними заповідями?

Хрещення – це картина смерті, поховання та воскресіння Господа Ісуса.

Вечеря Господня – пам'ять про Його смерть, поки Він не прийшов знову.

День Господній (перший день тижня) – це пам'ять про Його воскресіння – основа для надії про життя після смерті для всіх людей.

Запитання про те, чи може людина повернутися до життя, якщо помре (Йов 14:14, має відповідь у воскресінні Христа (1 Кор. 15:22).

12. Тоді як повинен проводитися День Господній?

Він повинен проводитися в відвідуванні служіння в церкві, в відпочинку, роблячи добрі діла допомоги, в молитві та міркуванні та вивченні Біблії, роблячи це особливим днем радості та спілкуванням з Господом.

Дії 17:2 -3; 1 Кор. 16:1-2

13. Яка частина нашого часу належить Господеві? Чи маємо ми право використовувати Божий час для власних потреб?

Християнин повинен розуміти, що увесь його час всі його гроші належать Богу. Ми тільки керуємо ними. Бог обіцяв благословення для тих, хто поважає Його особливе право на одну десятину своїх грошей та сьому частину свого часу.

Іс. 58:13-14; Мал. 3:8-10


15

ДЕСЯТИНА

ДЕСЯТИНА

1. Що означає десятина?

Десятина – це принцип повернення Богу десятої частини наших надходжень.

2. Чому повинна бути одна десятина?

Все що ми маємо прийшло від Бога. І саме Бог дає нам силу працювати. Десятина показує, що ми визнаємо власність Бога. Це щось подібне виплачуванню ренти власнику будинку в котрому ми живемо.

Так як Бог створив світ та все в ньому, то все належить Йому. Він дозволяє нам використовувати це, але ми повинні зрозуміти його власність та віддавати назад щонайменше одну десятину своїх надходжень.

3 Цар. 29:14; Бут. 28:22; 1 Тим. 6:17

3. Хто повинен платити десятину?

Кожна людина повинна розпізнати Божу власність на все майно та доброту Божу, що дає силу для праці.

Пов. 8:18

4. Які додаткові причини мають християни для Десятини?

Християни повинні розпізнати Божу власність не через створення та щоденного хліба сущого, але й тому, що він був куплений дорогоцінною кров'ю Христа.

1 Кор. 6:20

5. Як багато кожен християнин повинен давати для Господа?

Кожен християнин повинен давати більше ніж десятину. В додаток до десятини котру людина "заборгувала" Богу, християнин повинен робити пожертвування відповідно до того як Господь допомагає йому.

1 Кор. 16:2; 2 Кор. 8:9

6. Чи десятина це вчення Старого Заповіту, що не обов'язково для християн сьогодні?

Для Старого заповіту та Нового Заповіту принцип залишається тим самим на протязі всього часу.

Лук. 11:42

7. Де про десятину згадується в Біблії?

Десятина вперше зустрічається в Бутті 14:20, коли Авраам давав десятину Мелхіседеку. В Левіт 27:30 сказано " Одну десятину всього, що дала земля, зерна чи плода, належить Господу". В багатьох інших місцях десятина згадується. Десятина присутня всюди в Біблії.

Мал. 3:8-10; Матв. 23:23

8. Чи Ісус Сам вчив, що всі люди повинні віддавати десятину?

Так. В Лук. 11:42 (Матв. 23:23) Ісус однозначно вчив, що люди повинні віддавати десятину. Також, що найменше в 16 з 38 притчах що розповідав Ісус розповідається про невірне використання грошей.

9. Чи є люди, що досить бідні, щоб платити десятину?

Ні. Бог пообіцяв благословення всім, хто буде платити десятину.

Притч. 3:9, 10; Мал. 3:8-10; 2 Кор. 9:6, 7

10. Чи людина жадібна, якщо вона не віддає десятину?

Так. Ми тільки керуємо Божою власністю. Ми відповідальні за матеріали, що він залишив під нашу відповідальність. Він є власником, та забезпечив нас всіма капіталами.

Лук. 12:15; Мал. 3:8; Притч. 3:9, 10а; 1 Тим. 6:17, 18

11. Чи тільки багаті люди жадібні?

Ні. Бідні люди можуть бути більш жадібними ніж багаті. Це любов до грошей, а не гроші безпосередньо, що породжують проблеми.

1 Тим. 6:10; Екл. 5:10

12. Чи всі багаті люди жадібні?

Ні. Багато багатих людей пізнають Божу власність над тим чим вони володіють. Тому вони віддають десятину та великі пожертвування Господу. Авраам був дуже багатим але він давав пожертвування та признавав Божу власність.

Можливо це і є та причина, чому вони багаті. Бог благословив їх в багатстві, тому що вони помістили Його на пере місце в своєму житті. Але не всі багаті люди роблять так.

Пр. 11:24.

13. Чи може людина бути багатою без десятини?

Бог дозволяє деяким людям отримувати багатство, котрим вони можуть насолоджуватись якийсь час, але не постійно. Якщо людина не християнин, тоді : "але клопоти цьогосвітні й омана багатства та різні бажання ввіходять, та й заглушують слово, і плоду воно не дає" Марк 4:19.

Якщо людина не справжній християнин, то можливо, що покарання не прийде до нього до наступного світу, як у випадку "Багатія та Лазаря" (Лук. 16:19-26) та також в притчі про багатого чоловіка, що дана в Лук. 12:15-21.

Лук. 12:20, 21

14. А що відносно християн, котрі не віддають десятину?

Вони втратять більшість з радостей Христа, і часто стають жадібними та приносять на себе багато страждань. (1 Тим. 6:10)

Агг. 1:6

15. Чи є особливі обіцянки в Біблії по відношенню до християн котрі платять десятину?

Так. Є попередження та обіцянки.

Мал. 3:8, 10; Пр. 3:9; 10; 11:24; 28:27; Єкл. 5:13; Агг. 1:6; Лук. 12:15

16. Чи хтось коли-небудь відчував на собі обіцянку Бога, що дана в Мал. 3:10, чи це правда?

Багато людей відчували правдивість цього на своєму власному досвіді. Вони одержували багато радості виконуючи Божі настанови.

2 Кор. 9:7, 8


16

НЕПОХИТНІСТЬ НАДІЇ ВІРУЮЧОГО

1. Чи це правда, що "одного разу спасений, назавжди спасений"?

Так. Наша велика турбота, те, що це не хибне сповідання. Чи ви справді "народжений знову"? Якщо ви справді народилися в Божій родині, тоді немає ніякої можливості зруйнувати ці взаємозв'язки – духовні відносини, так само, як немає ніякої можливості зруйнувати родинні зв'язки на землі.

2 Кор. 13:5; Ів. 10:28

2. Звідки ми можемо знати, що якщо ми справді спасені, ми ніколи не будемо загублені?

Боже слово говорить, що ті хто повірять в Христа матимуть вічне життя (зараз), та ніколи не загинуть.

Ів. 3:16; Ів. 3:36; 5:24

3. Що означає життя вічне (без кінця)?

Це значить назавжди та назавжди мати життя – воно не може бути втрачене.

Ів. 5:24

4. Чому вічне життя не може бути втрачене?

(1) Тому що Бог істинний і Він обіцяв, що буде тримати кожного, хто прийде до Нього, та жоден не загине – 1 Пет. 1:5; Ів. 6:39; 17:12; Юд. 24.

(2) Ісус Христос сказав: "Моя вівця слухає Мій голос" та "Я знаю її, і вона вірить Мені" (Ів. 10:27). Ми не Його вівці, поки ми позбулись гріхів та не одержали нової природи, котра ненавидить гріх.

(3) Ісус Христос сказав, що ніхто не вирве Його вівці з Його рук, ні з руки Батька Його.

Ні диявол ні людина сама не зможе розтиснути руку Божу, котра тримає кожну Свою дитину.

Ми можемо стати вільними, якщо тримаємось за Неї своїми власними силами, але Він тримає нас, і ми ніколи не станемо вільними. Так само як земний батько може тримати за руку Свою маленьку дитину, то якщо вона намагалася звільнитися або відштовхнути руку батька, батькова рука починає тримати міцно.

Чи можемо ми сумніватися відносно нашого надійного перебування в Христі? (Ів. 10:28-29)

(4) Дух Святий перебуває в серці кожного віруючого, та печатка Божої власності. Навіть диявол власноруч не зможе взяти дітей Божих від Духа Святого – Ефес. 1:13-14; Ів. 14:17, 26; Рим. 8:11; 1 Кор. 3:16; 6:19.

(5) Коли людина народилась в родині Божій, вона не може переродитися сама – Рим. 8:35, 38-39.

5. Але людина може здійснити гріх, тоді що?

Вона буде покарана Богом Батьком, оскільки Бог поводиться з ним, як з неслухняною дитиною, котра повинна бути виправлена.

Євр. 12:7

6. Припустимо, людина залишає віру в Христа?

Якщо вона коли-небудь істинно вірила, вона не буде залишати віру в Христа, тому що вона має Дух Святий в собі.

1 Ів. 5:18

Вона може заперечувати Христа (як робив Петро). Вона може тяжко грішити та бути дуже неслухняною дитиною, але вона все-таки залишається дитиною.

Вона може засмучувати Дух Святий, що живе в її серці, та не дозволяти Святому Духу вести себе, але Дух Святий залишається в її серці, як у кутку, тому що людина заповнила своє серце гріхом.

1 Ів. 4:4; Еф. 4:30

Приклад: Неслухняна дитина засмучує своїх батьків гріховністю та неслухняністю, але дитина залишається дитиною своїх батьків в будь якому разі. Вона може відкидати відносини, але вона не може змінити їх.

7. Але дитина може залишити своїх батьків, та вони можуть не побачити її знову. Чи це стосується дітей Божих?

Ні. Жодна людина не може існувати без Божого захисту. Тому що земні батьки обмежені в знаннях та в зорі, їхні діти можуть бути загублені і вони можуть ніколи більше їх не побачити знову. Але Очі Божі слідують за кожною Своєю дитиною, а Його Дух перебуває в їх серцях завжди, так вони не можуть залишитися без Батьківської опіки.

1 Пет. 3:12; 1 Пет. 5:7

8. Тоді, якщо християнин грішить, він не відправиться в пекло, коли помре?

Якщо він справжній християнин, та "народжений знову", він не відправить в пекло. Якщо він піде в пекло, то він би був дитиною Бога в пеклі, а це є неймовірним. Також Дух Святий був би там з ним, оскільки Дух Святий – печатка Божа на християнину, що підтверджує Божу власність. Диявол не може взяти Божих дітей Божих рук.

2 Кор. 1:21, 22; Ефес. 1:13; 4:30; 2 Тим. 2:19

9. Тоді чому так багато християн виростають холодними та байдужими – та іноді хто одного часу був запеклим християнином пізніше покидає церкву та не хочуть бути християнами?

Може бути одна або декілька причин для цього.

А. Вони можливо ніколи не були справжніми християнами – "народженими знову".

(1) Так, вони могли бути щирими думаючи, що вони християни.

(а) Можливо вони були "освячені" як немовлята а потім привчилися думати, що вони християни. Але не дії батьків, або проповідника, або церкви, не може зробити людину дитиною Божою. Тільки в час ОСОБИСТОЇ віри в Христа, Святий Дух викликає нове народження.

Ів. 1:12, 13

(б) Можливо вони думали, що хрещення та приєднання до церкви зробить їх християнином.

Це помилка. Він повинен мати власний досвіт покаяння за гріхи, та віру в Ісуса Христа. Ні хрещення, ні членство в церкві не може врятувати. Тільки кров Христа очищає від гріхів.

1 Пет. 1:18, 19; 1 Ів. 1:7

(в) Якимось іншим шляхом він міг помилятися в вірі в тому, що він справжній християнин. Все таки його Щирість ніколи не врятує його.

Павло був ЩИРИЙ та думав, що він служить Богу, коли він переслідував та вбивав християн, перед тим, як він сам побачив Христа на дорозі в Дамаск.

Людина може щиро мандрувати хибною дорогою в деяке місто, але це не приведе його до цього міста.

Людина може випити отруту, що вбиває, в той самий час щиро думаючи, що це ліки, котрі повинні допомогти.

Пр. 14:12

(2) Тоді, звичайно, є ті, хто свідомо робили хибну професію.

2 Кор. 11:13, 14; 2 Тим. 3:5; 2 Петро 2:1, 2

Б. Якщо людина була колись справжнім християнином – "народженим знову", значить вона можливо неслухняна дитина Божа. Якщо, так то він буде страждати, та різними шляхами буде виправлятися своїм Батьком, поки він не повернеться до Господа. Йому доведеться мати страждання суворіші навіть від того, промовляючого в 1 Кор. 5:5, "ви повинні передати цю людину Сатані, щоб його гріховне тіло було знищено, а його дух міг бути спасений в День Господа".

2 Кор. 13:5; 2 Пет. 2:9

10. Тоді християнин – дитина Божа – буде покарана, якщо согрішить, але вона не втратить своє спасіння?

Це правда. Його покарання прийде в цьому світі, і якщо він може продовжувати грішити та не страждати, це доказ того, що він не дитина Божа. Бог сказав: "Якщо ви не покарані, як усі ці сини, це означає, що ви не справжній син." (Євр. 12:8)

Якщо людина не СПРАВЖНІЙ християнин, він може продовжувати грішити, та можливо проживе життя без видимого покарання, але якщо він не покається та не повернеться до Христа, його покарання буде в пеклі, після смерті на протязі вічності – тому що він відмовився прийняти Божий дарунок спасіння в Христі.

Рим. 6:23; 2 Пет. 2:9

11. Якщо християнин впевнений, що він не втратить своє спасіння, чи це не буде підштовхувати його до гріха?

Це звичайно не повинно підштовхувати його до гріха. Як він може грішити, якщо він має нову природу, що ненавидить гріх? Він бажає служити Богу від любові, та буде боятися розгнівати свого небесного Батька.

Є багато причин чому він буде розчарований від гріха.

(1) Він належить до родини Божої – був народжений від Духа та має нову природу, котра ненавидить гріх, та любить праведність (2 Кор. 5:17).

(2) Він любить Бога свого Батька, та Господа Ісуса Христа свого Спасителя – 1 Ів. 4:19.

(3) Якщо він грішить, він втрачає радість від спасіння.

Ми має приклад Давида, та його молитву до Господа – Пс. 51:12.

(4) Якщо дитина Божа грішить та відмовляється шанувати Бога, вона втратить свою нагороду на небі, та буде стояти в соромі перед своїм Батьком – 1 Ів. 2:28; Кор. 3:14-15.

(5) Гріх завжди приносить страждання. Навіть християнин, що грішить має перенести природні наслідки свого гріха на землі. Він може каятися та бути прощеним – все таки залишаться деякі страждання.

Як приклад можна показати дитину, батьки котрої, заборонили їй доторкатися до гарячої печі. Дитина може не послухатися їх та доторкнутися до гарячої печі. Це буде болісно.

Батьки можуть пробачити неслухняність дитини, але біль залишиться та буде рубець навіть після того як біль мине.

Так само відбувається з дитиною Божою, котра грішить. Вона може каятися та бути прощеною, але біль та рубець залишаться.

12. Які є інші докази того, що людина "народжена знову" не загине?

(1) Імена дітей Божих записані на небі, в Книзі Життя – Лук. 10:20; Фил. 4:3; Об. 20:15.

(2) Бог знає хто є Його діти – 2 Тим. 2:19; Ів. 10:14.

(3) Бог пообіцяв тримати, та Його обіцянка це правда – 1 Ів. 2:25; 2 Кор. 1:20; Ів. 10:27-30.

(4) Бог бажає тримати – Ів. 6:39; Ів. 6:40.

(5) Христос Ісус здатний тримати – Юд. 24; 2 Тим. 1:12; Євр. 7:25.

13. Як впливатиме ця впевненість в вічному спасінні на християнина?

(1) Він повинен славити Господа, як це робив Ап. Павло – 2 Тим. 1:12.

(2) Повинна бути повна та радісна віддача Господу, любов та шанування Його навіки – 1 Кор. 6:19-20.


17

ДРУГЕ ПРИШЕСТЯ ГОСПОДА ІСУСА ХРИСТА

1. Чому Друге Пришестя Христа таке важливе?

(1) Через його визначне положення в Священному Писанні.

Один із кожних трьох віршів в Біблії згадує про цю доктрину. 318 посилань на це зроблено в 216 розділах; цілі книги та розділи (1 та 2 Сол., Матв. 24; Марк 13; Лук. 21 та інші) присвячені цьому.

Ісус Христос дав постійне свідоцтво про Своє повернення знову – Матв. 24 і 25; Марк 13; Лук. 21; Ів. 14:3.

Апостоли щиро проголошували це правдою – Дії 3:19 -20; 1 Сол. 4:16. 17; Євр. 9:28; 1 Ів. 2:28; Юд. 14-15.

(2) Тому що Церква має веління очікувати на Друге Пришестя як на своє велике сподівання – Тит. 2:13.

Друге Пришестя – це велична подія, що замінює всі інші, і на котру Церква так пильно очікує.

(3) Це покладено як доктрина, котра виявилась найкращим стимулом до праведного життя – Лук. 21:34-36; Матв. 24:44-46.

(4) Ця доктрина є найбільшою втіхою для віруючого – Ів. 14:1-6; 1 Сол. 4:14-18.

2. Що передбачається Другим Пришестям Христа?

(1) Особисте та видиме пришестя Господа.

Дії 1:11 ; 1 Сол. 4:16-17

З цього тексту Священного Писання ми розуміємо, що це буде тілесне, особисте та видиме пришестя нашого Господа Ісуса на цю землю.

(2) Необхідно розпізнати різницю між Христовим пришестям ДЛЯ Своїх святих та З Своїми святими. Є різниця між присутністю та появою Христа. Присутність Христа відноситься до його Пришестя з своїми святими. Поява відноситься до Христа, що йде з Своїми святими.

Ми повинні пам'ятати також, що Друге Пришестя займає проміжок часу, а не подія окремого моменту часу. Навіть перше пришестя охоплює період тридцяти років та включає такі події, як: народження Христа, обрізання, хрещення, служіння, розп'яття, воскресіння, та ін. ДРУГЕ ПРИШЕСТЯ буде включати численні події такі як: ПІДНЕСЕННЯ, ВЕЛИКА СКОРБОТА, ВОСКРЕСІННЯ, ОСУДЖЕННЯ, та ін.

3. Помилкові уявлення відносно Другого Пришестя Христа:

а. Що Друге Пришестя означає пришестя Святого Духа. Без сумніву, що пришестя Святого Духа на П'ятидесятницю було пришестям, але це в жодному разі не Друге Пришестя. Багато доказів та обіцянок про друге пришестя, були дані після П'ятидесятниці. (1 Кор. 15:51, 52; Фил. 3:21; 1 Сол. 4:16, 17; 2 Тим. 4:8).

б. Що Друге Пришестя означає пришестя Христа до віруючих в час їх смерті.

Була присутність Христа в особі Духа Святого для втішання, але це не Друге Пришестя.

4. Яка мета Другого Пришестя Христа?

(1) По відношенню до церкви.

Коли Христос прийде вдруге, Він по-перше воскресить праведних померлих, та змінить живих праведних, і вони будуть одночасно піднесені, щоб зустрітися з Господом на хмарах, та щоб бути з Ним вічно (Вознесіння) – 1 Кор. 15:50-52; Фил. 3:20, 21; 1 Сол. 4:13-17.

Церква, Наречена Христа, буде тоді одружуватися з Господом – 2 Кор. 11:2; Ефес. 5:23, 32; Об. 19:6-9.

Віруючи тоді будуть нагороджені за їхню вірність в служінні при Його пришесті – Матв. 25:19; 1 Кор. 3:12-15; 2 Тим. 4:8; 1 Пет. 5:4.

(2) По відношенню до евреїв

Євреї будуть відновлені на своїй власній землі (Іс. 11:11, 16) в безтурботній країні – це вже сталося; буде відновлено храм, відновиться богослужіння (Єзек. 40-48); Буде укладено договір з антихристом на сім років; в середині семирічного періоду договір буде розірвано (Дан. 9:27, 1 Сол. 2); тоді вони пройдуть через Велику Скорботу (Матв. 25:21, 22, 29; Об. 3:10; 7:14); В кінці цього періоду скорботи цей могутній правитель світу збере всі народи землі в війні проти народу Ізраїлю (Пс. 2:2-5; Зах. 14:2-3). Тоді антихрист та його безбожні орди отримає поразку в битві при Армаггедоні (Об. 19:11-21); Євреї тоді будуть перетворені, як нація (Зах. 12:10; Об. 1:7), та більше ніколи не будуть видалені з землі (Єзек. 34:28; Амос 9:15).

(3) По відношенню до антихриста та ворогів народу Божого (2 Сол. 1:7-9; Об. 19:20). Вони повинні бути знищені яскравістю Його пришестя; та будуть скинуті в бездонну прірву.

5. Що таке Тисячоліття?

Тисячоліття означає тисячу років правління Христа на землі (Об. 20:1-4). Тисячоліття почнеться з пришестя Христа зі Своїми святими; з одкровенням Христа після великої скорботи (Матв. 24:29-30).

Події, що завершать тисячоліття це: ВІДСТУПНИЦТВО та ПОВСТАННЯ (Об. 20:7-9); ЗНИЩЕННЯ САТАНИ (Об. 20:10); СУД ВЕЛИКОГО БІЛОГО ТРОНА (Об. 20:11-15); НОВЕ НЕБО ТА НОВА ЗЕМЛЯ (Об. 21:22).

Яка природа Тисячоліття?

Це теократія: Ісус Христос Сам буде Царем (Єрем. 23:5; Лук. 1:30-33). Під час правління Христа буде тільки праведність та мир (Пс. 98:9; Іс. 11:4-9) на відновленій землі (Іс. 65:17-25; Рим. 8:19-21).

6. Коли наступить час Другого Пришестя Христового?

(1) Ніхто не знає ні дня, ні часу – Матв. 24:36-42. Не повинно бути місця для фанатизму, що прагне повідомити нам точний рік, місяць та навіть день, коли прийде Христос.

(2) Всеж ми не повинні забувати, що в той час, як ми не можемо знати точний день та годину пришестя Христового, ми можемо знати, коли воно буде близько – Матв. 24:32-42; 1 Сол. 5:1-5.

Є деякі ознаки, що вказують на його наближення: загальне відступництво – відмова від віри – Лук. 18:8; 1 Тим. 4:1; 2 Сол. 3:1-5.

Час збирання великого багатства – Як. 5:1-4.

Час великої місіонерської діяльності – Матв. 24:14.

Повернення євреїв з Палестини, правління їхніми власними справами вперше більш, ніж за 2600 років.

(3) З вчення Священного Писання здається зрозумілим, що немає нічого, що могло б перешкодити пришестю Христовому до Його Церкви в будь-який час.

ПРИЙДИ ЗАРАЗ, ГОСПОДИ ІСУСЕ!


ЗНАТИ, У ЩО ВИ ВІРИТЕ
Вивчення основ християнської віри

 | ЗМІСТ
 | Передмова
1 | Біблія
2 | Бог
3 | Ісус Христос
4 | Святий Дух
5 | Людина
6 | Диявол
7 | Гріх
8 | Спасіння
9 | Діти Божі
10 | Церква Нового Заповіту
11 | Хрещення по Новому Заповіту
12 | Вечеря Господня
13 | Молитва
14 | День Господній
15 | Десятина
16 | Непохитність надії віруючого
17 | Друге Пришестя Господа Ісуса Христа


FOREWORD

Передмова

“Завжди готовими будьте на відповідь кожному, хто в вас запитає рахунку про надію, що в вас” (1 Петра 3:15)

За часів Петра для християн не було чимось незвичайним, коли їх викликали в будь-який час, щоб дати звіт про свою віру. Іноді вони повинні були робити так в суді перед ворожими урядовцями. Їм необхідно було мати ґрунтовні знання з основоположних доктрин християнства, щоб вони могли створити гідний захист своєї надії.

Скільки євангельських християн на даний момент підготовлені для пояснення та захисту своєї віри? Слава Богу, є багато таких, котрі могли б та можуть це робити. Це одна з причин того, що євангельська праця має величезне зростання. В усьому світі кожного року сотні тисяч нових віруючих хрестяться та стають членами християнської церкви, наприклад, на Філіпінах.

Одначе, існує ще багато християн, котрі не знають, у що вони вірять. Вони мало розуміють, про що вчить Біблія. Вони не могли розповісти іншим про свою віру, тому що вони не знають.

На жаль, є деякі люди в нашому середовищі, котрі говорять: "Яка різниця в тому, у що людина вірить за умовою, якщо вірити в Ісуса". Ще інші говорять: "Має значення щирість, а те, у що ви вірите, не є важливим".

Має значення, чому ви вірите. Щирості недостатньо. Якщо ви намагаєтесь стати відповідальним членом церкви, ви повинні знати, у що ви вірите.

Значні речі, що були зроблені в цьому світі, були зроблені людьми, котрі у щось вірили. Жодна людина ніколи не робила нічого вартого уваги, не маючи якихось сильних переконань або вірувань. В ці дні невпевненості, кризи та зростаючого числа культів, знайдуться саме ті, котрі в щось вірять та знають, чому вони вірять, і саме такі зроблять найбільше для Господа.

Як євангельські християни ми не погоджуємося з вченнями культів та фальшивих релігій, хоча ми повинні визнати, що вони все ж у щось вірять та відстоюють те, у що вірять. І це викликає до них повагу. Вони не виявляють нерішучості та сімніву у своїх переконаннях, але фанатично відстоюють те, у що вони вірять. Отже, ми маємо мало симпатій до людей, котрі в наші дні говорять: "Немає значення, у що ви вірите, важливо, що ви щирі". Існує велика різниця між тим, у що ми віримо та тим, ЯК МИ ВІРИМО В ЦЕ.

Ця книга нізащо не являє собою вичерпного вивчення Біблійної доктрини. Але в ній розглянено ті доктрини, які є основними в нашій вірі. Вона може використовуватись під час підготовки до проповіді, на уроках в Недільних школах, при вивченні доктрин з давніми віруючими та при навчанні молодих у вірі. Ми молимося за те, щоб ця праця принесла благословіння у вашому житті та служінні.


КРОКИ ДО СВОБОДИ У ХРИСТІ

Підробне і справжнє
Омана та істина
Гіркота і прощення
Противлення і покірність
Гордість і смирення
Рабство і свобода
Згода з Богом і прохання, щоб Він діяв Своєю силою

Свобода у Христі від бісівського обману і втручання належить кожному віруючому (Гал. 5:1). Христос звільнив нас через Свою перемогу над гріхом і смертю на хресті Голгофи. Але якщо ви втратили відчуття обсягу вашої свободи, тому що не стояли твердо у вірі, або не послухали Бога, то ваш обов”язок зробити все необхідне для встановлення правильних взаємовідносин з Ним. Вашій вічній долі нічого не загрожує, ви надійно сховані у Христі. Але ваша щоденна перемога в Нім буде в кращому випадку хиткою, якщо ви не втілюєте свої частки в зміцненні свободи.

Не розраховуйте, що хтось інший зробить за вас те, що повинні зробити лише ви. Якщо ви втрачаєте свободу, то тільки з-за чогось, у що ви вирішили вірити, або робити. Отже, ваша свобода буде результатом того, у що ви зараз вирішите вірити, сповідати, прощати, відкинути і залишити. Ніхто не може вірити замість вас. Битва за ваш розум може бути виграна лише у тому випадку, якщо ви особисто вирішите обрати істину.

Проходячи ці кроки до звільнення, пам”ятайте, що сатана буде розбитий, якщо ви твердо протистанете йому через свідоцтво своєї віри і будете просити Господа Ісуса Христа очищати ваші думки. Бог – знавець наших сердець і має повне знання про ваші думки. Якщо ви будете здійснювати кожний із кроків, важливо, щоб ви внутрішньо були покірні Богу і не давали місця сатані. Вслух промовляйте кожну з молитв і кожне твердження (Як. 4:7).

Наступні кроки – не що інше, як ретельна перевірка моральних якостей і тверде посвячення себе істині. Навіть, якщо ваші проблеми породжуються джерелами, які відрізняються від тих, що відмічені в даних кроках, ви нічого не втратите, якщо пройдете їх. Багато християнських місій, які по всьому світу займаються наданням духовної допомоги, застосовуть дані кроки визволення для своїх клієнтів як доповнення до будь-якої іншої необхідної особистої терапії. В усякому разі, людина повинна відновити взаємовідносини з Богом у цих питаннях.

1. Підробне і справжнє

Дорогий Небесний Отче, я прошу Тебе відкрити мені всі ті окультні хибні релігії і фальшивих вчителів, з якими я свідомо і несвідомо зіткався. Амінь.

Перелік занять нехристиянською духовною практикою (обведіть колом будь-яку з наступних справ, у якій ви приймали участь)

Окультне:

астральна проекція, планшетка для спіритичних сеансів, столокручення, провіщання у стані трансу, написання знаків без участі волі, пророчі сни, привиди, матеріалізація, ясновидіння, надчутливість, пророкування майбутнього, гадання на картах “таро”, гадання по руці, хіромантія, астрологія, (лозина і маятник) лозиношукання, любительський гіпноз, лікувальний гіпноз, сугестія, чаклунство, вселяння думок, чорна і біла магія, підписання договорів кров”ю,

фетишизм, “інкуб і сукуб” (духи статевої сфери)

Культи:

“Християнська наука”, “Єдність”, саєнтологія, “Міжнародний шлях”, “Церква Об”єднання”, “Церква Живого Слова”, мормонізм, свідки Єгови, “діти Божі”, сведенборгіанізм, Х.У.Армстронг (“Всесвітня Церква Бога”), унітаризм, масони, “Нью Ейдж”

Інше:

інші релігії, дзен будизм, харе Кришна, бахаїзм, розенкрейцерство, “наука розуму”, “наука творчого інтелекту”, індуїзм, трансцендентальна медитація, йога, еканкар, рой-мастерс, контроль над розумом “сильва”, “Божествений отець”, “теософічна спілка”, іслам, негритянське мусульманство та інші…

1. Чи підпадали ви коли-небудь під вплив гіпнозу, чи відвідували семінари руху “новий вік”, чи приймали участь у спіритичному сеансі?

2. Чи проходили ви коли-небудь курс, або читали книги з парапсихології? Поясніть.

3. Чи чули ви коли-небудь голоси в вашій свідомості, чи мали думки, які повторювались і зводили вас, і які були чужі тому, у що ви вірите, або чи відчували ви, неначе в вашій свідомості відбувається діалог? Поясніть.

4. Якими іншими нехристиянськими дослідженнями, які можна було б назвати тими, що виходять за рамки звичного, ви займались?

Господь, я зізнаюсь у тому, що приймав участь в нехристиянських духовних дослідженнях. Я прошу Твого прощення і відкидаю їх, як підробки справжнього християнства.

2. Омана і істина

Дорогий Небесний Отець, я знаю, що Ти бажаєш бачити істину у внутрішньому світі людини, а звернення до цієї істини – це шлях до звільнення (Ів. 8:32). Я визнаю, що був обманутий батьком неправди (Ів. 8:44) і обманував сам себе (1 Ів. 1:8). Я молю Тебе в ім”я Господа Ісуса Христа, щоб Ти, Небесний Отче, заборонив всім оманливим духам силою пролитої крові і воскресіння Господа Ісуса Христа. І так як я вірою прийняв Тебе в своє життя, і тепер Ти посадив мене на небесах з Ісусом Христом (Єфес. 2:6), звели, Ісусе, всім оманливим духам відійти від мене. Зараз прошу Тебе, “випробуй, Боже, мене, – і пізнай моє серце, досліди Ти мене, – і пізнай мої задуми, і побая, чи не йду я дорогою злою, і на вічну дорогу мене попровадь!” (Пс. 138:23-24). Молю Тебе в ім”я Ісуса Христа. Амінь.

Доктринальне твердження

Я визнаю, що є тільки один істиний і живий Бог (Вих. 20:2-3), Який існує як Отець, Син і Дух Святий, і що Він гідний честі, слави і поклоніння як Творець, Вседержитель, Початок і Кінець всього існуючого (Об. 4:11; 5:9-10; Вих. 43:1, 7, 21).

Я визнаю Ісуса Христа як Месію, Слово, Яке сталося тілом і побувало серед нас (Ів. 1:1, 14). Я вірю, що Він прийшов для того, щоб зруйнувати страви сатани (1 Ів. 3:8), що Він роззброїв влади і начальства, сміливо їх вивів на посміховисько, і переміг їх Собою (Кол. 2:15).

Я вірю, що Бог доказав Свою любов до мене, тому що Христос вмер за мене тоді, коли я ще був грішником (Рим. 5:8). Я вірю, що Він звільнив мене від влади темряви і ввів у Своє Царство, і в Ньому я маю викуп та прощення гріхів (Кол. 1:13-14).

Я вірю, що тепер я дитя Боже (1 Ів. 3:1-3), і що я посажений разом з Христом на небесах (Єфес. 2:6). Я вірю, що я спасений по благодаті Божій через віру, що це дар Божий, а не результат будь-яких моїх справ (Єфес. 2:8).

Я віришив зміцнятися у Господі та в могутності сили Його (Єфес. 6:10). Я не покладаюсь на плоть (Фил. 3:3), тому що зброя мого воювання не тілесна (2 Кор. 10:4). Я зодягаюсь в повну Божу зброю (Єфес. 6:10-17) і приймаю рішення твердо стояти у вірі і протистати лукавому.

Я вірю в те, що Ісус Христос має владу на небі і на землі (Матв. 28:18), і що Він голова всякої влади і начальства (Кол. 2:10). Я вірю в те, що сатана і його біси не мають наді мною влади , коли я перебуваю у Христі, тому що я член Тіла Христова (Єфес. 1:19-23). Тому я слухаюсь повеління протистати дияволові (Як. 4:7), і прошу Господа Ісуса Христа, щоб Він велів силам зла відійти від мене.

Я вірю, що без Христа я не можу нічого (Ів. 15:5), тому я заявляю про свою залежність від Нього. Я приймаю рішення перебувати в Христі для того, щоб приносити багато плода і прославляти Господа (Ів. 15:8). Я відкрито сповідую перед всіма, що Ісус Христос є мій Господь (1 Кор. 12:3), і заради життя у Христі я відвертаюсь від будь-яких підробних дарів або справ сатани.

Я вірю в те, що істина робить мене вільним (Ів. 8:32). Тому я не хочу давати місце в моєму серці сатанинському обману через полонення усякого знання на послух Христові (2 Кор. 10:5). Я заявляю, що Біблія – це єдиний авторитет (2 Тим. 3:15-17). Я приймаю рішення говорити істину в любові (Єфес. 4:15).

Я приймаю рішення віддати своє тіло, як знаряддя праведності та святої жертви, і обновити свій розум живим Словом Божим для того, щоб я міг підтвердити, що Бог добрий, приймаючий та досконалий (Рим. 6:12; 12:1-2).

Я прошу мого Небесного Отця наповнити мене Духом Святим (Єфес. 5:18), настановити мене на всяку істину (Ів. 16:13) і дати мені в житті сили, щоб я міг проводити життя без гріха і не чинити пожадливостей тіла (Гал. 5:16). Я розпинаю своє тіло (Гал. 5:24) і приймаю рішення чинити за Духом.

Я відмовляюсь від всіх егоїстичних цілей і приймаю рішення йти до найвищої мети – любові (1 Тим. 1:5). Я приймаю рішення підкорюватися Найбільшій Заповіді: любити Господа Бога свого всім серцем своїм і всією душею своєю, і всією своєю думкою, і любити свого ближньоьго, як самого себе (Матв. 22:37-39).

3. Гіркота і прощення

Дорогий Небесний Отець, я дякую Тобі за багатство Твоєї благості, смирення і довготерпіння (Рим. 2:4). Я усвідомлюю, що не поширив таке ж довготерпіння і благість на тих, хто завдав мені болю, а замість того я тамував гіркоту і почуття образи. Я молю Тебе, щоб за цей час самодослідження Ти нагадував мені тільки про тих людей, яких я не пробачив, для того щоб я міг це зробити (Матв. 18:35). Я також молю Тебе про те, що якщо я завдав болю іншим, нагадуй мені тільки про таких людей, у котрих мені треба попросити пробачення, і в якій мірі треба шукати цього (Матв. 5:23-24). Я прошу про це в дорогоцінне ймення Ісуса Христа. Амінь.

Кого мені потрібно пробачити?

Імена

Образи

Господь, я пробачаю тих, що завдали мені болю за те, що вони мені зробили.

4. Противлення і покірність

Як мені потрібно проявити покірність?

Дорогий Небесний Отець, Ти сказав, що непокірність подібна гріху чаклунства, а противлення подібне беззаконню та ідолослужінню (1 Сам. 15:23). Я знаю, що словом і ділом я згрішаю проти Тебе своїм непокірним серцем. Я прошу у Тебе прощення за свою непокірність і молю, щоб через пролиту Господом Ісусом кров вся територія, якою заволоділи злі духи завдяки моїй непокорі, була повернена назад. Я молю Тебе пролити світло на всі мої шляхи, щоб я повною мірою усвідомив свою непокору і вирішив прийняти духа покори і серце, відкрите для служіння. В ім”я Ісуса Христа, мого Господа. Амінь.

5. Гордість і смирення

Як мені потрібно проявити смирення?

Дорогий Небесний Отець, Ти сказав, що гордість передує погибелі, падінню – бундючність (Пр. 16:18). Я зізнаюсь, що не зрікся самого себе, не брав щоденно свого хреста і не йшов вслід за Тобою (Матв. 16:24). Цим я поступався ворогові частиною території в моєму житті. Я вірив, що зможу досягнути успіху і мати в житті перемогу дякуючи особистим зусиллям і засобам. Зараз я усвідомлюю, що згрішив проти Тебе, поставив свою волю вище Твоєї і зробив центром свого життя себе, а не Тебе. Зараз я відмовляюсь від життя для себе і цим відміняю всі “твердині”, котрими заволодів в мені ворог Господа Ісуса Христа. Я молю, щоб Ти керував мною так, щоб я не зробив нічого, керуючися егоїстичністю, або пустим марнославством, але щоб в покорі мав інших більших за себе (Фил. 2:3). Дай мені сили для того, щоб любов”ю служити іншим і з пошаною відноситися до них, як до старших (Рим. 12:10). Я прошу про це в ім”я Ісуса Христа. Амінь.

6. Рабство і свобода

Які підвладні гріху області мого життя мені потрібно сповідати, щоб позбавитися кайданів?

Дорогий Небесний Отець, Ти звелів нам зодягнутися в Господа Ісуса Христа і не турбуватися про пожадливості тіла (Рим. 13:14). Я визнаю, що поступався пожадливостям тіла, які воюють проти моєї душі (1 Пет. 2:11). Я дякую Тебе за те, що у Христі мої гріхи прощені, але я порушив Твій святий закон і дозволив ворогу воювати в моїх членах (Єфес. 4:27; Як. 4:1; 1 Пет. 5:8). Я приходжу в Твою присутність, щоб сповідати ці гріхи і шукати Твого очищення (1 Ів. 1:9), щоб я міг мати свободу від рабства гріха (Гал. 5:1). Тепер я прошу Тебе відкрити моєму розумові, у чому я порушив Твій моральний закон і засмутив Духа Святого.

Зараз я сповідаю ці гріхи перед Тобою і прошу про прощення і очищення через кров Господа Ісуса Христа. Я знову присвячую Христу всі області мого життя, котрими заволоділи злі духи, завдяки моїй свідомій участі в гріху. Я прошу про це чудо в ім”я мого чудового Господа і Спасителя Ісуса Христа. Амінь.

7. Згода з Богом і прохання, щоб Він діяв Своєю силою

Які гріхи моєї сім”ї або прокляття з минулого можуть закривати від мене мою свободу?

Дорогий Небесний Отець, я приходжу до Тебе, як Твоє дитя, куплене кров”ю Господа Ісуса Христа. Я зараз і тут відкидаю гріхи моїх предків і відмовляюсь від їхньої дії. Звільнений від сил тьми і введений в Царство дорогоцінного Сина Божого, я передаю дії Божої сили всі бісівські справи, котрі успадковані мною від предків. Як той, хто розіп”яв себе зо Христом, вознесений з Христом і посаджений з Ним на небесах, я відкидаю все те, що може використати сатана, щоб заявити про своє право власності на мене. Я свідчу про свою повну і вічну відданність і посвячення Господу Ісусу Христу. Зараз я молю Господа Ісуса Христа повиганяти з моєї присутності всякого духа і всякого ворога, який знаходиться в мені або біля мене, і щоб вони ніколи не поверталися. Зараз я прошу Тебе, Небесний Отче, наповни мене Духом Святим. Я передаю Тобі своє тіло як знаряддя праведності, живу жертву, щоб я міг прославляти Тебе в моєму тілі. Все це я роблю ім”ям та владою Господа Ісуса Христа. Амінь.

Для самостійного застосування вдома

Ось декілька ідей, щоб ви якомога більше взяли для себе із даного заняття:

Поділіться думками, котрі ви взяли з даного заняття та деякими з ваших реакцій на сім кроків, з вашою жінкою (чоловіком) або віруючим другом.

Приділяйте деякий час кожного дня на цьому тижні для відокремленності над молитвами, твердженнями та записаними вами відгуками в кожному з семи кроків до звільнення у Христі. Дозволяйте Господу відкривати вашому розуму будь-які інші області вашого життя, підвладні гріху, котрі потрібно сповідати і котрі потрібно віддати, щоб Бог діяв в них, щоб ви могли насолоджуватися своєю свободою в Христі. Запишіть додаткові думки і молитви.

Письмово викладіть свою вдячність Богу, висловлючи свою подяку за все, що Він здійснив в вас під час проходження даного заняття. Складіть перелік того, що ви взнали, у чому ви зросли і у чому по-новому відчули свободу у Христі. Вкладіть цей листок у свою Біблію і дописуйте в нього, якщо на протязі декількох наступних тижнів ви що-небудь згадаєте з пройдених вами уроків.

Моліться конкретно, щоб Бог вказав вам того, хто потребує, щоб у його духовному зростанні і свободі здійснився прорив. Вивчіть ці уроки, коли будете мати можливість, будьте готові привести друга, члена своєї сім”ї або співробітника по роботі через ці кроки звільнення у Христі.


Книга 5 - Додаток - Кроки до свободи у Христі


Книга 5 - Нове життя віруючого


Нове життя віруючого

ЗМІСТ
Заняття 1 | Народження згори
Заняття 2 | Нова особистість
Заняття 3 | Старий чоловік
Заняття 4 | Старе і нове
Заняття 5 | Життя, кероване Христом
Заняття 6 | Гріх та спокуса у віруючого
Заняття 7 | Основні складові нового життя
Словник термінів
Додаток
Кроки до свободи у Христі


BORN AGAIN

Заняття 1

НАРОДЖЕННЯ ЗГОРИ

Шановний керівник групи з вивчення Біблії,

Чи можете ви сказати мені, звідки мені знати, що я дістануся неба? Я насправді добра людина і намагаюся допомагати іншим. Але відчуваю, що в моєму житті чогось не вистачає. Будь ласка, допоможіть мені.

З щирою повагою,

Джоел

Запитання Джоела таке ж саме, як те, що запитав у Ісуса Никодим в третій главі Євангелії від Івана. Ісус відповів: “Поправді, поправді кажу Я тобі: Коли хто не народиться згори, то не може побачити Божого Царства (Ів. 3:3). Джоел може бути впевнений, що він дістанеться неба., якщо у нього є впевненість, що він знайшов народження згори. Сюди входить: покаятися в своїх гріхах, довіритися Ісусу як своєму Спасителю і отримати дар нового життя в Ісусі Христі. В данному уроці буде розглянуте спасіння – нове життя в Ісусі Христі. Просіть у Бога більш глибокого розуміння Його істин, коли будете проходити цей урок.

“Так бо Бог полюбив світ, що дав Сина Свого Однородженого, щоб кожен, хто вірує в Нього, не згинув, але мав життя вічне” (Ів. 3:16)

А. Бог _______ світ настільки, що дав Свого Однородженого ______ .

Б. Щоб кожен, хто _______ Божого Сина, мав життя вічне.

“…бо всі згрішили, і позбавлені Божої слави” (Рим. 3:23)

А. Всі _____ .

Б. Всі позбавлені _____ Божої через гріх.

“А Бог доводить Свою любов до нас тим, що Христос умер за нас, коли ми були ще грішниками” (Рим. 5:8).

Коли ми були ще _________ , Христос умер за нас.

“Любов Божа до нас з”явилася тим, що Бог Сина Свого Однородженого послав у світ, щоб ми через Нього жили. Не в тому любов, що ми полюбили Бога, а що Він полюбив нас, і послав Свого Сина вблаганням за наші гріхи” (1 Ів. 4:9-10).

А. Бог послав Свого єдиного Сина, щоб ми мали ______ через Нього.

Б. Син Божий, Ісус Христос – це шлях прошення наших ______ .

“…але дарма виправдовуються Його благодаттю, через відкуплення, що в Ісусі Христі” (Рим. 3:24).

А. Хто звільняє людей?

Б. Людина не може заслужити звільнення від гріха, замість того вона одержує БЕЗВІДПЛАТНИЙ дар Божої _______ .

ПРИМІТКА: Слово “благодать” означає незаслужену ласку (прихильність) і любов. Людина нічого не зробила, щоб заслужити Божу прихильність. Ми безсилі заслужити Божу ласку і любов. Бог полюбив нас настільки, що безвідплатно дав нам Свого єдиного Сина, щоб заплатити ціну за наші гріхи.

“Бо спасені ви благодаттю через віру, а це не від вас, то дар Божий, не від діл, щоб ніхто нехвалився” (Єфес. 2:8-9).

А. З Божої ______ ви були спасені через ___ .

Б. Згідно цього вірша, чи можливо мати спасіння, дякуючи особистим зусиллям чи вчинкам? ___ Так ___ Ні

“Промовляє до нього Ісус: “Я – дорога, і правда, і життя. До Отця не приходить ніхто, якщо не через Мене” (Ів. 14:6).

А. У які три способи Ісус описує Себе?

1.

2.

3.

Б. Чи існує якийсь інший спосіб прийти до Отця (спастися\врятуватися), крім як тільки через Ісуса Христа? __ Так __ Ні

“І нема ні в кім іншім спасіння. Бо під небом нема іншого Ймення, даного людям, щоб ним би спастися ми мали” ( Дії 4:12 ).

У кому єдиному людина може знайти спасіння?

“Покайтеся та наверніться, щоб Він змилувався над вашими гріхами” ( Дії 3:19 ).

А. Перший крок до народження згори – це _____ .

ПРИМІТКА: Слово “покаяти” значає відвернутися від чогось.

Б. Людина повинна покаятися (відвернутися від гріха) і повернутися до кого?

“Бо коли ти устами своїми визнаватимеш Ісуса за Господа, і будеш вірувати в своїм серці, що Бог воскресив Його з мертвих, то спасешся, бо серцем віруємо для праведности, а устами ісповідуємо для спасіння” (Рим. 10:9-10).

А. Коли ви устами своїми визнаватимете, що Ісус Христос ______ і вірити в те, що Бог воскресив Його з мертвих, то спасетесь.

Б. Як ми отримуємо виправдання перед Богом?

В. Як ми отримуємо спасіння?

Ісус сказав: “Поправді, поправді кажу вам: Хто слухає слова Мого, і вірує в Того, Хто послав Мене, – життя вічне той має, і на суд не приходить, але перейшов він від смерти в життя” (Ів. 5:24).

Кожний, хто ________ має життя вічне.

ПРИМІТКА: Слово “вірувати” означає більше, ніж просто знати. В його значення входить відвернення від гріха, устами визнавати, що Ісус Христос є Господь, і повністю довірити Йому керівництво вашим життям.

“А всім, що Його прийняли, їм владу дало дітьми Божими стати, тим, що вірять у мення Його” (Ів. 1:12).

Кому дано право стати віруючим?

“Сам Цей Дух свідчить разом із духом нашим, що ми – діти Божі” (Рим. 8:16).

А. Коли людина вірить (довіряється, покладається) на Христа, Божий _____ засвідчує духу нашому.

Б. Чому?

“Тому то, коли хто в Христі, той створіння нове, – стародавнє минуло, ото сталось нове!” (2 Кор. 5:17).

Коли людина вірить і стає чадом Божим, вона _______ створіння.

“І живу вже не я, а Христос проживає в мені. А що я живу в тілі тепер, – живу вірою в Божого Сина, що мене полюбив, і видав за мене Самого Себе” (Гал. 2:20).

Віруюча людина може сказати: ”Більше не я живу, але __________ проживає в мені”.

Це нове життя – Христос, Який живе в вас – називається “народженням згори”. Людина стає зовсім іншою! Покаяння – увірування – прийняття – Христос! Христос стає Господом нашого життя. Це і є “народження згори”.

А. Щоб ви відповіли, якби вас запитали, як можливо “народитися згори”?

Б. Коротко опишіть, як відбулося ваше народження згори.

… Відповідь на лист …

Дорогий Джоел,

Ти запитував: “Як я можу знати, чи попаду я до раю?” У всі часи людина задавала це питання. В Євангелії від Івана говориться про людину на ймення Никодим, який задав це ж саме питання Ісусу. Ісус відповів: “Поправді, поправді кажу Я тобі: Коли хто не народиться згори, то не може побачити Божого Царства” (Ів. 3:3).

Тому, Джоел, ти повинен дати відповідь на таке питання: “Чи народжений я згори?” Якщо ти знаєш напевно, що відповідь має бути “Так”, тоді можеш мати тверду впевненість, що ти попадеш до раю.

Народитися згори означає віднайти нове життя. Людина грішна, і її гріх відділяє її від Бога. Але Бог настільки полюбив людину, що послав Свого єдиного Сина заплатити за наш гріх. Ісус сказав: “До Отця не приходить ніхто, якщо не через Мене” (Ів. 14:6). Все необхідне для того, щоб дати людині спасіння, було звершене, коли Ісус вмер на хресті. Ми нічого не можемо зробити, щоб заслужити наше спасіння; воно – безвідплатний дар Божої благодаті.

Джоел, Біблія вчить: “Віруй в Господа Ісуса, – і будеш спасений ти сам і дім твій” ( Дії 16:13 ). В поняття “вірити” входить визнання своєї гріховності і довіра Ісусу Христу як своєму Спасителю.

Джоел, для впевненості в тому, що ти попадеш до раю, тобі потрібно прийти до Ісуса Христа з покаянням та вірою, просити Його про своє спасіння. Ти можеш не знати, як потрібно молитися, але своїми словами можеш сказати щось на зразок:

“Господи, я грішник. Мені потрібен Спаситель. Я вірю, що Ісус вмер за мої гріхи. Я відвертаюся від своїх гріхів і по вірі в Слово Боже приймаю Ісуса Христа як мого Господа і Спасителя. По Божій благодаті я буду служити Йому все моє життя. Амінь”.

Джоел, я молюсь про те, щоб ти знайшов спасіння через Ісуса Христа і щоб ти мав впевненність у тому, що ти народжений згори і після смерті попадеш на небеса.

З молитвою про тебе,

Твій керівник групи з вивчення Біблії

УВАГА! Можливо і ви, як Джоел, не впевнені, що попадете на небеса? Я хочу, щоб ви знали напевно про надійність цих взаємовідносин з Христом. Якщо ви не впевнені, будь ласка, дайте мені знати. Я дам вам більше матеріалів про спасіння і про те, як можна знати напевно, чи народжені ви згори. І я буду молитися разом з вами.

ВИВЧІТЬ НАПАМ”ЯТЬ: “Любов Божа до нас з”явилася тим, що Бог Сина Свого Однородженого послав у світ, щоб ми через Нього жили” (1 Ів. 4:9).

Замітки:


Заняття 2

НОВА ОСОБИСТІСТЬ

Шановний керівник групи з вивчення Біблії, Я хотіла розказати вам про те, що сталося зі мною нещодавно. Вивчаючи Біблію, я попросила Ісуса ввійти в моє життя. Раптом я відчула себе новою людиною. Я маю мир і радість, яких я раніше ніколи не мала. Будь ласка, розкажіть мені більше про Ісуса Христа.

Анна

Ніхто ніколи, після зустрічі з Ісусом, не залишається таким, як раніше. Приймаючи Ісуса Христа як свого особистого Спасителя, людина стає новою особистістю. Христос фактично входить в життя такої людини. В 2 Кор. 2:17 говориться: “Бо ми не такі, багато-хто, що Боже Слово фальшують, але ми провіщаємо як із щирости, як від Бога , перед Богом, у Христі!” У цьому уроці розповідається про нове життя в Ісусі Христі. Моліться про водіння Духа Святого під час проходження цього уроку.

“А всім, хто Його прийняли, їм владу дало дітьми Божими стати, тим, що вірять у Ймення Його” (Ів. 1:12).

Хто має право (привілей) стати дитям Божим?

“Тому-то, коли хто в Христі, той створіння нове, – стародавнє минуло, ото сталось нове!” (2 Кор. 5:17).

А. Що відбувається, коли людина приєднується до Христа (стає дитям Божим)?

Б. _______ минуло, ото сталось _______ .

“…що їм Бог захотів показати, яке багатство слави цієї таємниці між поганами, а вона – Христос у вас, надія слави!” (Кол. 1:27).

А. Яка тайна явлена всім дітям Божим?

Б. Фраза “Христос в вас” означає, що ви розділите _______ ______.

“І живу вже не я, а Христос проживає в мені. А що я живу в тілі тепер, -- живу вірою в Божого Сина, що мене полюбив, і видав за мене Самого Себе” (Гал. 2:20).

А. Апостол Павло написав Послання до Галатів. Він сказав: “.. _______ проживає в мені”.

Б. Павло продовжив: “…живу ______ в Сина Божого”.

ПРИМІТКА: Віра – це “підстава сподіваного, доказ небаченого” (Євр. 11:1). Через віру в Христа віруючий має нове життя, тому що в ньому живе Христос.

“…бо в Ньому тілесно живе вся повнота Божества. І ви маєте в Нім повноту, а Він – Голова всякої влади і начальства” (Кол. 2:9-10).

А. Віруючій людині дана повнота життя в єднанні з ______.

Б. Хто є Голова всякої влади і начальства?

“Щоб відкинути, за першим поступовуванням, старого чоловіка, який зотліває в звабливих пожадливостях, та відновлятися духом вашого розуму, і зодягнутися в нового чоловіка, створеного за Богом в праведності й святості правди" (Єфес. 4:22-24).

А. Які два “Я” має віруюча людина?

1. _______ я.

2. _______ я.

Б. За чиєю подобою створено нове “я”?

В. Якими двома словами описується ваше нове “я”?

праведність чистота

релігійність святість

Г. Що наказується зробити віруючому з старим “я”?

Д. У старого “я” є звабливі __________________.

Е. Віруюча людина повинна відновлятися _____________ _________.

“І Я кажу: ходіть у Дусі, – і не вчините пожадливости тіла” (Гал. 5:16).

Для того, щоб не чинити пожадливости тіла (старої, грішної, людської природи), ви повинні чинити по ______ .

ПРИМІТКА: Дух людини – це все те, шо вона собою являє – її вчинки, її думки, її спонукання, її бажання і т.д. Зверніть увагу на те, що в Гал. 5:16 використане слово “дух”, яке вказує на Духа Святого.

“А коли Христос у вас, то хоч тіло мертве через гріх, але дух живий через праведність, А коли живе в вас Дух Того, Хто воскресив Ісуса з мертвих, то Той, Хто підняв Христа з мертвих, оживить і смертельні тіла ваші через Свого Духа, що живе в вас” (Рим. 8:10-11).

А. Які три фрази використані для опису присутності Бога в житті віруючої людини?

1._________ в вас.

2. Д __ Того, Хто ____ в вас.

Б. Хто є життя для людини, яка виправила свої взаємовідносини з Богом?

ПРИМІТКА: Бог триєдиний – Бог Отець, Бог Син (Ісус) і Бог Дух Святий. Ми бачимо, що про присутність Бога в житті віруючої людини говориться: “Христос в вас”, “Дух… в вас” і Бог “в вас”. Ці три вирази – одне і те ж саме.

“Коли Духом живемо, то й Духом ходімо” (Гал. 5:25).

Ми повинні чинити по ____.

“А плід Духа: любов, радість, мир, довготерпіння, лагідність, вірність” (Гал. 5:22).

Властивості Духа Святого інколи називають “плодом” Духа. Перерахуйте властивості плода Святого Духа.

“А ми маємо скарб цей у посудинах глиняних, щоб велич сили була Божа, а не від нас. У всьому нас тиснуть, та не потиснені ми; ми в важких обставинах, але не впадаємо в розпач . Переслідують нас, але ми не полишені; ми повалені, та не погублені” (2 Кор. 4:7-9).

Заповніть наступну таблицю:

ВІРУЮЧІ

у всьому ___________ та не ________________

в важких ___________ але не _______________

________ нас але ми не ____________

повалені ______ але не ______________

“Отож, коли ви воскресли з Христом, то шукайте того, що вгорі, де сидить Христос по Божій правиці. Думайте про те, що вгорі, а не про те, що на землі. Бо ви вмерли, а життя ваше сховане в Бозі з Христом. Коли з”явиться Христос, наше життя, тоді з”явитеся з Ним у славі і ви. Отож, умертвіть ваші земні члени: розпусту, нечисть, пристрасть, лиху пожадливість та зажерлмивість, що вона ідолослуження” (Кол. 3:1-5).

А. Що повинна умертвити віруюча людина?

ПРИМІТКА: Слово “умертвити” означає не дозволяти цим бажанням керувати вами, або просто не звертати на них уваги.

Б. В чому полягають три поради стосовно умертвіння вашого старого “Я”?

1. Шукайте ________ .

2. Думайте про ______ , а не про _________ .

3. Умертвіть ваші _______________ .

В. Справжнє життя віруючої людини – це __________ .

Г. Справжнє життя віруючої людини сховане в _____ з _______ .

Апостол Павло писав: “І живу вже не я, а Христос проживає в мені, А що я живу в тілі тепер, – живу вірою в Божого Сина, що мене полюбив і видав за мене Самого Себе” (Гал. 2:20).

А. Хто живе в Ап. Павлі і керує ним?
Б. Ап. Павло каже, що він живе _____ в Сина Божого.

ХРИСТОС ЖИВЕ В ВАС! Чи існують такі області життя, які ви ще не довірили Йому?

… Відповідь на лист …

Дорога Анна,

Ми раді чути про твоє нове життя в Христі. Коли ти довірилася Йому як своєму Спасителю і Господу, Він ввійшов в твоє життя. Коли ти віддала себе Ісусу Христу, Він віддав Себе тобі. Власне, Дух Божий, Який живе в тобі, дає тобі відчуття миру і радості, які ти зараз відчуваєш.

Анно, те, що в тобі живе Дух Святий, не означає, що твоя людська природа – стара природа – зникла. Твоя стара природа вела тебе до здійснення гріха, і вона все ще з тобою. Але Дух Святий, Який живе в тобі, є джерело сили для перемоги над старими звичками, життєвими позиціями, думками і бажаннями.

Анно, тепер ти належиш Христу. Все те, що ти собою зараз являєш, і все те, ким ти сподіваєшся стати, – всім цим ти зобов”язана Христу. Навчись дозволяти Христу жити через тебе.

Радіючи за тебе,

Твій керівник групи з вивчення Біблії

УВАГА! Чи отримуєте ви кожного дня перемогу над своїм старим “Я” – над бажаннями, думками і вчинками вашого старого чоловіка? Наступний урок допоможе вам більше дізнатися про ваше старе “Я”. Визначивши свою стару людську природу, ви зможете краще контролювати її.

ВИВЧІТЬ НАПАМ”ЯТЬ: “І живу вже не я, а Христос проживає в мені. А що я живу в тілі тепер, – живу вірою в Божого Сина, що мене полюбив, і видав за мене Самого Себе” (Галатам 2:20).

Замітки:


Заняття 3

СТАРИЙ ЧОЛОВІК

Шановний керівник групи з вивчення Біблії,

Я покаявся в своїх гріхах і повірив в Ісуса Христа як мого Спасителя. Зараз я хочу повністю служити Христу, але маю до вас питання. Внутрішнє я відчуваю себе новою людиною, але боюсь, що мої старі звички повернуться, щоб контролювати мене. Будь ласка, скажіть, чи назавжди зникли мої старі звички.

З питанням до вас,

Едуард

Коли ви отримуєте народження згори, Христос входить до вашого життя. Він присутній в ньому кожного дня, кожної години, кожної хвилини. Він міняє вас, і ваші думки, ваші звички, ваші життєві позиції стають все більше подібні до Нього. Та ваша стара природа продовжує діяти в вас. Ця людська грішна природа знову хоче підкорити вас своєму впливу. Але вона безсила зробити це до того часу, поки ви не вирішите стати рабом гріха. Тому вам вирішувати, кому вас контролювати. Дізнавшися більше про свою стару природу (старе “Я”), ви зможете з Божою допомогою краще розпізнати та позбавитися її. В даному уроці говориться про людську природу. Проходячи його, моліть Бога про Його мудрість.

“Бо ті, хто ходить за тілом, думають про тілесне, а хто за Духом – про духовне. Бо думка тілесна – то смерть, а думка духовна – життя та мир, думка бо тілесна – ворожнеча на Бога, бо не кориться законові Божому, та й не може. І ті, хто ходить за тілом, не можуть догодити Богові” (Рим. 8:5-8).

А. Віруюча людина має вибір. Вона може віддатися під владу своєї ________ або _______.

Б. ______ – це результат перебування під владою плоті (людської природи).

В. Той, хто знаходиться під владою своєї плоті (людської природи):

стає ________ Богові.

не може ____ закону Божому.

не може ____ Йому.

“Учинки тіла явні, то є: перелюб, нечистість, розпуста, ідолослуження, чари, ворожнечі, сварка, заздрість, гнів, суперечки, незгоди, єресі” (Гал. 5:19-20).

Відмітьте із наступного списка шість властивостей старої людської природи.

Ревнощі заздрощі

Дружба оргії

перелюб честолюбство

ворожнеча миролюбність

“Щоб відкинути, за першим поступованням, старого чоловіка, який зотліває в звабливих пожадливостях” (Єфес. 4:22).

А. Старе “Я” людини примушувало її жити згідно своїх звабливих __________ .

Б. Віруюча людина має повеління ____________ своє старе “Я”.

ПРИМІТКА: Слово “відкинути” означає відноситись до будь-чого так, начебто воно не існує.

“Тож нехай не панує гріх у смертельному вашому тілі, щоб вам слухатись його пожадливостей, і не віддавайте членів своїх гріхові за знаряддя неправедности, але віддайте себе Богові, як ожилих із мертвих, а члени ваші – Богові за знаряддя праведности” (Рим. 6:12-13).

А. _____ Більше не повинен царювати в житті віруючої людини.

Б. Коли гріх царює в житті людини, то вона підкоряється пожадливостям ________ .

В. Віруюча людина повинна віддавати себе _____, а не віддавати себе гріху.

“Бо тіло бажає противного Духові, а Дух противного тілу, і супротивні вони один одному, щоб ви чинили не те, чого хочете” (Гал. 5:17).

А. Наша _____ і _______ супротивники.

Б. Віруюча людина може робити, що хоче.

______ Вірно _______ Невірно

Апостол Павло написав для віруючих, які продовжували дозволяти своїй людській природі контролювати їхнє життя, наступні слова: “І я, браття, не міг говорити до вас, як до духовних, але як до тілесних, як до немовлят у Христі. Я вас годував молоком, а не твердою їжею, бо ви не могли її їсти, та й тепер ще не можете, бо ви ще тілесні. Бо коли заздрість та суперечки між вами, то чи ви не тілесні, і хіба не по-людському робите?” (1 Кор. 3:1-3).

Апостол Павло вживає дві фрази для ототожнення того, що він пише віруючим.

А. Б________, і н________ у Х ___ .

Б. Хоч Ап. Павло писав віруючим людям, як все ще вони жили? (Виділіть один з варіантів)

_______ діти Божі, ______ світу цього.

В. В чому містились два докази того, що ці християни жили за мирськими стандартами? (Виділіть один з варіантів)

______ хороша життєва позиція _______ радісні

_______ суперечки ______ заздрощі

“І не віддавайте членів своїх гріхові за знаряддя неправедности, але віддавайте себе Богові, як ожилих із мертвих, а члени ваші – Богові за знаряддя праведности” (Рим. 6:13).

А. Замість того, щоб віддаватися під владу гріха, ви повинні віддавати себе ______ .

Б. Коли ви віддаєте всього себе Богові, як Він може використати вас?

Бог бажає володіти всіма сторонами вашого життя – вами повністю.

“Щоб відкинути, за першим поступованням, старого чоловіка, який зотліває в звабливих пожадливостях, та відновлятися духом вашого розуму, і зодягнутися в нового чоловіка, створеного за Богом у праведності й святості правди” (Єфес. 4:22-24).

А. Наша стара природа все ще з нами, але що нам велено з нею робити?

Б. В що повинен зодягнутися християнин?

В. Опишіть нове життя – справжнє життя. Воно п ________ і с _____ .

ПРИМІТКА: Стара природа залишається з нами до самої смерті. Однак, коли ми ставимося до неї так, наче її не існує, і повністю покладаємося на водіння Духа Святого, її дійсно начебто не існує

“І кажу: ходіть у Дусі, – і не вчините пожадливости тіла” (Гал. 5:16).

А. Ходіть у ____ , і ви не будете під владою людської природи. Чи має Дух Святий владу над всім вашим життям?

Б. Прочитайте ще раз друге питання даного уроку. Яка з властивостей життя під владою людської природи створювала вам проблеми до прийняття Христа?

В. Чи змінилось ваше життя зараз, коли ви прийняли Христа як свого Спасителя? Поясніть.

Г. Чи є в вашому житті області, які вам ще треба передати під владу Христа? Поясніть.

Зупиніться прямо зараз і помоліться про це.

… Відповідь на лист …

Дорогий Едуард,

Ми раді тому, що Христос живе в тобі. Дух Христа, Який живе в тобі, запевняє тебе в тому, що ти маєш перемогу над старими, грішними бажаннями, життєвими позиціями і звичками. Але ти повинен постійно відмовлятися від себе і дозволяти Христу спрямовувати твої шляхи. В Гал. 5:16 сказано, що якщо ти дозволиш Духу Святому керувати тобою, то не будеш виконувати пожадливостей своєї людської природи.

Едуарде, кожного дня приділяй час для спілкування з Богом через молитву і читання Біблії. Проси Бога спрямовувати тебе кожен день у всьому, що ти робиш.

Якщо згрішиш, пам”ятай, що гріх – це перепона для водіння Духа Святого в твоєму житті. Негайно сповідуй всі відомі тобі гріхи перед Богом. Потім проси у Духа Святого знову почати спрямовувати тебе. Якщо ти знову і знову будеш дозволяти Духу Святому направляти себе, то доб”єшся перемоги над гріхом і спокусою. Бог бажає діяти через тебе. Дозволь Йому взяти твоє життя в Свої руки. Вибирати тобі.

Щиро твій,

Керівник групи з вивчення Біблії

ВИВЧІТЬ НАПАМ”ЯТЬ: “І кажу: ходіть у Дусі, – і не вчините пожадливости тіла” (Галатам 5:16).

Замітки:


Заняття 4

СТАРЕ І НОВЕ

Шановний керівник групи з вивчення Біблії. Я тільки недавно довірився Христу як своєму особистому Спасителю. Тепер я хочу тільки догоджати Йому. Але мої старі життєві позиції, звички і думки продовжують спокушувати мене повернутися на мої колишні шляхи. Чи я нормальний? Чи проходять інші через це? Будь ласка, дайте мені пораду.

В відчаї,

Бен

З проблемою Бена стикається багато новонавернених. Хоч Христос живе в вас і бажає дати вам всі благословіння, які Він має для Своїх дітей, ваша стара людська природа продовжує боротися за відновлення свого контроля над вашим життям. Диявол буде атакувати вас всіми шляхами, щоб іще раз зробити вас рабом гріха. Ця битва буде продовжуватися до того часу, доки ви раз і назавжди не приймете рішення дозволити Христу взяти в Свої руки владу над всім вашим єством. Секрет життя, керованого Христом – постійна покора напрямку, в якому веде вас Дух Святий. Це ваше рішення!

“А плід Духа: любов, радість, мир, довготерпіння, лагідність, добрість, вірність” (Гал. 5:22).

“Учинки тіла явні, то є: перелюб, нечистість, розпуста, ідолослуженяя, чари, ворожнечі, сварка,заздрість, гнів, суперечки, незгоди, єресі, завидки, п”янство, гулянки й подібне до цього. Я про це попереджав був, що хто чинить таке, не вспадкують вони Царства Божого” (Гал. 5:19-21).

А. З наступного списка визначте дев”ять властивостей людської природи: смирення, завидки, чари, гнів, доброта, нечистість, любов, довготерпіння, мир, здержливість, добрість, ідолослуження, вірність, п”янство, радість, розпуста, перелюб, сварки.

Б. Скористуйтеся списком із пункта “А” для визначення дев”яти властивостей життя під водінням Духа Святого.

“Бо тіло бажає противного Духові, а Дух противного тілу, і супротивні вони один одному, щоб ви чинили не те, чого хочете” (Гал. 5:17).

Людська природа і природа Духа – це п _______.

“Бо ті, хто ходить за тілом, думають про тілесне, а хто за Духом – про духовне. Бо думка тілесна – то смерть, а думка духовна – життя та мир” (Рим. 8:5-6).

А. Який результат життя під владою людської природи?

Б. Результат слідування за водінням Духа Святого – _____ і _________.

Кожна віруюча людина володіє двома природами – людською і природою Духа Святого. Обидві бажають мати владу над його життям. Результат життя під владою людської природи – смерть. Результат слідування за водінням Духа Святого – життя і мир. Ці дві природи – вороги, і ми повинні вибирати, яка з них буде керувати нашим життям. Ця боротьба за владу часто спостерігається в житті християнина. Апостол Павло писав про цю боротьбу відносно свого життя.

Ап. Павло писав: “Бо що я виконую, не розумію; я бо чиню не те, що хочу, але що я ненавиджу, те роблю” (Рим. 7:15).

Ап. Павло продовжив описувати цю боротьбу: “Знаю бо, що не живе в мені, цебто в тілі моїм, добре; бо бажання лежить у мені, але щоб виконувати добре, того не знаходжу. Бо не роблю я доброго, що хочу, але зле, чого не хочу, це чиню” (Рим. 7:18-19).

А. Ап. Павло чинив не те, що йому хотілося робити. Він писав, що йому хотілося чинити ____ .

Б. Хоч Ап. Павло хотів робити добре, але замість цього він чинив _____ , якого не хотів чинити.

В. Згідно з цими місцями Святого Письма, чи є хоч шо-небудь хороше в людській природі?

___ Так ____ Ні

Г. Чи достатньо сильне ваше баажння чинити добре, щоб вдержати вас від злого?

____ Так _____ Ні

Ап. Павло продовжив: “Бо маю задоволення в законі Божому за внутрішнім чоловіком, та бачу інший закон у членах своїх, що воює проти закону мого розуму, і полонить мене законом гріховним, що знаходиться в членах моїх. Нещасна я людина! Хто мене визволить від тіла цієї смерти? Дякую Богові серез Ісуса Христа, Господа нашого. Тому то я сам служу розумом Законові Божому, але тілом – закону гріховному” (Рим. 7:22-25).

А. В якому законі знаходив задоволення Ап. Павло за внутрішнім чоловіком?

Б. В Ап. Павлі також діяв інший закон. Цей закон зробив Ап. Павла полоненим закона ______ .

В. Ап. Павло задав питання: “Хто визволить мене?” Потім він сам відповідає на це питання.

1. ____ визволить Ап. Павла.

2. Бог визволить Ап. Павла через нашого Г____ І____ Х _____ .

“Бо Закон Духа життя в Христі Ісусі визволив мене від закону гріха й смерти” (Рим. 8:2).

А. Закон ___ визволив людину від закону гріха і смерті.

Б. Закон Духа дає нам життя в ___ ____.

Тому Дух Святий, який живе в нас – це наше джерело сили для перемоги над нашою гріховною природою. Ми вже маємо спасіння від рабства гріха. Закон гріха не має сили над нами, якщо ми самі знову не вирішимо дозволити йому володарювати над нами. Тому наш вибір визначає, хто буде володарювати над нами!

“І кажу: ходіть у Дусі, і не вчините пожадливости тіла, бо тіло бажає противного Духові, а Дух противного тілу, і супротивні вони один одному, щоб ви чинили не те, чого хочете” (Гал. 5:16-17).

А. Віруюча людина не має волі чинити те, чого їй хочеться, з-за двох супротивників:

людської п _____ і п _____ Д ___ .

Б. Ми не будемо годити людській плоті, якщо дозволимо Д ___ С ____ керувати нашим життям.

“Знаючи те, що наш давній чоловік розп”ятий із Ним, щоб знищилось тіло гріховне, щоб не бути нам більше рабами гріха, бо хто вмер, той звільнивсь від гріха! А коли ми померли з Христом, то віруємо, що жити з Ним будемо, знаючи, що Христос, воскреснувши з мертвих, уже більш не вмирає, – смерть над Ним не панує вже більше! Бо що вмер він, то один раз умер для гріха, а що живе, то для Бога живе. Так само і ви вважайте себе за мертвих для гріха й за живих для Бога в Христі Ісусі, Господі нашім. Тож нехай не панує гріх у смертельному вашому тілі, щоб вам слухатись його пожадливостей, і не віддавайте членів своїх гріхові за знаряддя неправедности, але віддавайте себе Богові, як ожилих із мертвих, а члени ваші – Богові за знаряддя праведности” (Рим. 6:6-13).

А. Наша ___ була умертвлена з Христом на хресті.

Б. Сила грішного “Я” була знищена для того, щоб віруюча людина не була рабом ___ .

В. Ми повинні вважати себе _____ для гріха.

ПРИМІТКА: Іншими словами, ми не повинні робити нічого, щоб живити “свою” гріховну природу. Ми повинні ігнорувати її, наче її не існує, і живити наше духовне життя в Христі.

Г. Ми повинні вважати себе мертвими для гріха і живими для ____ в ___ ____.

Д. Чи повинен християнин дозволяти гріху керувати ним?

___Так ____ Ні

Є. Християнин повинен повністю віддавати себе _____.

Ж. Якщо ви повністю віддаєте себе Богу, як Він може використати вас?

Ап. Павло дає наступну пораду християнам: “Але зодягніться Господом Ісусом Христом, а догодливість тілу не обертайте на пожадливість” (Рим. 13:14).

Припиніть приділяти увагу вашій ______ природі і зодягніться в ____ ___.

Декілька практичних порад дано християнину в Колосянам 3:1-6 – “Отож, коли ви воскресли з Христом, то шукайте того, що вгорі, де сидить Христос по Божій правиці. Думайте про те, що вгорі, а не про те, що на землі. Бо ви вмерли, а життя ваше сховане в Бозі з Христом. Коли з”явиться Христос, наше життя, тоді з”явитеся з Ним у славі і ви. Отож, умертвіть ваші земні члени: розпусту, нечисть, пристрасть, лиху пожадливість та зажерливість, що вона ідолослуження, бо гнів Божий приходить за них на неслухняних”.

А. Шукайте _______ .

Б. Думайте ______ .

В. Умертвіть _________ .

Христос, Який живе в вас, дає вам перемогу над гріхом. Самі ви безсилі перемогти спокусу і уникнути гріха. Недостатньо бажання чинити добре. Замість цього ви повинні цілком передати Христу владу над своїм життям. І тоді ви будете мати впевненість в перемозі над гріхом.

… Відповідь на лист …

Дорогий Бен,

Ти зробив перший крок до нового життя, наповненого відчуттям миру і радості. Я надзвичайно радий тому, що ти почув, повірив і довірився Христу як своєму особистому Спасителю.

Так, Бен, відчувати боротьбу між своїм бажанням вгодити Богу і спокусам твоїх старих звичок і гріхів – це нормально. Багато новонавернених переживають те ж саме, що й ти. Але ти вже маєш перемогу. Сам Христос живе в тобі. Він став твоїм Спасителем і Господом. Якщо ти передаєш Йому владу над своїм життям, Він дає тобі перемогу над гріхом в твоєму повсякденному житті.

Бен, Ісус був спокушуваним, так само, як і ти спокушаєшся. Він розуміє все, з чим ми стикаємося, і обіцяє, що ми не будемо спокушені зверх нашої здібності протистояти спокусам. Однак ми не можемо покладатися на себе в переборюванні спокуси. Ми повинні покладатися на Христа, Який живе в нас.

Почни зараз з повсякденного спілкування з Христом через Біблію і молитву, Шукай спілкування з іншими віруючими для підбадьорення. Стався до свого старого “Я” так, неначе воно мертве. Прими рішення повністю дозволити Христу керувати твоїм життям. Якщо ти згрішив, відразу сповідай свій гріх. Христос дає тобі перемогу над твоїми грішними шляхами.

З молитвою про тебе,

Твій керівник групи з вивчення Біблії

ВИВЧІТЬ НАПАМ”ЯТЬ: “Отож, коли ви воскресли з Христом, то шукайте того, що вгорі, де сидить Христос по Божій правиці. Дамайте про те, що вгорі, а не про те, що на землі. Бо ви вмерли, а життя ваше сховане в Бозі з Христом” (Колосянам 3:1-3).

Замітки:


Заняття 5

ЖИТТЯ, КЕРОВАНЕ ХРИСТОМ

Шановний керівник групи з вивчення Біблії,

Ваші листи були для мене великим підбадьоренням. З того часу, як я довірилась Христу як своєму Спасителю і Господу, я відчула велику змінув моєму житті. Раніше я завжди боялася смерті, але тепер я знаю, що вічно буду жити з Христом. Навіть не дивлячись на те, що моє життя тут на землі дуже важке, я маю утіху,знаючи, що Христос завжди зі мною.

Я дійсно завжди хочу, щоб Христос керував моїм життям. Я хочу бути використаною для будь-якої корисної для Бога цілі. Чи можете ви дати мені пораду.

Віддана вам,

Віджі

Життя, кероване Христом – Що? Де? Коли? Як? В цьому уроці говориться про нове життя в Христі. Просіть Духа Святого допомогти вам примінити цей урок в вашому житті.

“Аце свідчення, що Бог життя вічне дав нам, а життя це – у Сині Його. Хто має Сина, той має життя; хто не має Сина Божого, той не має життя” (1 Ів. 5:11-12).

А. Вічне життя своїми джерелами лежить в _____ Сині.

Б. Хто має життя вічне? (Відмітьте один з варіантів.

______ Кожний, хто має Сина.

______ Кожний, хто не має Сина.

“А до всіх Він промовив: “Коли хоче йти хто вслід за Мною, хай зречеться самого себе, і хай візьме щоденно свого хреста, тай за Мною йде” (Лук. 9:23).

Ісус згадав три дії, які повинен виконувати християнин.

А. Зректися _________.

Б. Взяти _________.

В. Йти за ______.

“Отож, коли ви воскресли з Христом, то шукайте того, що вгорі, де сидить Христос по Божій правиці. Думайте про те, що вгорі, не про те, що на землі” (Кол. 3:1-2)

А. Віруюча людина воскресла для життя з ______ .

Б. Шукайте ______ .
В. Думайте про ____ .

“Отож, зодягніться, як Божі вибранці, святі та улюблені, у щире милосердя, добротливість, покору, лагідність, довготерпіння. Терпіть один одного, і прощайте собі, коли б мав хто на кого оскарження. Як і Христос вам простив, робіть так і ви! А над усім тим – зодягніться в любов, що вона – союз досконалости! І нехай мир Божий панує у ваших серцях, до якого й були ви покликані в одному тілі. І вдячними будьте! Слово Христове нехай пробуває в вас рясно, у всякій премудрості. Навчайте та напоумляйте самих себе! Вдячно співайте у ваших серцях Господеві псалми, гімни, духовні пісні!” (Кол. 3:12-16).

А. З чого складається одяг християнииа?

Б. _______ один одного і _________.

В. А над усім – зодягніться в _____.

Г. Нехай ___, який дає вам Христос, панує в вашім серці.

Д. _____ Христове нехай перебуває в вас рясно.

“А вмер Він за всіх, щоб ті, хто живе, не жили вже для себе, а для Того, Хто за них був умер і воскрес” (2 Кор. 5:15).

Віруюча людина не повинна більше жити для себе, а для кого?

“І живу вже не я, а Христос проживає і мені, А що я живу в тілі тепер, -- живу вірою в Божого Сина, що мене полюбив і видав за мене Самого Себе” (Гал. 2:20).

А. Тверждення Ап. Павла правдиве для кожної віруючої людини Ми можемо сказати: “І живу вже не я, а Христос проживає в мені”.

Б. Життя, яким я зараз живу (під керівництвом Ісуса Христа), я проводжу з ____ в Сина Божого.

Кероване Духом Святими життя включає в себе відречення від себе. Це означає відпектися від своїх бажань і життєвих позицій і покластися на водіння Духа Святого. Центром такого життя є Христос. Це життя покори, віддавання себе Богу, даючи дорогу Ісусу Христу.

“Але те, що для мене було за надбання, те ради Христа я за втрату вважав. Тож усе я вважаю за втрату ради переважного пізнання Христа Ісуса, мого Господа, що я ради Нього відмовився всього, і вважаю все за сміття, щоб придбати Христа, щоб знайтися з Ним не з власною праведністю, яка від Закону, але з тією, що з віри в Христа, праведностю від Бога за вірою, щоб пізнати Його й силу Його воскресіння, та участь у муках Його, уподоблючись Його смерті, аби досягнути якось воскресіння з мертвих. Не тому, що я вже досягнув, або вже вдосконалився, але прагну, чи не досягну я того, чим і Ісус Христос досягнув був мене. Браття, я себе не вважаю, що я досягнув, Та тільки, забуваючи те, що позаду, і спішачи до того, що попереду, я женусь до мети за нагородою високого поклику Божого в Ісусі Христі” (Фил. 3:7-14).

А. Апостол Павло написав, що все, що раніше вважалось перевагою, тепер вважається ______ ради Христа. (Іншими словами, те, що було для апостола Павла важливим перед прийняттям їм Христа як Спасителя, зараз не має того значення в його житті. Він змінився.)

Б. Найцінніше для віруючої людини – це _______ Ісуса Христа.

В. Як і Ап. Павло, віруюча людина повинна мати право сказати: “Все, що я хочу, це пізнати ___ ___ і силу Його _______ , прийняти участь в Його _____ і уподобитись Йому в Його _____ ”.

Г. Ап. Павло вважав, що він вже досягнув досконалості

____ Вірно ______ Невірно

Д. Ап. Павло забув про минуле і дивився в майбутнє.

______ Вірно ______ Невірно

Є. Ап. Павло мав ціль – Божий ______ в Ісусі Христі.

Також метою християнина є обіцянка життя вічного з Ісусом Христом.

Опис Ап. Павла свого життя – один з тих, які служать прикладом життя, керованого Христом. Він забув про своє старе життя і шукав тільки більшого пізнання Христа, Який жив у ньому. Нам не потрібно з усіх сил намагатися наслідувати Ісуса Христа, нам треба просто дозволити Йому жити через нас. Він – джерело нашої перемоги. Ми повинні забути про наші колишні помилки і споглядати ціль вічного життя з Христом.

А. Чи дійсно Христос – центр вашого життя сьогодні? Чи дозволяєте ви Йому контролювати ваші думки і вчинки кожного дня?

Б. Чи є в вашому житті такі області, які перешкоджають вам жити життям, керованим Христом?

В. Дослідіть ваше життя; моліться про водіння Духа Святого і віддайте усі області життя Христу.

Ап. Павло писав: “Я розп”ятий з Христом. І живу вже не я, а Христос проживає в мені. А що я живу в тілі тепер, – живу вірою в Божого Сина, що мене полюбив і видав мене за Самого Себе” (Гал. 2: 19б-20).

Обведіть колом сім слів, які описують життя, кероване Христом, яким може жити християнин через віру в Сина Божого:

відмовитися, Господь, впертий, віддати себе, свої бажання, Володар, підкоритися, нагорода, керівництво, віддати, егоцентричний

Христос може керувати вашим життям тільки в тому разі, якщо ви повністю віддасте себе Йому. Тільки через ваше рішення ваша нова природа – Христос в вас – зможе керувати вашим життям. Ви повинні вирішити, чи дозволите ви Ісусу Христу бути Господом і Володарем вашого життя. Тоді життя, яким ви будете жити, буде вже не ваше, а Христа, Який живе в вас.

… Відповідь на лист …

Дорога Вірджинія,

Ти дуже добре розказала про мир і впевненність, які Христос дає всім, хто вірить: твоє бажання жити життям, приємним Богу – це доказ того, що ти володієш новим життям у Христі.

Вірджі, для того, щоб знати волю Божу в твоєму житті, ти повинна спочатку повністю віддавати себе Йому. Ти повинна дозволити Богу керувати твоїми думками, життєвими позиціями, цілями, звичками і кожною часткою себе. Христос бажає діяти через тебе, але спочатку ти повинна звільнитися від свого старого “Я”.

Для життя, керованого Христом, небхідно, щоб ти була вільна від гріха. Завжди сповідуй будь-який гріх одразу ж і проси Бога взяти керівництво над цією сферою твого життя. Як християнка, пам”ятай, що у тебе є прямий доступ до Бога, ти можеш прийти до Нього зі сповіддю. Св. Письмо вчить, що коли ти сповідуєш свій гріх, Бог є вірний, щоб простити тебе. Якщо ти хочеш бути керованою Христом, то важливо щоденно молитися і вивчати Біблію.

Вірджі, кероване Христом життя – це таке життя, яке стає міцнішим, завдяки постійній практиці. Кожен день, година за годиною, якщо ти дозволяєш Христу діяти через тебе, ти будеш ставати сильнішою і досконалішою. Прийми зараз рішення повністю віддавати кожну частину свого життя Христу. Він буде жити через тебе. Продовжуй рости.

З молитвою,

Твій керівник групи з вивчення Біблії

ВИВЧІТЬ НАПАМ”ЯТЬ: “А вмер Він за всіх, щоб ті, що живе, не жили вже для себе самих, а для Того, Хто за них був умер і воскрес” (2 Коринтянам 5:15).

Замітки:


Заняття 6

ГРІХ ТА СПОКУСА У ВІРУЮЧИХ

Шановний керівник групи з вивчення Біблії,

Декілька місяців тому я прийняв Христа як свого Спасителя. Але зараз я просто не почуваюся в близьких взаємовідносинах з Господом. Я знаю, що згрішив, але, схоже, що у мене просто немає внутрішніх сил уникати таких гріхів. Я нещасний і дійсно хочу змінитися. Але, коли я молюся, здається, що Бог не чує моїх молитов. Будь ласка, допоможіть мені.

Щиро Ваш,

Роберт

“Чому інколи бувають часи, коли я відчуваю, що не можу спілкуватися з Богом?” “Чи є для мене реальна надія після того, як я згрішив?” “Я дійсно хочу чинити правильно, але,здається, я безсилий в цьому”. Мені часто доводиться чути такі вислови. Люди, які подібно Роберту, так говорять – це віруючі, які не відчувають радості у своєму новому житті в Христі. Так не повинно бути! Христос бажає, щоб ви насолоджувались всіми благословіннями, які Він має для Своїх дітей. Якщо вас обтяжують спокуса і гріх, у Нього є для вас відповідь. В цьому уроці говориться, що робити по відношенню до спокуси і гріха. Уважно його вивчіть. Просіть Духа Святого навчити вас тим істинам, які Він має для вас у цьому уроці.

“Бо тільки переступи ваші відділювали вас від вашого Бога, і ваші провини ховали обличчя Його від вас, щоб Він не почув” (Іс. 59:2).

_______ учинили розділ між вами і Богом, і Він не чує вас.

“Кожен, хто родився від Бога, не чинить гріха, бо в нім пробуває насіння Його. І не може грішити, бо від Бога народжений він” (1 Ів. 3:9).

А. Кожен, народжений від Бога, не _____ гріха.

Б. Він не чинить гріха, не завдяки своїм особистим силам, а тому що _________ Його перебуває в ньому, і він не може грішити.

ПРИМІТКА: В цьому вірші не сказано, що християнин не буде грішити. Тут сказано, що християнин не буде продовжувати грішити. Насіння Боже в християнині викриває його в зробленому гріху, і він не відчуває щастя, поки не сповідує цей гріх. Ми самі безсилі збороти гріх, але Бог, Який живе в нас, дає нам перемогу!

“Бо любов Божа, щоб ми додержували Його заповіді, Його ж заповіді не тяжкі. Бо кожен, хто родився від Бога, перемагає світ. А оце перемога, що світ перемогла, – віра наша. А хто світ перемагає, як не той, хто вірує, що Ісус – то Син Божий?” (1 Ів. 5:3-5).

А. Наша любов до Бога означає, що ми додержуємося Його ________ .

Б. Кожне дитя Боже може перемогти ___ .

В. Через ____ віруюча людина може одержати перемогу над світом.

Г. Хто може по одинці перемогти світ (і гріх)?

Ісус сказав: “Це Я вам розповів, щоб мали мир у Мені. Страждання зазнаєте в світі, – але будьте відважні: “Я світ переміг” (Ів. 16:33).

А. Христос вже переміг ____ .

Б. Віруюча людина має ____ , тому що вона з Христом.

“Коли ми свої гріхи визнаємо, то Він вірний та праведний, щоб гріхи нам простити, та очистити нас від неправди всілякої” (1 Ів. 1:9).

А. Кому ми повинні сповідувати свої гріхи?

( ) іншим ( ) людині ( ) Богу

Б. Якщо ми сповідуємо свої гріхи Богу, то Він _______ нам наші гріхи і __________ нас від всілякої неправди.

ПРИМІТКА: У віруючої людини є прямий доступ до Бога. Коли вона згрішає, то повинна сповідати цей гріх безпосередньо Богу. І Бог обіцяє, що коли ми сповідуємо наші гріхи, Він простить нас. Бог не тільки простить нас, але й очистить нас від всілякої неправди. Іншими словами, Він зробить так, начебто ми ніколи не грішили. Несповіданий гріх відділяє нас від Бога. Але, сповідуючи гріх, ми очищаємося.

“Пильнуйте і моліться, щоб не впасти на спробу, – бадьорий бо дух, але немічне тіло” (Матв. 26:41).

А. Дух ________ , _____ немічне.

ПРИМІТКА: Слово “дух” починається з маленької літери. Воно означає наш дух – наші життєві позиції і думки. Ми можемо намагатися чинити правильно, але якщо це робиться нашими власними силами, то ми виявляємося дуже слабкими, щоб утриматися від гріха.

Б. Тому що ми слабкі, ми повинні ______ і ______, щоб не впасти на спробу.

“Бо зсередини, із людського серця виходять лихі думки, розпуста, крадіж, душогубства, перелюби, здирства, лукавства, підступ, безстидства, завидющеє око, богозневага, гордощі, безум” (Марк 7:21-22).

Звідки виходять лихі думки, які спокушують нас грішити?

“І вірний Господь, що зміцнить вас і збереже від лукавого” (2 Сол. 3:3).

Сатана – це лукавий. Ми безсилі перемогти в собі спокусу, яка виходить від сатани, але _______ зміцнить і збереже нас.

“Отож, мавши великого Первосвященика, що небо перейшов, Ісуса, Сина Божого, тримаймося визнання нашого! Бо ми маємо не такого Первосвященика, що не міг би співчувати слабостям нашим, але випробуваного в усьому, подібно до нас, окрім гріха. Отож, приступаймо з відвагою до престолу благодаті, щоб прийняти милість та для своєчасної допомоги знайти благодать” (Євр. 4:14-16).

А. Хто Первосвященик для віруючої людини?

Б. Ісус Христос, наш Первосвященик, був спокушуваний у всьому, окрім ____ .

В. Що ми отримуємо, приступаючи до престолу благодаті?

Тому, коли нас спокушує гріх, ми можемо приступити до Божого престолу шляхом молитви і будемо мати милість та благодать для подолання спокуси. Однак пам”ятайте, що спокуса – це не гріх. Спокуса – це перевірка, але якщо ми не встоїмо перед спокусою, ми грішимо. Коли сатана підійшов до Єви в вигляді змії, то спокушував Єву з”їсти той плід, куштувати який Бог заборонив. Єва скуштувала цей плід і вона згрішила. Вона не послухалася Божого веління.

Як віруючі люди ми часто буваємо спокушувані сатаною на гріх. Ми безсилі подолати спокусу, але, покладаючись на силу Христа, Який живе в нас, ми можемо втриматися від гріха.

“Майте, браття мої, повну радість, коли впадаєте у всілякі випробування, знаючи, що дослідження вашої віри дає терпеливість” (Як. 1:2-3).

А. Що віруюча людина повинна відчувати під час спокуси (випробування)?

_______ Боятися ________ Радіти ______ Засмучуватися

Б. В чому міститься результат того, коли людина підпадає під спокусу, але не грішить?

ПРИМІТКА: Віруюча людина кожного разу, коли підпадає під спокусу і не грішить, стає все сильнішою і сильнішою.

“Випробовуваний, хай не каже ніхто: “Я від Бога спокушуваний”. Бо Бог злом не спокушується, і нікого Він Сам не спокушує. Але кожен спокушується, як знадиться й зводиться пожадливістю власною” (Як. 1:13-15).

А. Кого спокушує Бог? (Виділіть один з варіантів)

( ) лихих людей ( ) віруючих людей ( ) нікого

Б. Людина спокушується власною ________ .

ПРИМІТКА: Святе Письмо ясно вчить, що людина спокушується сама в собі. Спокуса приводить до гріха, а гріх призводить відділення від Бога (духовної смерті). Бог не спокушує нас грішити.

“Досягла вас спроба не інша, тільки людська; але вірний Бог, Який не попустить, щоб ви випробовувалися більше, ніж можете, але при спробі й полегшення дасть, щоб знести ви могли її” (1 Кор. 10:13).

Уважно вивчіть цей вірш. Це чудова обіцянка від Бога для кожного віруючого.

А. Нас досягає спроба не інша, як (виділіть один із варіантів):

_________ ніхто ніколи не мав

_________ людська

_________ є у Бога тільки для вас

Б. Ви не будете випробовуватися більше, ніж можете протистояти спокусі.

______ Вірно _______ Невірно

В. Хто дає вам силу протистояти всім спокусам?

Г. Коли ви отримуєте силу протистояти спокусі і не грішити? (Виділіть один із варіантів)

( ) завжди ( ) коли молитесь

( ) ніколи ( ) коли є спокуса

Якщо ви повністю розумієте зміст 1 Кор. 10:13 – місця Св. Письма, яке ви тільки що вивчали, то зрозумієте, чому віруюча людина по праву може сказати: “Я не можу втриматися від гріха”. Вірним є те, що виходячи із своїх власних сил, ми не можемо втриматися від гріха. Але Христос дає кожній віруючій людині силу утримуватися від гріха кожного разу у спокусі. Коли ви відчуваєте спокусу згрішити, зверніться до Христа.

“Нарешті, мої браття, зміцняйтеся Господом, та могутністю сили Його! Зодягніться в повну Божу зброю, щоб могли ви стати проти хитрощів диявольських” (Єфес. 6:10-11).

А. Для того, щоб протистати спокусі гріха, яка йде від диявола, ми повинні зміцнятися _____ .

Б. Іншими словами, коли ми виростаємо в пізнанні Господа і стаємо повністю керовані Ним, ми можемо протистояти хитрощам _______ .

Ап. Павло писав: “Я все можу в Тім, Хто мене підкріпляє, – в Ісусі Христі” (Фил. 4:13).

Кожна віруюча людина може просити про таку ж силу. Ми можемо зустрічати всі обставини ______ , які Христос дає кожній віруючій людині.

… Відповідь на лист …

Дорогий Роберт,

Я розумію твоє засмучення. Ти вже відчув радість нового життя в Христі, але тепер відчуваєш, що ти далеко від Бога.

Роберте, від Бога нас відділяють наші гріхи. Ти правильно сказав, що в тобі немає внутрішніх сил утриматися від гріха, але не забувай, Роберте, що в тобі тепер живе Христос! Тільки Христос може дати тобі сили чинити опір спокусам, які ведуть до гріха. Ти повинен повністю дозволити Христу керувати твоїм життям.

По-перше, Роберте, ти повинен сповідати всілякий відомий тобі гріх. Ти можеш сповідати свій гріх безпосередньо Богу. Бог обіцяв нам, що якщо ми сповідуєм наші гріхи, Він простить і очистить нас віс всілякої неправди. Іншими словами, Роберте, Він зробить так, начебто ми ніколи не грішили. Ми отримуємо ще одне очищення через спілкування з Богом. Роберте, після сповідання свого гріха, важливо ще раз попросити Христа взяти на Себе повне керівництво твоїм життям. Тільки Його сила в тобі втримає тебе від гріха.

Бог пообіцяв нам, що ми ніколи не будемо спокушувані більше, ніж ми можемо протистояти спокусі. Як раз тоді, коли ми спокушувані, Його сила утримає нас від гріха, якщо ми покладаємося на Нього.

Тому, Роберте, ти повинен зробити вибір. Кому ти дозволиш керувати своїм життям? Чи буде керувати тобою Христос, чи твої бажання будуть панувати над тобою? Ми молимося за те, щоб ти прийняв це рішення. Довірся Богу повністю, і Він утримає тебе від неправди.

З молитвою,

Твій керівник групи з вивчення Біблії

УВАГА! Чи є в вашому житті такий гріх, який ви не сповідали Богу? Як віруюча людина ви маєте прямий доступ до Бога. Пам”ятайте, гріх відділяє вас від Бога. Але у вас є обіцянка про те, що коли ви сповідаєте свій гріх, Бог простить і повністю очистить вас. Виділіть час прямо зараз для того, щоб перевірити своє життя і сповідати всі відомі гріхи. Потім повірте, що ви прощені і очищені.

ВИВЧІТЬ НАПАМ”ЯТЬ: “Коли ми свої гріхи визнаємо, то Він вірний і праведний, щоб гріхи нам простити, та очистити нас від неправди всілякої” (1 Івана 1:9).

Замітки:


Занятие 7

ОСНОВНІ СКЛАДОВІ НОВОГО ЖИТТЯ

Шановний керівник группи з вивчення Біблії,

Дякую за те, що ви розповіли мені про Божий план спасіння для людей. Я зрозуміла, що грішниця і потребую Христа. Я прийняла Христа як мого особистого Спасителя і Господа. Що ви мені порадите робити тепер?

Еліс

Що тепер? Ви почули Євангелію і увірували. Можливо, ви чули її раніше, але на цей раз увіровали. Ви усвідомили, що ви грішник і потребуєте Спасителя. Що тепер? Є деякі невід”ємні складові нового життя в Христі, які необхідні, якщо ви хочете стати плідним учнем, таким, через якого Христос міг би діяти для збудування Свого Царства. В данному уроці говориться про ці невід”ємні складові. Моліться про водіння Духа Святого під час проходження уроку.

“Аж поки ми всі не досягнемо з”єднання віри і пізнання Сина Божого, Мужа досконалого, у міру зросту Христової повноти” (Єфес. 4:13).

Ціль віруючої людини – стати ______ мужем, в міру зросту________ повноти.

“Але щоб зростали в благодаті й пізнанні Господа нашого в Спасителя Ісуса Христа. Йому слава і тепер, і дня вічного! Амінь” (2 Пет. 3:18).

А. Віруюча людине повинна _________________.

Б. Як повинна зростати людина? В _________ і ______ Господа нашого.

Одна з невід”ємних складових нового життя – це ЗРОСТАННЯ. Рости не завжди легко. Все більше і більше взнаючи про Бога і Його волю для нас, ви відкриваєте такі області вашого життя, які потребують змін. Можливо, потрібно залишити старі звички. Можливо, треба виробити нові. Старі життєві позиції і вчинки повинні звільнити дорогу новому способу життя. Зростання в благодаті і пізнанні має на увазі віддавати себе Господу, дозволяючи Йому проводити в вас зміни.

“Тому докладіть до цього всю пильність, і покажіть у вашій вірі чесноту, а в чесноті – пізнання, а в пізнанні – стримання, а в стриманні – терпеливість, а в терпеливості – благочестя, а в благочесті – братерство, а в братерстві – любов” (2 Пет. 1:5-7).

Віра є початок християнського життя. Що повинно бути добавлено до вашої віри, в міру зростанння вашого життя як християнина?

Заповніть наступне:

ч _ с _ н _ т _

пі _ н _ нн _

с _ р _ м _ н _ я

т _ р _ е _ и _ і _ т _

б _ а _ о _ е _ т _

бр _ т _ р _ тв _

л _ б _ в

“А Тому, Хто може вас зберегти від упадку, і поставити перед Своєю славою непорочними в радості” (Юд. 24).

Ісус може втримати людтну від падіння і поставити перед славою Своєю _______ в ______ .

“І, немов новонароджені немовлята, жадайте щирого духовного молока, щоб ним вирости нам на спасіння” (1 Пет. 2:2).

Фраза “щире духовне молоко” має на увазі Слово Боже, Біблію. Віруюча людина повинна бути як _________ ______ , які завжди прагнуть щирого словесного молока, щоб _______ нам на спасіння.

“Для моєї ноги Твоє слово – світильник, то світло для стежки моєї “ (Пс. 118:105).

Слово Боже – світильник ______ віруючої людини і ____ стежки її.

Друга невід”ємна складова віруючого – це ВИВЧЕННЯ БІБЛІЇ. Якщо ми хочемо бути слухняними Слову Божому, то повинні знати Його Слово.

“Вхід у слова Твої світло дає, недосвідчених мудрими робить” (Пс. 118:130).

Розуміння Слова Божого _____ і ______ .

“Усе Писання Богом надхнене, і корисне до навчання, до докору, до направи, до виховання в праведності” (2 Тим. 3:16).

А. Все Св. Писання _______ .

Б. Св. Писання корисне для:

1. ______________

2. ______________

3. ______________

4. до виховання в _____ .

“Духа правди, що Його світ прийняти не може, бо не бачить Його та не знає Його. Його знаєте ви, бо при вас перебуває, і в вас буде Він” (Ів. 14:17).

“Вікрий очі мої, і хай чуда Закону Твого побачу!” (Пс. 118:18).

В Слові Божім є чудеса _____ .

“Нехай книга Закону цього не відійде від твоїх уст, але будеш роздумувати про неї вдень та вночі, щоб додержувати чинити все, що написано в ній, бо тоді зробиш щасливі дороги свої, і тоді буде щастити тобі” (Нав. 1:8).

А. Ми повинні вивчати Біблію ____ і ______ .

Б. Ми повинні виконувати _____ , написане в ній.

В. Через вивчення і виконання Слова Божого вам буде ________ і ви будете ________ .

“Безперестанку моліться!” (1 Сол. 1:17).

Коли вам потрібно молитися?

Третя невід”ємна складова нового життя – це МОЛИТВА. Ми завжди повинні перебувати в молитві, просячи Бога направляти нас у всьому, що ми робимо.

“І оце та відвага, що ми маємо до Нього, – що коли чого просимо згідно волі Його, то Він слухає нас. А як знаємо, що Він слухає нас, то одержуємо те, що просимо від Нього” (1 Ів. 5:14-15).

А. У нас є обіцянка, що коли ми просимо що-небудь у Бога по Його волі, то Він _____ нас.

Б. Так як Він чує нас, то ми _________ від Нього те, що просимо по Його волі.

“Ні про що не турбуйтесь, а в усьому нехай виявляються Богові ваші бажання молитвою й проханням з подякою” (Фил. 4:6).

А. Не ________ ні про що, а в ________ відкривайте свої бажання перед Богом.

Б. Завжди просіть з _______ .

“Не кидайте збору свого, як то звичай у деяких, але заохочуємся, і тим більше, скільки більше ви бачите, що зближається день той” (Євр. 10:25).

У віруючих повинна бути звичка не кидати ______ свого.

Ще одна невід”ємна частина життя віруючого – БРАТЕРСЬКЕ СПІЛКУВАННЯ З ІНШИМИ ВІРУЮЧИМИ. Сюди входить не тільки час, проведений з іншими віруючими. Сюди входить спільне поклоніння Богу для підбадьорення.

“Не ви Мене вибрали, але Я вибрав вас, і вас настановив, щоб ішли ви і приносили плід, і щоб плід ваш зостався, щоб дав вам Отець, чого тільки попросите в Імення Моє” (Ів. 15:16).

Ісус вибрав віруючого, щоб він йшов і приносив ____ .

Наступна невід”ємна складова нового життя – це СВІДОЦТВО. Розповідаючи людям про те, що Ісус зробив у вашому житті, ви дозволяєте Йому торкнутися сердець інших людей через вас.

“Що ми бачили й чули – про те ми звіщаємо вам, щоб і ви мали спільність із нами. Спільність же наша з Отцем і Сином Його Ісусом Христом” (1 Ів. 1:3).

А. Свідоцтво – це розповідати комусь про те, що ви особисто пережили. Учні розказали іншим те, що вони _____ і _______ .

Б. Учні розказували, що вони бачили і чули, щоб інші могли приєднатися до них в спілкуванні з _____ і Його Сином ____ _______ .

Коли ми розказуємо наше свідоцтво про те, що Христос зробив у нашому житті, інші усвідомлюють свою потребу в спасінні.

“То ви приймаєте силу, як Дух Святий злине на вас, і Моїми ви свідками будете в Єрусалимі, і в усій Юдеї та в Самарії, та аж до останнього краю землі” ( Дії 1:8 ).

Хто дасть вам силу стати свідком Божим?

В цьому уроці були викладені п”ять невід”ємних складових частин нового життя в Христі. Продивіться ще раз увесь урок і випишіть ці складові.

А) Р ________ .

Б) В ________ Б ________ .

В) М ________ .

Г) Б ________ с ________ .

Д) С ________ .

… Відповідь на лист …

Дорога Еліс,

Ти почула Добру звістку і увірувала! Можливо, ти чула її раніше, але на цей раз ти увіровала. Ти побачила себе такою, як ти є – грішницею без надії. Але ти повірила в те, що Бог все одно любить тебе і послав Свого єдиного Сина, щоб заплатити плату за твої гріхи. Ти зрозуміла, що смерть Христа на хресті була всім тим необхідним, щоб дати людині спасіння.

Ти знала все, що необхідно було для отримання цього спасіння – це повірити. Щоб повірити, необхідно було сповідати свій гріх і відмовитися від нього. Потім ти повинна була присвятити всю себе – все своє життя – Ісусу Христу.

Що тепер? Еліс, тобі треба усвідомити, що ти народжена згори. Зараз ти, як новонароджене немовля в Христі. Ти повинна почати зростати. Як? Важливо, щоб ти взнала все, що зможеш, про Ісуса Христа. Приділяй багато часу молитві і вивченню Біблії. Проси Духа Святого навчити тебе тим істинам, яких ти портебуєш, для того, щоб жити під водінням Христа. Вчись у інших віруючих. Спілкуйся і поклоняйся разом з ними. І розповідай про це нове життя іншим. Нехай вони теж взнають про це нове життя, яке ти маєш. Ми радіємо разом з тобою про те, що ти починаєш цю нову подорож з Христом – продовжуй довіряти Йому!

З молитвою про тебе,

Твій керівник групи з вивчення Біблії

УВАГА! Молитва і вивчення Біблії – це дві важливі потреби в новому житті з Христом.

ВИВЧІТЬ НАПАМ”ЯТЬ: “Але щоб зростали в благодаті Господа нашого в Спасителя Ісуса Христа. Йому слава і тепер, і дня вічного! Амінь!” (1 Петра 3:18).

Замітки:

СЛОВНИК ТЕРМІНІВ

Вірити

В поняття “вірити” входить більше, ніж просто знати. В нього входить: вірвернутися від гріха, сповідувати, що Ісус Христос – Син Божий, і повністю довіритися Йому як Володарю вашого життя.

Віруючий

Той, хто вірить. Він довіряє і покладається на Ісуса Христа як на свого особистого Господа і Спасителя. Це послідовник Христа. (Див. “християнин”)

Народження згори

Народження згори – це значить стати чадом Божим. Ви признаєте, що ви грішник, сповідуєте і каєтесь в цьому гріху і довіряєте Ісусу своє спасіння і владу над своїм життям. Ви маєте нове життя в Христі.

Життя, кероване Христом

Дозволити Христу керувати вашими вчинками, життєвими позиціями, рішеннями і думками.

Християнин

Послідовник Ісуса Христа. Той, хто народжений згори. Віруючий. (Див. “віруючий”, “народження згори”)

Сповідувати

Розкрити свою вину. Розказати, або признатися. Надавати докази чого-небудь. Віруючий може сповідати свій гріх безпосередньо Богу і отримати прощення і очищення.

Лукавий

сатана

Віра

“А віра – то ідстава сподіваного, доказ небаченого” (Євр. 11:1). Людина може мати спасіння тільки через віру в Ісуса Христа, Сина Божого.

Благодать

Незаслужена любов і благовоління. Ми нічого не можемо зробити, щоб заслужити Божу любов і благовоління. Це – безоплатний дар Божий для тих, хто вірить.

Людська природа

Дух людини – її егоїстичні, грішні бажання. Старе “Я” – природа людини до її народження згори (Див. Гал. 19:20).

Покаятися

Відвернутися від гріха і звернутися до Бога. Сповідати свій гріх і змініть свої шляхи.

Спасіння

(Див. “народженя згори”) Знайти спасіння від покарання, влади і присутності гріха. Довіритись Ісусу як Спасителю в вашому житті, усвідомивши, що Він заплатив ціну за ваші гріхи.

Гріх

Неслухняність по відношенню до Бога

Дух

Особисті життєві позиції, думки, бажання, спонукання людини і т.д. Його особисте “Я”. Старе “Я”.

Дух

Бог Дух Святий. Утішитель. Помічник. Вчитель. Той, Хто викриває гріх і направляє віруючого. Зверніть увагу: велика літера “Д” завжди вказує на Духа Святого, на Самого Бога.

Керований Духом Святим

Той, хто не знаходиться під владою власного життя, а передав під владу Духа Святого всі області свого життя. Це природній стан для кожної віруючої людини. Небажано бути менше, ніж керованим Духом Святим. Результат життя, керованого Духом Святим – життя і мир.

Спокуса.

(Див. “спокушуваний”)

Спокушуваний

Бути спокушуваним до непослуху Бога. Іспит або спокуса – це НЕ гріх, це зазнавати зваблення гріха. Коли ви поступаєтеся гріху і проявляєте непослух по відношенню до Бога – це гріх.

МІСЦЯ СВЯТОГО ПИСЬМА, ЩОБ ДІЛИТИСЯ З ІНШИМИ

(Якщо ви вивчили напам”ять кожен з віршів в кінці уроків, то тепер ви маєте двадцять один вірш Святого Письма, котрі сховані у вашому серці.)

Життя через Христа

“А тепер, як пізнали ви Бога, чи краще – як Бог вас пізнав, – ви вертаєтесь знов до слабих та вбогих стихій, яким хочете знов, як давніше, служити?” (Гал. 4:9).

Христос живе в вас

“І живу вже не я, а Христос проживає в мені. А що я живу в тілі тепер, живу вірою в Божого Сина, що мене полюбив і видав за мене Самого Себе” (Гал. 2:20).

Керований Святим Духом

“І кажу: ходіть у Дусі, – і не вчинити пожадливостей тіла” (Гал. 5:16).

Нове життя

“Отож, коли ви воскресли з Христом, то шукайте того, що вгорі, де сидить Христос по Божій правиці. Думайте про те, що вгорі, а не про те, що на землі, бо ж ви вмерли, а життя ваше сховане в Бозі з Христом” (Кол. 3:1-3).

Жити для Христа

“А вмер Він за всіх, щоб ті, хто живе, не жили вже для себе самих, а для Того, Хто за них був умер і воскрес” (2 Кор. 5:15).

Прощення гріхів

“Коли ми свої гріхи визнамо,то Він вірний та праведний, щоб гріхи нам простити, і очистити нас від неправди всілякої” (1 Ів. 1:9).

Духовне зростання

“Але щоб зростали в благодаті й пізнанні Господа нашого і Спасителя Ісусу Христа. Йому слава і тепер і дня вічного! Амінь” (2 Пет. 3:18).


Книга 6 - Благочестиве життя християнина


Благочестиве життя християнина

ЗМІСТ
Спочатку найважливіше! Що робити - урок за уроком | Грані християнського зростання
1. Які є грані християнського росту ? 2. Що таке покаяння? 3. Як зростати у вірі? 4. Що таке рай? | Віра
5. Як християнин визначає стандарти поведінки? 6. Як перемагати спокуси? 7. Як ви мислите? 8. Як зберегти життя з достатком? | Моральна досконалість
9. Як краще пізнати Бога? 10. Як з вами говорить Бог? 11. Як пізнати волю Божу? 12. Як ви надаєте Богові свою волю? | Знания
13. Що таке стриманість? | Стримування
14. Чому терпіння важливе? 15. Які нові життєві норми необхідно встановити? | Терпіния
16. Як можна мати правильні думки? 17. Як повинен говорити християнин? 18. Як ви можете випромінювати характер Божий? | Благочестя
19. Як зберегти єдність у сім'ї? 20. Яку церкву вам потрібно відвідувати? 21. Хто повинен приймати участь у Вечері Господній? 22. Скільки грошей необхідно віддавати Богові? | Доброта
23. Як навчитися любити? 24. Як ви можете висловити свою любов до Бога? 25. Що значить любити інших? 26. Навіщо розповідати про свою віру? 27. Як стати свідком Божим? 28. Стійте на своїх двох! | Любов


СПОЧАТКУ – НАЙГОЛОВНІШЕ

Отже, ви народжені знову! Вітання!

Для вас духовне відародження - це цілком новий початок. Бог простив та забув всі ваші гріхи через Ісуса Христа. Ви почали нове життя. Нові життєві позиції, нові розуміння, нові звички та нові інтереси незабаром з’являться у вашому повсякденному житті. Для вас прийшов час поставити найважливіше на самий початок.

ВЧИТИСЯ ЗРОСТАТИ

Життя християнина ніколи не спиняється на місці. Ви щодня будете зростати в Господі. Ви будете зростати подібно до насіння, посадженого в землю, котре помирає, а потім, починає зростати. Ваше навернення було смертю для старого життя та початком нового життя в Ісусі Христі.

Ви повинні зростати щодня. Нехай ваші взаємовідносини з Ісусом Христом, ваше розуміння Його Слова та кожна деталь вашого християнського життя сьогодні буде кращою, ніж учора.

Згодом ваше життя зросте до прекрасної подоби Христа, та ви будете цвісти та приносити плід. Біблія - це грунт, на якому зростає ваше нове життя. Розуміння цього, призводить до щоденного християнського зростання. Молитва спрямовує корені вашого життя закріплюватися глибоко в Самому Богові. Спілкування з Духом Святим, а також з іншими віруючими, подібно до зрошуючого дощу. Під впливом всього цього ви будете зростати.

ПОЧАТИ ЦВІСТИ

Посібник "На початку - найважливіше" - це путівник у щоденному зростанні, сяйві та русі. З кожним уроком, життя Христа буде яскравіше сяяти у вас. Апостол Павло говорить нам: "А ми маємо скарб цей у посудинах глиняних .…" (2 Кор. 4:7). Христос - це діамант, розташований у центрі вашого життя. Його життя в середині нас, подібне дорогоцінному скарбу. Бог бажає, щоб прекрасні якості характеру Його Сина сяяли через кожну грань вашого життя.

Проходячи двадцять вісім уроків книги "На початку - найважливіше", ви повинні дотримуватись щоденного плану читання даної брошури, вивчаючи Біблію та приділяючи декілька хвилин молитві. При сполученні молитви та спілкування з християнами, ваше життя почне сяяти.

Навчіться ставити на перше місце у своєму житті "Спочатку - найважливіше". Виберіть конкретний час дня для живлення свого особистого духовного росту. Цей час буде найважливішим вашим часом протягом дня. Не дозволяйте менш важливим справам перешкоджати розвитку вашого нового життя. Для проходження даного буклету буде необхідно проявити силу вашої волі. Ви повинні сказати Богу: "Я серйозно ставлюся до слідування за Христом. та бажаю на перше місце у своєму житті ставити НА ПОЧАТКУ - НАЙВАЖЛИВІШЕ.

БАЖАТИ ЙТИ

Ви захочете розповісти іншим про те, що Бог зробив для вас. Це добре! Розповідайте! Чим більше ви впізнаєте, тим більше зможете розповісти. Розповісти членам своєї сім'ї, вашим друзям, вашим сусідам. Ви одержали дарунок вічного життя. Ваші гріхи прощено. Ви знаєте те, що варто розповідати. Вони також можуть почати ставити на перше місце у своєму житті "Спочатку - найважливіше".


ЩО РОБИТИ - УРОК ЗА УРОКОМ

"На початку - найважливіше" - це курс по вивченню Біблії з двадцяти восьми уроків про християнське зростання для новонавернених. Він призначений допомогти вам самостійно досліджувати Біблію. Якщо у вас вже є Біблія, почніть займатися, використовуючи її, незалежно від її версії.

У кожному з уроків ви будете знайомитися з новою темою. Крім того в кожному уроці подана серія індуктивних питань, на які вам необхідно відповісти. Біблійні посилання, подані біля питань, вказують на те, де можна знайти відповіді. Посилання вказують на книгу, розділ та вірш, тобто, Ів. 3:16 - це вказівка на Євангеліє від Івана, третій розділ, шістнадцятий вірш.

Важливо навчитися користуватися Біблією. Якщо ви не можете знайти уривок, подивіться зміст на початку вашої Біблії. Там перераховано номера перших сторінок кожній з книг Біблії.

Виберіть час для проходження кожного уроку, на що знадобитися, щонайменше, тридцять хвилин без перерв. Почніть з п'ятьох хвилин молитви. У молитві, дякуєте Бога за Його прощення, просіть Його допомогти вам у вивченні Біблії, а також моліться про особисті потреби.

Двадцять вісім уроків грунтуються на восьми гранях християнського зростання, про які говоритися в 2 Пет. 1:5-7.

Вісім граней християнського зростання

2 Петра 1:5-7

ВІРА

МОРАЛЬНА ДОСКОНАЛІСТЬ

ЗНАННЯ

СТРИМАНІСТЬ

ТЕРПІННЯ

БЛАГОЧЕСТЯ

ДОБРОТА

ЛЮБОВ


Урок 1

Які є грані християнського росту?

Тепер Господь Ісус Христос - центр вашого життя. Він випромінює ті якості, котрі Бог хоче бачити у вас. Життя християнина - це постійне зростання та розвиток.

Основний зразок зростання викладений у 2 Пет. 1:1-11. Прочитайте ці важливі вірші. Про вісім граней говориться у віршах 5-7. Наступні двадцять вісім уроків розкажуть вам про те, яке зростання Христового життя та його сяйва для інших, Він хоче бачити у вас.

Віра - це ключ

Ми починаємо з уроку про віру, потім говоримо, що віра - це ключ, котрий відчиняє двері до Бога. Ви впустили Ісуса Христа у своє життя через віру. Ви, проявивши свою волю, поклали усі свої надії на вічне життя в Ньому. В ту мить, Бог ввійшов у ваше життя. У ту мить, ви почали жити християнським життям.

Початок завжди буває радісним. Ви почали життя наповнене радістю з Богом. Христос забрав ваш гріх і тепер ви готові зростати. Ця радість може залишитися з вами, якщо ви щодня будете зростати як християнин. Християни, що не зростають, незабаром втрачають цю радість. Залишайтеся свіжими! Зростайте у вірі щодня.

2 Петра 1:1-11

"Симеон Петро, раб та апостол Ісуса Христа, до тих, хто одержав із нами рівноцінну віру в правді Бога нашого й Спасителя Ісуса Христа: благодать вам та мир нехай примножиться в пізнанні Бога й Ісуса, Господа нашого! Усе, що потрібне для життя та побожности, подала нам Його Божа сила пізнанням Того, Хто покликав нас славою та чеснотою. Через них даровані нам цінні та великі обітниці, щоб ними ви стали учасниками Божої Істоти, утікаючи від пожадливого світового тління. Тому докладіть до цього всю пильність, і покажіть у вашій вірі чесноту, а в чесноті пізнання, а в пізнанні стримання, а в стриманні терпеливість, а в терпеливості благочестя, а в благочесті братерство, а в братерстві любов. Бо коли це в вас є та примножується, то воно зробить вас нелінивими, ані безплідними для пізнання Господа нашого Ісуса Христа. А хто цього не має, той сліпий, короткозорий, він забув про очищення з своїх давніх гріхів. Тому, браття, тим більше дбайте чинити міцним своє покликання та вибрання, бо, роблячи так, ви ніколи не спіткнетесь. Бо щедро відкриється вам вхід до вічного Царства Господа нашого й Спасителя Ісуса Христа".

1. Вивчіть вірші 3-4.

а. Що дав вам Бог?

б. Відповідно до вірша 4, які дві справи тепер вам доступні?

(1)

(2)

2. У віршах 5-7 перераховано вісім граней християнського зростання. Напишіть, що кожна з них значить для вас.

а. Віра

б. Чеснота (моральна досконалість)

в. Пізнання (Бога та Його волі)

м. Стриманість

д. Терпіння

е. Благочестя

ж. Добре відношення до братів

з. Любов

3. Перерахуєте три результати духовного зростання, появи яких ви можете очікувати у своєму житті.

(1) ст. 8

(2) ст. 10

(3) ст. 11


Урок 2

Що таке покаяння?

Покаяння - це крок віри, необхідний, для одержання прощення за ваші гріхи. У Лук. 13:3 Ісус сказав: "Ні, кажу вам; та коли не покаєтеся, то загинете всі так!"

Жалкування - помилковий шлях

Покаяння - це не жалкування. Багато людей засмучені або шкодують про свій гріх. Це приводить лише до гризот совісті, почуття особистої провини. Іноді ми обвинувачуємо інших у своїх проблемах. Це дія у відповідь. Дії у відповідь тільки руйнують наші взаємовідносини з іншими людьми.

Покаяння: правильний шлях

Покаяння - це обернення від своїх гріхів і надання свого життя Богу. Покаяння - це єдиний шлях до дійсного християнського життя. У покаяння входять три конкретних дії: (1) Визнання своєї гріховності в минулому, (2) Прийняття Христа, як Рятівника, у теперішньому, (3) Відданість Христу, як Господу усього сущого, в майбутньому.

В момент вашого покаяння ви звільняєтеся від провини, і у вашому житті виникає істинна віра. Тепер ваше життя - це життя віри.

Ваше покаяння також впливає на вашу сім'ю та друзів. Ви отримаєте нове розуміння їхніх проблем та їх точок зору. Ви також побудуєте з ними нові, більш глибокі взаємовідносини, що грунтуються на любові. Ви знайдете в собі бажання привести їх до Ісуса Христа.

І, нарешті, після покаяння Бог відкриє Себе вам. Коли ви звертаєте з своїх егоїстичних шляхів, Бог з кожним днем починає все більше проясняти перед вами Свої шляхи через Своє Слово.

Вивчіть дану таблицю, на якій показаний помилковий шлях жалкування та правильний шлях покаяння.

 | Ваша дія | Результат | Ваші взаємовідносини з іншими людьми | Ваші взаємовідносини з Богом
Помилковий шлях | Жалкування Почуття прикрості | Гризоти совісті Роздираюче почуття особистої провини | Відповідна дія Душевна рана за душевну рану | Пригноблення Відмова від місця на небесах
Правильний шлях | Покаяння Печать, котра призводить до визнання своєї гріховності | Звільнення Свобода від провини | Взаємовідносини Вас тягне до інших людей | Одкровення Бог відкриває свої шляхи

2 Петро 3:9

Лук. 3:3

Мар. 1:15

Дії 2:38

2 Тим. 2:23-26

1. Що говорить Петро про бажання Бога по відношенню до всіх людей?

2. Що говорить Лука про зміст проповіді Івана Хрестителя?

3. Що, за словами Марка, прийшов проповідувати Христос?

4. Як Петро закінчив свою першу проповідь?

5. Як люди можуть врятуватися з сільців або пасток диявола?


Урок 3

Як зростати у вірі?

Не можливо фізично або духовно зростати без їжі. Як природна їжа дає енергію для фізичного росту, так і Біблія - це їжа, що дає енергію для духовного росту. Ісус у Матв. 4:4 сказав: "Не хлібом самим буде жити людина, але кожним словом, що походить із уст Божих". Ваше зростання як християнина буде пропорційно залежати від поліпшення ваших знань Слова Божого. Особисте вивчення Біблії повинно стати незмінною частиною вашого щоденного розпорядку. Книга "На початку - найважливіше" призначена допомогти вам з починанням. Коли ви народилися в друге - то ви знайшли нове життя. Бог дав вам нову спроможність довіряти Йому. У Ефес. 2:8-9 сказано: "Бо спасені ви благодаттю через віру, а це не від вас, то дар Божий, не від діл, щоб ніхто не хвалився". Віра - це дарунок Божий. Бог дав вам віру у той момент, коли ви запросили Його увійти у ваше життя. Він продовжить зміцнювати вашу віру, якщо ви будете читати Його Слово.

Біблія повинна стати найважливішою книгою у вашому житті. Читайте її! Вивчайте її! Цінуйте її! Застосовуйте її! Нехай вона розів'є у вас свої паростки!

Матв. 4:4

Ів. 17:17

2 Тим. 3:15-17

Пс. 118:11

1 Пет. 2:2-3

1. Виходячи з Матв. 4:4, що Ісус сказав про спосіб життя людини?

2. Виходячи з Ів. 17:17, що Ісус сказав про Слово Боже?

3. Що, як сказано в 2 Тим. 3:15-17, що Святе Писання може зробити для вас?

4. Які чотири можливості відчиняються через Святе Писання відповідно до 2 Тим. 3:15-17?

1.

2.

3.

4.

5. Чому псалмоспівець говорить, що дуже важливо запам'ятовувати Слово Боже?

6. Які причини для читання Слова називає Петро?

Сьогодні ваші молитви повинні включати наступні вислови: "Батько Небесний, дай мені віру, щоб я міг вірити Тобі у всім".

Слово "віра" зустрічається в Новому Заповіті двісті сорок разів. Ось, неповний перелік віршів для читання, міркування та молитви. Вивчіть напам'ять будь-які з цих віршів, котрі особливо вам допомогли. Візьміть окремий аркуш паперу для нотаток. Матв. 8:5-10; 9:22; 9:29-30; 15:28; Мар. 11:22-23; Лук.. 12:27-28; 17:5-6; Дії. 15:9 ; Рим. 1:17; 3:21-31; 5:1-2; 10:8-10; 1 Кор. 2:4-5; 13:2; Гал. 2:16; 3:1-29; Ефес. 2:8-9; 6:16; 1 Тим. 1:18-19; Євр. 6:12; 11:1-39; Як. 2:14-26.


Урок 4

Що таке рай?

Завдяки своїй вірі ви можете розраховувати провести вічність у раю. Коли ви залишаєте це життя, то входите в присутність Ісуса Христа. У Ів. 14:1-3 Ісус дав нам таку обіцянку: "Нехай серце вам не тривожиться! Віруйте в Бога, і в Мене віруйте! Багато осель у домі Мого Отця; а коли б то не так, то сказав би Я вам, що йду приготувати місце для вас? А коли відійду й приготую вам місце, Я знову прийду й заберу вас до Себе, щоб де Я були й ви".

Ви успадкуєте рай або після смерті, або під час Другого Пришестя Христа. Ми віримо, що Його повернення станеться досить скоро. Коли Христос повернутися, усі віруючі, котрі померли колись, та ті хто будуть живі на той час, одержать нове тіло. Це досконале фізичне тіло, придатне для вічності, буде подібне тілу Христа, коли Він воскрес з могили.

Для вас передбачено чудесне майбутнє, і все це завдяки великій Божій любові!

Ів. 3:3-8

1 Пет. 1:3-5

Ефес. 1:13-14

Матв. 5:11-12

1 Кор. 15:58

1 Фес. 5:2-8

Матв. 24:14

1. Що потрібно, щоб увійти в рай?

2. Кому призначено успадковувати небеса?

3. Яке запевняння або гарантію Бог дав вам про те, що одного разу ви отримаєте вашу небесну спадщину?

4. З чого складається обіцянка Христа про небеса у Проповіді на горі?

5. У світлі вашої остаточної перемоги над смертю у Христі, як Павло велить вам жити?

6. У яку зброю вам необхідно зодягнутись, готуючись до Його приходу?

7. У чому полягає одне з знамень про кінець світу?


Урок 5

Як християнин визначає стандарти поведінки?

Християни користуються відмінним від іншого світу переліком стандартів. Незалежно від того, чи були ваші життєві стандарти високими і моральними, або ж низькими та аморальними, вони більше не мають сили у вашому новому, християнському житті.

Ваше християнське життя веде вас до нових стандартів моральної досконалості, або чесноти. Тепер у вас буде бажання жити гарним життям. Ісус Христос засіяв у вас це нове прагнення до чесноти. Багато чого з того, як ви поводилися раніше, тепер здається недоречним або ж просто неправильним. В міру зростання в Христі, буде проявлятися такий новий спосіб життя, котрий буде догоджати Богу і приносити задоволення вам.

Заняття по вивченню Біблії допоможуть вам встановити ці нові стандарти. Біблія відчиняє волю Божу у відношенні вашого характеру і способу життя. Бог також дав вам Духа Святого для виявлення всього неправильного у вашому житті, та для спрямування вас на Його шлях, шлях праведності, шлях моральної досконалості.

Покладіть все своє майбутнє перед Богом. Довірте Йому кожну проблему та укорінений у вас гріх. Просіть про Його керівництво у визначенні нових життєвих стандартів. Ви починаєте зростати до моральної досконалості. Ви щосили намагаєтеся бути гарним, а Бог вам допомагає.

Рим. 6:1-23

1. Тепер, коли ви уподібнюєтеся Христу, відповідно до Послання до Римлянам, чому саме ви більше не повинні служити? (ст. 6)

2. Враховувати, означає розраховувати на щось незважаючи на почуття. Які два факти ви повинні враховувати (думати або брати до уваги), виходячи з сказаного в одинадцятому вірші.

3. Чому ви повинні зрадити або віддати себе? (ст. 19)

4. Від чого ви були звільнені? Кому ви служите тепер? (ст. 22)

5. Складіть перелік ваших старих звичок, котрі, як ви тепер вважаєте, не повинні бути частиною вашого нового християнського життя.

6. Складіть перелік якостей моральної досконалості, котрі ви б хотіли бачити у своєму житті.

Вивчіть Кол. 3:1-25, та на окремому аркуші паперу перерахуйте стандарти поведінки, про які говоритися в зазначених віршах.


Урок 6

Як перемагати спокуси?

Спокуса - це спокушання грішити. Хоча воно знайомо всім, сама по собі спокуса не гріх. Сам Христос випробував спокуси, незважаючи на те, що Він ніколи не грішив.

Бог не обіцяє звільнити вас від спокус. Ви завжди будете спокушатися. Однак, Він обіцяє допомогти вам перемогти спокуси. Його сила у вас, може перемогти все. Як говориться в 1 Ів. 4:4: "Той, Хто в вас" (тобто Дух Святий), "більший того, хто у світі" (тобто сатана).

Коли ви випробуєте спокусу, Бог дає позбавлення. "Досягла вас спроба не інша, тільки людська; але вірний Бог, Який не попустить, щоб ви випробовувалися більше, ніж можете, але при спробі й полегшення дасть, щоб знести могли ви її." (1 Кор. 10:13).

Соломон в Прип. 4:14-15 дає практичну пораду: "На стежку безбожних не йди, і не ходи на дорогу лихих, покинь ти її, не йди нею, усунься від неї й мини".

Лук. 22:40, 46

Євр. 2:9, 17-18

Ефес. 6:13-17

Як. 1:2-4

Як. 4:7

1. Що Ісус сказав Своїм учням про те як необхідно перемагати спокуси, перебуваючи у Гефсиманскому саду?

2. Хто і чому може допомогти вам у спокусі?

3. Опишіть шість частин, з яких складається збруя, приготована для вас Богом.

а.

б.

в.

м.

д.

е.

4. Яку роль у вашому християнському житті, за словами Якова, виконують труднощі та спокуси?

5. Яков дає просту відповідь на питання про перемогу над спокусою. Кому ви повинні скорятися і кому противитися?

Скорятися

Противитися

Зверніть увагу на Як. 4:10 - "Упокоріться перед Господнім лицем, і Він вас підійме".


Урок 7

Як ви мислите?

Склад вашого розуму, ваш світогляд, ваші позиції в основних питаннях, переконання та цінності - все це важливе. Вони вчиняють глибокий вплив на ваші вчинки. Для досягнення вами моральної досконалості Бог повинен дати вам новий погляд на життя.

До увірування, ви дивилися на все з точки зору світу. Тепер ви відкриєте, що відбуваються зміни. Ви починаєте дивитися на все з Божої точки зору. Божа точка зору чиста, свята, чесна і захоплююча. Так і ви будете дивитися на життя.

У Рим. 12:2 ми читаємо: "І не стосуйтесь до віку цього, але перемініться відновою вашого розуму, щоб пізнати вам, що то є воля Божа, добро, приємність та досконалість". У вас міцніє нове бажання виконувати волю Божу. Христос працює у вас. Сатана і ваше природжене бажання грішити не здадуться без бою, але ви з Христом переможете.

Наступні питання допоможуть вам відчинити Божу волю у відношенні вашого мислення.

1 Кор. 2:16

Фил. 2:3-8, 14-15

Ефес. 4:20-24

Тит. 1:15-16

Євр. 8:10

Рим. 8:5-7

1. Якщо сказане Павлом цих віршах правда, то подібно до кого християнин повинен думати та вчиняти?

2. Яку позицію повинен займати християнин?

3. Що ви відкладаєте убік, а у що одягаєте, коли Бог обновлює ваш розум?

4. Опишіть вчинки людей, чий розум і совість опоганені.

5. Що Бог хоче вкласти у ваш розум?

6. Про що повинні бути ваші думки?

(Тут слово "плоть" означає вашу гріховну природу, або природжене бажання грішити).


Урок 8

Як зберегти життя з подостатком?

Християнське життя повинно бути радісним та повноцінним щодня. Воно повинно бути життям з подостатком. Життя з надлишком приходить через щоденну слухняність Христу. Життя з надлишком - це практична сторона моральної досконалості.

У християнському житті бувають западини та випробування, також як і в житті без Христа. Різниця полягає в тому, що Бог завжди поруч, щоб допомогти вам у труднощах. Він вчить нас принципам життя, котрі утримують нас від потрапляння в непотрібні пастки.

Християнське життя має дві сторони. Насамперед, є Божий розсуд. Христос дав вам життя - життя з надлишком. У Ів. 10:10 Він говорить нам про це: "Я прийшов, щоб ви мали життя, і подостатком щоб мали.". (Новий американський стандартний переклад).

Друга сторона життя з надлишком - це ваш обов'язок. Бог не дасть вам того, чого ви не бажаєте одержати. Як сказав про це Павло: "Нехай від неправди відступиться всякий, хто Господнє Ім'я називає". (2 Тим. 2:19).

Навмисне вчинення гріху не дозволить вам жити з надлишком. Ви повинні твердо стояти в тому, що ви дізнаєтесь з Слова Божого. Якщо ви приймаєте від інших земні думки і світогляди, то вони позбавлять вас життя з надлишком.

Євр. 1:8-9

Пс. 34:9; 99:1-5

Ів. 20:31

1 Ів. 1:9

Ів. 14:15, 23-24

Прип. 12:28

Ів. 15:1-11

1. У чому був секрет радості Ісуса?

2. Відповідно до цих віршів, чому ви повинні радіти?

3. Де ви можете знайти життя з надлишком, і як ви можете почати насолоджуватися ним?

4. Які обіцянки міститися у Святому Писанні, щодо тих випадків, коли ви дозволяєте гріху зіпсувати вам життя з надлишком?

5. У чому ви показуєте свою любов до Христа?

6. Який шлях веде до життя?

7. Що необхідно робити для того, щоб мати повноту радості у Христі?


Урок 9

Як краще впізнавати Бога?

Третя грань зростання християнина - це знання. Бог хоче, щоб ви зростали у знанні. Він хоче, щоб ви знали який Він. Він також хоче, щоб ви особисто знали Його.

Єдиний спосіб впізнати Бога - за допомогою спілкування з Ним. У цьому полягає ціль щоденної молитви. Приділяючи час на спілкування з Богом у молитві, ви зростаєте у своєму житті як християнин. Багато християн не досягають духовної зрілості, тому що не мають постійного молитовного життя. Справжнє спілкування - це взаємне спілкування. Необхідно говорити з Богом, а також дозволяти Йому звертатися до вас. У цьому уроці ми розглянемо, як ви можете розмовляти з Богом. А в наступному побачимо, як Бог говорить з вами.

Бог хоче, щоб Його діти молилися. У 1 Хр. 16:11 сказано: "Пошукуйте Господа й силу Його, лице Його завжди шукайте!". У ваших молитвах повинні бути присутнім: хвала, визнання, клопотання, подяка та прохання (молитва про особисті потреби).

Нижче перераховано питання, котрі покажуть вам приклад молитви, даний нам у молитві "Отче наш" і деяких інших зв'язаних віршах.

Матв. 6:9-13

Марк 11:22-24

Фил. 4:6

1 Ів. 3:21-22

1. До кого звернена молитва?

2. Запишіть вираження хвали, котра підноситься Богові?

3. У чому, та в якій мірі ви хочете бачити прояв Божої волі?

4. Якщо ви бажаєте одержати від Бога прощення, що ви повинні зробити окрім як молиться про це?

5. Від яких двох гріхів, ви повинні просити Бога уберегти вас?

6. а. Кому належить вся сила, Царство і слава?

б. Чи показує ваше життя, що ви вірите в це?

7. Що необхідно для успіху в молитві?

8. Як потрібно відноситися до занепокоєнь і тривог?

9. Як можна точно знати, що ваші молитви не залишаться без відповіді?


Урок 10

Як з вами говорить Бог?

Бог звертається до вас за допомогою великої кількості різних способів. Давайте розглянемо два найважливіших.

Перший та головний - Бог розмовляє з вами за допомогою Біблії. Тут ви можете прочитати про те, яким Він хоче вас бачити, і як Він хоче, щоб ви жили. Бог уже почав говорити з вами через "На початку - найважливіше". Бог навчив вас тому, чого на минулому тижні ви не знали. Дякуйте Бога за те, що ви чуєте Його голос та відчуваєте зростання ваших пізнань. Бог також звертається до вас через молитву. Небагато людей чули Його голос. Замість цього, Бог посилає вам думки під час молитви. Він вказує на гріх, заспокоює тривоги, дає впевненість та дарує вам відчуття миру по відношенню правильних рішень. Дозволяйте Богу говорити з вами в молитві. Просіть Його про це. Приділяйте час під час молитви для мовчання. Відкрийте свій розум і серце для вислуховування Його Слова та Його голосу.

Пам'ятаєте, Бог ніколи не суперечить Собі. Нехай Його Слово буде найвищим пріоритетом для вас. Його керівництво - ясним та необтяжливим. Коли Бог звертається до вас через молитву, Він завжди підтверджує сказане в Його Слові. Навчиться впізнавати Його голос та відхиляти всі інші.

Для молитви потрібен час. Молитва важлива. Не намагайтеся знайти час для молитви, просто призначайте час для неї. Як Слово, так і молитва обов'язкові для кращого пізнання Бога. Користуйтеся ними!

Прип. 3:5-6

Пс. 36:30-31

Пс. 31:8

1 Пет. 2:25

Ів. 10:27

Ів. 10:5

1. Які три дій необхідно виконувати, щоб Бог вирівняв ваші шляхи, або спрямовував вас?

2. Як ви можете пізнавати Його у всіх шляхах своїх, і яка роль тут приділятися Біблії?

3. Що відбувається зі стопами людини, котра вміщує закон Божий у своє серце?

4. Чому, як говорить псалмотворець, навчить вас Бог?

5. Як говорить Петро, якими ви були колись, і якими є зараз?

6. Що роблять вівці Христові?

7. Як реагують вівці Христові на голос чужинців?


Урок 11

Як пізнати волю Божу?

Бог хоче, щоб ви знали Його волю стосовно прийняття конкретних рішень у вашому житті. Ось наведено п'ять кроків, котрим потрібно крокувати, щоб впізнати волю Божу:

1. Внутрішньо заспокоїтися. Приділяти час на спілкування наодинці з Богом. Коли ви спокійні, Бог зможе звернутися до вас.

2. Розуміти, що Бог бажає від вас знання Його волі. Він з радістю вам її виявить через молитву, Слово, обставини та поради інших людей.

3. Викладіть Богу всю справу. Опишіть усі подробиці, усі бажання та всі спонукання задіяні у вашій ситуації. Запишіть на папері "за" та "проти" для кожній з можливостей. Опишіть розвиток можливих варіантів якомога далі , як тільки може прорахувати ваш розум. Можливість, котру без перешкод можна розвивати далі всього, мабуть, і є воля Божа.

4. Прочитайте декілька розділів Святого Писання. Не стрибайте від сторінки до сторінки в надії випадково наштовхнутися на відповідь. Щодня читайте по декілька розділів Святого Писання. Бог спрямує вас за допомогою принципів Свого Слова. В міру вивчення Його принципів, ви за допомогою Святого Духа зможете застосувати їх у вашій конкретній ситуації. Під час читання Слова Бог підтвердить Свою волю.

5. Нехай мир Божий буде суддею у вашому житті. Коли ви приймаєте правильне рішення, глибоко у вашому серці буде міцне почуття миру. Ви будете знати що є правильним. Ви будете знати, що живете по волі Божій.

Е. У. Тозер сказав, що для визначення волі Божої ми повинні в 80-ти відсотків випадків керуватися Біблією, у 15-ти відсотках - обставинами та порадами інших, а хвилюючими подіями - у 5-ти відсотках випадків.

Пс. 31:8

Пс. 24:9

Як. 1:5-8

Пс. 118:105

Прип. 12:15, 19:20

1. Як цей вірш підбадьорює вас у прагненні знати волю Божу?

2. Яких людей спрямовує Бог?

3. а. Яке застосування має цей уривок стосовно знання волі Божої для прийняття конкретних рішень?

б. Що потрібно для одержання мудрості Божої?

4. Як Бог освітлює ваш шлях?

5. Як ще, Бог спрямовує вас?


Урок 12

Як ви надаєте Богові свою волю?

Одна справа знати волю Божу, а інша - виконувати її. Плоть (ваша вроджена прихильність до гріха) не бажає, щоб ви виконували волю Божу. Боротьба відбувається щораз, коли ви хочете виконати волю Божу. Але якщо ви приділили час на увагу Богу через Його Слово і молитву, у вашому серці виникне віра. Якщо ви вирішите виконувати волю Божу, ваша віра переборе плоть та нечестивий вплив світу. Слово "віра" лише раз вимовляється Апостолом Іваном у Слові Божому, але він говорить дієві слова: "Бо кожен, хто родився від Бога, перемагає світ. А оце перемога, що світ перемогла, віра наша" (1 Ів. 5:4).

У своєму першому посланні Іван розповідає деякі секрети про життя по волі Божій. Щоб знайти їх, прочитайте вірші 4-6 у кожному розділі Першого Послання Івана.

1 Ів. 1:4-6

1 Ів. 2:4-6

1 Ів. 3:4-6

1 Ів. 4:4-6

1 Ів. 5:4-6

1. Чому Іван пише послання?

2. Що оголошує Іван?

3. Що робить вас неправдивим?

4. Що відбувається з о слухняними до Слова Божого?

5. Як можна визначити, що ви християнин?

6. Як християнин повинен здійснювати свою ходу (тобто жити)?

7. Що таке гріх?

8. Для чого з'явився Ісус?

9. Що відбувається, коли ми живемо у Христі?

10. Чому люди постійно грішать?

11. Чому християни можуть перемогти світ?

12. Хто слухає слова Нового Заповіту? (ст. 6)

13. Хто може бути слухняним Богу і перемогти гріх (тобто перемогти світ)? Назвіть дві характерні риси. (ст. 4-5)

14. Що дозволяє вам перемогти світ і жити по волі Божій? (ст. 4)

15. Хто свідчить про істину приходу Христа?


Урок 13

Що таке стриманість?

Зростання як християнина зробить у вашому житті дві наступні грані, котрі ви вивчите: стриманість та терпіння. Ці якості не легко виробити. Вони не розвиваються самі по собі. Вони міцніють, тому що Бог діє у вашому житті.

Апостол Павло в 1 Кор. 9:25 говорить: "І кожен змагун від усього стримується; вони ж щоб тлінний прийняти вінок, але ми щоб нетлінний". Подібно атлету християнин повинен тренуватися в стриманості, для того щоб "виграти" нетлінний вінець життя, за який він змагається. Стриманість - це помірність у усіх ваших вчинках. Тепер стриманість може проявитися у вас, тому що у вас живе Христос.

Світ дивить на вас. Сім'я і друзі, можливо, уже не розуміють того, що Бог робить у вашому житті. Ваше зростання в стриманості покаже їм, що у вас діє Бог.

Давайте впізнаємо із Слова Божого про зростання християнського характеру та стриманості.

Рим. 12:1-2

1 Кор. 6:18-20

2 Тим. 2:22

Прип. 16:32

1. Що крім серця ви повинні віддати Богові?

2. Що саме ви не повинні наслідувати?

3. Зазначте в чому для цього знадобитися стриманість?

4. В чому ви повинні прославляти або шанувати Бога?

5. На що перетворилося ваше тіло?

6. Тікати від чого, для християнина означає помірність?

7. Чого ви повинні дотримуватися?

8. Про яку сторону стриманості говориться в цьому вірші?


Урок 14

Чому терпіння так важливе?

Терпіння - це одна з якостей Бога. Він довготерплячий, добрий, м'який і терплячий стосовно нас. Якщо ви хочете бути схожим на Нього, то ви повинні навчитися терпінню.

Терпляча людина випромінює мир Божий. Терпіння буде необхідно для рішення багатьох проблем і взаємовідносин з вашого старого життя. Воно також буде потрібно тоді, коли ви будете розповідати про свою віру іншим. Не намагайтеся змусити людей відразу прийняти Христа. Бог був терплячий стосовно вас, ведучи вас до Себе. Ви повинні бути так само терплячі стосовно інших.

Не будьте також нетерплячими стосовно самого себе. Передавайте всі свої проблеми Богові, і Він подбає про них в потрібний час та потрібне місце. Довіртеся Йому! Будьте терплячі!

Якщо ви будете нетерплячі, то будете забігати наперед Божого плану для вашого життя і створювати собі багато непотрібних страждань. Терпіння - це прекрасна властивість, котру Бог дає вам у вашому християнському житті. Приймайте його!

Пс. 36:7

Пс. 39:1

1 Пет. 2:20

Рим. 5:3-5

Рим. 15:4

1. У Пс. 36:7 подані три веління. У чому вони полягають?

2. Як Давид покладався на Господа, і який був результат?

3. Коли ви не одержуєте похвали за прояв терпіння?

4. Коли Богові догоджає ваше терпіння?

5. Коли зростає ваше терпіння або стійкість?

6. Які ще якості можуть з'явитися у вашому житті, коли ви виховаєте в собі терпіння?

7. Про яке джерело терпіння (терплячості або стійкості) та втішання тут говоритися?


Урок 15

Які нові життєві норми необхідно встановити?

Павло сказав: "Тому то, коли хто в Христі, той створіння нове, стародавнє минуло, ото сталось нове" (2 Кор. 5:17). Подібно до глибокої внутрішньої зміни, котра відбулася, коли ви були народжені вдруге, відбувається також багато зовнішніх змін. До цього часу ви будете розлучатися із старими, поганими звичками. Ваша потяг до них буде слабшати. Ви вчитесь виробляти і дотримуватися нових життєвих норм.

Коли ви залишаєте позаду своє старе життя, Бог не залишає вас у вакуумі. Він дає нові інтереси, нові радості, нові поняття, нових друзів і нові заняття. Є декілька стандартів християнського життя на кожен день, котрі повинні стати частиною вашого життя. Ви вже почали виробляти нові та важливі навички: щоденне вивчення Біблії та молитва за курсом "На початку - найважливіше".

Ось, ще декілька вправ, котрі вам потрібно розглянути, та про котрі необхідно молитися, якщо ви ще не почали їх виконувати.

Матв. 26:26

Лук. 24:30

Ів. 6:11

1 Фес. 5:18

Ефес. 6:4

Пов. Зак. 6:6-7

Дії. 20:7

Євр. 10:25

Тит. 3:1

Тит. 3:9

Тит. 4:14

МОЛІТЬСЯ ВДЯЧНОЮ МОЛИТВОЮ ЗА ЇЖУ

1. Який порядок Ісус встановив на цей випадок?

2. За що ви повинні дякувати?

ЗДІЙСНЮЙТЕ СІМЕЙНІ МОЛИТОВНІ РОЗГЛЯДИ БІБЛІЇ

1. Кого ви зобов'язані навчати Слову?

2. Що, в даних віршах говоритися, про те, як потрібно вчити своїх дітей?

РЕГУЛЯРНО ВІДВІДУЙТЕ ЦЕРКВУ

1. Коли зібралися учні, щоб послухати проповідь Павла?

2. Чого ви не повинні залишати, бачачи наближення приходу Господа?

РОБІТЬ ДОБРО ІНШИМ

1. Що саме ви завжди повинні бути готові вчиняти?

2. До участі в чому ви повинні відноситися обережно?

3. У чому ви повинні тренуватися, щоб не бути марними?


Урок 16

Як можна мати правильні думки?

Одна з характерних якостей благочестя - це гарне і чисте духовне життя. У Уроці 7 ми розглядали питання "Як ви мислите"? Його центральна тема - ваш світогляд: система цінностей, життєві позиції і поняття, що визначають ваш погляд на життя. У даному уроці більше уваги приділяється повсякденному аспекту життя благочестивого розуму.

Перед тим, як говорити або діяти, ви думаєте. Якщо ви можете контролювати своє уявне життя, то зможете контролювати свою мову та вчинки. Ісус сказав: "Як у слові Моїм позостанетеся, тоді справді Моїми учнями будете, Іван 8:32 і пізнаєте правду, а правда вас вільними зробить" (Ів. 8:31-32). У Христі ви вільні від гріха, вільні від вашого минулого і тепер вільні думати про гарне, чисте та позитивне. За допомогою Христа ви можете контролювати спосіб вашого мислення. Коли у вас з'являється погана думка, просто скажіть: "Я відхиляю цю думку ім'ям Ісуса", і ви будете вільні від неї.

Христос дає нам силу думати про гарне. Однак ми також маємо обов'язок. Ваш розум харчується тим, що споглядають очі та тим, що чують вуха. Якщо ви харчуєте свій розум плотськими, нездоровими або негативними книгами, журналами, телепрограмами та іншим, то вам буде важко думати про гарне. Будьте обережними стосовно того, чим ви харчуєте свій розум.

При народженні вдруге ви прийняли Христа у своє серце. Тепер Він у вас, дає вам бажання бачити і чути гарне. Якщо ви взаємодієте з Христом, і обережні живлячи свій розум гарним, норми вашого мислення змінюються. Якщо ви зрощуєте гарне духовне життя, то у вас все більше та більше постійно буде виявлятися благочестива промова та вчинки.

Фил. 2:5

Кол. 3:1-5

Фил. 4:8

Пс. 118:15-16

1 Тим. 1:3-4

1 Тим. 2:23

Пс. 100:3

1. У чому повинна полягати ваша життєва позиція?

2. а. На чому саме, ви повинні зосередити усі свої думки?

б. Що саме у п'ятому вірші вам говоритися про ваше духовне життя?

3. Складіть список того, про що вам потрібно думати, відповідно до Фил. 4:8.

4. Про що повинен міркувати християнин?

5. Яких релігійних думок повинен уникати християнин?

6. Куди ви не повинні дивитися?


Урок 17

Як повинен говорити християнин?

Ісус у Матв. 12:34-35 сказав: "Роде зміїний! Як ви можете мовити добре, бувши злі? Бо чим серце наповнене, те говорять уста. Добра людина з доброго скарбу добре виносить, а лукава людина зо скарбу лихого виносить лихе". Суть така: ваше слова виявляють стан вашого серця.

Здебільшого, ви оцінюєте людей по їхній мові. Ви прислухаєтеся до їхніх слів, а потім визначаєте їх позицію. Те саме можна сказати про Бога. Він оцінює нас по наших словах, звідси попередження Христа, що стосується нашої мови: "Кажу ж вам, що за кожне слово пусте, яке скажуть люди, дадуть вони відповідь судного дня" (Матв. 12:36).

Тепер ваші бесіди будуть виявляти сердечні зміни, котрі ви переживаєте. Ви будете говорити про гарне, благочестиве, радісне та вічне.

Сказавши зайве, ви в душі будете відчувати, що согрішили. Просіть у Бога прощення, коли так станеться. Не витрачайте час на самоосуження. Якщо ви в бесіді скривдили кого-небудь, відразу ж попрохайте у цієї людини пробачення. Ваші слова важливі. Вибирайте їх мудро, та бережіть їх у чистоті.

Як. 3:2

Як. 3:5-6

Як. 3:9-12

Матв. 5:33-37

Кол. 3:8

Ефес. 4:29

Ефес. 5:18-20

Прип. 12:22

1. а. Як Яков описує досконалу людину?

б. Чому мова так небезпечна?

в. Про яке лицемірство говорить Яков у віршах 9-12?

2. а. Що в даному уривку вчив Ісус про вашу мову?

б. Що у вірші 37, вам говоритися про надійність слова християнина?

3. Що Апостол Павло говорить про вашу мову в Посланні до Колосян?

4. Що Апостол Павло говорить єфесянам про їхню мову?

а.

б.

5. Що говоритися в Приповістях. 12:22 про вашу мову?


Урок 18

Як ви можете випромінювати характер Божий?

Опис відмітних якостей благочестивої людини можна знайти в Гал. 5:22-23. Їх називають дарами Святого Духа. Ці прекрасні властивості - плід або результат роботи Духа Святого у вашому житті. По суті, бути благочестивим - це випромінювати своїм життям плід Духа Святого. Так ви випромінюєте красу Божого характеру для світу.

Яблуню легко впізнати, коли на ній є яблука. У Матв. 7:17 Ісус сказав: "Так ото родить добрі плоди кожне дерево добре, а дерево зле плоди родить лихі". Характер Божий буде видимий у вашому житті тільки через плід Святого Духа.

Будуть моменти коли замість плоду Святого Духа ви будете виявляти справи плоті, тобто вашу гріховну природу. Коли це буде траплятися, приходьте в присутність Боже та в покаянні і сповідайте ваш гріх перед Ним. Він завжди готовий і бажає простити й очистити вас.

Гал. 5:17-24

1 Тим. 6:11

2 Кор. 3:18

"Ми ж відкритим обличчям, як у дзеркало, дивимося всі на славу Господню, і зміняємося в той же образ від слави на славу, як від Духа Господнього"

1 Ів. 1:8-10

1. Які дві сили суперничають за контроль над вашим життям? (ст. 17)

2. Перерахуєте справи плоті (гріховної природи), котрі засуджує Апостол Павло.

3. Перерахуєте дев'ять плодів Духа Святого котрі він схвалює.

4. Що розіпнули християни? (ст. 24)

5. У чому повинна процвітати благочестива людина?

6. Як ми переймаємо Господній характер або подобу?

7. а. Чому сповідання обов'язкове для християнина? (ст. 8, 10)

б. Що робить Бог, коли ми сповідаємо наші гріхи?


Урок 19

Як зберігати єдність у сім'ї?

Тепер ви переходите до сьомої грані 2 Пет. 1:5-7 – братерство або любити людей. Розмежування у сім'ї - це одна з проблем, з якою стикаються багато тих, котрі приходять до Христа. Ви не можете змусити членів своєї сім'ї прийняти Христа, але вам також не потрібно випробувати ворожнечу стосовно них через свою тільки-но знайдену віру.

Важливо любити членів своєї сім'ї. Також важливо знати, що Бог бажає бачити у вашому житті в першу чергу. Багато хто з новонавернених християн припускаються помилки, припиняючи сімейні стосунки через нових друзів у церкві та інтересів у служінні.

Тут наведені правильні пріоритети для вашого життя як християнина:

1. Ваші взаємовідносини з Богом - на першому місці. Це найголовніше. Ніхто не може брати участь у цих взаємовідносинах разом з вами. Тільки ви і Бог.

2. Взаємовідносини з членами вашої сім'ї - на другому місці. Бог бажає бачити кожного члена вашої сім'ї у Своєму Царстві. Він бажає використати вас, щоб знайти їх для Себе. Не відокремлюйтеся від них.

3. Ваше відношення до вашого служіння і спілкування з християнами у вашій помісній церкві - на третьому місці.

Розподіляйте свої пріоритети в такому порядку, і Бог зможе використати вас в найбільш повній мірі. А все інше саме стане на свої місця.

Дії. 16:29 -34

1 Тим. 5:4, 8

Ефес. 5:25

1 Пет. 3:7

1 Пет. 3:1-2

1. Яка обіцянка була дана темничному стражнику з міста Філіпи, якщо він повірить в Ісус Христа? (ст. 31)

2. Скільки людей почули Євангеліє в ту ніч у Філіпах? (ст. 32)

3. Скільки людей повірили в Бога? (ст. 34)

4. Скількох людей хрестили відразу? (ст. 33)

5. Як практично християнин повинен любити свою сім'ю?

6. Як віруючий чоловік повинен любити свою дружину?

7. Як він повинен відноситися до неї?

8. Як дружина повинна набувати для Господа свого невіруючого чоловіка?


Урок 20

Яку церкву вам потрібно відвідувати?

Братерство найкраще можна вдосконалювати - об'єднавшись та поклоняючись з іншими віруючими в помісній церкві. Але яку ж церкву вам відвідувати?

Якщо ви, подібно багатьом новонаверненим, прийняли Христа не через свою церкву, то ви по праву можете поставити це питання. Або, можливо, ви взагалі не знайомі з церковним життям. У будь якому випадку ви можете відвідувати церкву тієї людини, котра стала засобом приведення вас до Христа. Якщо поблизу вашого будинку є церква, і ви знаєте, що в ній ви будете одержувати духовну їжу і допомогу в духовному зростанні, то можливо ви можете відвідувати таку церкву.

Якщо ви вже є активним членом помісної общини віруючих, поставте перед собою два запитання. По-перше, чи будете ви одержувати духовну їжу для свого духовного життя, якщо продовжите відвідувати цю церкву? По-друге, чи потрібно вам залишатися в цій церкві, щоб бути свідченням для членів вашої сім'ї та друзів, навіть якщо ви в ній не одержуєте духовну їжу? У такому випадку, вам потрібно буде доповнювати свій духовний раціон десь в іншому місці. Ніхто не може прийняти це рішення за вас. Це потрібно зробити вам. Поверніться до Уроку 11 і почніть молитися.

Яку б церкву ви не обрали, вам у визначений момент потрібно буде відкрито заявити про свою віру. Деякі церкви дають можливість зробити це на своїх запрошувальних євангелізаційних служіннях або під час розповіді особистого свідчення. Ви повинні скористатися однієї з таких можливостей, щоб відкрито заявити про свою віру.

Відвідуйте церкву щонайменше один раз на тиждень. Збирайтеся разом з іншими віруючими для того, щоб молитися, вивчати Слово Боже, поклонятися і свідчити. Збиратися малими групами це добре, але цього не досить. Вам потрібно бути частиною помісної церкви. Просіть Бога керувати вами у вашому виборі. Обравши церкву, цілком включайтеся в її життя.

Вивчіть наступні посилання на місця Біблії, у яких описується гідна наслідування церква у Фессалоніках, і перерахуєте всі ті гарні (позиції, переконання і т.д.), що вам потрібно шукати церкві, котру ви обираєте.

1 Фес. 1:6-7

1 Фес. 1:8

1 Фес. 2:13

1 Фес. 4:9-10

1 Фес. 3:10

1 Фес. 5:12-22

1.

2.

3.

4.

5. Чи була ця церква досконалою? Чому так, або чому ні?

6. Що говорять вам заключне слово Апостола Павла про якості гарної церкви?


Урок 21

Хто повинен приймати участь у Вечері Господній?

Вечеря Господня або хлібопереломлення - це частина нашого спільного поклоніння та братерського спілкування. Христос дав нам його як нагадування про Його страждання та смерть за наші гріхи.

На жаль, багато людей приймають участь у хлібопереломленні, не достатньо обмірковуючи його значимість. У вашому випадку цього не повинно бути. Тепер, коли ви увіровали, Вечеря Господня матиме для вас нове значення. Вона стане для вас чудесним часом спілкування з Христом.

Коли ви прийняли Христа як свого особистого Спасителя, Його кров очистила вас від усякого гріха. Тепер ви чисті та святі перед Божими очами. Все це стало можливим завдяки Голгофському хресту. Саме наші гріхи привели до нього Христа. Вечеря Господня - це час для спогаду жертви Христа, та подяки за Його безмежну любов. Коли ви перебуваєте в Його присутності з вірою в серці, Він може забезпечити будь-яку вашу потребу.

Деякі церкви проводять щотижневі богослужіння з хлібопереломленням, інші - раз на місяць. Що б не сталося, ви повинні якнайчастіше брати участь у переломленні хліба з подякою в серці та хвалою на вустах.

Матв. 26:26-28

1 Кор. 10:16-17

"Чаша благословення, яку благословляємо, чи не спільнота то крови Христової? Хліб, який ломимо, чи не спільнота він тіла Христового? Тому що один хліб, тіло одне нас багато, бо ми всі спільники хліба одного".

1 Кор. 11:27-32

1. Що уособлюють собою хліб та чаша?

2. Чому Христос пролив Свою кров? (ст. 28)

3. Яку спільність ми маємо, коли разом приймаємо участь у хлібопереломленні?

4. Чому перші християни куштували разом від одного хліба?

5. Що трапляється, коли хтось недостойно приймає Вечерю Господню? (ст. 27, 29-30)

6. Чому Господь карає тих, хто оступається на цьому шляху? (ст. 32)

7. Як ви можете уникнути цього покарання? (ст. 28, 31)


Урок 22

Скільки грошей необхідно віддавати Богові?

Безкорисливість - це одна з основних якостей Ісуса Христа. Він сказав: "Бо Я з неба зійшов не на те, щоб волю чинити Свою, але волю Того, Хто послав Мене" (Ів. 6:38). Ви також повинні бути безкорисливими, вступаючи в нову для вас сферу, життя для Бога.

Десятина - це перші плоди від вашого прибутку. Їх потрібно віддати Богу перед оплатою будь-якого іншого боргу. Віддавання десятини - це один з основних Божих принципів. Десятина - це десята частина усіх ваших прибутків, і вона належить Богові. Також добре жертвувати понад та більше десятини.

Всі принесені вами давання повинні бути спонукатися безкорисливою любов'ю до Бога і до світу, що має величезні фізичні і духовні потреби. Якщо ви навчитеся давати, і притому давати щедро, то пізнаєте секрет величезного благословення. У Біблії сказано: "Хто скупо сіє, той скупо й жатиме, а хто сіє щедро, той щедро й жатиме" (2 Кор. 9:6).

Даючи для Бога, ви даєте Йому можливість рясно благословити вас, не тільки у фінансовому відношенні, але також і у всіх сферах вашого життя.

Лев. 27:30

Мал. 3:8-10

2 Кор. 9:7

2 Кор. 9:8-11

1 Кор. 9:14

Гал. 6:6

1. Кому належить десятина або десята частина?

2. У чому Бог обкрадаємий? (ст. 8)

3. Куди потрібно нести десятину?

4. Яка обіцянка дана тим, хто дає десятину?

5. Яким повинно бути ваше відношення, коли ви робите дання?

6. Назвіть дві причини, чому Бог благословляє вас Своїм достатком?

7. Як потрібно підтримувати проповідників і учителів у Христі?


Урок 23

Як навчитися любити?

Любов - це одне з найпоширеніших слів, котрі у світі найчастіше неправильно розуміють. Більшість з нас уявляють любов, як те, що приймається, а не віддається. Любов - це віддавати. "Так бо Бог полюбив світ, що дав Сина Свого Однородженого, щоб кожен, хто вірує в Нього, не згинув, але мав життя вічне" ( Ів. 3:16). Любов - це віддавати найкраще, що найбільшій кількості людей. Коли Бог віддавав, Він віддав найкраще, що в Нього було - Свого власного Сина, Ісуса Христа. Також Він віддав Його, що найбільшому числу людей - цілому світу! Це любов у своєму найвищому прояві!

Навчитися любити означає навчитися давати. Почніть, віддаючи себе Богу. Він заслуговує від вас найвищої вірності і любові. Більш того, Він бажає їх! Якщо ви віддасте себе Богу, то щодня будете повніше відчувати Його любов.

Другий крок - це навчитися любити інших. Якщо ви відчуваєте Божу любов, то зможете любити інших все сильніше і сильніше словом і справою. Почніть ділитися Божою любов'ю з іншими. Вона повертає величезні дивіденди.

Віддавайте найкраще, що маєте. Віддавайте всього себе, у першу чергу Богові, а потім іншим людям.

Ів. 15:13

Рим. 5:6-8

Матв. 22:37-38

Повт. 10:12

Ів. 14:23

Ефес. 5:1-2

1 Ів. 4:7

1 Ів. 4:20-21

1. Як Христос виявив вам Свою любов?

2. У чому суть першої та найбільшої заповіді?

3. Назвіть чотири вимоги, виконання яких Бог очікує від Свого народу (включаючи вас).

4. Яке зобов'язання Бог дає тим, хто любить Його?

5. Як вам необхідно жити для Бога?

6. Відповідно до цього вірша, яким вам потрібно бути, щоб по справжньому любити.

7. Який вплив повинна чинити ваша любов до Бога на ваші взаємовідносини з іншими людьми?

Завдання: Слово "любов" у тій або іншій формі зустрічається 43 рази в Першому Посланні Апостола Івана. Прочитайте це послання і підкресліть у ньому всі нагадування про любов. Потім на окремому аркуші паперу запишіть що ви дізналися про любов з Першого Послання Апостола Івана.


Урок 24

Як ви можете висловити свою любов до Бога?

Є багато способів вираження вашої любові, включаючи слухняність, служіння, братерське спілкування і жертовність. Є також і важливі способи словесного вираження Богові вашої любов . Це хвала і поклоніння.

У загальному розумінні поклоніння означає вираження вдячності Богові. Воно також позначає глибоку любов і захоплення Богом. Хвала - це усне вираження цієї любові або захоплення. Прославляти Бога означає усно звеличувати Його славу і велич.

Вам потрібно виражати на словах свою любов до Бога. У Святому Писанні нам наказано прославляти Бога (наприклад, див. Пс. 150). Бог хоче чути вашу хвалу і поклоніння. Вам потрібно прославляти Його.

Таким чином, свою любов можна виражати, коли ви наодинці, але більш приємно підносити хвалу і поклонятися, коли ви знаходитеся разом з іншими членами сім'ї дітей Божих. Відвідуючи церковні богослужіння, шукайте можливостей прославити і вклонитися Богові.

Матв. 4:9-10

Ів. 4:23-24

Євр. 13:15

1 Пет. 2:9-10

Пс. 102:13

1. Що Христос сказав сатані про поклоніння?

2. Яких шанувальників шукає Собі Батько?

3. Чи досить просто прославляти Бога у своєму серці? Чому так, або чому ні?

4. Коли вам належить прославляти Бога?

5. Назвіть загальні причини, чому вам належить прославляти Господа.

6. Скільки причин для прославляння Господа ви можете знайти в Пс. 102?


Урок 25

Що значить любити інших?

Ісус сказав, що найбільша заповідь - це любити Бога усім своїм серцем, і ближнього як самого себе (Матв. 22:36-40). У Новому Заповіті нам говоритися, що для християнина дуже важливо любити інших. Ісус сказав: "По тому пізнають усі, що ви учні Мої, як будете мати любов між собою" (Ів. 13:35). Якщо ми не зростаємо в любові один до одного, то люди мають право сказати, що ми навіть не християни.

У Біблії говоритися, що ми повинні у практичному відношенні любити один одного. Якось релігійний вчитель запитав Ісуса, що значить любити ближнього свого. Ісус відповів розказавши притчу про доброго самаритянина. Ця притча учить нас про те, що любити свого ближнього означає, що ми повинні забезпечувати потреби людей, котрі зустрічаються нам у житті. Ми повинні протягати їм руку допомоги будь-яким доступним для нас способом, навіть якщо це нам щось коштує.

Ще одна важлива частина поняття "любити інших" означає, що ми повинні бути готові прощати тих, хто нас ображає. Апостол Павло писав колосянам: "Отож, зодягніться, як Божі вибранці, святі та улюблені, у щире милосердя, добротливість, покору, лагідність, довготерпіння. Терпіть один одного, і прощайте собі, коли б мав хто на кого оскарження. Як і Христос вам простив, робіть так і ви" (Кол. 3:12-13). Ми повинні бути готові прощати, тому що Бог простив нас щедро та повністю. Фактично, прощати інших настільки важливо, що Ісус сказав, що якщо відмовимося прощати інших людей, Батько відмовиться простити нас (Матв. 6:14-15). Бог прощає нас і приймає такими як ми є, тому що Він любить нас. Якщо ми повинні любити інших, то потрібно це робити також як Бог.

Кол. 3:12

1 Ів. 2:9-11

1 Ів. 3:14, 4:7

1 Ів. 3:14-15, 4:8

1 Ів. 3:16-18

1 Ів. 4:11

1 Ів. 4:12

1. Якими якостями ми повинні володіти (або одягтися), відповідно до Кол. 3:12?

2. Що ми повинні зробити, для того щоб жити у світлі і не оступитися або не підвести Господа?

3а. Що означає для нас любити братів по вірі? Що цим сказано про нас?

б. Що означає для нас не любити братів по вірі?

4. Що ми зробимо, якщо дійсно любимо наших братів по вірі?

5а. Чому нам потрібно любити один одного?

б. Що відбувається, коли ми любимо один одного?


Урок 26

Навіщо розповідати про свою віру?

Ви повинні почати розповідати про свою віру іншим. Це прояв любові. Кожний, хто не вірить у Євангелію і не приймає Христа як Спасителя, приречений потрапити в пекло. Якщо ви любите людей, то будете докладати всі сили, щоб привести їх до Ісуса Христа.

Любов - це найвищий прояв вашого життя як християнина. Ви виконуєте досконалу волю Божу тоді, коли дійсно вчитесь любити. Ви не можете виявити більшої любові членам вашої сім'ї та друзям, ніж поділитися з ними Божим даром вічного життя. Це і є любов!

Віра і любов нерозлучні. Ви одержуєте любов Божу по вірі. Довіряючись Йому, ви одержуєте свободу віддати себе ближнім за допомогою любові. Якщо ви довіряєтеся Богу і зростаєте в любові, то результатом буде палке бажання поділитися Його любов'ю з іншими.

Любов виростає з віри. Прочитайте ці місця Святому Писанні та зверніть увагу наскільки близько взаємозалежні віра та любов. Гал. 5:6; Ефес. 1:5; Кол. 1:4; 1 Фес. 1:3; 5:8; 2 Фес. 1:3; 1 Тим. 1:5; Фил. 1:5.

Нехай любов зростає у вашому серці по вірі.

Матв. 10:32

2 Кор. 5:18-20

Матв. 22:37-39

Рим. 10:1

1 Фес. 3:12

1 Ів. 4:11

1 Ів. 4:18

1. Чому важливо сповідати і визнавати Христа перед іншими людьми?

2. Яке служіння і яке слово було вам передано?

3. Що Апостол Павло говорить про вас у вірші 20?

4. У чому полягає друга найбільша заповідь?

5. Чому Апостол Павло бажав більше усього, для своїх братів ізраїльтян, яких він любив.

6. Чим Апостол Павло бажає, щоб ви сповнювалися і стосовно кого?

7. Що вам належить робити через любов Божу?

8. Як ви можете перемогти страх?


Урок 27

Як стати свідком Божим?

Якщо ви любите людей, то захочете, щоб вони прийшли до Ісуса Христа. Якщо ви любите Христа, то захочете стати Його свідком. Найкраще люди сприймають не те, що ви говорите, а те, яка ви людина. Ваше християнське зростання створює у вас новим, даний Богом характер, що можуть бачити інші. Бог вибирає кращі ваші якості і підсилює їх. Він відбирає важкі риси вашого характеру та допомагає вам позбутися їх. Він також наділяє вас цілком новими якостями, про існування котрих ви навіть не здогадувались.

Зміна ваших життєвих позицій вже є свідченням. На додаток до цього, нижче наведені чотири кроки до становлення ефективним свідком Божим:

1. Дозвольте Христу бути видимим у кожному вашому слові та дії.

2. Прийміть водне хрещення. Це буде свідченням про вашу віру у Христа для інших.

3. Навчіться покладатися на силу Святого Духа, щоб ви могли розповідати про свою віру більш дієво (Див. Дії. 1:8 ).

4. Дізнайтесь, що таке Євангелія і як розповідати про неї іншим людям. Якщо ви будете розповідати про слово Євангелії, ваше свідчення принесе плід, і інші люди ввійдуть у Царство Боже.

Рим. 10:13-15

Матв. 5:16

Дії. 2:38

Дії. 20:24

Лук. 24:48-49

Дії. 1:8

1. Чому обов'язково потрібно розповідати про Христа іншим людям?

2. Назвіть один із способів, як ваше світло може випромінювати для Христа.

3. Після покаяння у своїх гріхах, що, як говорить Апостол Петро, потрібно зробити, як свідчення про вашу віру?

4. а. Яким був зміст проповіді Апостола Павла?

б. Поясніть своїми словами.

5. Що Ісус говорив учням про те, що означає бути Його свідком?


Урок 28

Стійте на своїх двох!

Тепер ви підійшли до завершення матеріалу "На початку - найважливіше". Якщо ви опираєтеся на допомогу іншого християнина, то це добре. Християни потребують допомоги один одного. Але приходить час, коли ви повинні будете стати на власні ноги. Тепер ви та Христос у вас, будете звертатися до світу, щоб розповідати про дарунок вічного життя.

Випробування будуть завжди, але також завжди будуть друзі християни, щоб допомогти вам пройти через ці випробування. та якщо поруч немає вашого друга, то "є друг, що ближче, ніж брат" - це Ісус Христос!

Не переставайте читати Біблію та молитися тільки тому, що ви пройшли цей курс. Це не кінець, це тільки початок. Шукайте інші можливості довідуватися, вивчати, молитися та поклонятися.

А тепер особиста примітка:

"Ваше зростання в християнському житті викликає в моєму серці радість. Якщо у вас є час, будь ласка, напишіть мені короткий лист, та розкажіть, у чому допоміг вам курс "На початку - найважливіше". З вдячністю та хвалою Богу".

Ваш, Кіт Паркс

Ефес. 6:10-24

1. Які останні настанови дає Апостол Павло церкві в Ефесі?

2. Чому вам потрібно зодягнутися у всеозброєння Боже? (ст. 11)

3. Хто ваш справжній ворог? (ст. 12)

4. Що ви можете, будучи вкритими всеозброєнням Божим? (ст. 13)

5. Що ще вам потрібно зробити крім вдягання у всеозброєння? (ст. 18)

6. Прочитайте вірш 24, а потім опишіть свої почуття до Христа.

Висновок:

2 Пет. 3:14-18 - "Тож, улюблені, чекаючи цього, попильнуйте, щоб ви знайшлися для Нього нескверні та чисті у мирі. А довготерпіння Господа нашого вважайте за спасіння, як і улюблений брат наш Павло написав був до вас за даною йому мудрістю, як і по всіх посланнях, що в них він говорить про це. У них є дещо тяжко зрозуміле, що неуки та незміцнені перекручують, як і інші Писання, на власну загибіль свою. Тож ви, улюблені, знаючи це наперед, стережіться, щоб не були ви зведені блудом безбожних і не відпали від свого вґрунтування, але щоб зростали в благодаті й пізнанні Господа нашого й Спасителя Ісуса Христа. Йому слава і тепер, і дня вічного! Амінь".


For those whose hearts are crying out for more

СИЛА

Для тих, чиї серця прагнуть більшого

Діла Ісуса
 Новий Храм
 Робота Духа Святого в нас
 Учні Ісуса і Дух Святий
 День П'ятидесятниці
 Народження від Духа Святого і наповнення Духом Святим
 Як можна сповнятися Духом Святим
 Опір
 Найкраще служіння

ДІЛА ІСУСА

Ісуса було неважко знайти. Щоб знайти Його, потрібно було відшукати юрбу людей, у оточенні яких він знаходився. Так було завжди. День у день натовпи людей йшли слідом за Ісусом, куди б Він не йшов.

І справа було не в тому, що цим людям не було більше чим зайнятися. У них були турботи. У них були домівки. У них було багато інших справ, якими вони могли б зайнятися. Але було дещо, що примушувало їх іти слідом за Ісусом, інколи навіть протягом декількох днів. Насправді прагнення іти за Ісусом було настільки сильним, що люди йшли, навіть не взявши з собою їжі, інколи на протязі декількох днів, аби тільки бути поруч з Ним.

Питання полягає у наступному – чому вони це робили? Що робило Ісуса настільки притягуючим, що люди готові були кинути всі свої справи, аби тільки бути з Ним? З читання Євангелії ми маємо очевидну відповідь. Ісус був іншим. Його сила набагато перевищувала силу звичайної людини. Він робив те, чого ніхто інший не міг робити.

Він відкривав очі тим, хто не міг бачити, і вуха тим, хто не міг чути. Кінцівки тіла зміцнялись лише від одного Його дотика. Епілепсія проходила після одного повеління. Він навіть воскрешав мертвих. Коли Ісус був поряд, могло дійсно трапитися, що завгодно.

Він користувався повною владою над духовним і фізичним світом. Демони розбігались від Його повеління. Хліб примножувався. Вітер і дощ вщухали. Навіть слова Ісуса були іншими. Натовпи людей були вражені Його вченням. Він навчав з владою, якої не мали їхні вчителі. Він розкрив Священне Писання, відкриваючи істини, котрих вони раніше не бачили.

Чому Ісус звершував Своє служіння таким чином? Він абсолютно точно не намагався привернути на Себе увагу. Насправді Ісус конкретно говорив людям, яким Він служив, не розказувати про те, що трапилось, іншим. Ні, причина, з якої Ісус служив таким чином, полягала в тому, що Він турбувався про людей, і Він хотів, щоб їхній стан змінився. А зміна їхнього стану потребувала сили, яка була значнішою від тієї сили, що їх зв’язала.

Син Божий з’явився, щоб знищити справи сатани

1 Івана 3:8

Визволяючи людей від умов, які їх зв’язували, Ісус проявляв Божу любов і ефективно знищував справи диявола. Сила, якою користувався Ісус в Своєму житті, виявилася значнішою, ніж сила диявола. І це та сила, через яку були визволені люди.

“На Мені Дух Господній, бо Мене Він помазав, щоб Добру Новину звіщати вбогим. Послав Він Мене проповідувати полоненим визволення, а незрячим прозріння, відпустити на волю помучених, щоб проповідувати рік Господнього змилування” (Лук. 4:18-19)

Всюди, де Ісус подорожував, за Ним йшло багато учнів, дванадцять з яких заходились з Ним постійно. Перед тим, як залишити цю землю, Він особисто звелів цим послідовникам провіщати Добру звістку про Його смерть і воскресіння по всьому світу. Ці послідовники повинні були продовжити Його служіння.

“Тож ідіть, і навчіть всі народи, христячи їх в Ім'я Отця, і Сина, і Святого Духа, навчаючи їх зберігати все те, що Я вам заповів. І ото, Я перебуватиму з вами повсякденно аж до кінця віку! Амінь” (Матв. 28:19-20)

Але чого чекав Ісус від цих послідовників? Чи чекав Він того, що своїм життям вони принесуть результати, подібні до Його результатів? З Його слів, записаних в Євангелії від Івана, ми бачимо, що так воно і було.

“Поправді, поправді кажу вам: Хто вірує в Мене, той учинить діла, які чиню Я, і ще більші від них він учинить, бо Я йду до Отця. І коли що просити ви будете в Імення Моє, те вчиню, щоб у Сині прославивсь Отець. Коли будете в Мене просити чого в Моє Ймення, то вчиню” (Ів. 14:12-14)

Ісус не розраховував, що Його послідовники будуть діяти з меншою силою, ніж діяв Він. Він не розраховував на те, що Його послідовники будуть робити менше, ніж Він. Він не розраховував, що служіння Його послідовників буде блідою подобою Його служіння. Навпаки, всі, хто має віру в Нього, не тільки будуть звершувати діла, які Він звершував, але вони також будуть звершувати “більші діла”. Але звідки приходить ця сила для звершення великих справ? Цілком очевидно, що не від освіти. Багато керівників ранньої християнської церкви не мали освіти.

“А бачивши сміливість Петра та Івана, і спостерігши, що то люди обидва невчені та прості, дивувалися, і пізнали їх, що вони з Ісусом були” (Дії 4:13)

Ми знаємо із слів Ісуса, що одні лише великі пізнання з Біблії не дають цієї сили. Насправді деякі з сильних реплік Ісуса були до тих, хто найбільше вивчав Священне Писання.

“Дослідіть но Писання, бо ви думаєте, що в них маєте вічне життя, вони ж свідчать про Мене! Та до Мене прийти ви не хочете, щоб мати життя” (Ів. 5:39-40)

І ми знаємо з Біблії, що ця сила не приходить від того, що ми знаємо, які потрібні слова треба сказати. В книзі Дії Апостолів ми читаємо про групу людей, котрі думали, що використовуючі ці ж слова, які використовував Павло, вони придбають ту ж силу.

“Дехто ж із мандрівних ворожбитів юдейських зачали закликати Ім'я Господа Ісуса над тими, хто мав злих духів, проказуючи: Заклинаємо вас Ісусом, Якого Павло проповідує! Це ж робили якісь сім синів юдейського первосвященика Скеви. Відповів же злий дух і сказав їм: Я знаю Ісуса, і знаю Павла, а ви хто такі? І скочив на них чоловік, що в ньому злий дух був, і, перемігши обох, подужав їх так, що втекли вони з дому нагі та поранені” (Дії 19:13-16)

Справа в тому, що незалежно від того, як наполегливо ми працюємо, наскільки ми освічені, як багато формулювань ми вивчаємо, самостійно ми не можемо досягнути того рівня, на якому ми отримуємо силу звершувати справи, які звершував Ісус. Для того щоб звершувати справи Ісуса, нам потрібна сила, яка більша за нас самих. Питання в тому, звідки приходить ця сила? На щастя, Ісус дав Своїм послідовникам відповідь.

“Та ви приймете силу, як Дух Святий злине на вас, і Моїми ви свідками будете в Єрусалимі, і в усій Юдеї та в Самарії, та аж до останнього краю землі” (Дії 1:8)

Святий Дух є ключем до служіння з силою.

НОВИЙ ХРАМ

Так як Святий Дух є ключем до служіння з силою, то абсолютно життєво необхідним є те, щоб ми знали, яким чином Він керує життям християнина. Важливо розуміти, що Святий Дух не може поселитися в людині до того часу, поки вона не прийме Ісуса Христа як свого Спасителя і Господа.

“Бо коли ти устами своїми визнаватимеш Ісуса за Господа, і будеш вірувати в своїм серці, що Бог воскресив Його з мертвих, то спасешся, бо серцем віруємо для праведности, а устами ісповідуємо для спасіння” (Рим. 10:9-10)

В той момент, коли ви визнаєте своїми вустами, що Ісус є Господь, і повірите у своєму серці, що Бог воскресив Його з мертвих, ви стаєте іншою людиною. Ви отримуєте повне прощення гріхів. І Бог забирає вашу колишню гріховність і заміняє зовсім новим духом – святістю та праведністю.

“Тому то, коли хто в Христі, той створіння нове, стародавнє минуло, ото сталось нове!” (2 Кор. 5:17)

Але Бог робить більше, ніж це. Він також поселяє в вас Святого Духа.

“І покроплю вас чистою водою, і станете чисті; зо всіх ваших нечистот і зо всіх ваших бовванів очищу вас. І дам вам нове серце, і нового духа дам у ваше нутро, і викину камінне серце з вашого тіла, і дам вам серце із плоті. І духа Свого дам Я до вашого нутра, і зроблю Я те, що уставами Моїми будете ходити, а постанови Мої будете стерегти та виконувати” (Єзек. 36:25-27)

Сам Бог у Особі Духа Святого у буквальному значенні оселяється у віруючій людині! У Старому Заповіті ми читаємо про те, як слава Божа заповнила перший храм в Єрусалимі.

“І сталося, як священики виходили з святині, то хмара наповнила Господній храм. І не могли священики стояти й служити через ту хмару, бо слава Господня наповнила Господній храм!” (1 Цар. 8:10-11)

Сам Бог вибрав оселитися в цьому храмі, тому що він був збудований у відповідності до Його точних стандартів. Святе Святих у храмі було місцем, яке Йому підходило. Але тепер після смерті, поховання та воскресіння Ісуса, земний храм, зроблений з каменя, більше не потрібний, тому що зараз християни є храмом Господа. Ми були збудовані за Його точним стандартом. Нашим новим духом є праведність і святість перед Ним.

“І вас, що були колись відчужені й вороги думкою в злих учинках, тепер же примирив смертю в людськім тілі Його, щоб учинити вас святими, і непорочними, і неповинними перед Собою” (Кол. 1:21-22)

Ми є місцем перебування, яке подобається Богу. І таким же чином, як слава Господня наповнила перший храм, Його слава – у вигляді Духа Святого – наповнює наше життя.

“Хіба ви не знаєте, що ваше тіло то храм Духа Святого, що живе Він у вас, якого від Бога ви маєте, і ви не свої?” (1 Кор. 6:19)

“І вблагаю Отця Я, і Втішителя іншого дасть вам, щоб із вами повік перебував, Духа правди, що Його світ прийняти не може, бо не бачить Його та не знає Його. Його знаєте ви, бо при вас перебуває, і в вас буде Він” (Ів. 14:16-17)

РОБОТА ДУХА СВЯТОГО В НАС

Очевидно, що якщо Бог живе в нас, то наше життя буде змінене. Ви будете мати нову силу, що діє в вас. Ви зможете зробити те, чого ви раніше ніколи не робили. Ви взнаєте те, про що раніше не знали.

Спочатку учням Ісуса було дуже важко зрозуміти це. Вони не хотіли, щоб Ісус пішов від них, тому що коли Він був там, Він говорив їм, що робити. Він направляв їх туди, куди їм потрібно було іти, Він вчив їх тому, що їм потрібно було знати. Але Ісус, бувши в Своєму земному тілі, не міг знаходитися з кожним з учнів 24 години на добу. Це одна з причин, з якої Він сказав Своїм учням, що Його відхід був для їхнього блага.

“Та Я правду кажу вам: Краще для вас, щоб пішов Я, бо як Я не піду, Утішитель не прийде до вас. А коли Я піду, то пошлю вам Його” (Ів. 16:7)

Святий Дух знаходиться з нами 24 години на добу. Він направляє нас, вчить нас і відкриває для нас Божу волю. Наступні вірші детально показують деякі особливі способи, котрими Дух Святий допомагає нам.

“Утішитель же, Дух Святий, що Його Отець пошле в Ім'я Моє, Той навчить вас усього, і пригадає вам усе, що Я вам говорив” (Ів. 14:26)

“А коли прийде Він, Той Дух правди, Він вас попровадить до цілої правди, бо не буде казати Сам від Себе, а що тільки почує, казатиме, і що має настати, звістить вам” (Ів. 16:13)

“Але, як написано: Чого око не бачило й вухо не чуло, і що на серце людині не впало, те Бог приготував був тим, хто любить Його! А нам Бог відкрив це Своїм Духом, усе бо досліджує Дух, навіть Божі глибини. Хто бо з людей знає речі людські, окрім людського духа, що в нім проживає? Так само не знає ніхто й речей Божих, окрім Духа Божого. А ми прийняли духа не світу, але Духа, що з Бога, щоб знати про речі, від Бога даровані нам, що й говоримо не вивченими словами людської мудрости, але вивченими від Духа Святого, порівнюючи духовне до духовного” (1 Кор. 2:9-13)

Роль Святого Духа в житті віруючого є життєво необхідною. Без Святого Духа ми просто не знали б, що хоче Бог, щоб ми робили. Але із Святим Духом ми в буквальному значенні маємо “розум Господній” (1 Кор. 2:16).

УЧНІ ІСУСА І ДУХ СВЯТИЙ

“Того ж дня дня першого в тижні, коли вечір настав, а двері, де учні зібрались були, були замкнені, бо боялись юдеїв, з'явився Ісус, і став посередині, та й промовляє до них: Мир вам! І, сказавши оце, показав Він їм руки та бока. А учні зраділи, побачивши Господа. Тоді знову сказав їм Ісус: Мир вам! Як Отець послав Мене, і Я вас посилаю! Сказавши оце, Він дихнув, і говорить до них: Прийміть Духа Святого!” (Ів. 20:19-22)

Учні не отримували Святого Духа раніше, тому що Ісус ще не заплатив ціну за їхні гріхи, і вони ще не мали святості і праведності перед Богом. Бог не може жити серед неправедності.

“Бог є світло, і немає в Нім жадної темряви!” (1 Ів. 1:5)

Однак смерть Ісуса, Його погребіння і воскресіння, а також прийняття учнями Господства Ісуса і віра в те, що Він воскрес з мертвих, змінили все. Умови Бога для нового народження, як викладено в Рим. 10:9, були виконані. Тому з першого ж разу, коли Ісус з’явився перед Своїми учнями після воскресіння, Він мав вдихнути в них Духа Святого, щоб Божа слава знову наповнила храм!

Це не перший раз, коли ми бачимо в Біблії, що Боже вдихання приносить нове життя. Коли був створений Адам, Бог дихнув у нього, і Адам став живою істотою.

“І створив Господь Бог людину з пороху земного. І дихання життя вдихнув у ніздрі її, і стала людина живою душею” (Бут. 2:7)

Таким же чином Ісус вдихнув нове життя у Своїх послідовників, і вони стали новим творінням – живими в Христі!

“Тому то, коли хто в Христі, той створіння нове, стародавнє минуло, ото сталось нове! ”(2 Кор. 5:17)

“А зібравшися з ними, Він звелів, щоб вони не відходили з Єрусалиму, а чекали обітниці Отчої, що про неї казав ви чули від Мене. Іван бо водою христив, ви ж охрищені будете Духом Святим через кілька тих днів!” (Дії 1:4-5)

Значення чуда перебування Духа Святого в віруючому не може бути перебільшене. Сам Бог вибирає оселитися в віруючому! Це перевершує все те, що ми можемо уявити, або про що можемо просити. Однак Ісус ясно сказав, що зі Святим Духом, що перебуває в них, вони мають дар з небес. Вони отримають силу.

“Та ви приймете силу, як Дух Святий злине на вас, і Моїми ви свідками будете в Єрусалимі, і в усій Юдеї та в Самарії, та аж до останнього краю землі” (Дії 1:8)

З цього вірша ясно видно, що ця сила мала визначену ціль. Вона була прямо зв’язана з тим, щоб бути свідком Христа. Служіння Святого Духа несе з собою отримання сили на служіння.

ДЕНЬ П’ЯТИДЕСЯТНИЦІ

“Коли ж почався день П'ятдесятниці, всі вони однодушно знаходилися вкупі. І нагло зчинився шум із неба, ніби буря раптова зірвалася, і переповнила ввесь той дім, де сиділи вони. І з'явилися їм язики поділені, немов би огненні, та й на кожному з них по одному осів. Усі ж вони сповнились Духом Святим, і почали говорити іншими мовами, як їм Дух промовляти давав” (Дії 2:1-4)

Святий Дух нарешті зійшов на учнів в День П’ятидесятниці. Як раз в той день учні почали своє служіння як свідки Ісуса Христа. І, за словами Ісуса Христа, їхнє служіння мало силу за собою. І насправді, близько трьох тисяч людей прийняли Добру звістку про Ісуса Христа того ж самого дня, коли на учнів Христових зійшов Дух Святий. Крім того, “багато чинили апостоли чуд та знамен” (Дії 2:43).

Не було сумнівів у тому, що апостоли діяли тоді більшою силою, ніж вони коли-небудь володіли. Обіцяння Ісуса, викладене в Ів. 14:12-14, здійснилось. Апостоли звершували діла Ісуса! В книзі Дії Апостолів приведено багато прикладів цієї сили, яка діяла в житті апостолів і перших християн. Бог сказав пророку Іоїлю, для кого передбачалась ця сила.

“І буде останніми днями, говорить Господь: Я виллю від Духа Свого на всяке тіло, і будуть пророкувати сини ваші та ваші доньки, юнаки ж ваші бачити будуть видіння, а старим вашим сни будуть снитися. І на рабів Моїх і на рабинь Моїх за тих днів Я також виллю від Духа Свого, і пророкувати вони будуть!” (Дії 2:17-18)

“Покайтеся, і нехай же охриститься кожен із вас у Ім'я Ісуса Христа на відпущення ваших гріхів, і дара Духа Святого ви приймете! Бо для вас ця обітниця, і для ваших дітей, і для всіх, що далеко знаходяться, кого б тільки покликав Господь, Бог наш” (Дії 2:38-39)

НАРОДЖЕННЯ ВІД ДУХА СВЯТОГО І НАПОВНЕННЯ ДУХОМ СВЯТИМ

Народження від Святого Духа – це, коли Дух Святий оселяється в вас, що відбувається з кожним віруючим в момент його покаяння. Наповнення Духом Святим – це, коли Дух Святий наповнює вас більшою силою для служіння.

УЧНІ

Учні були народжені Духом Святим – іншими словами, Святий Дух прийшов, щоб постійно перебувати в них. Пам’ятаєте, як Ісус наказав учням не виходити з Єрусалиму до того часу, поки на них не злине Дух Святий. Саме тоді вони отримали силу для служіння іншим. Книга Дій Апостолів є свідоцтвом сили, явленої в їхньому житті, яка була результатом зішестя на них Духа Святого.

САМАРИТЯНИ

Після смерті Степана проти церкви було велике гоніння, і багато віруючих було розкидано по різних містах. Пилип пішов у місто до Самарії. Знаходячись там, він проповідував Добру звістку про Ісуса Христа у силі Святого Духа.

“А люди вважали на те, що Пилип говорив, і згідно слухали й бачили чуда, які він чинив. Із багатьох бо, що мали їх, духи нечисті виходили з криком великим, і багато розслаблених та кривих уздоровилися. І радість велика в тім місті була!” (Дії 8:6-8)

Люди прийняли проповідь про Добру звістку і були спасені.

“Та коли йняли віри Пилипові, що благовістив про Боже Царство й Ім'я Ісуса Христа, чоловіки й жінки охристилися” (Дії 8:12)

Пам’ятаєте, що в той же момент, коли хтось признає своїми вустами, що “Ісус є Господь” і вірить у своєму серці, що Бог воскресив Його з мертвих, він отримує повне прощення гріхів, нову святість і праведність і перебуваючу в них присутність Духа Святого. Тому з цього самого моменту, як самаритяни проголосили Ісуса Господом, вони були народжені від Духа Святого.

“Як зачули ж апостоли, які в Єрусалимі були, що Боже Слово прийняла Самарія, то послали до них Петра та Івана. А вони, як прийшли, помолились за них, щоб Духа Святого вони прийняли, бо ще ні на одного з них Він не сходив, а були вони тільки охрищені в Ім'я Господа Ісуса” (Дії 8:14-17)

ЕФЕСЯНИ

В Дії 19 ми бачимо інший приклад у житті віруючого. Павло поїхав до Ефесу, де зустрів декількох послідовників Бога. Павло запитав їх, чи отримали вони Духа Святого, коли прийняли віру. Ці віруючі відповіли: “Ні”, тому що вони навіть не знали про існування Святого Духа, Бачите, вони йшли за Богом, користуючись кращими з своїх пізнань, але не знали про смерть, погребіння і воскресіння Ісуса. Як тільки Павло виголосив їм повну проповідь про Добру новину, – ефесяни повірили.

“Як почули ж оце, то христились вони в Ім'я Господа Ісуса. А коли Павло руки на них поклав, то зійшов на них Дух Святий, і різними мовами стали вони промовляти та пророкувати! А всіх їх було чоловіка з дванадцять” (Дії 19:5, 6, 7)

Підводячи підсумок, скажемо, що людина народжується від Духа Святого в той же момент, коли визнає Ісуса Христа Спасителем і Господом свого життя. Це той момент, коли Святий Дух приходить, щоб постійно перебувати в них.

“Ісус відповів: Поправді, поправді кажу Я тобі: Коли хто не родиться з води й Духа, той не може ввійти в Царство Боже. Що вродилося з тіла є тіло, що ж уродилося з Духа є дух” (Ів. 3:5-6)

“Він нас спас не з діл праведности, що ми їх учинили були, а з Своєї милости через купіль відродження й обновлення Духом Святим” (Тит. 3:5)

“Іван відповідав усім, кажучи: Я хрищу вас водою, але йде ось Потужніший за мене, що Йому розв'язати ремінця від Його взуття я негідний, Він христитиме вас Святим Духом й огнем!” (Лук. 3:16)

“А зібравшися з ними, Він звелів, щоб вони не відходили з Єрусалиму, а чекали обітниці Отчої, що про неї казав ви чули від Мене. Іван бо водою христив, ви ж охрищені будете Духом Святим через кілька тих днів!” (Дії 1:4-6)

ЯК МОЖНА СПОВНЯТИСЯ ДУХОМ СВЯТИМ?

Ми не можемо заробити від Бога будь-який дар. Бог щедро дає Свої дари тим, хто просить Його про це з вірою.

“І Я вам кажу: просіть, і буде вам дано, шукайте і знайдете, стукайте і відчинять вам! Бо кожен, хто просить одержує, хто шукає знаходить, а тому, хто стукає відчинять. І котрий з вас, батьків, як син хліба проситиме, подасть йому каменя? Або, як проситиме риби, замість риби подасть йому гадину? Або, як яйця він проситиме, дасть йому скорпіона? Отож, коли ви, бувши злі, потрапите добрі дари своїм дітям давати, скільки ж більше Небесний Отець подасть Духа Святого всім тим, хто проситиме в Нього?” (Лук. 11:9-13)

Якщо будемо просити з вірою, то отримаємо те, що хочемо. Це так просто. Бог дає нам добрі дари. Тому, якщо ми попросимо Його, то можемо мати впевненість, що Він дасть. В наступних місцях з Св. Писання ми побачимо свідоцтва наповнення Духом Святим.

“Коли ж почався день П'ятдесятниці, всі вони однодушно знаходилися вкупі. І нагло зчинився шум із неба, ніби буря раптова зірвалася, і переповнила ввесь той дім, де сиділи вони. І з'явилися їм язики поділені, немов би огненні, та й на кожному з них по одному осів. Усі ж вони сповнились Духом Святим, і почали говорити іншими мовами, як їм Дух промовляти давав” (Дії 2:1-4)

“Як Петро говорив ще слова ці, злинув Святий Дух на всіх, хто слухав слова. А обрізані віруючі, що з Петром прибули, здивувалися дивом, що дар Духа Святого пролився також на поган! Бо чули вони, що мовами різними ті розмовляли та Бога звеличували” (Дії 10:44-46)

“А коли Павло руки на них поклав, то зійшов на них Дух Святий, і різними мовами стали вони промовляти та пророкувати!” (Дії 19:6)

З’явилась нова сміливість для проголошення Євангелії, було багато чудесних знамень, люди уздоровлювались від своїх хвороб та недуг, і багато демонів було вигнано. Говорячи коротко, учні тепер служили в Дусі Святому і з силою Ісуса. Що було плодом служіння учнів Ісуса?

“ …вихваляючи Бога та маючи ласку в усього народу. І щоденно до Церкви Господь додавав тих, що спасалися” (Дії 2:47)

ОПІР

Зрозумійте, що диявол дуже занепокоєний тим, що ви почнете діяти більшою духовною силою, ніж ви будь-коли мали. Тому він намагається вкрасти те, що Бог хоче вам дати.

“Злодій тільки на те закрадається, щоб красти й убивати та нищити. Я прийшов, щоб ви мали життя, і подостатком щоб мали” (Ів. 10:10)

Однак ви дитя Боже і ви не є підлеглий контролю диявола. Вам належить протистояти хитрощам диявола.

“ …і полонимо всяке знання на послух Христові” (2 Кор. 10:5)

Не дозволяйте лживим вигадкам втримати вас від щоденного ходіння з Богом і від того, шо Він хоче вам дати. Як ми вже бачили, Біблія ясно говорить, що Дух Святий є для кожного віруючого, і ми потребуємо Його, якщо хочемо найкраще нести євангельське служіння.

НАЙКРАЩЕ СЛУЖІННЯ

Ми як віруючі маємо дані нам Духом Святим дари, котрі передбачені Богом для того, щоб віруючий мав більшу силу для служіння.

Однак, крім цього ми потребуємо ще щось для кращого євангельського служіння. Апостол Павло в Посланні до Коринтян викладає “найкращий шлях”, як ми можемо прожити своє життя. І цим найкращим шляхом є любов.

Проте, якщо ми навіть сповнені любові, є ще багато інших елементів, які повинні бути частиною нашого життя, коли ми хочемо з найбільшою ефективністю проповідувати Євангелію.

“Коли я говорю мовами людськими й ангольськими, та любови не маю, то став я як мідь та дзвінка або бубон гудячий! І коли маю дара пророкувати, і знаю всі таємниці й усе знання, і коли маю всю віру, щоб навіть гори переставляти, та любови не маю, то я ніщо!” (1 Кор. 13:1-2)

“Усе, що потрібне для життя та побожности, подала нам Його Божа сила пізнанням Того, Хто покликав нас славою та чеснотою. Через них даровані нам цінні та великі обітниці, щоб ними ви стали учасниками Божої Істоти, утікаючи від пожадливого світового тління. Тому докладіть до цього всю пильність, і покажіть у вашій вірі чесноту, а в чесноті пізнання, а в пізнанні стримання, а в стриманні терпеливість, а в терпеливості благочестя, а в благочесті братерство, а в братерстві любов. Бо коли це в вас є та примножується, то воно зробить вас нелінивими, ані безплідними для пізнання Господа нашого Ісуса Христа. А хто цього не має, той сліпий, короткозорий, він забув про очищення з своїх давніх гріхів. Тому, браття, тим більше дбайте чинити міцним своє покликання та вибрання, бо, роблячи так, ви ніколи не спіткнетесь. Бо щедро відкриється вам вхід до вічного Царства Господа нашого й Спасителя Ісуса Христа” (2 Пет. 1:3-11)

Нам необхідно постійно зростати духовно і не спинятись. Поки ми живемо тут на землі, нам необхідно постійно прагнути вперед, щоб отримати все те, що досягнув для нас Христос.

“Не тому, що я вже досягнув, або вже вдосконалився, але прагну, чи не досягну я того, чим і Христос Ісус досягнув був мене. Браття, я себе не вважаю, що я досягнув. Та тільки, забуваючи те, що позаду, і спішачи до того, що попереду, я женусь до мети за нагородою високого поклику Божого в Христі Ісусі” (Фил. 3:12-14).

Навернення і прийняття Ісуса Христа як особистого Господа і Спасителя не є кінцевим пунктом, але скоріше початком. Воно є ключем до отримання Божої сили для служіння.

Ми живемо зараз в такий час, який у Біблії названо останніми днями, і Бог, вірний Своїй обітниці, вилив Свого Духа. Слава Богу за Його любов до нас і за Його дари. Нехай Бог благословить ваше слідування за Христом і вірне виконання Великого Веління Господа даною Ним силою.

Апостол Павло молить, щоб Господь…

“просвітив очі вашого серця, щоб ви зрозуміли,

до якої надії Він вас закликає,

і який багатий Його славний спадок у святих,

і яка безмірна велич Його сили в нас,

що віруємо за виявленням потужної сили Його”

(Ефес. 1:18-19)


Книга 7 - Додаток - Сила


Книга 7 - Знайомство з Духом Святим


Contens

Знайомство з Духом Святим

ЗМІСТ
Як одержати більше від вивчення Біблійних уроків
Введення до знайомства з Духом
1 | Познайомтеся зі Святим Духом! | Іван. 16:5-15
2 | Дух оволодіває | Дії 2
3 | Дух говорить | 1 Кор. 2:1-16
4 | Дух оновлює | Іван. 3:1-8
5 | Дух дає силу | Дії 6:1-15
6 | Дух утішає | Іван 14:15-27
7 | Дух направляє | Деян. 16:1-15
8 | Дух звільняє | Рим. 8:1-27
9 | Дух забезпечує | 1 Кор. 12
10 | Дух перетворює | Гал. 5:13-26
11 | Дух впливає | Ефес. 5:15-21
12 | Дух об'єднує | Ефес. 4:1-16
Замітки для ведучого групи
Додаток
Сила


Замітки для ведучого групи

Підготовка до ведення занять
Проведення заняття
Складові малої группи
 Заняття 1 Познайомтеся зі Святим Духом!
Заняття 2 Дух овлодіває
Заняття 3 Дух говорить
Заняття 4 Дух оновлює
Заняття 5 Дух дає силу
Заняття 6 Дух утішає
Заняття 7 Дух направляє
Заняття 8 Дух звільнює
Заняття 9 Дух забезпечує
Заняття 10 Дух перетворює
Заняття 11 Дух впливає
Заняття 12 Дух об'єднує

Ведення вивчення Біблія може бути приємним і корисним досвідом. Але також це може бути страшно – особливо якщо ви ніколи раніш цього не робили. Якщо ви відчуваєте саме це, то ви в гарній кампанії. Коли Бог попросив Мойсея вивести ізраїльтян з Єгипту, він відповів: “Молю Тебе, Господи, – пошли іншого, кого маєш послати” (Вих. 4:13). Коли Соломон став царем Ізраїлю, він відчув, що це завдання вище його можливостей (1 Сам. 3:7, 9). Коли Бог покликав Єремію бути пророком, той сказав у відповідь: “О, Господи, Боже, таж я промовляти не вмію, бо я ще юнак” (Єрем. 1:6). Список продовжується. Апостоли були люди “невчені та прості” ( Дії 4:13 ). Тимофій був молодий, слабкий і наляканий. “Колючка в тілі” Павла робила його слабким. Але Божа відповідь усім Його слугам – включаючи вас – власне кажучи залишається такою самою: “Досить тобі Моєї благодаті, – бо сила Моя здійснюється в немочі” (2 Кор. 12:9). Заспокойтеся. Бог допоміг цим людям, незважаючи на їхню слабкість, і Він може допомогти вам, незважаючи на те, що ви почуваєте себе неадекватно.

Є ще інша причина, через яку ви повинні почувати себе впевнено. Ведення вивчення Біблії не є нічим складним, якщо ви дотримуєтесь певним вказівкам. Вам не обов'язково бути фахівцем з Біблії чи професійним учителем. Перераховані далі поради повинні дати вам можливість ефективно і з радістю виконати вашу роль як керівника.

Підготовка до ведення занять

1. Попросіть Бога допомогти вам зрозуміти і застосувати даний розділ у вашому особистому житті. Якщо цього не станеться, ви не будете готові керувати іншими. Також моліться за різних членів групи. Попросіть Бога, щоб Він дав вам приємний і корисний час проведений разом під час вивчення Його Слова.

2. Починаючи кожне вивчення, читайте і перечитуйте задане місце з Біблії для того, щоб ознайомити себе з тим про що говорить автор. У випадку з підручниками, ви можете прочитати весь підручник до першого уроку. Це дасть вам корисну загальну картину про його зміст.

3. Цей підручник заснований на Ювілейному виданні Біблії. Вам і вашій групі допоможе, якщо ви будете використовувати цей переклад, як основу вашого вивчення і дискусій. Радьте іншим використовувати цей переклад Біблії також, але дозвольте їм вибирати використовувати той переклад, якому вони віддають перевагу.

4. Ретельно опрацьовуйте кожне питання занять. Проводьте час у міркуванні і роздумах, формулюючи свої відповіді.

5. Записуйте свої відповіді в спеціально призначеному для цього місці в підручнику. Це допоможе вам чітко висловити ваше розуміння даного розділу.

6. Може виявитися корисним для вас мати під рукою Біблійний словник. Використовуйте його для того, щоб знайти будь-які незнайомі слова, імена чи назви міст.

7. Коли ви закінчите ваше особисте вивчення розділу, ознайомтеся з замітками для керівника уроку, який ви проводите. Вони призначені для того, щоб допомогти вам декількома способами. По-перше, вони повідомляють вам мету, яку мав автор підручника під час написання уроку. Не поспішаючи, обдумайте те, які питання уроку разом завершують цю мету. По-друге, замітки дають вам додаткову загальну інформацію, чи коментарі на деякі з питань. Ця інформація може бути корисною, якщо люди мають проблеми з розумінням чи відповідями на питання. По-третє, замітки для керівника можуть попередити вас про можливі проблеми, з якими ви можете зіштовхнутися при проведенні уроку.

8. Якщо ви хочете нагадати собі що-небудь про що згадувалося в замітках для керівника, зробіть замітку для себе під тим питанням в уроці.

Проведення заняття

1. Починайте урок вчасно. Якщо тільки ви не проводите евангелізаційний Біблійний урок, починайте його з молитви, прохаючи Бога допомогти вам зрозуміти і застосувати даний розділ.

2. Переконайтеся, що в кожного в групі є свій підручник. Порадьте їм готуватися заздалегідь до кожного обговорення, опрацьовуючи питання в підручнику.

3. На початку вашої першої спільної зустрічі поясніть, що ці уроки будуть проводитися у формі обговорення, а не лекції. Порадьте членам групи брати участь. Однак, не тисніть на тих, хто не наважується говорити на перших декількох заняттях.

4. Прочитайте вступний абзац на початку обговорення. Це настроїть групу на дослідження розділу.

5. Прочитайте вголос розділ, якщо ви вивчаєте одну главу чи менше. Ви можете самі це зробити або хто-небудь інший може прочитати якщо його чи її перед заняттями попросили. Більші розділи можна читати час від часу уривками в різний час за ходом уроку. Деякі уроки можуть покривати кілька глав. У таких випадках, читання вголос буде, можливо, займати занадто багато часу, тому члени групи повинні просто прочитати задані місця перед заняттями.

6. Починаючи задавати питання в підручнику, пам’ятайте про декілька речей. По-перше, питання призначені для того, щоб їх використовували в тому вигляді, у якому вони записані. Якщо ви хочете, ви просто можете вголос прочитати їх групі. Або ви можете віддати перевагу висловленню їх своїми словами. Однак, необов'язкове перефразування запитань не рекомендується.

По-друге, запитання призначені направляти групу до розуміння і застосування головної думки розділу. Автор підручника виклав своє уявлення центрального ідеалу в цілях вивчення в замітках для керівника. Ви повинні спробувати зрозуміти, як розділ виражає цю ідею і яким чином питання уроку направляють групу в тім напрямку.

Можуть бути такі моменти, коли доречно буде відхилитися від підручника. Наприклад, на питання вже може бути дана відповідь. Якщо так – перейдіть до наступного питанню. Також хто-небудь може порушити важливе питання, не передбачене у підручнику. Не поспішаючи обговоріть його!

Дуже важливо не забувати про розважливість. Може існувати багато шляхів, по яких ви можете подорожувати, щоб досягти мети уроку. Але найбільш простим шляхом звичайно є той, котрий запропонував автор.

7. Ухиляйтеся від відповіді на свої власні питання. У разі потреби, повторіть, чи перефразуйте їх, поки їх остаточно не зрозуміють. Енергійна група швидко стає пасивною і замкнутою, якщо люди в групі думають, що керівник бере найбільшу участь у розмові.

8. Не бійтеся пауз. Людям може бути необхідний час, щоб подумати про питання перед тим як формулювати свої відповіді.

9. Не задовольняйтеся лише однією відповіддю. Запитаєте: “Що думають з цього питання інші?”, чи “Що-небудь ще?”, до тих пір, поки кілька людей не дасть відповідь на питання.

10. Визнайте внесок кожного. Намагайтеся стверджувати людей при кожній можливості. Ніколи не відкидайте відповідь. Якщо відповідь явно неправильна, запитаєте: “Який вірш спонукав вас до цього висновку?” Чи знову запитаєте: “Що думають про це інші?”

11. Не очікуйте, що кожна відповідь буде адресуватися вам, незважаючи на те, що спочатку саме так і буде відбуватися. Разом з тим як люди в групі будуть більш вільно себе почувати, вони почнуть дійсно взаємодіяти один з одним. Це є ознакою здорової дискусії.

12. Не бійтеся розбіжності в думках. Це може бити дуже гарним рушійним фактором. Якщо ви не вирішуєте питання цілком, не хвилюйтеся. Продовжуйте далі і відкладіть це в умі на потім. Наступне вивчення цього питання може вирішити проблему.

13. Дотримуйте місця Священного Писання, що розглядається. Це повинно бути джерелом відповідей на питання. Утримуйте групу від зайвих перехресних посилань. Подібним же чином, дотримуйтесь теми уроку й уникайте відхилень.

14. Час від часу підсумовуйте те, що група сказала про дане місце. Це допомагає разом виділяти згадані думки і додає цілісності уроку. Але не проповідуйте.

15. Завершуйте ваш час разом спільною молитвою. Не забувайте просити в Бога, щоб Він допоміг вам застосувати те, що ви вивчили в уроці.

16. Закінчуйте заняття вчасно.

Складові малої групи

Здорова мала група повинна більш ніж просто вивчати Біблію. Існує чотири компоненти, що ви повинні враховувати, плануючи ваш спільний час.

Турбота

Участь у малій групі повинна давати досвід турботи і творення. Ви повинні зростати в знанні, любити Бога й один одного. Якщо ми хочемо любити Бога належним чином, ми повинні знати і дотримуватися Його заповідей (Ів. 14:15). От чому вивчення Біблії повинно бути основною частиною вашої малої групи. Але ви також можете бути розвинуті через інші джерела. Ви можете заучувати на пам'ять місця зі Святого Писання, читати й обговорювати книгу, чи час від часу слухати касету з записом гарного проповідника.

Єдність

Більшість людей мають потребу в близьких дружніх відносинах. Ваша мала група може бути прекрасним місцем розвитку таких відносин. Відводьте час на невимушене спілкування перед уроком і після нього. Проводьте час, спілкуючись один з одним під час вашої зустрічі. Влаштовуйте спільні розваги, такі як обіди або пікніки. Нехай хтось на кожну вашу зустріч приносить невелике частування. Виявляйте творчий підхід!

Поклоніння Богу

Частина вашого спільного часу може бути проведена в поклонінні і молитві. Поклоняйтеся Богу разом, за те Хто Він є. Дякуєте Йому за те, що Він зробив і продовжує робити у вашому житті й у світі. Моліться про потреби один одного. Просіть Бога допомогти вам застосувати в житті те, що ви вивчили. Співайте разом гімни.

Місіонерське служіння

Багато малих груп вирішують працювати спільно в деякій формі поширення Євангелії. Це може бути практичним способом застосування, вивченого вами матеріалу. Ви можете проводити серії евангелізаційних дискусій для ваших друзів чи сусідів. Ви можете відвідувати вдома людей похилого віку. Допомагайте вдовам з прибиранням і ремонтом будинку. Такі заходи можуть мати перетворюючий вплив на вашу групу.

Заняття1. Познайомтеся з Святим Духом! – Ів. 16:5-15

Ціль: Ознайомити студентів зі Святим Духом і Його служінням.

Загальний вступ: вчення Біблії про Духа Святому велике. Як керівнику групи, для вас може бути корисним те, якщо ви прочитаєте огляд даного питання, перед початком вивчення його в групі.

Обов'язково виберіть той матеріал, що допоможе вам осягнути найбільш глибоке розуміння біблійного вчення на дану тему, а не тільки через суперечки сучасних теологів. Будь-яка стандартна книга про систематичну теологію містить у собі розділ про Святого Духа. Є також безліч навчальних посібників. Наприклад, книги про Святого Духа таких авторів, як Чарльз Райрі, Майкл Грін і Р.С. Спраул.

Маючи більш широке уявлення про Біблійне вчення про Духа Святого, ви будете краще підготовлені до того, щоб відповідати на питання, що можуть виникнути під час дискусії.

Вчення про Святого Духа також є однією з найбільш спірних частин християнської теології. Будьте готові до того, що у вашій групі виникатимуть суперечки! Дуже важливо, звичайно, досліджувати кожну сторону спірної теми, але намагайтеся повертатися до Біблійної основи, щоб зробити будь-які висновки.

В усіх цих уроках акцент повинен бути поставлений на власній відповіді студента щодо розглядуваної теми. Щораз, закінчуючи тему, ставте запитання типу: “Як ви будете жити (думати, діяти) по-іншому, як результат того, що ви вивчили?”

Запитання 1. Кожен урок починається з “ввідного” питання, яке варто задавати перед читанням розділу. Ці питання важливі з кількох причин.

По-перше, вони допомагають групі зблизитися один з одним. Не залежно від того, як добре вони можуть знати один одного, завжди існує деяка напруженість, яку необхідно перебороти, для того щоб люди могли вільно спілкуватися. Гарне питання розтопить цей лід.

По-друге, ввідні питання змушують людей думати в різних напрямках про тему уроку. Більшість людей будуть мати безліч різних речей у свій голові (обід, наближення важливої зустрічі, як полагодити машину), що не мають нічого спільного з уроком. Цікаве питання зосередить їхню увагу і введе їх у дискусію.

По-третє, ввідні запитання можуть показувати де наші думки чи почуття мають бути змінені Св. Писанням. Саме тому особливо важливо не читати розділ до того, як буде задане ввідне питання. Прочитавши розділ люди будуть схильні відповідати не так, як вони думають насправді, тому що, звичайно ж, вони повинні думати так, як написано в Біблії. Якщо вони будуть давати відповіді своїми власними словами, ще не знаючи, що про це говорить Біблія, то це може їм допомогти побачити де їхньої думки, чи ставлення повинні бути змінені.

Запитання 2. Керівник повинен прочитати ці глави в Євангелії від Івана, готуючись до цього уроку. Ісус говорив про Духа Святого в декількох розділах цієї бесіди. Придивіться для розуміння до настрою учнів і до того, як слова Ісуса зверталися до їхніх побоювань і тривог.

Запитання 3. Грецьким словом, переведеним як “Радник”, –“параклетос”. (Ви часто будете чути, таке звертання до Святого Духа, як “Параклете”). Це слово стосується того, хто покликаний для того, щоб допомагати. Цьому слову важко знайти відповідне слово в англійській мові. В інших версіях використовуються слова “Утішитель”, “Помічник”, “Заступник”, чи “Друг”.

Запитання 4. Присутність Ісуса розповсюджувалася тільки на тих, що безпосередньо перебував біля Нього. Дух же Святий доступний кожному віруючому.

Запитання 5. Дух Святий діє, коли б не було проголошене послання Христа, щоб переконати чи запевнити тих, хто чує істину послання. Дух Святий переконує тих, хто чує, у тому, що вони особисто згрішили, що тільки Ісус є справедливим, і що суд вчинений буде над тими, хто відмовився від запропонованого Ісусом спасіння.

Запитання 8. Ісус ясно говорить, що Святий Дух буде мати особливу місію для учнів, нагадувати їм про вчення Ісуса і направляти їх на істину. Ісус поставив Свою печатку підтвердження на словах апостолів, до того як ці слова були записані, як наш Новий Завіт.

Запитання 9. Ісус говорить про Радника, як про рівного Собі і Отцю. Це побічно свідчить про божественність Духа Святого. Також Ісус говорить про Святого Духа, як про особливу людину, а не просто як про силу чи прояв Божої могутності.

Запитання 11. Особливо наголосіть на тому, що учні знали деякі відомості про Духа Святого після цієї розмови, але до пізнання Святого Духа вони прийшли лише після того, як особисто випробували Його присутність і силу.

Заняття 2. Дух Святий оволодіває – Дії 2

Ціль: Допомогти нам зрозуміти могутній прихід Святого Духа в День П'ятидесятниці і показати, як ця подія впливає на наше життя сьогодні.

Запитання 1. Особисті переживання впливу Духа Святого будуть широко відрізнятися одне від одного. Дехто з нас міг бачити зовнішні свідчення роботи Духа Святого, коли люди приходили до покаяння чи до віри в Христа. Дехто, можливо, бачив чудотворні події. Інші, можливо, просто оновили свою обіцянку Христу, чи перейшли на інший рівень служіння. Давайте можливість окремим членам групи коротко поділитися своїми переживаннями, для того щоб група могла поміркувати про величезну силу Духа Святого.

Запитання 2. День П'ятидесятниці був єврейським святим днем, встановленим у Законі Мойсея. Він відбувався по п'ятдесяти днях після єврейського Великодня (див. Лев. 23:15-21). У цей день відзначалося свято нового врожаю, даного Богом. У дні Ісуса цей день також розглядався як річниця одержання Мойсеєм Закону на горі Синай. Євреї з усієї Римської імперії приходили в Єрусалим для виконання цього звичаю.

Події, описані в Дії 2 , відбуваються саме через сім тижнів після смерті і відродження Ісуса, і через 10 днів після того, як Ісус піднісся на небо ( Дії 1:3 ).

Запитання 5. Прихід Святого Духа в новому вигляді не був чимось непередбаченим у Божому плані. Так само, як і прихід Месії був передвіщений пророками, так само і про великий вилив Святого Духа було оголошено за довгі сторіччя перед тим, як це сталося. Народ Ізраїлю не повинен був бути здивований подіями, що тоді відбувалися. Вони повинні були очікувати виконання Божої обіцянки.

Запитання 6. Нове послання Євангелії зосереджене на воскресінні Ісуса і Його піднесення на положення Господа. Воскресіння Ісуса було доказом того, що Він був Месія, посланий Богом.

Запитання 7. Цей вірш ( Дії 2:38 ) може викликати дискусію (і суперечку) про зв'язок між водним хрещенням і порятунком. Ви можете вислухати кілька висловлювань кожної зі сторін, але це питання не є центральним місцем цього уроку. Запитання уроку фокусується на результатах віри в Христа, а не на процесах, які вона включає.

Запитання 8. У залежності від складу вашої групи, ви, можливо, захочете замінити наступне питання: “Які елементи були поєднані для того, щоб викликати таку величезну реакцію на послання Петра?”. Переходьте тоді до 9-го питання.

Запитання 10. Не забувайте виділяти відносини тих ранніх християн – страх перед Богом, хвала, справжнє піклування один про одного.

Запитання 11. Коли один із членів групи розповідає про те, яких елементів не вистачає в його церкві чи в малій групі, не дозволяйте, щоб дискусія перетворювалася в засідання висловлення невдоволення. Ви прагнете чесного оцінювання, але також і особистої участі для одержання рішення.

Заняття 3. Дух Святий говорить – 1 Кор. 2:1-16

Ціль: Показати участь Духа Святого в написанні Св. Писання і підсилити наша повагу авторитету Біблії.

Запитання 3. Римське суспільство було наповнене філософами і релігійними керівниками, що намагалися заволодіти відданістю людей за допомогою сильних і переконливих аргументів. У Коринті (і поблизу Афін) відбувався заклик до здорового глузду людини з особливою ефективністю. Проповідь Павла про розп'ятого Спасителя здавалася чимось недолугим у порівнянні з тими складними філософіями. Павло сам по собі проявився, як слабкий і неефективний оратор. Різниця полягала в тому, що Євангеліє зробило свою роботу! Чоловіки і жінки були створені заново, коли Дух Божий увів їх у віру в Христа.

Запитання 5. Спостереження і причини, зроблені людиною, не належні посібники для відкриття істини про Бога. Істина, яку людському розуму, позбавленому всякої допомоги, не вдалося відкрити, була відкрита для нас Духом Святим (в. 10).

Запитання 7. Це місце є ключовим текстом, що підтримує авторитет і істинність текстів апостолів у Новому Завіті. Ці люди писали не свої особисті погляди, а слова Духа Святого.

Запитання 9. Слово Боже і Дух Божий поєднуються для того, щоб дати нам великий дар – розум Христа.

Запитання 11. Не забувайте особливо виділяти важливість пошуків освіти від Духа Святого, не зважаючи на те, що ми вивчаємо місця зі Св. Писання про Святого Духа! Якщо Святий Дух був джерелом Св. Писання і якщо Божа істина цілком може бути зрозуміла тільки за допомогою Духа Святого, то ми свідомо повинні просити Духа Святого відкривати наш розум кожного разу, коли ми відкриваємо Біблію.

Заняття 4. Дух Святий відроджує – Ів. 3:1-8.

Ціль: Поставити студентів перед фактом необхідності в новому народженні від Божого Духа.

Запитання 2. Никодим був членом єврейської релігійної громади, що називалася фарисеї. Він був педантичний у своєму дослідженні закону Старого Заповіту. Він також був членом Синедріону (єврейська керуюча рада) і, отже, знаходився у високій повазі релігійного керівництва.

Запитання 5. Никодим міг би надавати великого значення своєму фізичному народженню. Він був нащадком Авраама, частиною ізраїльського Божого народу. Однак, Ісус ясно говорить, що одного тільки фізичного народження Никодима не було достатньо, щоб він потрапив у Боже Царство.

Деякі християни переконані, що коли Ісус говорить, що ми повинні бути породжені від “води і Духа”, він має на увазі водне хрещення. Однак, краще буде якщо ми будемо розглядати слова Ісуса про воду у відношенні нашого першого народження. “Вода” (в утробі нашої матері) була необхідним доповненням першого народження тіла. “Дух” є необхідним доповненням нашого другого народження.

Запитання 7. Сильний вітер являє яскравий приклад дії Духа Святого. Вітер невидимий, але ефективний. Вітер “незалежний” (у тому сенсі, що він не підвладний людині). Вітер виявляється лише у своєму впливі на речі, яких він торкається. У такий же спосіб Дух Святий діє в нашому житті.

Запитання 9. Використовуйте це питання для того, щоб представити Євангелію, у тому випадку якщо у вас у групі є ті, хто не повірив ще в Христа. Попросіть бажаючих поділитися з групою позитивним свідченням їхнього порятунку.

Запитання 10. Нове народження породжує нове життя, а життя дає очевидність його присутності. Нове життя в Христі породжує нові бажання, нові звички, і нове поводження. Намагайтеся уникати педантичних відповідей на питання на кшталт: “Відвідуючи церкву щонеділі, християни тим самим доводять, що вони були народжені згори”, чи “християни не чинять таким-от чином…” Більше зосереджуйте увагу на бажанні віруючого бути схожим на Христа, в усіх життєвих відношеннях.

Заняття 5. Дух Святий дає силу – Дії 6:5-15

Ціль: Викликати у нас нове уявлення про силу Духа Святого а також про Його готовність наділити нас силою для виконання волі Божої.

Вступ: Історія Чи Генрі описана в книзі Кэролл Хант “З пазурів дракона” (Гранд Рапідс, Мічиган, Зондерван, 1988).

Запитання 3. Дух Святий самостійно вирішує, де Він виявить Свою силу. Ісус сказав у Ів. 3 – “Дух дихає, де хоче”. Але також Дух Святий буде шукати підготовлену людину, через яку Він зможе виявити свою силу. Степан підготував себе за допомогою смиренного служіння в церкві, старанного вивчення Божого Слова (показаному в його захисті в 7-ий главі), а за допомогою розвитку життя повного віри і слухняності по відношенню Бога.

Запитання 5. Допомога Святого Духа стає очевидною через нездатність євреїв засмутити чи змусити його відвернутися від істини. Його супротивники, насправді, змушені були відступити від суперечки.

Запитання 7. Синедріон був такою ж єврейською радою, що декількома тижнями раніш засудила Ісуса (Марк 14:55) а пізніше намагалася змусити мовчати Петра й Івана ( Дії 4:5 -7, 18-20). Безпідставне звинувачення, висунуте проти Степана, полягало в тому, що він пророкував руйнування храму і скасування єврейського звичаю. Порівняєте з Матв. 26:59-66.

Заняття 6. Дух Святий утішає – Ів. 14:15-27.

Ціль: Показати турботу Святого Духа і Його особисте служіння кожному з нас.

Запитання 2. Можливо ви захочете нагадати групі про те, що відбувається в Ів. 14. Ми довідалися з першого уроку, що Ів. 13-17 містить останні слова Ісуса Своїм учням перед Його смертю. У двох віршах докладно описано настрій учнів, коли вони слухали Ісуса – Ів. 13:33 та 14:1.

Запитання 3. Зосередьте увагу на близькості Духа Святого до нас і на сталості Його служіння тим, хто є послідовниками Христа (“з вами повсякденно”). Ви можете також захотіти обговорити значення заголовка “Дух істини” і значення цього заголовка для служіння Святого Духа.

Запитання 4. Заголовок “Порадник” обговорювався в примітці до 3-го питання першого уроку. Тут має бути наголошено на особистій присутності Духа Святого і Його турботі про нас, коли ми опиняємося в скрутному становищі.

Запитання 5. Святий Дух служив учням із зовнішньої точки переваги, схоже на служіння Духа Святого у всьому Старому Завіті. Але в майбутньому (скорше за все починаючи з Дня Трійці в Дії 2 ) Святий Дух буде перебувати у віруючих. Тимчасове наділення силою декількох, було замінено постійним перебуванням в усіх. Це перебування також відкрило шлях до більш особистих відносин з Духом Святим, ніж ті, які були знайомі учням до того.

Заняття 7. Дух Святий направляє – Дії 16:1-15

Ціль: Допомогти нам більше покладатися на Святого Духа, у нашому прагненні довідатися і слідувати Божій волі для нашого життя.

Основна примітка: Християни звичайно ж борються з цим питанням про знання волі Божої. У більшій мірі проблема виникає через те, що ми схильні розглядати волю Божу, як невелику точку (“центр Божої волі”), чи як туго натягнутий канат, з якого ми можемо легко впасти. Це допомогло мені побачити Божу волю, у вигляді дороги. Іноді дорога широка і багато можливостей можуть усі бути включені у волю Божу. Іноді дорога досить вузька, коли Бог направляє нас у точно визначеному напрямку. Ключем є прагнення догодити Богу в рішеннях, що ми приймаємо, а також послухатися Його Слова. Вчиняючи так, ми також можемо бути впевнені в Божому керівництві нами.

Ви можете прочитати, чи запропонувати книгу Гаррі Фрізенса “Прийняття рішень і воля Божа” (Портланд, Ор.: Мултома Преса, 1981). Ця книга дає збалансовану, позбавлену забобонів перспективу про Боже керівництво.

У даному уривку з книги Дії Апостолів Дух Божий направляє Павла і його супутників униз досить вузькою стежкою в напрямку до визначеної мети – проголошення Євангелії в Греції. Вашій групі допоможе зрозуміти зміст даного уривка, якщо ви візьмете карту, для того щоб показувати шлях Павла від Малої Азії до Македонії. У будь-якому Біблійному словнику чи довіднику коротенько буде викладений цей розділ про другу евангелізаційну подорож Павла. Величезна мапа чи невелика мапа-брошура, допоможе вам триматися разом, тому що ви будете опрацьовувати різні етапи подорожі Павла.

Запитання 1. Коли члени вашої групи будуть ділитися своїм досвідом пошуків Божої волі, ви можете запитати їх, чи були вони упевнені в тому, що Бог керував ними в момент прийняття рішення, і які фактори в прийнятті рішення дали їм цю впевненість.

Запитання 2. Тут важливо відзначити, що негативна вказівка від Святого Духа не є ознакою Божого несхвалення чи перешкоди.

Павло виконував Божу вимогу проповідувати Євангелію. Християни укріплювалися його служінням. Та все ж Бог закривав деякі двері для того, щоб направити Павла на більшу можливість.

Запитання 3. В більшій мірі це питання має на меті роздуми, але також воно надасть членам вашої групи можливість висловити свою думку про те, як Бог сказав Павлу не входити в ці області.

Запитання 9. Вказівка, дана Господом Павлові, була підтверджена тим, що серця людей були відкриті для Євангелії. Але, що якби ніхто в Македонії не повірив його проповіді? Міг би він зробити висновок, що Бог не покликав його туди?

Вам бажано зробити попередження членам вашої групи, щоб вони завжди шукали зовнішнє підтвердження Божого керівництва. Іноді Бог може привести нас у скрутне становище. У такий момент, усе що ми можемо одержати – це зовнішнє підтвердження від Святого Духа.

Заняття 8. Дух Святий звільнює – Рим. 8:1-27

Ціль: Підготувати нас до розуміння і до дії відповідно до нашого звільнення від влади гріха і нашої колишньої природи за допомогою Христа.

Запитання 3. Закон Божий не був злом. Він був святий і справедливий (див. Рим. 7:7, 12). Проблеми полягали в нашій гріховній природі. Хто б не намагався виконувати закон Божий, зазнавав невдачі. Бог послав Свого власного Сина, щоб зняти з нас тягар закону, пропонуючи Себе, як вічну жертву за наші гріхи.

Запитання 4. У віршах 4-9 Павло порівнює людину, яка ніколи не вірила у Христа (“хто ходить за тілом”), з людиною, що вірила (“а хто за духом…”). Тягар гріховної сутності, що лежить на наших думках і вчинках нейтралізується Божим Духом, що перебуває в нас.

Вірш 9 також з'ясовує питання про відношення між порятунком і перебуванням Святого Духа. Кожна людина, що вірує в Христа, має також і Духа Святого.

Запитання 5. Знищення смертю може бути переможене в два етапи, згідно цими двома віршами. По-перше, ми були мертві духом відносно Бога, але тепер наш дух оживлений. По-друге, смерть нашого тіла буде переможена нашим майбутнім воскресінням. Дух Святий активно бере участь на обох етапах.

Запитання 6. Наш колишній спосіб життя і досі має сильне тяжіння до нього. Наша плоть підбурює нас повернутися до колишнього грішного життя. Однак, розвиваючи своє життя в Дусі Святому, ми дедалі більше звикаємо до благого життя.

Запитання 11. Одне з найбільш утішительних служінь Духа Святого, полягає в тому, що Він заступається за нас перед Батьком, коли ми не знаємо, як молитися. Ви можете віднести це до вступного служіння Ісуса (див. Євр. 7:25).

Заняття 9. Дух Святий забезпечує – 1 Кор. 12

Ціль: Закликати нас до відкриття і до використання своїх духовних дарів.

Запитання 1. Цей урок, скоріш за все, буде найбільш спірним з цієї серії. Керівник повинен бути готовий до двох потенційних проблем, що часто проявляються у суперечках про духовні дари.

Перша потенційна проблема полягає в тому, що хтось використовує суперечку як майданчик для відстоювання певної позиції щодо духовних дарів. Найчастіше ця проблема виникає стосовно знамень, наприклад, говоріння на мовах, чудесного зцілення та інше. Якщо у вашій групі виникають розбіжності, то дайте можливість кожній думці бути висловленим, але не дозволяйте одній людині (чи думці) домінувати. Запитання про духовні дари є набагато ширше, ніж просто питання про те, чи діють сьогодні чудесні дари, чи ні.

Наступна потенційна проблема виникає, коли хтось з глузуванням критикує думку, з якою не згоден. Будь-яка дискусія на тему про духовну істину повинна відрізнятися доброзичливістю і повагою. У протилежному випадку, Особа, про яку ми говоримо, Дух Святий, буде засмучена і Його сила буде придушена.

Запитання 2. Духовні дари розподіляються Духом Святим кожному віруючому. Цілком очевидно, що ніхто не був пропущений. Але дари даються для того, щоб використовувати їх у побудові тіла Христова. Ніхто не був обдарований лише для особистої мети. Керівник повинен підкреслювати мету дарів протягом дискусії. Дари дані для того, щоб їх використовували цілеспрямовано для заохочення інших віруючих.

Запитання 5. Належне застосування духовних дарів повинне сприяти гармонійному функціонуванню Тіла. Однак, досить часто, питання про духовні дари спричиняє розбіжності і сильні суперечки.

Запитання 6. Це питання викликає кілька варіантів у групи. Духовні дари даються Духом Святим, але Дух Святий може також збільшити природні здібності (наприклад, гарний голос) для принесення духовних наслідків.

Запитання 8. Духовні дари, чи їхні наслідки в жодному разі не повинні використовуватися для порівняння віруючими між собою. Ми обдаровані Богом і в Тілі Його використовуємося, за Його розсудом. Обсяг нашого служіння не має значення.

Запитання 10. Дехто з вашої групи може бути не спроможний відповісти на це питання. Допомогти їм розібратися у своїх дарах можна двома способами. По-перше, вони можуть попрацювати з якимось матеріалом про духовні дари, що допоможе їм дати оцінку свого життя і можливих дарів.

Інший спосіб дізнатися про наші духовні дари полягає в тому, що ми повинні брати участь у різних служіннях, коли Бог нам дає можливість. Часто трапляється так, що саме в процесі служіння ми усвідомлюємо свої дари. Оцінювання інших у Тілі Христа також допоможе нам побачити ті сфери де ми не надто ефективні в служінні. Ви можете виділити якийсь час, і пройтися по групі, щоб підтвердити достоїнства і дари, які ви бачите в кожному.

Заняття 10. Дух Святий перетворює – Гал. 5:13-26

Ціль: Дати нам конкретну допомогу в розвитку плоду Духа Святого в нашому житті.

Запитання 2. Наша воля в Христі ніколи не повинна служити прикриттям наших гріховних, чи егоїстичних вчинків. Наша воля обмежена нашою слухняністю Христу, як Господові, а також потребами наших братів і сестер у Христі.

Запитання 3. У Новому Міжнародному перекладі грецьке слово, що звичайно переводиться, як “плоть”, переведене як гріховна сутність. У Новому Завіті ясно говориться про те, що коли ми приймаємо Христа, то наша стара природа розп'ята разом з Ним (Гал. 2:20; Кол. 3:3), і ми стаємо новим творінням, тобто, ми одержуємо нову природу (2 Кор. 5:17). Але у нашому тілі усе ж ще є бажання грішити (Рим. 7:21-23). Це гріховне спонукання називається плоттю.

Я використовую фразу “гріховна сутність” тоді, коли в текстах Нового міжнародного перекладу вона використовується лише для того, щоб уникнути непорозумінь. Однак боротьба в християнині відбувається не між старою природою і новою. Боротьба ця відбувається між плоттю, що тягне нас до старого гріховного способу життя, і між Духом Святим, Котрий наставляє нас на нове життя.

Запитання 4. Не дозволяйте, щоб дискусія над цим питанням заходила занадто далеко. Наголос у цьому уроці поставлено на помітній різниці в характері і поводженні тих, хто перебуває під владою гріховної природи, і тих, хто у владі Духа Святого.

Запитання 5. Павло не має на увазі, що християни нездатні на такі вчинки, також він не має на увазі, що ми перестаємо бути християнами через вчинок, що є наслідком нашої гріховної плоті. Він має на увазі, що люди, життя яких характеризується цими вчинками, у такий спосіб свідчать, що вони не є членами царства Божого.

Запитання 6. Увійшовши у фруктовий сад, ви відразу дізнаєтеся, якого роду там дерева, по плодах, що вони приносять. Ви виявляєте щиру сутність людини, спостерігаючи “плід”, що він (чи вона) принесли у своєму житті. Людина, яка запевняє, що вона у Христі і що в ній перебуває Дух Святий, надасть докази цій заяві, виявляючи благочестивий характер.

Запитання 7. Павло навмисно вживає плід в однині, щоб підкреслити, що кожен аспект характеру Духа Святого повинен бути присутнім у нашому житті. Деякі з аспектів більш видні в нашому житті, аніж інші, але вони усі повинні якоюсь мірою бути присутні у нашому житті.

Запитання 8. Гріховна природа була розп'ята в тому розумінні, що ми більше не повинні жити під її владою чи керівництвом. Ми як християни можемо вибрати бути слухняними Духові Святому чи знову підкоритися владі колишнього господаря. Коли ми підкоряємося плоті – ми грішимо, коли ми підкоряємося Духові Святому – ми зростаємо в благочесті.

Заняття 11. Дух Святий чинить вплив – Ефес. 5:15-21

Ціль: Поставити наше життя в радісне підкорення Божому Духові.

Вступ: Дехто з вашої групи може заперечити ідею бути “керованими” Святим Духом. Суть полягає в тому (як ми вже це бачили в уроках 8 та 10), що кожна людина чимось скерувана! Ті, хто вважає, що вони самі керують своїм життям, насправді керовані своєю гріховною сутністю. Лише тоді, коли ми підкоряємося впливу Духа Святого, ми відчуваємо справжнє самовладання (див. Гал. 5:22-23).

Запитання 3. Це одне з декількох місць у Новому Завіті, де автор ясно говорить нам, чим є “воля Господня”. І лише нерозумна людина буде ігнорувати ці інструкції Павла.

Запитання 4. Ціль цього питання полягає не в тому, щоб викликати тривалу розмова про вживання чи не вживання християнами алкоголю! Павло турбується про зловживання будь-чим, що позбавляє нас здатності підкорятися Божому Духові. Будь-який прояв “залежністі” не знаходиться у відповідності з Божою волею щодо будь-якого християнина.

Запитання 5. Вислів “бути сповненим” часто використовувалося в Новому Завіті в значенні “керувати”. (Для приклада див. Ів. 16:6 і Дії 5:3 , 17). Ми не повинні ставати настільки п'яними, щоб бути під впливом алкоголю, але повинні бути сповнені, керовані, перебувати під впливом Духа Святого.

Запитання 7. Людина, що керована Духом Святим, покаже плід Духа Святого в кожній ситуації (див. Гал. 5:22-23). Іншим способом, яким ми можемо пояснити це, є те, що в Ісусі ми бачимо цілком наповнену Духом Святим людину. Тому, коли ми наповнені Духом Святим, то ми будемо чинити так, як вчинив би Ісус, якби Він зіткнувся з людьми і проблемами з якими стикаємося ми.

Запитання 8. З цих віршів можна підібрати кілька вимог. Людина, що бажає бути сповнена Духом Святим повинна жити в мудрості (в. 15) і слухняності (в. 17) до Господа. Оскільки Павло велить нам бути наповненими Духом Святим, цілком імовірно, що це питання вибору і відповідальності з нашої сторони добровільно підкоритися вказівкам і правлінню Святого Духа в нашому житті.

Запитання 12. Сповнення Святим Духом є питанням слухняності, не конче питанням емоційним. Ми можемо не “відчувати” наповнення Духом Святим, але якщо ми живемо в слухняності Слову Божому і надаємо себе Духові Святому, ми можемо бути впевнені в тому, що ми наповнені Духом Святим.

Заняття 12. Дух Святий об'єднує – Ефес. 4:1-16

Ціль: Показати єдність мети і задуму яка походить від присутності Духа Святого в житті віруючих.

Запитання 5. У вас може виникнути бажання дослідити це питання на більш глибокому рівні, запитуючи: “Що відбувається з єдністю, якщо ми просто поверхнево підходимо до неї, замість того, щоб прагнути її завзято?” Єдність у групі чи церкві не є наслідком простої випадковості. Вона створюється Духом Святим, але ми відповідальні за підтримування єдності.

Запитання 6. Не забувайте про те, те Павло виділяє ці моменти єдності серед тих, котрі визнають Ісуса Христа як Спасителя і Господа. Його точка зору не поширюється за межі царства справжніх віруючих у Христа.

Запитання 7. “Апостоли” і “пророки” Нового Завіту були використані Богом для створення Св. Писання, на якому ми ґрунтуємо свою віру (див. Ефес. 2:20). Сучасною відповідністю можуть бути місіонери, яких посилають, щоб проповідували Христа, так само як і апостоли. Пророки цього часу можуть бути помічені в тих чоловіках і жінках, що переконливо говорять нашій культурі і нашій нації, щоб закликати нас назад до богоугодної слухняності. “Євангелісти” йдуть до тих, хто не чув Євангелій. “Пастори і керівники” роблять свою роботу головним чином у межах церкви, щоб навчати і зміцнювати віруючих. Павло говорить, що ці обдаровані особистості відповідальні за підготовку Божих людей до служіння. Вони не повинні виконувати служіння для Божих людей.

Запитання 9. Так само, як і духовні дари, наше служіння полягає у відповідному зміцненні Тіла Христова. Мета служіння – привести людей до зростання в Христі.


Як одержати більше від вивчення Біблійних уроків

Багато хто з нас прагне заповнити свої думки і своє життя Св. Писанням. Ми хочемо, щоб істина Слова Божого змінювала нас. Біблійні уроки даного посібника призначені бути захоплюючим і цікавим способом саме для досягнення цього. Вони допомагають нам бути спрямованими Божим Словом у кожній сфері нашого життя.

Що являють собою уроки

Посібник має певні характерні риси. Можливо, найбільш важливим є те, що заняття мають характер, котрий спонукує, більш ніж дедуктивний. Іншими словами, вони скоріше спонукують нас відкривати для себе те, що говорить Біблія, ніж просто подають нам те, що вона говорить.

Вони також змушують думати. Вони допомагають нам думати про значення даного місця для того, щоб ми могли дійсно зрозуміти те, про що говорить автор. Запитання вимагають більше, ніж однослівних відповідей.

Ці уроки є особистими. Запитання підводять нас до обіцянок, запевнень, спонукань і закликів Божого Слова. Вони призначені для того, щоб дати можливість Св. Писанню відродити наш розум, щоб ми могли бути змінені Духом Божим. Це основна мета усього вивчення Біблії.

Ці уроки універсальні. Вони призначені для студентських, церковних груп та груп за місцем проживання. Також вони ефективні для самостійного вивчення.

Як вони складені

Посібник також має характерний формат. Кожне заняття повинно займати не більш сорока п'яти хвилин для вивчення в групі або тридцять хвилин для самостійного вивчення, якщо тільки ви не захочете займатися більш тривалий проміжок часу.

Ці заняття можуть відбуватися за четвертною системою в церкві і чудово пристосовуватися до семестрової системи коледжу. Якщо посібник має більше тридцяти занять, він розділяється на дві, а іноді на три частини, приблизно по дванадцять уроків кожна.

Посібники мають формат робочого зошита. Після кожного питання залишено місце для написання відповіді. Це ідеально для особистого вивчення і дозволяє членам групи підготуватися заздалегідь до обговорення теми.

Ці уроки також містять у собі замітки для ведучого. Вони показують, як вести обговорення в групі, надають основну інформацію про визначені питання, дають корисні підказки про динаміку групи, і пропонують способи подолання труднощів, що можуть виникнути під час обговорення. З такою допомогою, будь-хто з невеликим досвідом або навіть і без досвіду може вести ефективне заняття.

Поради щодо самостійного вивчення

1. Починаючи кожне заняття, помоліться, щоб Бог допоміг вам зрозуміти і застосувати дане місце у вашому житті.

2. Читайте і перечитуйте задане місце з Біблії, щоб ознайомитися з тим, що говорить автор. Під час вивчення книги у вас може виникнути бажання перечитати всю книгу, перш ніж приступати до першого уроку. Це дасть вам корисне уявлення про її зміст.

3. Якісний сучасний переклад Біблії допоможе вам набагато більше, аніж старий текст чи парафраз.

4. Записуйте ваші відповіді в спеціально відведеному для цього місці. Це допоможе вам чітко висловити розуміння даного місця.

5. Непогано було б мати під рукою Біблійний словник. Користуйтеся ним для того, щоб знайти будь-які невідомі вам слова, імена чи місця.

Поради щодо вивчення в групі

1. Приходьте на вивчення підготовленим. Дотримуйтеся порад до самостійного вивчення, про які згадується вище. Ви побачите, що ретельна підготовка значно поліпшить ваш час обговорення в групі.

2. Прагніть брати участь в обговоренні. Керівник вашої групи не буде читати лекцію. Замість цього він (чи вона) буде спонукувати членів групи обговорювати те, що вони вивчили з даного місця. Керівник буде ставити питання, що знаходяться в цьому посібнику. Плануйте ділитися тим, чому навчив вас Бог через ваше самостійне вивчення.

3. Не відволікайтеся від досліджуваного місця. Ваші відповіді повинні ґрунтуватися на віршах, що є центром обговорення, а не на зовнішніх джерелах, таких як коментарі або лектори. Це посібник навмисний уникає перестрибування від книги до книги, чи від місця до місця. Кожне заняття зосереджене лише на одному місці. Вивчення книги в основному призначені для того, щоб вести вас через книгу в тому порядку, у якому вона була написана. Це допоможе вам зрозуміти основну ідею автора.

4. Будьте уважні до інших членів групи. Уважно слухайте, коли вони діляться тим, що вони вивчили. Ви можете бути здивовані їхній проникливості! Об'єднуйте те, що ви сказали, з коментарями інших, щоб у такий спосіб група трималася теми. Також будьте стверджувальним при кожнім зручному випадку. Це надихне членів групи, що сумніваються, брати участь.

5. Стежте за тим, щоб ви не домінували в обговоренні. Іноді ми так прагнемо поділитися тим, що ми вивчили, що залишаємо для інших занадто мало можливостей дати відповідь. Обов'язково беріть участь! Але також дозволяйте й іншим.

6. Очікуйте, що Бог буде учити вас через обговорюване місце і через інших членів групи. Моліться про те, щоб ви мали приємний і корисний час разом.

7. Якщо ви є керівником обговорення, ви знайдете додаткові поради і корисні ідеї для кожного вивчення в замітках для керівника, які ви можете знайти наприкінці посібника.


Введення до знайомства з Духом

Я боюся, що багато послідовників Ісуса Христа знають про Святого Духа стільки ж, скільки знали деякі учні, до яких було спрямоване питання апостола Павла: “Чи прийняли ви Духа Святого, коли увірували”. Вони відповіли: “Ми навіть не чули про існування Духа Святого”.

Саме ці учні були послідовниками Івана Хрестителя, і я певен, що вони чули, як Іван проповідував про Святого Духа. Але вони ніколи не усвідомлювали, що Дух, обіцяний Богом, був тепер доступний для них. Вони ніколи не чули, що Святий Дух може змінити їхнє життя. Християні сьогодні, безумовно, чули про Духа Святого, але багато хто з нас ніколи не стикався зі Святим Духом у сенсі змін у житті.

Це те, що цей посібник має намір зробити у вашому житті – змінити його! Ми розглянемо ключові місця Св. Писання, що навчають нас життєвим істинам про те, Ким є Дух Божий і що Він прагне зробити у нашому житті. Але мета полягає не в тому, щоб просто набути більше знань. Нашою метою є перевести ці знання в більш глибокі відносини з іншою особистістю – святою особистістю – Духом Божим. Ви починаєте захоплюючу подорож. Будьте готові змінитися.

Три основних Біблійних факти будуть лежати в основі усього, що ми будемо обговорювати разом про Духа Божого. Перший факт полягає в тому, що Дух є. Він існує. Віра у Святого Духа не заснована на міфі, чи на релігійній казці. Як ми побачимо далі, Ісус неодноразово згадував про Духа. Кожен письменник Нового Завіту і багато письменників Старого Завіту згадують про Духа Божого.

Наступним основним фактом про Духа є те, що Він є Особистість. Християни (наслідуючи Біблійний приклад) називають Духа “Він”, а не “воно”. Дух не є простим терміном для позначення Божої енергії чи сили. Дух є окремою істотою. Тому що Він Особистість, ми можемо звертатися до Духа особисто. Власне, Він хоче, щоб ми знали Його на глибоко особистому рівні.

Біблія також чітка у своїй заяві, що Дух є святою Особистістю. Він є Бог. З першого сторіччя, християни послідовно визнавали Духа членом Трійці – Бог Отець, Бог Син і Бог Святий Дух. Божественність Духа буде неодноразово підтверджуватися, коли ми будемо досліджувати місця Св. Писання в цій книзі.

Той факт, що Дух Святої є Бог, відкриває для нас усякого роду можливості. Коли ми приходимо до розвитку особистих відносин з Духом, тим самим ми розвиваємо взаємини і із Самим Богом. Багато хто з нас уже мають відносини з Ісусом, і ми знаємо, як взаємодіяти з Богом Отцем. Тепер ми довідаємося, що значить перебувати в царстві Святого Духа. Я переконаний своїм особистим вивченням Духа Святого, що наше життя зміниться невпізнанно, коли ми опануємо і наблизимося до можливостей, що ми маємо у Святому Дусі.

Дух Божий уже знає нас цілком. Ми маємо можливість через ці вивчення помножити наші знання про Святого Духа.


Заняття 1

ПОЗНАЙОМТЕСЯ ЗІ СВЯТИМ ДУХОМ!

Ів. 16:5-15

Мені нелегко знайомитися з новими людьми. Я не завжди знаю, що сказати або як відреагувати. Завжди легше знайомитися з ким-небудь, якщо нас відрекомендує одне одному наш спільний знайомий. Людина, що знає нас обох, може допомогти нам перебороти ці складні початкові бар'єри. У цьому розділі ми представлені Святому Духові нашим спільним другом, Ісусом. Ісус знає нас обох і стоїть між нами, щоб допомогти нам почати будувати нові відносини.

1. Які враження викликають у вас думки про Духа Святого?

2. Ів. 13-17 містить останні вказівки Ісуса Своїм учням. Прочитайте Ів. 16:5-15. Опишіть настрій учнів, коли Ісус говорив їм.

3. Чому в цій обстановці Ісус називає Духа Святого “Утішителем”?

4. Чому відхід Ісуса і прихід Божого Духа були корисними для учнів?

5. У віршах 8-11 Ісус коротенько виклав місію Святого Духа для світу. Відповідно до цих віршів, скажіть яке особливе переконання приносить Дух Святий тим, хто чує послання Христа?

6. “Князь цього світу”, про якого згадується в 11-ом вірші, є сатаною. Чому Духові Святому важливо переконувати світ, що їх “князь” уже засуджений?

7. Ґрунтуючись на 12-ом і 13-ом віршах, як би ви описали місію Духа Святого для послідовників Ісуса?

8. Учні, що слухали Ісуса, пізніше записували слово Христа в книги і листи Нового Завіту. Яким авторитетом наділяє твердження Ісуса Христа ці місця Св. Писання?

9. Як ви розумієте 14-й і 15-й вірші про відношення Духа Святого до Ісуса і Батька?

10. Що важливого ви довідалися про Святого Духа з цієї першої зустрічі?

11. Які чекання мали учні у відношенні Духа Святого, вислухавши Ісуса?

12. Якими є ваші чекання у вашому прагненні до більш глибоких стосунків з Духом Святим?


Заняття 2

ДУХ ОВОЛОДІВАЄ

Дії 2

Коли Бог збирається зробити що-небудь нове, Він повідомляє про цьому могутнім образом. У Старому Завіті Бог звільнив Свій народ з Єгипту могутнім проявом Своєї сили. Коли Ісус, Однороджений Син Божий, був засуджений і страчений, Бог повернув Його до життя проявом сили, що не можна порівняти ні з чим. Коли Бог був готовий до того, щоб поставити декількох учнів, які опиралися, на шлях всесвітньої євангелізації, Він пролився на них іншим проявом сили. Бог послав Святого Духа. Святий Дух прийшов іншим способом. Віруючим було дано нове послання. Почався новий день!

1. Ви коли-небудь були на зборах чи на молитовній групі і почували рух Святого Духа могутнім образом? Опишіть свій досвід і його наслідки у вашому житті.

2. Прочитайте Дії 2:1 -13. Поясніть, як би ви себе почували, якби ви були одним з послідовників Ісуса і були свідками подій, описаних у 1-4 віршах.

3. Який була реакція юрби, що зібралася у Єрусалимі?

Що привело їх до таких висновків?

4. Прочитайте Дії 2:14 -41. Яке пояснення дає Петро подіям, що відбуваються?

5. Як ви думаєте, чому для Петра було важливим обґрунтовувати цю подію в пророчих Писаннях Старого Завіту? (Він цитує з Йоіл. 2:28-32).

6. Натовп, що зібралвся, вже знав про служіння Ісуса, про чудеса і про Його смерть. Що було новим у проповіді Петра (вірші 22-36)?

7. Що Петро обіцяє тим, хто покається і повірить в Ісуса (вірш 38)?

8. Пригадаєте, коли востаннє ви свідчили невіруючій людині. Які елементи ви використовували з проповіді Петра у своїй розповіді?

Які з них були відсутні?

9. Чи можемо ми очікувати такого роду реакцію на Євангеліє сьогодні, чи це була єдина у своєму роді подія, що відбувалася тільки в одному місці й лише один раз? Поясніть.

10. Прочитайте Дії 2:42 -47. Про що ви можете довідатися з цих віршів про діяльність і відносини цих ранніх християн?

11. Який з цих факторів відсутній у вашій церкві або у вашій групі?

12. Які саме кроки ви можете зробити для того, щоб відновити деякі з цих основних елементів християнської віри і служіння у вашій чи церкві групі?


Заняття 3

ДУХ ГОВОРИТЬ

1 Кор. 2:1-16

П'ята поспіль передача по телебаченню про бейсбольну гру – чудовий час, аби трохи подрімати! Нещодавно одного недільного дня я блаженно поринув у сон, коли серія голосних сигналів з телевізора остаточно розбудили мене. За сигналами пішли такі слова: “Ми перериваємо цю програму, щоб сповістити вам повідомлення про значне похолодання”. До того моменту я уже встав і сидів, уважно слухаючи повідомлення, що передавали. Моя дружина, що була в іншій кімнаті, стояла в дверях, цілком зосередившись на оголошенні від нашої місцевої метеорологічної станції. Слова були надзвичайно практичними, і вони ввійшли в наш будинок, маючи авторитет.

Божий Дух говорить з найвищим авторитетом – владою Самого Бога. Але занадто часто ми з задоволенням просипаємо його. Цей урок допоможе нам чути слово Боже з відновленою силою.

1. Коли ви були в ситуації, коли вам хотілося, щоб Бог говорив безпосередньо до вас? Поясніть, чому вам цього хотілося.

2. Прочитайте 1 Кор. 2:1-16. Опишіть суть проповіді Павла до коринтян.

Опишіть стан Павла, як Божого посланця.

3. Павло вважав, що це було важливо, щоб його проповідь досягла коринтян “в доказі духа і сили”. Яким був би результат, якби Павло проповідував лише в “словах переконливих людської мудрості” (вірші 1-5)?

Коли ви можете бути упевнені, що ви повірили щирому посланню від Бога, а не просто йдете за переконливим лідером?

4. Як ви думаєте, чому більшість знаменитих людей у наш час (і в часи Павла) відкидають слово Христа?

5. Відповідно до 9-10 віршів, скажіть, якими методами не вдалося знайти добрі справи, що Бог приготувала для нас?

Якщо ці методи виявилися невдалими, як ми можемо відкрити ці добрі справи від Бога?

6. Як аргумент, згаданий Павлом у віршах 11 і 12, може переконати вас, що Святий Дух є Богом?

7. Оскільки Павло й інші апостоли не перебувають більш з нами, щоб говорити нам прямо, де ми можемо знайти ці слова, вивченими від Духа Святого (вірш 13)?

8. Яке розуміння ви можете одержати з 14-ого вірша, що може пояснити, чому людина може відкинути послання Христа і все, чому учить Біблія?

9. Посилаючись на це місце Св. Писання, скажіть, які елементи нам необхідно мати, щоб мати доступ до розуму Христа?

10. Як вивчення цього розділу надалі буде впливати на те, як ви будете чути Слово Боже?

11. Про що конкретно ви можете попросити Святого Духа, щоб Він зробив у вашому розумі і серці, коли ви читаєте і вивчаєте Біблію?


Заняття 4

ДУХ ВІДРОДЖУЄ

Ів. 3:1-8

Кілька років тому назад я спостерігав народження нашої третьої дитини. Наш син Кайл з'явився в яскраве світло нового світу. Його перший подих наповнив повітрям в його легені. Наступною його дією був пронизливий крик. Усі, що були в пологовій палаті посміхнулися. Крик був ознакою життя.

Незабаром я був свідком народження молодої дорослої жінки! Народження не відбувалося в лікарні; воно відбулося в будинку. Почувши звістку Христа, молода жінка повірила. У той момент вона була народжена в ціле нове духовне царство.

Дух Святої особисто і безпосередньо був причетний до цього народження. Я пояснив звістку Євангелія. Молода жінка прийняла його з вірою. Але Дух Святий приніс нове життя.

1. З якими думками і відчуттями асоціюється у вас народження?

2. Прочитайте Ів. 3:1-8. Якою людиною був, на ваш погляд, Никодим?

3. Як би ви підсумовували його сприйняття того, Ким був Ісус (вірш 2-ий)?

4. Поясніть первісну точку зору Никодима про “народження знову” (вірш 4)?

5. Ісус говорить про два народження – перше народження є фізичним народженням, друге – народження духу. Опишіть своїми словами кожне з народжень.

6. Яку роль грає Святий Дух у новому народженні?

7. Чим робота Святого Духа по приведенню людей до нового життя схожа на віяння вітру (вірш 8-ий)?

8. Як це розуміння роботи Святого Духа вплине на ваше наближення до свідчення іншим про Христа?

9. Чи відчули ви нове народження, про яке Ісус говорить у цьому розділі? Опишіть те, яку роботу Дух Святий зробив у вашому житті, щоб привести вас до Христа?

10. Існують очевидні ознаки того, що людина має фізичне життя. Якими є ознаки того, що людина має духовне життя, що Ісус описує у цьому розділі?

11. Які з цих ознак нового життя більш ймовірні у вашому житті?

Які найменш ймовірні?

Подякуйте Богу за ті сфери, у яких Він зміцнив вас, і попросіть Його, допомогти вам зміцнитися в слабких ваших сферах.


Заняття 5

ДУХ СВЯТИЙ ДАЄ СИЛУ

Дії 6:1-15

Чоловік невеликого зросту майже зникав за зробленою з дуба кафедрою. У нього був м'який голос. Коли він почав говорити, лише дехто з аудиторії слухав з особливим інтересом. Однак, не минуло і п'яти хвилин, як кожен погляд був прикутий до промовця. Кожен напружено прислухався до його слів. Ця людина провела роки, знемагаючи в тюремних таборах комуністичного Китаю лише за один злочин – віру у Ісуса Христа.

Після того, як Гаррі Чі закінчив, я задав йому одне питання: “Як ви винесли такі образи і біль?” Його відповідь була блискавичною: “Чого б я не потребував щогодини і під час кожної кризи, Дух Святий давав мені це. Ніколи ніякого надлишку. Ніколи ніякого нестатку”.

1. Чи відчували ви коли-небудь, особливу силу, що сходить на вас, коли ви стикаєтеся з фізичним критичним положенням чи емоційним випробуванням? Опишіть це.

2. Прочитайте Дії 6:1 -7. Як ви описали б Степана, ґрунтуючись на матеріалі, прочитаному в цих віршах?

3. Святий Дух наділив Степана силою, щоб устояти проти деякого неймовірного опору в наступних віршах. Які якості розвивав Степан у своєму житті й у своєму характері, щоб приготувати шлях для роботи Святого Духа?

4. Прочитайте Дії 6:8 -15. Яким був основний момент суперечки між Степаном і євреями синагоги лібертійців?

5. Як Дух Святий допоміг Степану протистояти цьому опору?

6. За яких обставин ви можете просити Духа Святого про таку ж допомогу?

7. Ґрунтуючись на досвіді Степана, описаному в 11-14 віршах, дайте відповідь, з чим ви повинні бути готові зустрітися, коли ви будете говорити із силою Духа Святого?

8. Що, на ваш погляд, зацікавило людей у синедріоні, коли вони слухали Степана (вірш 15)?

9. Прочитайте Дії 7:54 -60. Результатом арешту Степана була його страта! Як Дух Святий наділяє Степана силою мужньо зустріти таку жорстоку смерть?

10. Якби вам довелося вибирати між тим, щоб бути Степаном чи одним з тих, хто побив його каменями, кого ви б вибрали і чому?

11. Як ви думаєте, як би відреагував на цю ситуацію людина, що не має Святого Духа?

12. Якими словами ви б охарактеризували ваше духовне життя?

Що було б інакше, якби ви були “повні віри і Духа Святого”?


Заняття 6

СВЯТИЙ ДУХ УТІШАЄ

Ів. 14:15-27

Криза часто показує справжніх наших друзів. Коли ми упали, чи падаємо, більшість людей вважають за краще уникати нас. Ті, котрі твердили, що вони наші справжні друзі, залишили нас. Але лише декотрі покажуть, що вони є нам вірними друзями, залишаючись з нами і допомагаючи нам вийти зі скрутного положення.

Одним із служінь Святого Духа є підтримувати і заспокоювати нас, коли ми відчуваємо страх, коли ми засмучені чи забуті. У цьому розділі Ісус говорить Своїм стурбованим учням про утішительну силу Духа Святого.

1. Подумайте про людину, що допомогла вам під час вашої особистої кризи чи нужди. Що зробила ця людина, щоб розрадити вас?

2. Прочитайте Ів. 14:15-27. Чим були стурбовані учні Ісуса?

3. Що в цьому місці Св. Писання говориться про особу Духа Святого?

4. Що вам говорить ім'я “Втішитель” про служіння Святого Духа?

5. Ісус сказав, що Дух Святий, Котрий був з учнями, незабаром буде перебувати в них (вірш 17-ий). Чому це змінює значення?

6. Порівняєте ставлення Духа Святого до тих, хто не є послідовниками Ісуса (“світ”, вірш 17), з Його ставленням до послідовників Ісуса.

7. Що спадає вам на думку, коли ви представляєте себе залишеними, як “сироту”?

8. В який спосіб Дух Святої принесе розраду послідовникам Ісуса?

9. Як Святий Дух допоміг чи утішив вас?

10. Чим відрізняється спокій у Христі від спокою, що пропонує світ?

11. На шкалі від одного (показник абсолютного спокою) до десяти (показник крайнього занепокоєння), виберіть на якому рівні спокою знаходитеся ви зараз.

12. Які конкретні кроки ви можете зробити під час особистої кризи для того щоб одержати доступ до підтримки і розради Духа Святого?


Заняття 7

СВЯТИЙ ДУХ НАПРАВЛЯЄ

Дії 16:1-15

“Якби я тільки знав, що Бог хоче, щоб я робив”. Ця заява часто спадає на думку і злітає з наших вуст, коли ми стоїмо перед важким вибором. Можливо, жоден з аспектів життя християнина не розчаровує більше, ніж відкриття волі Божої.

Два фактори сприяють нашому розчаруванню. По-перше, ми найчастіше хочемо, щоб Бог давав нам відповіді, тоді як Він обіцяє нам дати мудрість. По-друге, ми не усвідомлюємо роботу Духа Святого, котра полягає в Його керівництві нами в часи невизначеності. Тому що ми не знаємо, що Святий Дух хоче і прагне працювати таким чином, ми не можемо передбачати Його служіння в нашому житті. В наслідок цього, ми не відчуваємо керівництва Святого Духа.

У цьому місці з книги Дій Апостолів Павло і його супутники випробують на собі керівництво Духа Святого могутнім чином.

1. Пригадайте час, коли ви мали потребу в керівництві Господа при прийнятті рішення. Як розшукали волю Божу?

2. Прочитайте Дії 16:1 -10. Які фактори в 1-5 віршах показують, що Павло перебував у покірності Господу?

3. Павло і його супутники уперше відчули негативне керівництво Святого Духа. Їм було не дозволено входити в деякі області, чи проповідувати в деяких областях (вірші 6-7). Як, на ваш погляд, Святий Дух сказав Павлу не приступати до цих місць?

4. Деякі християни упевнені, що Павло зробив помилку навіть намагаючись ввійти в ці області. Вони вважають, що він повинен був почекати чіткої вказівки від Бога, перед тим як робити що-небудь. Поясніть чому ви згодні чи не згодні з цією точкою зору.

5. Стверджувальна указівка від Духа Святого прийшла за допомогою видіння Павлові. Що ж було в цьому видінні й в обставинах Павла, що б підштовхнуло Павла зробити висновок: “Господь нас покликав звіщати їм Євангелію” у новій області Македонії (стих 10-ий)?

6. Які принципи ви можете дістати з досвіду Павла, що допоможуть вам розуміти, коли Дух Святий направляє вас?

7. Якими практичними способами ви можете перевірити те, що ви (чи що хто-небудь інший) вважаєте направленням Господа в ухваленні рішення?

8. Прочитайте Дії 16:11 -15. Які факти в цих віршах підтверджують, що раннє бачення Павла було від Господа?

9. Чи повинні ми шукати підтверджуючого доказу наявності керівництва Святого Духа в нашому житті? (наприклад, чи можемо визначити керівництво Святого Духа лише за результатами? Якщо прийняте рішення приносить разом із собою труднощі чи незручність, чи значить це, що воно не було Божою волею?) Поясніть свою відповідь.

10. Коли вам належить прийняти рішення, як ви діятимете, прагнучи довідатися вказівку Святого Духа?

Чого особливо ви будете очікувати одержати від Духа Святого, коли ви будете прагнути знайти Його інструкцію?

11. Яку практичну пораду і допомогу ви можете запропонувати іншому віруючому, котрий докладає всіх зусиль, щоб досягти розрізнення волі Божої?


Заняття 8

ДУХ СВЯТИЙ ЗВІЛЬНЯЄ

Рим. 8:1-27

Ми живемо в суспільстві, що заявляє, що воно вільне. Насправді, люди в нашому суспільстві часто поневолені. Благанням чоловіків і жінок сьогодні є бути вільними робити те, що вони хочуть, коли вони хочуть і де вони хочуть – і вони називають це “волею”. Біблія називає це “рабством”.

Справжня воля приходить, коли ми віддаємо себе Богу. Ми звільняємося від старого панування гріха і смерті. Ми служимо своєму новому Господарю з радісною слухняністю.

Джерелом справжнього звільнення є Божий Дух. Він звільняє душу людини від рабства гріха. У Рим. 8, апостол Павло досягає висот поклоніння і хвали Духові Святому, який дає нам життя і робить нас вільними.

1. Що ви уявляєте, коли думаєте про звільнення чи свободу?

2. Прочитайте Рим. 8:1-27. Як було Павлові, коли він жив під старою владою закону, гріха і смерті?

3. Як звільнив нас Бог від осуду закону (в. 3)?

4. Яким образом звільнив нас Бог від перебування у владі нашої грішної сутності (ст. 4-9)?

5. Як звільняє нас Бог від руйнівної сили смерті (ст. 10-11)?

6. Якщо ми більш уже не перебуваємо під владою цих колишніх володарів, то чому ми так часто вибираємо знову підкорятися їхній влади?

Як ми можемо найбільш ефективно відмовитися від них?

7. Складіть список особливих служінь Святого Духа, про які говориться у віршах 12-17.

8. Один з аспектів служіння Святого Духа полягає в тому, що Він дає нам упевненість перед Отцем. Як істини, що описано у віршах 15-17, допомагають вам ставитися більш позитивно до Отця?

9. Що для вас значить те, що ви є для Бога не рабом, а Його дитям?

10. Навіть ті з нас, хто має Божого Духа зауважують, що ми часом внутрішньо стогнемо, очікуючи нашої повної спокути. Чи справедливо це для вашого життя. Поясніть свою відповідь, наводячи конкретні приклади.

11. Як Дух Святий служить нам у наших слабостях?

12. Яке зі служінь Духа Святого, описане в цій главі, найбільше підбадьорює вас на даному етапі вашого життя?

Як зміниться ваше життя в результаті розуміння цього служіння вам Духа Божого?


Заняття 9

ДУХ СВЯТИЙ ЗАБЕЗПЕЧУЄ

1 Кор. 12

Коли я говорив з Білом, про те щоб він був частиною нашої групи вітання гостей, його відповіддю було: “Це не мій дар”. Оскільки він у такий же спосіб відповів на кілька інших позицій у служінні, я сказав: “Що ж є твоїм даром?” “Я не впевнений”, –кинув він. – “Я думаю, що просто бути спостерігачем”.

Я знав з відповіді Біла, що його зовсім не цікавило використання свого дару. Він не хотів жодних обов'язків.

Тема про духовні дари створила величезну суперечку серед християн. У деяких колах все, що ви почуєте, це буде підкреслювання про дари. В інших ця тема абсолютно не зачіпається. Новий Завіт, однак, надає дуже пропорційну перспективу.

Духовні дари це не все, що треба християнину. Але життя християнина не може бути прожите ефективно без використання цих чудесних дарів благодаті від Духа Божого.

1. Які питання у вас виникають, коли ви думаєте про духовні дари?

2. Прочитайте 1 Кор. 12:1-31. Що тут у цьому місці говориться про те як дари і Дух Святий впливають разом?

Що тут говориться про те як дари і церква впливають разом?

3. Павло перелічує кілька духовних дарів у віршах 8-10. Коротко опишіть кожен з них.

4. Наведіть приклад того як ви бачили як проявився один з цих дарів.

5. Чому для Павла так важливо говорити про єдність тіла Христова в той же час коли він говорить про духовні дари?

6. Як ви вважаєте, чи відрізняються духовні дари від наших природних можливостей? Поясніть вашу відповідь.

7. Святий Дух поєднує віруючих у Христі. Як на практиці ця істина повинна вплинути на склад вашої церкви чи вашої групи спілкування?

Як це має змінити ваше ставлення до кожної людини в церкві?

8. Чому Павло підкреслює, що це Бог, Хто розмістив членів церкви разом так, як Він хотів?

9. Відповідно до цього місця скажіть, які обов'язки ви маєте стосовно інших членів церкви?

10. Що б ви назвали, як свій духовний дар чи дари?

11. Як ви використовуєте ваші дари для того щоб зміцнити тіло Христа?


Заняття 10

ДУХ СВЯТИЙ ПЕРЕТВОРЮЄ

Гал. 5:13-26

Один проповідник Євангелії просто полонив глядачів у своїй проповіді по телебаченню. Люди, що сиділи перед ним, ловили кожне його слово. Він цитував Біблію з невимушеністю. Але не його проповідь і не його стиль змусили мене вимкнути телевізор. Причиною була його зарозумілість.

Деякі християни високо обдаровані і використовують свої дари, для того щоб зібрати широку аудиторію. Однак, коли вони зосереджуються на своїх дарах, то можуть легко забути про плід Духа Святого. Присутність Духа Святого в нашому житті проявляється не стільки в тому, що ми робимо, як і в тому, ким ми є. Доказом присутності Святого Духа є зміна характеру.

1. Як на вас впливає те, коли до вас підходить людина, що не має духу любові і котрій все заперечує?

2. Прочитайте Гал. 5:13-26. Ми, як християни, були звільнені в Христі. Відповідно до цих віршів, скажіть, які існують обмеження на цю волю?

3. Опишіть недавній приклад конфлікту між гріховною природою і Святим Духом у вашому житті.

4. Які з проявів гріховної природи, описаних у віршах 19-21, на вашу думку є найбільш очевидними в нашому суспільстві?

Як вони проявляються?

5. Як ви думаєте, що має на увазі Павло у вірші 21.

6. Чому Павло говорить про якості в в. 22-26, як про “плід” Духа Святого?

7. Опишіть кожен аспект плоду Духа Святого і поясніть, як ця якість виявляється в житті людини?

8. Якщо ми розп’яли гріховну сутність з її пристрастями і бажаннями, як говориться в 24 вірші, то чому тоді ми продовжуємо бороти з її впливом?

9. У контексті цього розділу, дайте відповідь, що значить “Коли Духом живемо, то й Духом ходімо!” (в. 25).

10. Коли ви розглядаєте список якостей, що демонструють присутність Духа Святого в житті людини, то якого з них найбільше бракує вам?

Що конкретно ви можете зробити, щоб розвити цю якість?


Заняття 11

ДУХ СВЯТИЙ ВПЛИВАЄ

Ефес. 5:15-21

Ніхто з нас не хоче бути контрольований кимось іншим. Особливо в частині нашого духовного життя ми зіщулюємося від думки, що хтось керує нашим життям. Навіть саме слово “контроль” наводить нас на думку про бездумну слухняність, яка потрібна в деяких культах. Їхні члени, схоже, відмовилися від власної волі і навіть раціонального мислення в хибному благоговінні перед лідером культу.

Однак як християни ми покликані бути контрольованими – не людиною, чи веліннями якогось культу, але Божим Духом. Коли ми сповнені Духом Святим, ми будемо жити, як Господь Ісус Христос.

1. Чи намагався коли-небудь інший християнин указувати вам, як ви повинні жити? Якою була (чи була б) ваша відповідь такій людині?

2. Прочитайте Ефес. 5:15-21. На основі заклику Павла у в. 15 та 16, опишіть думку Павла про суспільство і час, у якому ми живемо.

Чи згодні ви з його оцінкою? Чому так або чому ні?

3. Що вірш 17 говорить вам про важливість наступних вказівок?

4. Як веління про провину у вірші 18 може бути застосовано до інших практик чи сфер життя?

5. Як аналогія “упиватися вином” (чи “перебувати під контролем алкоголю”) допомагає вам зрозуміти, що означає “сповнюватися Духа”?

6. У чому полягає різниця між тим, щоб бути керованим духовним керівником і Святим Духом?

7. Якими будуть дії людини, наповненої Духом Святим?

8. Посилаючись на ці вірші, скажіть, що вимагається від людини, для того щоб вона була сповнена Духом Святим?

9. Що буде характеризувати ваші відносини з Господом, якщо ви будете сповнені Духом Святим?

10. У в. 21 говоритися про те, що ми повинні підкорятися один одному. Як це веління співвідноситься з попередніми віршами?

11. Опишіть кого-небудь кого ви знаєте, чи про кого читали (у Біблії або десь ще), хто, на ваш погляд, сповнений Духом Святим.

12. Як ви можете знати чи сповнені ви Духом Святим у вашому житті?


Заняття 12

ДУХ СВЯТОЇ ОБ’ЄДНУЄ

Ефес. 4:1-16

Якщо Ісус хотів, щоб Його послідовники були одним цілим, то чому тоді існує так багато деномінацій і поділів у церкві?

Це питання турбувало уми християн протягом сторіч. Як ми побачимо в цьому уроці, Христос хотів, щоб Його послідовники були зв'язані в одне ціле. Це ціле, однак, не виявляється в єдності організації. Замість цього, воно зосереджується на Христі, як на Главі і на Духу Святому, як на Божественному Об'єднувачі. На жаль, навіть цей рівень єдності серед християн дуже часто не виявляється.

Вивчаючи це місця Св. Писання ми довідуємося, як ми можемо брати участь у роботі Духа Святого по досягненню зрілості і єдності церкви Христової. Коли ми надаємо свої дари для зміцнення інших, ми, у свою чергу, зміцнюємо самих себе.

1. Чому на вашу думку існує такий поділ серед християнських церков?

2. Прочитайте Ефес. 4:1-16. Які слова і вислови використовує Павло в цьому розділі, для того щоб підкреслити важливість єдності серед послідовників Христа?

3. Яким чином якості, перелічені в 2-му вірші, сприяють духу єдності?

4. Які з цих якостей, на вашу думку, найбільш складно виявити у вашому житті?

5. Чому підтримка єдності в Дусі вимагає такого старанного зусилля (в. 3)?

6. У в. 4-6 Павло перелічує кілька пунктів єдності серед віруючих у Христа. Назвіть їх і скажіть, чому кожний з них важливий?

7. По милості Своїй Христос дав церкві обдарованих лідерів, таких як апостоли, пророки, євангелісти, пастори і вчителі. Якщо ви представляєте церкву, як людське тіло, то якою частиною цього тіла є кожний з цих лідерів? (Пам’ятайте, що Христос є Главою.)

8. Використовуючи знову приклад людського тіла, якою його частиною ви хотіли б бути найбільш за все і чому?

Як ваші духовні дари (див. 10-те питання 9-ого уроку) стосується функцій обраної вами частини тіла?

9. Яку мету переслідує робота кожного християнина в Тілі Христовому?

10. Які наслідки невдачі віруючих у зміцненні один одного у вірі?

11. Як “правдомовність в любові” допоможе церкві досягти зрілості?

12. Який би ви підбили підсумок ролі Духа Святого в створенні і збереженні єдності в церкві Христа?

13. Які конкретні кроки ви можете зробити, щоб повернути, чи зміцнити духовну єдність у колі вашого християнського суспільства?


Книга 8 - Християнська спільнота


Contens

ХРИСТИЯНСЬКА СПІЛЬНОТА

ЗМІСТ
Вступ
Знайомство з християнською спільнотою
1 | Збудований, щоб існувати
2 | А зараз, всі разом
3 | Запрошується кожен
4 | Задіяний кожен
5 | Ми збираємося разом
6 | Громада вповноважена
7 | Вхід служителя
8 | Та вони будуть знати, що ми християни
9 | Справжнє покаяння
10 | Конфронтація та примирення
11 | Притулок для зцілення
12 | Сила людям
Примітки для лідерів


ПРИМІТКИ ДЛЯ ЛІДЕРІВ

Підготовка до керівництва
Керування заняттям
Еленти малих групп
 1. Збудований, щоб існувати
2. А зараз, всі разом
3. Запрошується кожен
4. Задіяний кожен
5. Ми збираємося разом
6. Громада вповноважена
7. Вхід служителя
8. Та вони будуть знати, що ми християни
 9. Справжнє покаяння
 10. Конфронтація та примирення
 11. Притулок для зцілення
 12. Сила людям

Керівництво Біблійними дискусіями може бути приємним та корисним досвідом. Але воно також може бути страшним - особливо, якщо ви робите це в перше. Якщо ваші почуття саме такі – то ви знаходитесь у гарній компанії. Коли Бог просив Мойсея вивести єгиптян з Єгипту – то він відповів: “Молю Тебе, Господи, пошли іншого, кого маєш послати” (Вихід 4:13).

Коли Соломон стає царем Ізраїлю, він відчував що це завдання йому не під силу. “… а я недоросток, не знаю виходу та входу. … бо хто потрапить керувати цим великим народом Твоїм?” (1 Царів 3:7,9).

Коли Бог покликав Єремію бути провидцем – він відповів: “О, Господи, Боже, таж я промовляти не вмію, бо я ще юнак!” (Єремія 1:6).

Цей перелік можна довго продовжувати. Апостоли були невченими звичайними людьми ( Дії 4:13 ). Тимофій був молодим, слабким та наляканим. Павловий – “терновник у плоті” – зроблений ним щоб почуватися слабким. Але Божа відповідь всім Своїм прислужникам, включаючи вас – по сутності єдина – “Досить тобі Моєї благодаті” (2 Коринтян 12:9). Бог допоміг цим людям не дивлячись на їх слабкість, та Він допоможе вам не дивлячись на ваші почуття невідповідності.

Є одна причина чому ви повинні почувати себе впевнено. Очолювання Біблійної дискусії не складне, якщо ви дотримуєтесь деяких настанов. Ви не повинні бути експертом з Біблії, або тренованим вчителем. Пропозиції, що наведені нижче, дозволять вам ефективно та приємно виконувати свою роль лідера.

Підготування до керівництва

1. Просіть Бога, щоб Він допоміг вам зрозуміти та застосувати Біблійний текст до вашого власного життя. Якщо цього не станеться – то ви не будете підготовані очолювати інших. Моліться також за різних учасників вашої групи. Просіть щоб Бог дав вам приємний та корисний час спільного вивчення Його Слова.

2. Коли ви розпочинаєте кожне заняття, читайте та перечитуйте вказаний Біблійний текст, щоб ознайомитися з тим що говорить автор. У випадку занять, що охоплюють Біблійну книгу, ви можливо захочете прочитати цю книгу перед першим заняттям. Це забезпечить вам корисний перегляд її змісту.

3. Ці зайняття грунтуються на Ювілейному виданні Біблії. Вам та групі допоможе, якщо ви використовуєте цей переклад, як основу для вашого вивчення та дискусії. Підбадьорте інших також використовувати цим перекладом, дозволяючи їм проте свободу обрати переклад, котрому вони надають перевагу.

4. Старанно працюйте над кожним запитанням у зайнятті. Проводьте час обмірковуючи та відображаючи, коли ви формулюєте свою відповідь.

5. Записуйте ваші відповіді на спеціально призначеному місці. Це дозволить вам чітко відображати ваше розуміння Біблійного тексту.

6. Дуже корисно постійно мати перед собою Біблійний словник. Використовуйте його шукаючи будь-які незнайомі слова, імена або географічні назви.

7. Як тільки ви закінчили ваше власне вивчення Біблійного тексту, ознайомтесь з примітками для лідерів для зайняття, котре ви маєте очолювати. Вони збудовані щоб різними шляхами допомогти вам. По-перше, вони повідомлять вас про ціль путівного зайняття, котру автор мав на думці, коли він писав це заняття. Знайдіть час щоб поміркувати, як запитання в занятті працюють разом щоб виконати цю ціль. По друге, примітки забезпечать вас додатковою інформацією або підгрунтям до деяких запитань. Ця інформація буде корисна, якщо людям важко розуміти, або відповідати на запитання. По третє, примітки можуть підготувати вас до потенційних проблем, з котрими ви можете зіткнутися під час навчання.

8. Якщо ви бажаєте нагадати собі про те, що згадувалось в примітках для лідерів. Робіть примітки для себе безпосередньо під питанням в занятті.

Керування заняттям

1. Розпочинайте заняття вчасно. Якщо ви очолюєте Євангелізаційне вивчення Біблії, котре розпочинається з молитви – просіть щоб Бог допоміг вам зрозуміти та використати Біблійний текст.

2. Переконайтесь, що кожен у вашій групі має навчальний посібник. Спонукайте їх завчасно готуватися до кожного обговорення, працюючи над запитаннями в посібнику.

3. На початку вашого першого заняття, поясніть, що ці зайняття, як передбачалося, це обговорення, а не лекції. Спонукайте учасників групи приймати участь в обговоренні. Одначе, не тисніть на тих, котрі вагаються говорити під час декількох перших занять.

4. Читайте вступний абзац на початку обговорення. Це спрямує групу на Біблійний текст, котрий буде вивчатися.

5. Читайте Біблійний текст гучно, якщо ви вивчаєте один розділ або менше. Ми можете робити це власноруч, або хтось інший може прочитати, якщо ви попросили його чи її перед заняттям. Довгі Біблійні тексти можна читати частинами в різний час, на протязі заняття. Деякі заняття можуть охоплювати декілька розділів. У таких випадках, читання в голос можливо вимагатиме досить багато часу. Отже, члени групи можуть читати певні призначені частини перед заняттям.

6. Коли ви розпочинаєте ставити запитання з посібника, ви повинні мати на увазі деякі речі. По-перше, запитання побудовані щоб використовуватись в послідовності у якій вони записані. Якщо ви бажаєте, ви можете просто гучно зачитувати їх перед групою. Або, ви можете перефразовувати їх власними словами. Одначе, зайва перебудова запитань небажана.

По друге, запитання призначені спрямовувати групу до розуміння та використання головної думки Біблійного тексту. Автор цього посібника виклав своє бачення головної ідеї в цілі заняття в примітках для керівника. Ви повинні спробувати зрозуміти, як Біблійний текст виражає цю ідею, та як запитання працюють разом, щоб спрямовувати групу в потрібному напрямку.

Можуть траплятися випадки, коли бажано відхилятися від навчального посібника. Наприклад, запитання вже розглядалося. Якщо так, то переходьте до наступного запитання. Або дехто підняв важливе запитання не охоплене посібником. Приділіть час, щоб розглянути його! Важливо використовувати різноманіття підходів. Може бути багато шляхів досягнення цілі заняття. Але, звичайно найлегший шлях – це шлях, котрий запропонував автор.

7. Намагайтеся не відповідати на свої власні запитання. Якщо необхідно, повторіть або перефразуйте їх, поки група їх повністю зрозуміє. Нетерпляча група, досить швидко стає пасивною та тихою, коли вона думає що керівник буде підтримувати більшість спілкування.

8. Не треба боятися тиші. Люди повинні мати час, щоб обміркувати запитання перед формуванням відповіді.

9. Не вдовольняйтеся тільки однією відповіддю. Запитуйте: "Що думає інша частина групи?", або "Ще щось?", поки декілька людей не дадуть відповідь на запитання.

10. Підтримуйте будь-які внески в обговорення. Намагайтеся підтримуйте де тільки можливо. Ніколи не відхиляйте відповідь. Якщо відповідь повністю неправильна, запитуйте: "Якій вірш спрямував ас до цього висновку?", або знову "А що думає інша частина групи?".

11. Не очікуйте, що кожна відповідь буде адресована вам, навіть тоді, коли це станеться на початку обговорення. Коли члени групи стануть більш невимушеними, вони почнуть справді взаємодіяти один з одним. Це єдина ознака здорового обговорення.

12. Не бійтеся протиріччя. Воно може досить сильно стимулювати людей. Якщо ви повністю не вирішуєте проблему, не засмучуйтесь. Йдіть далі, та запам’ятайте це на потім. Наступні заняття можуть підказати вирішення проблеми.

13. Дотримуйтесь Біблійного тексту під час його перегляду. Він повинен бути джерелом відповідей на запитання. Відмовляйте групу від непотрібних перехресних посилань. Аналогічно, дотримуйтесь предмету обговорення, та намагайтеся не звертати в бік.

14. Періодично підсумовуйте те що група сказала про Біблійний текст. Це допоможе об’єднати разом викладені різноманітні ідеї, та приносить неперервність вивчення. Але не проповідуйте.

15. Закінчуйте ваші заняття разом з діалоговою молитвою. Впевнено просіть щоб Бог допоміг вам використати думки, котрі ви вивчали у заняттях.

16. Закінчуйте вчасно.

Елементи малих групп

Досконала мала група повинна робити значно більше ніж вивчати Біблію. Тут наведено чотири складові, котрі ви маєте розглянути, коли ви розподіляєте сьогодні свій час.

Виховання. Як частина малої групи ви повинні пізнати досвід виховання та навчання. Ви повинні зростати у ваших знаннях та любові до Бога та один одного. Якщо ми дійсно любимо Бога ми повинні знати та дотримуватися Його настанов (Іван 14:15). Саме тому вивчення Біблії має бути основною частиною вашої малої групи. Але вас також можна виховати іншими речами. Ви можете запам’ятати Писання, читати та обговорювати книгу, або іноді слухати записи гарного проповідника.

Співтовариство. Більшість людей потребують тісних дружніх відносин. Ваша мала група може бути чудовим місцем для зростання таких відносин. Розподіляйте час для неофіційного спілкування перед та після занять. Знаходьте час для спілкування під час зустрічей. Робіть розваги як група, такі як вечеря або пікнік. Зробіть так, щоб хтось приніс сніданок на вашу зустріч. Будьте активними!

Богослужіння. Частина вашого часу разом може бути використана для богослужіння та молитви. Хваліть Бога разом за те хто Він. Дякуйте Його за те що Він зробив та робить у вашому житті та у світі. Моліться за потреби один одного. Просіть Бога допомогти вам використати те, що ви щойно вивчили. Співайте гімни разом.

Місія. Багато малих груп вирішують працювати разом в деякій формі Євангелізаційної діяльності. Це може бути практичним шляхом використання того, що ви вивчили. Ви можете проводити серію євангелізаційних дискусій для ваших друзів та сусідів. Ви можете відвідувати людей в будинку для престарілих. Допомагайте вдові з прибиранням, або ремонтом будинку. Такі проекти можуть мати трансформуючий вплив на вашу групу.

Заняття 1. Збудований щоб існувати (Ефесянам 2:11-22)

Ціль: Дослідити джерело, підгрунтя та склад унікального спілкування, котре християни знаходять у співтоваристві один з одним.

Загальне зауваження. Це ключове заняття призначене збудувати основу для інших занять. Все таки ваша група може не звикнути один до одного. Будьте впевнені, що перед тим як ви розпочнете заняття, члени групи проведуть деякий час разом, щоб звикнути один до одного та підготуватися відкривати Боже Слово.

Запитання 1. Кожне заняття розпочинається з "наближуючого" запитання, котре задумано запитувати перед читанням Біблійного тексту. Це запитання важливе з деяких причин.

По-перше, вони допомагають групі звикнути один до одного. Не залежно від того, як група може знати один одного, завжди існує жорсткість, котру необхідно подолати перед ти як люди почнуть розмовляти відкрито. Гарне запитання зламає кригу.

По-друге, наближуюче запитання спрямує людей думати про тему заняття. Більшість людей в своїх думках будуть мати велику кількість інших речей (обід, важлива зустріч, як дістати деталі до автомобіля), котрі не мають нічого спільного з заняттям. Творче запитання зверне їхню увагу та спрямує їх до обговорення.

По-третє, наближуючі запитання можуть відкрити де саме наші думки або почуття мають бути перетворені Писанням. Саме тому дуже важливо не читати Біблійний текст перед тим як запитується наближуюче запитання.

Біблійний текст прагне проявити чесні реакції людей, та допомагає переосмислювати запитання шляхом підказаним Біблією, а не відповідати на них власними силами. Даючи чесні відповіді перед тим як ви з’ясуєте про що говорить Біблія, допоможе вам з’ясувати де саме ваші почуття або відношення мають змінитися.

Запитання 1 використовує той факт, що ми є членами всіх типів груп та організацій. Що призводить їх до успіху або невдачі? Відмежування спілкування від церков та християнських груп, котрі ми будемо вивчати в наступних запитаннях. Також, зауважте, що заняття 2 розпочинається з запитання про найбільш корисний досвід громади (отже не обов’язково обговорювати його зараз). В другому занятті ви будете далі розвивати цю ідею успішного розвитку груп (а зараз в напрямку спілкування).

Запитання 3. Ви маєте зупинити та розглянути конфлікт між юдейськими християнами, котрі відчували що їхня традиція обрізання повинна прийти до нової церкви, та застосовуватись до всіх, до язичеських віруючих, котрі не відчували необхідності в юдейських ритуалах.

Запитання 4. Хрест – це ключ. Жертовна смерть Христа уклала примирення між Богом та людством, а також Павло підкреслює, що вона уклала мир серед людства. Безперечно, що кожний розуміє як Христос "зруйнував перепони": гріх в нашому житті відділяє нас від Бога, і тому, відділяє нас один від одного. Без залагодження проблеми з нашим гріхом, в кінцевому випадку не може бути спілкування з нашим Творцем та Забезпечувачем, та не може бути співтовариства з нашими друзями людьми. Хрест назавжди зруйнував перепони гріха.

Запитання 6. Павлові метафори, такі як оці дві, допомагають нам зрозуміти значення. Також вони є багатим джерелом для застосування. Підбадьорюйте вашу групу шукати якомога більше паралелей до цього та декількох наступних запитань.

Запитання 7. Третій "будівельний матеріал" не може бути очевидним з першого погляду. Це ми самі, "починаємо збудовуватись докупи", як каміння або цегла в будівлі.

Запитання 8-9. Коли ви вивчаєте вірші 20-22, переконайтесь, що ваша група приймає всебічну та яскраву картину громади, як будівлі, котра стоїть на відчутній, твердій основі Писання, котра живе в присутності та під опікою Божого Духу, опікуна живого храму. Ми християни – цеглини, що зв’язані разом святим цементом, підтримуючи вічний храм. Для більшості з нас, це новий шлях побачити церкву: вона не скільки збудована для нас, як з нами, разом із Христом та Писанням, як духовне житло для Божого Духа на землі, подібно до храму Соломона, котрий одного разу, був земним житлом. Ця картина – безперечно, одне з найвеличніших бачень церкви, котрі записані в Писанні, що служить головним аспектом вашої вступу до громади, коли ви розпочинаєте вивчати християнську громаду.

Запитання 10. Подібно будь-якому гарному опікуну – Дух підтримує стан "будівлі" (співтовариства віри). Це має бути гарний час для обговорення деяких різноманітних служінь Святого Духа серед віруючих: підтримка, повчання, докори та інші. Гарним початком може бути перелік заповідей "один одному" упродовж всього Нового Заповіту. Дух стоїть за цими служіннями, укріплюючи цемент, котрий тримає разом цеглини собору християнської громади.

Заняття 2. А зараз, всі разом (Дії 2:42-47)

Ціль: Знайти особливі якості християнського спілкування в побудові громади.

Головні зауваження. Заняття 12 повертається до перших 41 віршів цього розділу. А зараз, ви захочете підсумувати з своєю групою умови існування ранньої церкви, щоб зрозуміти обставини Біблійного тексту з цього заняття. Ми ловимо спалах життя християнської громади під час першого пришестя Святого Духа, коли спілкування відбувалось, так як воно повинно відбуватись.

Запитання 2. Переконайтесь, що ці прикметники записані, в послідовності, як вони були запропоновані. Ви повернетесь до них у запитанні 9, коли ви будете порівнювати вашу церкву або спілкування з тим, що ви знайдете в Біблійному тексті.

Запитання 3. Цей вірш підсумовує вказаний Біблійний текст. Знайдіть час, щоб обговорити кожну з чотирьох критичних складових. Вчення апостолів, звичайно, є для вас еквівалентом Біблії. "Хлібопреломлення" в цьому контексті відповідає Вечері Господній.

Запитання 4. Коротке, але глибоке твердження: "І був острах у кожній душі". Єдність витікає із слова кожній, а слово острах вказує, що віруючі знали дещо, що не підлягало звичайному людському поясненню. Де люди були покірними, а Бог шанованим, Він творив дивовижні та вражаючі речі.

Запитання 6. Зауважте, що те, що ми часто пригадуємо як "першу християнську громаду" не має в собі значення відокремлення від світу, що іноді властиво першим християнам, а скоріше навпаки. Ключем є щирість та служіння, а не усамітнення. А інакше, вірш 47 не був би можливим.

Заняття 3. Запрошується кожен. (Послання Филимону)

Ціль: Зрозуміти принципи приєднання до християнської громади, та оцінити чи дійсно наша особливість перешкоджає нашому спілкуванню.

Запитання 2. Історія досить проста, але вона досить нова для деяких членів нашої групи. Переконайтесь, що вони розуміють роль Филимона, як вчителя, Онисимуса, як учня, а Павла як посередника. Після своєї втечі (дивіться запитання 5) Онисимус знаходить свій шлях до Павла, котрий настановляв раба до зрілості та надіслав його додому. Так само критично як оповідь, одначе, позитивний характер Павлової любові похвали та підтримки, поєднаної з сильними настановами щоб діяти милостиво.

Запитання 3: Павлова хвала своїх читачів це не лише гарна дипломатія, пізніше він попрохає їх про дещо, але він також підбадьорює та зміцнює їх для цієї мети.

Запитання 5: Павло грає на значенні ім’я Онисимуса, щоб м’яко зробити натяк, що кожна людина важлива. Апостоли знали, що вони мають справу з чутливою та змінною ситуацією. Раб був викрадений від свого господаря та втік. Він зараз має здаватися Павловим друзям доступною людиною. Але Павло використовує ім’я раба, щоб показати, що в Божому задумі кожна людина обов’язкова. Інше значення ім’я Онисимус ми знаходимо у вірші 20 ("користь").

Запитання 6: Важливо, що Онисимус був готовий покаятися та бути прийнятим до громади.

Запитання 8: Лютер захопив багато паралелей між роботою Христа та Павла. Наприклад, Онисимус заслуговував смертного покарання. Павло заступається та пропонує оплатити борг раба. А зараз Онисимус може бути: "і вже не як раба, але вище від раба, як брата улюбленого…" (вірш 16). Це схоже на те, що Христос зробив для нас. Зауважте також на вірш 19: "Я віддам, щоб тобі не казати, що ти навіть самого себе мені винен". Дійсно, грішники, котрі заробили смерть перед тим як Христос заступився за нас та оплатив наш борг, ми заборгували себе Христу. Подібно Павлу, ми повинні наслідувати його щоб бути миротворцями.

Заняття 4 . Задіяний кожен (1 Коринтянам 12)

Ціль: Зрозуміти місце духовних дарів в будівництві єдності у тілі Христовому.

Запитання 1: Деякі люди можуть прагнути обговорювати їхні духовні дари, але краще зачекати поки Писання не розповість нам по цій темі. Навпаки, обговорюючи головні таланти, здібності та почуття, ми отримуємо використовуючи їх.

Запитання 2. Павло писав до занепокоєної церкви, котра мала різноманітні проблеми, включаючи аморальність. Але головна увага розділу 12 зосереджена на поділах та групах в середині громади. Центром послання Павла є те, що поділи часто приносять конфлікти, але їхня Праведна ціль повністю протилежна – єдність.

Запитання 5. Це запитання підбадьорює дослідження красивої та багатогранної метафори Павла про церкву, котра більша за метафору. Кожного разу, коли ми зустрічаємося з такою картиною слова в Св. Писанні, вона змушує знайти час, щоб дослідити все розмагіття порівнянь. Це зображення громади, як духовного тіла, згадується у Новому Заповіті, щонайменше тридцять разів.

Запитання 8. Ті люди, котрі часто займаються в церкві другорядними завданнями - готують каву або прибирають підлогу – мають рівну цінність з проповідниками та вчителями. В світі, котрий цінує статус, це дуже складна для розуміння істина, навіть для християн.

Запитання 9. Особливо з погляду на 1 Коринтянам 13 що безпосередньо слідує потім, ми бачимо що Павло розглядає духовні дари, як найбільш та більш бажаними, відповідно до ступеня розвитку любові та єдності, та підсилення зв’язків між віруючими. Гарною відповіддю на це запитання може бути: відповідно до ступеня з яким ми використовуємо нашу енергію, щоб збудувати зв’язки між нами, що славлять Бога, ми переслідуємо найвеличні дари. В останньому вірші цього розділу (котрий справді схильний до розділу 13) Павло вказує, що любов це найбільший дар для всіх.

Запитання 11. Ця проблема створена для інтригуючих обговорень, але потурбуйтесь, щоб вказати, що визначення духовних дарів – це критичне питання для серйозних християн, а не можливість для безрезультатних спекуляцій. Як ми можемо дослідити наші дари? Деякі церкви починають створювати класи, вправи та засоби, щоб допомогти нам визначити де саме наші дари. Найкращий шлях, безперечно, це довіритися Духу через наші здібності, інтереси та прихильності показати нам, що саме є нашими дарами і як ми можемо використовувати їх, щоб служити Христовому тілу.

Заняття 5. Ми збираємося разом (Псалом 122)

Ціль: визначити нариси справжнього богослужіння громади.

Обставини. Це один з Псалмів Піднесення (Прочан), котрий співали паломники, коли підносилися (фізично та духовно) до вищих земель Єрусалиму для богослужіння під час свят. Це був радісний час очікування, коли віруючі йшли дорогою до Святого Міста.

Запитання 3. В цьому Псалмі немає жодного вірша, котрий відмовляється від ідей спільного богослужіння. Ви можете вказати, що це характерно не тільки для Псалом 122, а також для Нового та Старого Заповітів. Індивідуалізм це головним чином це цілком сучасна ідея.

Запитання 5. Традиційно, церкви та їхні святилища, були спеціально сконструйовані, щоб відображати відношення до богослужіння та значення Божої присутності. Ми потребуємо особливого місця, через котре ми можемо: "радіти, коли вони скажуть мені: Дозволь нам піти до дому Господнього!".

Запитання 6. У вірші 1 псалмотворець прагне поклонятися, одначе ми спрямовані поклонятися тут, та бути вдячними, відчуваємо ми це чи ні. Було помічено, що ми можемо, більш легко відображати наші дії в почуттях, ніж відображати наші почуття в діях. Зростання до зрілості прибуває через покору. Деякі з наших найбільш значимих богослужінь прибувають, коли ми розпочинаємо з усіма неправильними почуттями та мотивами.

Запитання 8. Входження в Божу присутність встановлює в перспективі життєві турботи, та часто дозволяє нам облаштовувати наше спрямування тяжкими рішеннями.

Запитання 10. Юджин Петерсон так визначає слово шалом (мир): "Це поєднує всі аспекти цілісності, котрі слідують від Бога та закінчуються в нас. Це праця Божа, котра, після завершення, спрямовує в нас струмені живої води, що пульсують вічним життям. Псалмотворець говорить про внутрішній мир (вірші 6, 7), та про мир в середині (вірш 8). В обох випадках це сприяння інших людей, котрі моляться за це. Більшість наших сьогоднішніх богослужінь помилково сфокусовані на самих собі.

Запитання 11. Богослужіння не закінчується біля дверей святилища, але воно спонукає нас робити дещо на основі того, що ми відчували. Дивіться також Яків 2:21-25.

Заняття 6 . Громада вповноважена (Лука 10:1-24)

Ціль: Зрозуміти принципи проповіді Євангеліє в контексті християнської громади.

Запитання 1: Християни досить часто використовують прикметники, такі як: "відлякуюче" та "нервове", щоб описати свої почуття про проповідь Євангеліє. Одним з обнадійливих аспектів цього уроку є те: коли ми свідчимо в оточенні громади - ми зміцнюємо та підбадьорюємо один одного. Проповідь Євангеліє прагне бути спірною темою, тому ви маєте одержати кілька інтригуючих відповідей на це запитання.

Запитання 2. Євангеліє від Лука це єдине Євангеліє, котре перелічує вповноваження сімдесяти двох, але попередній розділ описує подібне призначення для дванадцяти учнів. Лука 9:1-2 дає дещо деталізоване підгрунтя для оповіді, котра буде корисною для цього заняття. Ціль місії подана тут: проповідування, зцілення та боротьба з дияволом.

Запитання 5. Місія термінова! Ми повинні мандрувати з легкістю, запобігаючи матеріальних перепон: ті намагаються зруйнувати наші зв’язки з людьми, так само як нашу залежність від Бога. Та коли Ісус попереджає їх: "не вітайте в дорозі нікого", головна думка не в тому, що ми повинні стати антисоціальними (після всього люди, це наше призначення), а в тому, що ми не повинні збитися з нашої термінової місії.

Запитання 7. Вірші 16 та 22 підкреслюють лінію, що з’єднує Батька з Сином та з Віруючими. Послання полягає в тому, що світ не може пізнати та відчути Бога якщо ми не представимо його Ісусові. Дійсно, ми не можемо представити світ Ісусові, якщо ми не маємо доступу до сили від Батька. Ми впевнені в Божій силі для цієї роботи, але ми також смиренні – "як вівці серед вовків" нашою безпорадністю без Нього.

Запитання 9. Мова Ісуса міцна на зрозуміла: коли християни виконують свій марш – царства пекла руйнуються до основ, сатана зазнає поразки, а демони тікають. Коли ми виконуємо нашу природну місію, дуже важливо підтримувати надприродну перспективу.

Запитання 11. Невідкладність нашої роботи, що підкреслюється в цьому Біблійному тексті, прийшла від факту, що, коли Беккі Піпперт сказала: "Ми є єдиною Біблією, котру деякі люди будуть вічно читати. Окрім нашого створення Його реальності, ці люди сліпі, щодо Божої реальності та праведності. Деякі з нас задіяні в християнській діяльності, та чекають поки світ помітить їх та постукає в наші двері. Ми відчуваємо, що вони повинні бути здатні бачити дива, котрі ми бачимо, але Ісус сказав, що навіть провидці та царі сліпі та глухі до істини – якщо ми не йдемо до них”.

Заняття 7. Вхід служителя (Матвія 25:31-46)

Ціль: Зрозуміти важливість служіння, як необхідності для християнської громади.

Запитання 2. Розділи 24 та 25 Євангеліє від Матвія підсумували в собі Ісусове вчення на Елеонській горі. Аудиторія – це Його учні. Коли Його перебування на землі підходило до кінця, Він підкреслює майбутнє, Своє повернення, та як християни повинні тим часом себе поводити. Ця пророча притча, така як "Притча про Таланти", що наведена в попередньому розділі, прагне показати тих з нас, котрі слідують за Ісусом, як нам було доручено.

Запитання 3. В заключному підрахунку для людства, зрозуміло, що будуть "вівці" (ті, котрих пастор пізнає та вимагає) та "цапи" (ті, хто блукають в стаді та не належать йому). Слухачі в першому сторіччі розуміли, що пастор повинен позбавитися деяких тварин. Ми маємо серйозне нагадування, що є найвища відповідальність за наше життя.

Запитання 5. Ми прагнемо втратити зосередженість Ісуса на активну та невідкладну допомогу безпомічному. Його приклад наведений тут, зосереджується на в‘язнях, хворих, безпритульних та голодних. Ісус покладає це служіння центром свого життя та вчення. Все ще багато християн забувають шукати благословення в безкорисному служінні. У вірші 34 ("Прийдіть, благословенні") та в Матвій 5 (Блаженні) Ісус промовляє, що люди задіяні в праведності благословляються тут та зараз.

Запитання 6. Праведна людина служить не завдяки провині або почуттю обов’язку, або щоб заробити милість, але завдяки справжній любові та турботі. Без почуття невпевненості, цей служник допомагає скрізь де можливо, та він щиро дивується нагороді.

Запитання 8. Очевидно, що вчення про спасіння через діла має бути протиріччям всім іншим вченням про спасіння з Нового Заповіту. Ми повинні розуміти, що цей Біблійний текст – це один різновид приказок, а не систематичне вчення. Спасіння повністю залежить від благословення. Справа в тому, що справжні Божі діти задіяні в цій роботі та: "По їхніх плодах ви пізнаєте їх" (Матвій 7:16). Його діти були скрізь у Його справі, а ті хто стануть перед ним без записів про участь у Його турботі, не будуть вважатися частиною Його родини.

Запитання 9. Ісус має на увазі, що ми повинні служити Богові, ми повинні служити людям. Він прийшов на землю, щоб поєднатися з найнижчими, та закликає нас зробити те саме. Хоча ми поводилися з Царем, як з в’язнем, ми повинні відноситися до кожного в’язня або бідної людини начебто він або вона є Царем. Це не твердження, що Ісус в деякому реальному розумінні це нужденна людина.

Чудова легенда про святого Франсіска Ассизского походить від цього Біблійного тексту. Одного часу він був молодою багатою людиною, з багатьма земними благами, але з бідним внутрішнім світом. Одного дня, він їхав через сільську місцевість та побачив прокаженого з кров‘яними ранами. Замість того щоб, з жахом піти геть, Франсіск був дивним чином переміщений, та із здивуванням почав піднімати та огортати страждаючого чоловіка. Коли він так робив, прокажений раптово став Ісусом. Дуже часто, саме посеред самого служіння ми починаємо бачити обличчя Христа.

Заняття 8. Та будуть знати, що ми християни (Івана 13)

Ціль: Зрозуміти глибину любові, що перебуває в християнській громаді.

Запитання 3. Діла говорять гучніше за слова, та шокуючий вчинок Христа (миття ніг було передбачене для найнижчих служників) створив незабутню пам’ять для апостолів, котрі запитали у Нього хто був найвеличнішим (дивіться Лука 22:24). Ісус знав що один урок вони мають вивчити краще за все, вони повинні наслідувати Його в будь-якому необхідному служінні, та принижувати себе перед один одним.

Запитання 4. Петро більш спрощено служив Ісусові, ніж він дозволив, щоб Він служив йому. Присутній деякий різновид прихованої гордості в небажанні отримувати. Також, коли ми потребуємо одержати любов та служіння, наші брати та сестри бажають надати її. На більш глибокому рівні - Петро повинен дозволити Ісусові омивати себе "духовно" (вірш 4). Хоча Христос очистив наш гріх, ми повинні приймати Його дар та продовжувати приймати Його щоденне очищення.

Запитання 6. Вчинок Іуди, та увага яку Ісус звертає на це, пропонує абсолютний контраст рівню довіри, служіння та наближення, котрий має бути характеристикою християнською громади.

Запитання 9. Наш шлях участі в громаді повинен вразити світ, як це було в часи ранньої церкви. Значення цього вірша – в тому, що світ не знає як треба любити, або християни ніколи не виділялися поміж інших. В той самий час, світ очікує, що ми будемо любити один одного особливим чином (коли вони чують наші проповіді), та вони звичайно помічають, коли наша любов не відрізняється від їхньої. Вони говорять: "Церква переповнена лицемірством".

Заняття 9 . Справжнє покаяння (Неемії 9:1-5; Якова 5:13-20)

Ціль: Зрозуміти, як Божа громада визнає гріх перед Богом та один одним.

Запитання 2. Піст, одягнення мішковини та попелу, були ознакою жалю та розкаяння перед Богом. Люди мали приходити зовнішньо підготованими, демонструючи свою серйозність.

Запитання 4-5. Слово Боже завжди встановлює теми в належній перспективі, коли ми розпочинаємо поклонятися, молитися або визнавати гріхи. Це також дозволяє Богу промовляти до нас свіже Слово. В послідовності цього Біблійного тексту, люди спочатку визнають свої гріхи, котрі вони мають на думці. Потім вони читають Слово, а потім, знову визнають гріхи (можливо гріхи на котрі вони звернули увагу через читання Слова). Потім слідує богослужіння, як природна відповідь на відчуття Божої діяльність у нашому житті.

Запитання 7. Уільям Барклі пише: "В гріху існує дві перепони для подолання. Перепона між нами та Богом, та перепона, що виникла між нами та нашими близькими. Якщо обидві перепони мають бути видалені, то повинні бути виконані два види покаяння". В залежності від того, який тип покаяння ми визнаємо простим, або більш складним, ми завжди повинні мати на увазі, що повинна знаходитися рівновага між вертикальним та горизонтальним покаянням.

Запитання 8. Гарні чи погані, але всі речі повинні бути покладені перед Богом. Він бажає нас, щоб поширити увесь наш досвід та почуття.

Запитання 9. Вірші 13 та 14 встановлюють зразок індивідуальних вчинків (якщо негаразди, то моліться, якщо щастя, то співайте). Але з серйозними питаннями хвороб, Яков радить нам: "Хай покличе пресвітерів Церкви, і над ним хай помоляться". Існує сила в молитві громади, котра не може знайтися в наших індивідуальних молитвах перед Богом. Він використовує поєднання наших молитов, щоб ближче поєднати нас разом, щоб потужно відповідати на прохання, котре дві або три людини узгодили перед Богом (дивіться Матвій 18:19-20, що охоплене наступним заняттям). Будь-яка людина, котра коли-небудь була темою для молитви групи опіки, відчувала ці особливі благословення.

Заняття 10 . Конфронтація та примирення (Матвія 18:15-35)

Ціль: Дослідити принципи Біблійної дисципліни та прощення, коли гріх увійшов у громаду.

Запитання 2. Це запитання звертає нашу увагу на той факт, що Ісус говорив з людиною, чий товариш був неправий. Цей конфлікт існував тільки між цими двома людьми. Деякі люди неправильно використовують цей Біблійний текст порівнюючи людей за іншими ознаками, наприклад, впроваджуючи третю особу.

Запитання 3-4. Більшість конфліктів можуть бути залагоджені між двома зрілими людьми, і це повинно бути першим образом дії. Якщо не може бути примирення, то єдиною перевагою залучення декількох інших людей буде об’єктивність, котру вони можуть обнадійливо принести. Але тим паче, ми будемо уникати протиріч у громаді, котрі можуть призвести до залучення інших людей.

Запитання 6. Ми можемо миттєво уявити з цього вірша, що грішника треба уникати та відкидати. Якщо ми поміркуємо більш глибше, ми зрозуміємо, що коли Ісус постійно звертався до язичників та митарів (один стане апостолом), то ми ніколи не відріжемо нашу любов. Одначе, ми повинні використовувати церковне покарання.

Запитання 7. Християни – це тіло Христа. Ми діємо, та як діяв би Він, та наші рішення це Його рішення – поки ми діємо в силі Духа Святого.

Запитання 9. Як людина в оповіді про прощеній борг, він ніколи не поверне свій борг, нам прощено неймовірний борг гріха.

Запитання 10. Кожного разу, коли ми поводимося без милосердя, ми так само винні, як і божник у цій приповісті. Нам було прощено величезний борг жахливого духовного ув’язнення, котре ми заслуговували. Людина в цій історії швидко забула свою дивовижну вдачу, або вона не розуміє величини суми, котру вона заборгувала (його обіцянка "повернути все" у вірші 26 показує неправильне розуміння свого боргу). Ми повинні зрозуміти глибину свого гріха, перед тим як повністю відчути прощення та покаяння. Ф. Ф. Брюс писав: "Тема цієї приповісти в тому, що той кому прощено великий борг, має відповісти з великою любов’ю, маючи на увазі, що не можна очікувати великої любові від того, кому прощено малий борг… Любов та прощення встановлюють ланцюги реакції – чим більше прощення тим більше любові; чим більше любові тим більше прощення".

Заняття 11. Притулок для зцілення (Єзекіїля 34:1-16)

Ціль: Вивчити зцілюючи принципи християнської громади щодо своїх людей, та погодитись краще виховувати тих хто потребує нас.

Обставини. Єзекіїль зі своїми людьми був полонений у Вавилонське рабство у 597 році до Р.Х. Як провидець свого народу в полоні, Єзекіїль прагнув нагадати ізраїльтянам про їх гріхи, котрі принижували їх праведність, котру вимагає Бог. Прийшовши з родини священиків, він спрямовує ці слова на керівництво, котре на його думку зраджувало Божий народ.

Запитання 4. Керівництво може бути, та має бути корисним. Але пастирі обмежили його роботу до речей які приносили їм особисту користь. Вони годували себе, та ігнорували критичні потреби отари. Ми починаємо думати про чистоту наших мотивів у християнському служінні.

Запитання 5. Зміцнення слабкого, зцілення хворого, перев’язання пораненого, повернення заблудлого, пошук загубленого – це важливі шляхи церковної опіки для людей. Ви можете провести багато часу обговорюючи, як церква виконує кожен з них. Зауважте, що останні два спрямовані за межі отари.

Запитання 8. Не дивлячись на те, яким незручним може бути цей Біблійний текст, але дуже добре побачити надію, що з’являється. Бог справедливо розчарований нами за недостатнє виховання та пошук загублених, але Він попереджає, що привілею виконувати цю роботу, буде забрано від тих, хто фактично, відмовляється від цієї роботи. Але нам даровано мир у розумінні, що коли люди підривають Божі задуми, Він знаходить інших людей, щоб виконати Свої цілі. Божа любов, що терпляче бажає досягти нас, безмежна. Ми втішені, знаючи, що вона ніколи не відмовить нужденним, коли ті, котрих Він призначив будуть нездатні це зробити.

Заняття 12. Сила людям (Дії 2:1-41)

Ціль: Дослідити джерело, що вповноважує християнську громаду – Святий Дух, та погодитись використовувати цю силу для зростання нашої громади для Божої слави.

Запитання 2. Як приготування до цього заняття, переконайтесь, що прочитано перший розділ книги Дій та будь який оглядовий матеріал, котрий ви маєте, щодо книги Дій.

Запитання 3. Одна можливість для розуміння Божого послання в цьому диві помічена в тому факті, що вогонь іноді символізує Слово Боже, пам’ятаючи, що вітер символізує Божий дух. Поєднання вогню та могутнього вітру буде пожежею, що швидко поширюється, та духовний еквівалент цієї події, дійсно відбувався в Діях: Божий Дух "роздував" Слово Боже по всьому світі.

Запитання 4. Кожна людина зацікавлена феноменом мов. Необхідно відмітити, що Дії 2 - це фактично унікальний прояв мов. Ці мови скоріше іноземні ніж ангельські. Ціль Дій заключається в тому, щоб показати як Євангеліє ламає численні минулі перепони, включаючи мовні, щоб проповідуватися до: "та аж до останнього краю землі" ( Дії 1:8 ). Ця подія обернено-паралельна оповіді про Вавилонську вежу (Буття 11), в котрій людська гордовитість була зруйнована незрозумілими мовами, та люди, котрі поширились у світі, найбільш невдалим шляхом створили нації.

Найбільш важливо у цьому вірші звернути увагу на те, що віруючі були наповнені Святим Духом.

Запитання 5-6. Запитання 5 досліджує як світ відповідає на роботу Бога. Запитання 6 просить нас обміркувати важливість нашого звернення в невіруючий світ. Ми знаємо, що як і в приповісти Ісуса, зерно котре ми засіємо пустить коріння, та як і в інші часи буде затоптане. Подібно першим християнам, ми ніяк не можемо контролювати відповідь світу. Але ми несемо відповідальність за інтерпретацію цього послання, як робив Петро, перетворювати його у слова зрозумілі нашим слухачам.

Запитання 7. Замість того, щоб перебувати в самовдоволенні дивом, що трапилось, Петро миттєво зацікавлюється використанням цього дива, щоб розказати іншим людям про Христа.

Запитання 9. Це перша з вражаючих проповідей записаних для нас в Діях. Посилаючись на Писання знайоме його слухачам, він фактично демонструє як Ісус виконав це Писання. Він сміливо вказує на співучасть своїх слухачів у смерті Христа (безперечно там були присутні ті, хто приймав участь). Петро приносить свідоцтво про смерть Ісуса, та підсумовує, поєднуючи Бога, пророчества та події що сталися. Та він закликає до відповіді. Петро міркує так: ви знаєте Писання, ви спостерігали події, що розгорталися, ви жодним шляхом не можете пояснити ці події. Ісус – це пояснення, та ваш єдиний вибір це відповісти.

Запитання 10. Петро дає ясне підсумовуюче твердження (вірш 36). Потім він закликає до дій (покаяння та хрещення), обіцяючи доступність Святого для шанування його слухачами. З видимим цвітінням, він звертається до них від імені їхніх дітей та народів, котрі ще не з’явились. Святий Дух зробив радикальні зміни в Петрі, котрий відкидав його, навіть знаючи Ісуса.

Запитання 11. Святий Дух даний нам на П’ятидесятницю, ясно об’єднав та зміцнив віруючих. Сам Петро – це дивовижне свідоцтво. Святий Дух очевидно приносить хвилювання та святкування (деякі глядачі зрозуміли побачене як нетверезе святкування). Але ми звертаємо увагу на те, що символізм іноземних мов вказує на найбільші пріоритети Господа. Проповідь Петра підсилена Святим Духом, завершується з посиланням на: "… для ваших дітей, і для всіх, що далеко знаходяться". Якщо ми не пригадає нічого іншого з цього Біблійного тексту, ми повинні повірити, що сила Святого Духа дає для нашого власного задоволення набагато менше, ніж для збагачення інших. Святий Дух – це присутність та сила Христа, що знову у світі, що зміцнює та надихає нас, щоб любити та служити людям так, як це робив Він.


ВСТУП

Більшість з нас бажають заповнити свій розум та життя Писанням. Ми бажаємо змінитися завдяки посланню Св. Писання. Біблійні заняття побудовані бути хвилюючим та стимулюючим шляхом щоб робити це. Вони допоможуть нам у нашому житті керуватися Словом Божим.

Заняття мають численні особливі можливості. Можливо, найбільш важливо, що вони скоріше індуктивні, ніж дедуктивні. Іншими словами вони скоріше спонукають нас досліджувати, а не просто розповідають нам про, що говорить Біблія.

Вони також спонукають нас думати. Вони допомагають нам обмірковувати значення вислову з Біблії, щоб ми справді могли зрозуміти що говорить автор. Запитання вимагають від нас значно більшого, ніж відповідь одним словом.

Ці заняття особисті. Запитання піддають нас дії обіцянок, впевненості, настанов та заклику Божого Слова. Вони побудовані щоб дозволити Святому Писанню поновити наш розум, щоб ми могли бути перетворені Божим Духом.

Ці заняття універсальні. Вони призначені для студента, сусіда, церковної групи. Вони також ефективні під час особистого вивчення.

Заняття мають особливу побудову. Кожне заняття вимагає не більше сорока п’яти хвилин при вивченні в групі, або тридцять хвилин при особистому вивченні, у випадку якщо ви не можете приділити їм більше часу.

Заняття можуть використовуватися в церкві в межах семестрової системи, а також вони добре придатні для семестрової або триместрової системи навчання студентів коледжу. Якщо курс вміщує більше ніж тринадцять занять, то він поділяється на дві, або інколи на три частини, в кожній з котрих міститься приблизно дванадцять занять.

Курс має вигляд робочого зошита. В ньому передбачено місце для письмової відповіді на кожне запитання. Він ідеально придатний для особистого вивчення, він також дозволяє учасникам навчальної групи досконало підготуватися до спільного обговорення.

Заняття включають примітки для ведучих. Вони демонструють як необхідно керувати спільним обговоренням, пропонують додаткові загальні відомості щодо певного запитання, дають корисні підказки що-до розвитку групи та пропонують шляхи вирішення типових проблем, котрі виникають під час обговорення. Будь-хто, з деякою допомогою з маленьким досвідом чи без нього – може продуктивно керувати навчанням.

Поради для самостійного вивчення

1. Коли ви розпочинаєте кожне заняття – моліться, щоб Бог допоміг вам зрозуміти та використати у своєму житті Біблійний текст, котрий ви будете вивчати.

2. Читайте та перечитуйте вказаний Біблійний текст, щоб ознайомитися з тим, що говорить автор. У випадку, коли заняття охоплюють цілу Біблійну книгу, ви напевно захочете прочитати цю книгу перед першим заняттям. Це надасть вам корисний огляд її змісту.

3. Записуйте ваші відповіді на вільному місці, котре передбачене в посібнику. Це допоможе вам ясно виражати ваше розуміння Біблійного тексту.

4. Корисно мати під рукою Біблійний словник. Використовуйте його, коли ви зустрічаєте в тексті будь-які незнайомі слова, імена або місцевості.

Поради для вивчення в групах

1. Розпочинайте вивчення підготованими. Використовуйте поради для особистого вивчення, котрі наведені вище. Ви збагнете, що старанне підготування значно збагатить час проведений у спільному обговоренні.

2. Намагайтесь приймати участь у обговоренні. Керівник вашої групи не буде читати вам лекції. Замість цього, він або вона, будуть спонукати членів групи до обговорення того що вони вивчили з Біблійного тексту. Керівник групи буде запитувати питання, що знаходяться в цьому посібнику. Плануйте поширювати те що Бог навчив вас у вашому особистому вивченні.

3. Дотримуйтесь Біблійного тексту, котрий ви вивчаєте. Ваша відповідь повинна грунтуватися на віршах, що знаходяться в центрі обговорення, а не на зовнішніх джерелах, таких як коментарі або проповідники. Цей посібник свідомо виключає стрибки від книги до книги, або від тексту до тесту. Кожне заняття зосереджено на одному Біблійному тексті. Заняття що охоплюють цілу книгу Біблії призначені провести вас через цю книгу у послідовності в якій вона була написана. Це допоможе вам слідувати аргументам автора.

4. Будьте чутливими до інших членів групи. Уважно слухайте, коли вони розповідають про те, що вони вивчили. Ви можете здивуватися їхнім розумінням! Узгоджуйте свої слова з коментарями інших, щоб група продовжувала обговорювати тему. Також, будьте переконливі як тільки можете. Це підбадьорить приймати участь деяких нерішучих членів вашої групи.

5. Будьте обережними, щоб не домінувати в обговоренні. Ми інколи так старанно розповідаємо про вивчене, що залишаємо дуже мало можливостей для відповіді інших. Щоб не сталося приймайте участь. Але залучайте інших.

6. Очікуйте, що Бог вчить вас через Біблійний текс, котрий ви обговорюєте та через інших членів групи. Моліться, щоб ви провели приємний та корисний час разом.

7. Якщо ви лідер обговорення то в примітках для лідерів ви знайдете додаткові пропозиції та корисні ідеї для кожного заняття. Ви знайдете їх в кінці посібника.


ЗНАЙОМСТВО З ХРИСТИЯНСЬКОЮ СПІЛЬНОТОЮ

Світ зростає та стискається. Навіть як всесвітнє село, котре кожного дня зростає на тисячі людей, технології скорочують прірву між нами. Через телевізійний екран, новини про гучні події миттєво облітають світ. Швидкі мандрівки дозволяють нам надзвичайно просто спілкуватися один з одним. Ми можемо спілкуватися між собою через комп’ютерний модем, через автомобільний стільниковий телефон, або через спеціальну групу підтримки. Але в той час, соціологи говорять нам, що люди вважають самотність величезною проблемою.

Ми всі нудьгуємо без відчуття громади. Коли наш світ продовжує урбанізуватися, ми маємо все більше знайомств та все менше друзів. Міська громада та помісна церква змінилися високим співволодінням та мегацерквою. Наші соціальні календарі переповнені, ми маємо великий вибір в тому, як проводити свій час. Але так або інакше в кінці дня ми здивуємося, якщо будь-хто насправді знає нас.

Біблія описує революційну спільноту, призначену для будь-якого суспільства в будь-якому віці. Вона пропонує обриси духовного царства, у якому піддані Царя любимі, навчені та захищені. В цьому царстві кожен має особливий дар, одначе відмінності поєднують людей. Будь хто може бути задіяний, але кожна людина незамінна. Коли мешканці царства хворіють – громада турбується про них та відновлює їх здоров’я. Тут присутня безвідмовна любов та безкомпромісна відповідальність. Воно є джерелом нескінченної радості, святкування та богослужіння.

Найбільш проникливе Біблійне зображення цієї громади це сім’я. Дивовижно, Творець всесвіту бажає наблизитися до нас як Батько, та запрошує нас розпочати з Ним відносини як Його діти. Та як Батько приймає нас до Свого помешкання, Він знайомить нас з дивовижною великою родиною братів та сестер. Члени цієї родини, як маленькі діти, іноді, час від часу роблять помилки. Вони мають сварки, зневажання родини та розчарування Батька. Все таки, інколи, вони виконують дива. В кінцевому разі вони являють собою найдивовижнішу родину яку ми могли мати. Це християнська громада.

В той час, коли ви могли розглядати ці Біблійні заняття самостійно, християнська громада може багато чого запропонувати для груп. Коли ви досліджуєте, що означає приймати участь у дивовижному спілкуванні у тілі Христа, це спілкування може бути примножене у вашій групі. Наприклад, в занятті 9 про покаяння, ви можете мати очищення під час покаяння у вашій групі. Заняття про богослужіння пропонують вам схожі можливості.

Наші молитви, котрі буде надихати цей посібник, відновлять та вповноважать християнські взаємозв’язки у вашому житті таким чином, що одного дня ви зможете відчути те саме що й ранні віруючі в Дії 2 : цілий світ буде прагнути дивовижної події - приєднатися до вашої громади. Оскільки кожна людина на нашій планеті має сильне бажання бути: "ви вже не чужі й не приходьки, а співгорожани святим, і домашні для Бога" (Ефесянам 2:19). Можливо, вивчення Божого Слова стане вашим путівником на життєвій дорозі.


Заняття 1

ЗБУДОВАНИЙ, ЩОБ ІСНУВАТИ

Ефесянам 2:11-22

Нам сподобався будинок. Ще краще, нам подобається його ціна. Цей будинок мав усе. Як він може бути лише успішною фінансовою угодою?

Несподівано ми про все дізнаємося. Коли ми спускалися коридором, ми відчули, що провалюємося. Будівля мала хитку основу.

Але, згідно Павла, християнська громада збудована для нас з кращого матеріалу. В цьому Біблійному тексті описуються складові частини, котрі зробили нашу громаду духовним храмом збудованим навіки.

1. Чи ви коли-небудь належали до організації, котра на вашу думку не була такою як ви хотіли? Які складові зробили її не ефективною?

2. Прочитайте Ефесян 2:11-22. Як ви опишете емоції Павла щодо Христа та церкви?

3. Яку особливу проблему між іновірцями та юдеями Павло описує у віршах 11-13?

4. Христос: "Він бо наш мир". Як Він досяг цього у віршах 14-18?

5. Поясніть, що Павло мав на увазі, говорячи: "зруйнував серединну перегородку, ворожнечу" (вірш 14).

Як ця стіна, сьогодні, заважає людям слухати Євангеліє?

6. У вірші 19, Павло порівнює християн з громадянами, членами родини. Яким шляхом підтверджується кожне з цих тверджень?

7. Які три будівельних матеріали утворюють будівлю описану у віршах 20-22?

8. Апостоли та провидці (вірш 20) можуть розглядатися відповідно як представники Старого та Нового Заповіту. Чому Писання так важливе як основа громади?

9. А як ми, члени тіла Христового, взаємодіємо один з одним, подібно до каміння та цегли в будівлі?

10. Вірш 22 показує нам справжніх мешканців "будівлі" що будується. Як ці мешканці піклуються та обслуговують будівлю?

11. Павло відокремив дисфункціональну, розрізнену коаліцію від справжньої гармонійної громади. Яким чином ваша церква, або група товаришів, може працювати найбільш продуктивно, щоб нагадувати організацію, котру викликає Павло?


Заняття 2

А ЗАРАЗ ВСІ РАЗОМ

Дії 2:42-47

Запитайте будь-якого уболівальника. Відомі баскетбольні команди грають майже з механічною точністю. Коли гравець підводить м’яч до кошика, він несподівано зробить досконалу передачу своєму товаришу, котрий знаходився поза полем зору. Ця здібність набувається після годин спільного тренування, як команди. Ми називаємо це хімією.

Хімія ранньої церкви захопила світову уяву. Люди по новому ставилися один до одного. Ті хто засвідчив цей приклад громади, досить часто бажали стати її частиною. Дії, наші хроніки цього феномену, зображають, що стає прототипом християнського спілкування.

1. Озираючись назад, в якій групі чи організації, котра вам подобалась, ви мали найбільш корисних друзів? Чому?

2. Читайте Дії 2:42 -47. Запишіть декілька прикметників, котрі ви використовуєте описуючи апостолів.

3. Вірш 42 показує чотири діяльності апостолів. Який внесок кожної з них, в побудові християнської громади?

4. Які обставини передують: "…чуд та знамен"?

Чому це відбувається саме так?

5. Які природні складові спілкування відображаються діями апостолів у віршах 44-45?

6. Як дії дання вдосконалюють спілкування в групі?

7. Як ви думаєте, що було результатами зустрічі в людному суспільному місці?

8. В багатьох культурах спільне прийняття їжі досить часто є радісним часом спілкування. Як ви гадаєте, чому це так?

9. Як спілкування віруючих подіяло на оточуючих людей, та чому? (вірш

47).

10. Деякі християнські групи борються щоб знайти рівновагу між евангелізаційним та звичайним спілкуванням. Як ви думаєте, перші християни знайшли цю рівновагу?

11. Погляньте на прикметники, котрі ви записали в запитанні 2. Як гарно вони описують християнське спілкування, котре ви зараз маєте?

2. Повертаючись до чотирьох прикметників у вірші 42. Як ви можете вдосконалити своє спілкування концентруючись на одному з них?


Заняття 3

ЗАПРОШУЄТЬСЯ КОЖЕН

Филимон

Мій друг Рей був продавцем заборонених наркотиків, але зустріч з Христом принесла суттєві зміни в його життя. Зараз, він один з найактивніших членів нашої церкви. Добре одягнений та легко спілкуючись, Рей знайшов швидке прийняття та просто злився з громадою.

Одного дня він привів з собою двох друзів, котрі боролися з зловживанням наркотиків. Їх волосся було неохайним, вони носили "вуличний одяг", та вони були дуже несхожі на церковне оточення. Коли Рей під час служіння познайомив їх з літньою жінкою, то вона нічого не сказавши, холодно відвернулася. Її здогади підтвердились, наступного разу вони не повернулися.

Все таки Ісус будує служіння, котре базується на участі кожної людини. Спілкування віруючих призначене бути місцем зцілення, прощення, рівності. В короткому листі Павло переконує Филимона та його церкву відновити в члени церкви збіглого раба Онисима.

1. Ви коли-небудь відчували себе виключеним з групи? Опишіть ваші обставини та почуття.

2. Прочитайте Филимон. Яка мета послання Павла?

Опишіть тон його послання.

3. Який метод використовує Павло щоб підбадьорити читачів цього послання? (вірші 4-7).

5. Ім’я "Онисим" означає: "корисний". Як Павло використовує значення його ім’я? (вірш 11).

Як ви думаєте, чому Павло використовує цю гру слів у серйозному посланні?

6. Які зміни мають відбутися в житті Онисима? (вірші 10-12).

7. Як Павло наближається до теми примирення у віршах 12-16?

8. Матрін Лютер писав: "Те саме що Христос та Бог Батько зробили для нас, те саме і Павло зробив для Онисима та Филимона". Як Павло використовує свою дружбу з читачами в наступному поверненні Онисима? (Особливо подивіться вірші 17-18).

9. Як ви думаєте, що відчував Онисим від повернення до свого колишнього господаря?

10. Коли сьогодні, рабство віджило своє, до якого типу людей ми можемо застосувати це заняття?

11. Дуже просто рахувати Онисимів за межами вашого улюбленого співтовариства. Як "особливе" відношення може діяти на християнську громаду?

12. Подумайте про деяких людей, котрі потребують відчуття належності до вашої групи або церкви. Що ви можете зробити на цьому тижні, щоб наблизитися до них?


Заняття 4

ЗАДІЯНИЙ КОЖЕН

1 Коринтянам 12

Мелба грає на гобої. Вона повністю віддана розвитку свого вміння. Вона знайшла оркестр, досить обмежений для розвитку її вміння, тому що вона повинна була поступатися в грі багатьом іншим інструментам. Вона розшукувала інших гобоїстів та створила цілий оркестр гобоїстів. Не дивно, що квитки на її перший концерт продавалися дуже повільно. Що нам подобається в оркестрі, котрий складається з гармонії багатьох голосів.

Як християни, у кожного з нас є обдарування. Але це обдарування завжди має вдосконалюватися в межах громади – гармонії багатьох голосів. Як християни ми повинні святкувати наші відмінності. В цьому Біблійному тексті Павло описує винятковий спосіб, котрим Бог використовує особисті обдарування щоб збудувати єдність в Своєму тілі.

1. Яку особливу здібність або талант, ви найбільше полюбляєте використовувати?

2. Читайте 1 Коринтянам 12:1-11. Яке головне послання Павла?

На вашу думку, яка ситуація в Коринфі, змусила Павла написати цей розділ?

3. Дано одне спільне джерело всіх обдарувань, що повинно бути наслідком? (вірші 4-7).

Які фактори можуть змінити наслідки?

4. Як саме кожне з обдарувань, згадані у віршах 8-10, робить свій внесок в єдність церкви?

5. Прочитайте 1 Коринтянам 12:12-31. Як на вашу думку, чому Павло використовує людське тіло як метафору, при обговоренні обдарувань?

В який спосіб ми є частинами єдиного тіла?

6. Як кожен з нас повинен особисто підбадьоритися правдою про обдарування з вірша 18?

7. Як на думку Павла ми можемо уникати розділу в церкві? (вірші 21-25).

8. Які "Частини тіла" можуть бути: "вважаємо їх за зовсім нешановані" ? (вірш 23).

9. Як ми можемо шукати "ліпші дари"? (вірш 31).

10. На вашу думку, якими духовними дарами ви володієте?

Як на вашу думку вони зміцнюють тіло?

11. Як саме на цьому тижні, ви можете найкращим чином використати ваші дари, щоб збудувати відчуття громади у вашій групі чи церкві?


Заняття 5

МИ ЗБИРАЄМОСЯ РАЗОМ

Псалм 122

Ви слухаєте такий приклад. Невіруючу запрошують до церкви, але вона відмовляється та говорить: "Я можу поклонятися Богу, коли я працюю в своєму саду, або під час прогулянки на озері. Я не повинна сидіти в дорогій церковній будівлі".

В наш час, загально відомо, що богослужіння, і взагалі релігія, це особиста та приватна справа. Звичайно богослужіння повинно прибувати з власного серця людини, і ми можемо справді славити Бога залишаючись наодинці. Але Біблія вчить нас, що Бог задоволений богослужінням, що відбувається разом, в громаді. Кожна родина має своє традиційне та визначне місце зібрання - біля обіднього столу, або різдвяної ялинки. Божа родина не має відмінностей. Книга Псалмів може багато розповісти вам про Божий народ, котрий зібрався разом щоб славити Його.

1. Опишіть богослужіння, що ви пам’ятаєте, котре особливо важливе для вас.

2. Прочитайте Псалм 122. Як ви підсумуєте емоції та відношення піснетворця?

3. Яке посилання на громаду ви знайшли через цей Псалм?

4. Що піснетворець розуміє богослужіння у вірші 1?

Який наслідок цього передчуття у вашому власному досвіді поклоніння?

5. Єрусалим, місце перебування Храму, був синонімом богослужіння. Чи це важливо мати особливе місце для богослужіння? (вірш 2). Чому, або чому ні?

6. У вірші 4 племенам наказано: "…сходять … щоб свідчити ізраїлеві, щоб іменню Господньому дякувати!" Чому на вашу думку це повинен бути наказ?

7. Чи повинні ми поклонятися, коли ми не відчуваємо бажання робити це? Поясніть.

8. "Престолах для суду" (вірш 5) це посилання на Бога, Котрий говорить та вирішує. Як богослужіння допомагає нам пояснити питання в нашому житті?

9. Піснетворець застерігає своїх слухачів: "Миру бажайте для Єрусалиму" у вірші 6. Як ця "земна" молитва подіяла на наше богослужіння?

10. Якими шляхами богослужіння поширює мир? (вірші 6-8)

11. Богослужіння піснетворця закінчується у вірші 9 з обіцянкою. Яким чином це рішення стає доречною відповіддю на перебування в Божій присутності?

12. Які аспекти вашого богослужіння в громаді ви можете покращити на цьому тижні?


Заняття 6

ГРОМАДА ВПОВНОВАЖЕНА

Луки 10:1-24

Слова проповідь Євангеліє сьогодні викликають багато колоритних прикладів для людей. Деякі пригадують людину на перехресті, котра проповідує та роздає свої Біблії, коли люди проходять поруч. Інші уявляють телевізійних проповідників, котрі заполонили непопулярні телевізійні канали. Інші подумали про загально міську процесію, коли новонавернені течуть рікою, коли грає музика запрошення до покаяння. А для інших слово проповідь Євангеліє викликає почуття незрозумілої тривоги або провини.

Деякі люди асоціюють проповідь Євангеліє з діяльністю громади. Одначе, в Новому Заповіті майже завжди присутня пара або група віруючих, котрі поширюють свою віру. Навіть Павло подорожував разом з товаришами. Євангеліє від Луки пропонує перелік громад вповноважених Ісусом поширювати свою віру.

1. Перелічіть деякі прикметники, котрі приходять вам на думку, коли ви думаєте про проповідь Євангеліє.

2. Прочитайте Лука 10:1-24. Для якого типу місій Ісус призначив сімдесят двох людей?

3. Як ви думає чому Він спрямував їх парами?

4. Які два порівняння використав Ісус до Своїх робітників у віршах 2-3, стосовно праці Своїх апостолів?

5. Як ви оцінюєте двоє Ісусових застережних прохання у вірші 4?

6. Яким способом Ісус підкреслює серйозність нашої роботи?

7. Чому ми повинні бути підбадьорені відповідальністю покладеною на нас у вірші 16?

Чому ми повинні бути скромними?

8. Що відчував про свою працю Ісус та громада сімдесяти двох? (вірші 17, 21).

9. Як Ісус описує природу їхньої місії? (вірші 18-19).

10. Ісус застерігає проти відношення духовної гордості у вірші 20. Як це може трапитися з християнином?

Як саме Ісус пропонує кращий шлях у вірші 21?

11. Які мотиви проповідувати Євангеліє ми знаходимо у віршах 22-24?

12. Як саме ваша громада віруючих на цьому тижні може краще працювати разом здійснюючи проповідь Євангеліє?


Заняття 7

ВХІД СЛУЖИТЕЛЯ

Матвія 25:31-46

Білл, голова класу, підняв велику купу аркушів для заповнення. Його клас недільної школи засміявся. Надлишок діяльності класу, з хаотичними ритуалами передавання заповнювальних листів, був жартом … так само як і джерелом гордості. Часті обіди, водні прогулянки та ігри з м’ячем добре відвідувались. Клас досяг свого почуття спільноти.

Але один одинокий аркуш часто повертався пустим. Це був один доброволець найнятий проводити вечірні служіння в притулку для бездомних. Інший один або два постійних, та декілька тільки-но прийнятих. Вибір часу так або інакше ніколи не сприяв гарному випуску класу.

Але за іронією, ніщо так не будує громаду, як самовіддане служіння разом. Багато християнських груп мають чудовий досвід вдосконалення спілкування, оскільки вони віддають свій час та важку працю в контекст служіння. Це було серцем життя та вчення Ісуса Христа, а Матвій 25 малює яскраву картину важливості служіння для нас.

1. Що є найбільш значимим дійством служіння, котре людина або група коли-небудь пропонували вам або вашій родині?

2. Прочитайте Матвій 25:31-46. На вашу думку, до кого говорить Ісус? Чому?

3. Які обставини були присутні в розповіді Ісуса?

Що було суттю розповіді про "овець та козлів? (вірші 31-32).

4. Що було основою поділу на "овець та козлів"? (вірші 34-36).

5. Що спільного мають описані служіння?

6. Як ви думаєте, ті хто праворуч від Царя, здивовані тим, що Він сказав? (вірші 37-39).

7. На вашу думку, істинно правидна дія прагне бути самовідданою. Чому, або чому ні?

8. Як ви думаєте, розповідь Ісуса вчить нас, що ми повинні заслужити спасіння через наші діла? (Іншими словами, чи буде наше земне існування залежати від кількості годин проведених над проектами місій?) Поясніть.

9. В якому розумінні Ісус голодна, або змучена спрагою людина, чи мандрівник та інше (вірші 40,45)?

10. А для вас, що було наслідком, коли ви побачили Ісуса в образі безпомічних людей?

11. Що саме, цей Біблійний текст, говорить до вас про важливість служіння у вашій християнській громаді?

Які зміни треба зробити?


Заняття 8

ТА ЗНАТИМУТЬ, ЩО МИ ХРИСТИЯНИ

Іван 13

Я © Своє місто. Я © лижний спорт. Я © свою собаку.

Кожен хто керує машиною зрозуміє універсальне позначення любові. Наше суспільство заволоділо поняттям любові. Старше покоління співало: "Любов – найбільш дивовижна річ", в той час як типовими піснями теперішнього покоління були такі: "Любов смердить", "Любов ушкоджує". Ми зберігаємо та романтизуємо її, ми зменшили її до символів у наліпках на бампер.

Біблійне визначення любові звільнює нас від змінною банальності наших днів. Коли Ісус підготував Своїх апостолів для їх ери служіння, Він підносить їм випробувальний урок.

1. Пригадайте декілька останніх відомих вам кінострічок або пісень про любов. Яке послання про свою суть вони приносили людям?

2. Прочитайте Іван 13:1-17. Як ви думаєте, що Ісус думав про Своїх апостолів, коли Його земні дні закінчувались?

3. Який видимий урок Ісус показав Своїм апостолам? (вірші 4-5).

Як ви думаєте, чому Він обрав саме цей урок?

4. Чому Петро заперечує?

Що він повинен вивчити?

5. На що вказує Ісус у Своїх відносинах з учнями? (вірші 12-14).

6. Прочитайте Іван 13:18-38. Яку роль Іуда грає у вченні Ісуса того вечора?

7. Як Ісус сказав, як апостоли повинні впоратися з Його неминучим відбуттям?

8. Що саме повинно бути християнським стандартом любові? (вірш 34).

9. Як любов буде впливати на апостолів, котрі перебувають у світі? (вірш 35).

Що тут говориться про власну всесвітню версію любові?

10. Як ви можете підсумувати Ісусове визначення любові серед християн?

11. Моліться, щоб Бог будував вашу любов до ваших братів та сестер у Христі, щоб: "По тому пізнають усі, що ви учні Мої…".


Заняття 9

СПРАВЖНЄ ПОКАЯННЯ

Неемія 9:1-5; Яків 5:13-20

Класична кінострічка Дванадцять сердитих чоловіків, що є присяжними в справі про вбивство. На початку, дванадцять чоловіків нічого не знають один про одного. Вони просто звуться присяжний номер один, присяжний номер два. Вони окремо розглядають випадок. Але, коли проходять години та напруження залишається - здатність до опору починає танути. Присяжні починають розповідати відомості про себе - відомості, котрі відкривають їхні переконання. Ізоляція кімнати присяжних ламає перепони, підбадьорює чесність та будує товариство.

Християнська громада також містить прозорість. Ці Біблійні тексти з Старого та Нового Заповіту описують процес спільного покаяння – перед Богом та один одним.

1. З якою групою людей під час кількох останніх років ви були найбільш відкритими та прозорими? Чому?

2. Неемія розповідає про відбудову стін Єрусалиму та про свою громаду після звільнення з полону. Прочитайте Неемія 9:1-5. Як ізраїльтяни готуються до покаяння?

3. Як ізраїльтяни використовують свій час на зібранні покаяння? (вірші 2-3).

4. Чому читання Слова Божого так важливе в покаянні? (вірш 3).

5. Які дві дії відбуваються після читання Закону? (вірш 3).

Чому, на вашу думку, це має сенс?

6. Левіти (вірші 4-5) були племенем священиків. Як церковні лідери можуть бути задіяні допомагаючи християнській громаді в покаянні?

7. Що вам легше зробити - визнати свої гріхи перед Богом, чи перед другом? Чому?

8. Послання Якова зосереджується на визнанні наших гріхів один перед одним. Прочитайте Яків 5:13-20. Що у віршах 13 та 14 сказано про негаразди, щастя та хвороби?

9. Чому так важливо щоб інші люди молилися за вас, на відміну від звичайної особистої молитви? (вірші 14-16).

10. Як спільне покаяння та молитва може вдосконалити один одного? (вірш 16).

Яків згадує про молитву з "праведною" людиною. На які якості ви повинні звертати увагу, коли ви шукаєте таку людину?

11. Як у віршах 19-20 описана наша невідкладна відповідальність один за одного?

12. Як ваша церква, або група можуть використати ці Біблійні тексти, щоб стати більш ефективною громадою покаяння?


Заняття 10

КОНФРОНТАЦІЯ ТА ПРИМИРЕННЯ

Матвія 18:15-35

Це розповідь батька, що посварився зі своїм сином. Через деякий час він розмістив на міській площі об’яву: Сину – все прощено. Я чекаю тебе тут увечорі. У призначений час з’явилося сімдесят п’ять молодих людей.

Як багато розбитих відносин, котрі неможливо відновити, існує серед наших родин та друзів. Чому розмежування таке звичайне для церков та християнських груп? Можливо, більшість з нас невпевнені, як з любов’ю залагодити конфлікт, примирення та прощення. В цьому Біблійному тексті з Євангелії від Матвія, Ісус навчає нас Біблійним принципам примирення та потім додає застережну приповість.

1. Як ви себе почуваєте після суперечки з другом?

Як ви схиляєтесь до налагодження примирення?

2. Прочитайте Матвія 18:15-35. Яку особливу ситуацію описує Ісус? (вірш 15).

3. Які мудрість ви можете знайти в протистоянні на одинці, як вчить Ісус?

4. Що можна додати шляхом залучення однієї або кількох людей? (вірш 16).

5. До якого додаткового рівня конфронтації ми повинні переходити? (вірш 17). Чому?

6. Ісус часто критикувався за увагу, котру Він приділяв поганинам та митникам. Яку перспективу це додає у вірш 17?

7. Як громада віруючих, якими особливими рекомендаціями ми володіємо? (вірш 18-20).

8. Як запитання Петра (вірш 21) спонукає Ісуса розповісти цю особливу історію, після Його вчення при наближенні грішників?

9. Десять тисяч талантів було недосяжною сумою – мільйони, суму, котру ніхто не міг сплатити. Чому Ісус використовує таку велику суму грошей у Своїй оповіді.

10. Як ви думаєте, як можливо для прощеного чоловіка так швидко захопити раба без милосердя?

11. Як ваша церква або група спілкування можуть використати мудрість цього Біблійного тексту у конфліктах з котрими ви зустрінетесь?

12. Подумайте про людей, котрим ви маєте пробачити, та прохайте Бога нагадати вам проявити милосердя, котре Він вам дарував.


Заняття 11

ПРИТУЛОК ДЛЯ ЗЦІЛЕННЯ

Єзекіїль 34:1-16

Недавно я чув про клас недільної школи учні котрого справді любили один одного. Коли одна з них мала інфаркт та параліч, вона стає прикутою до будинку. Вона сумувала за спілкуванням свого класу, та вони також сумували за нею. Отже учні об’єднали свої гроші, та придбали відеокамеру. Кожного тижня вони записували заняття та обговорення свого класу, робили спеціальні коментарі та привітання для свого відсутнього друга. Їй це нагадувало перебування разом з ними.

В Царській громаді, громадяни відчувають захист, любов та зцілення. Єзекіїль у цьому Біблійному тексті, пропонує провидче застереження не залишати це завдання.

1. Пригадайте, коли ви останнім часом тривалий час хворіли, хто та як піклувався про вас?

Які відчуття ви мали, коли ви залежали від інших?

2. Прочитайте Єзекіїль 34:1-16. Опишіть духовний стан Ізраїлю згідно Єзекіїля.

3. Єзекіїль використовує пастора та вівці як метафору. Як ця метафора придатна до Божого народу?

4. Використовуючи метафору Єзекіїля, яка криза "пастирства" присутня в Ізраїлі?

5. Пастори відмовились від п’яти обов’язків, згідно віршів 4-5. Опишіть значення цих п’ятьох помилок.

6. Як ви думаєте, яким чином використовувались керівники Ізраїлю, при Єзекіїлі, замість того щоб служити людям?

7. Що Бог відчуває щодо поведінки пастирів (вірші 7-10)?

Що Бог обіцяє вчинити?

8. Що ми дізнаємося про характер Господа з Його слів у віршах 11-16?

9. Якими шляхами, на вашу думку, Бог піклується про Свої "розкидані вівці"?

10. Які прикметники ви використаєте, щоб описати Божий характер представлений у цьому Біблійному тексті?

11. Як ми можемо підбадьорити наших християнських лідерів надавати більш серйозного значення своїм обов’язкам перед слабкими, як запропоновано в цьому Біблійному тексті?

12. Просіть у Бога зараз показати вам слабких, поранених, щоб ви попросили про їх зцілення, та щоб Бог спрямував вас до позитивних вчинків.


Заняття 12

СИЛА ЛЮДЯМ

Дії 2:1-41

Не так давно, друг з засобів масової інформації мандрував в зоні враження буревію. Він пов’язував почуття людини, що бачить дію жахливих природних сил: будинки зруйновано, могутні дерева вирвані з корінням та розкидані геть. Він також досліджував, як сила таких подій новим шляхом притягає людей один до одного. Труднощі виводять назовні найкращі риси товаришів по нещастю, та вони піклуються про сусідів з котрими вони досі не розмовляли.

Історія першого сторіччя пропонує очевидність грізних природних сил. Неймовірна сила пройшла через стародавній світ, та, знову, люди новим шляхом збиралися разом. Ця могутня сила була описана знову як могутній вітер. Все таки, цього разу результатом було не руйнування та викорінення, замість цього, розбиті життя були відбудовані. Творець могутніх вітрів викликає та вповноважує нову громаду, щоб змінити світ.

1. Опишіть найбільш емоційну подію, котра відбувалась у вашій церкві.

2. Прочитайте Дії 2:1 -41. Ісус залишив землю. Його послідовники зіткнулися з складним світом. Опишіть випробування, котрі лежать перед ними.

3. Як ви думаєте, чому Бог обрав язики полум’я, щоб представити Свою присутність та силу?

4. Як ви думаєте, чому першою дією Святого Духа було надихання віруючих говорити на іноземних мовах? (вірш 4).

5. Глядачі реагують різними шляхами. (вірші 5 -13) Які фактори визначають відповідь сторонніх людей на наш власний християнський досвід?

6. Перші християни безперечно захопили світову увагу. Як церква може позитивним шляхом диктувати світові інтереси?

7. Яка була перша турбота Петра, коли він розпочав свою проповідь? (вірші 14 -15).

8. Чому Петро не помилився обравши Писання? (вірші 16-21).

9. Як Петро обгрунтовував свої аргументи? (вірші 22 -36).

10. Як Петро радить "відмежовуватися"? (вірші 38 -40).

Який був результат?

11. Оглядаючись на Дії 2 , Як ви можете підсумувати пріоритети та дії Святого Духа після його прибуття в день п’ятидесятниці?

12. Як ви можете відчути силу Святого Духу у вашому житті допомагаючи своїм друзям на цьому тижні зрозуміти хто такий Христос?


Книга 9 - Збудування вашої церкви


ЗБУДУВАННЯ ВАШОЇ ЦЕРКВИ
Використання ваших дарів, часу та ресурсів

ЗМІСТ
Передмова
Вступ
1. | Служити: ваше відношення - це все!
2. | Що таке духовні дари?
3. | Основні духовні дари
4. | Додаткові духовні дари
5. | Відкривати своє місце в служінні
6. | Гроші: ваші гроші як і раніше вирішують все!
7. | Гроші мають значення
8. | Основа для матеріального служіння
9. | Настанови для матеріального служіння
10. | Мотиви мають значення
11. | Уроки семи церков (частина 1)
12. | Уроки семи церков (частина 2)
13. | Огляд курсу "Збудування вашої церкви"


ПЕРЕДМОВА

Даний матеріал був розроблений як навчальний план для малих груп в церкві Віллоу-Крік в Південному Берінгтоні, штат Ілінойс. Ця новаторська церква менш, ніж за двадцять років, виросла до 15000 тисяч чоловік, і матеріал, викладений тут, витікає з бачення і цінностей цього динамічного служіння. В групах, які використовували цей навчальний посібник, було підготовлено багато штатних служителів і добровільних помічників для різних видів служіння в церкві. Будь-яка церква і группа може використати цей посібник у контексті міжособових відносин для того, щоб допомогти зростати посвяченим учням. Члени групи, які пройдуть заняття по Біблійному учнівству, на все життя закладуть міцну основу для ходіння з Богом.


ВСТУП

Що ви відчуваєте при думці бути “використаним”?

Для багатьох людей термін “бути використаним” – це синонім зловживання, використання на зло собі, використання без користі для себе. Бути використаним означає, що вам нав”язують невідкладні справи інших людей. Це означає бути підключеним до роботи, яку ви не хочете виконувати, яка спустошує і не наповнює вас. Це означає віддавати свої сили до знеможення заради чогось пустого, даремного. Якщо ви відчуваєте це при словах “бути використаним Богом”, то не дивно, що деякі з нас не дуже радіють з своєї ролі в церкві!

Але інші люди бачать зовсім іншу картину, коли думають про те, що Бог використовує їх. Вони бачать Небесного Отця, Котрий піклується про них, Котрий наділив їх особливими талантами, і здібностями, Котрий прагне до того, щоб розкрити їх відповідно Його задуму. Вони знають, що Він створив їх по задуманому плану і хоче, щоб вони розквітли. Вони добре бачать себе, коли вони дають, але також, коли вони отримують допомогу. В своєму служінні вони переживають таке особисте зростання і такий могутній імпульс, про які вони не могли й мріяти, – і все це тому, що Бог використовує їх. Ви розумієте, як подібне видіння справи може надихати таких людей все життя приймати участь в збудуванні їхньої церкви.

В першій ситуації людина просто не може дихати, а в другій – вона передчуває, коли відкриється друге дихання! Як нам бути впевненими, що ми зростаємо в нашому служінні відповідно його правильного розуміння? Бог намагається дати нам воду живу для звершення служіння, щоб ви не відчували себе як людина з “перекритими кранами”, але щоб мали “повний бак”. Він дає і хоче, щоб і ви одержували. Навчальний посібник “Збудування вашої церкви” передбачено ддля того, щоб допомогти вам побачити, як Бог не просто “використовує” вас, а збудовує і споряджує вас дарами, щоб ви пізнали радість спільної праці по збудуванню Його Вічного Царства. Ця перспектива допоможе вам бути учасником Його праці довгий період часу. Коли ваша церква буде наповнена людьми, які мають таке ж розуміння. Богу буде віддано багато слави. Але й ви теж ніколи не будете топтатися на місці.


1

СЛУЖИТИ: ВАШЕ ВІДНОШЕННЯ – ЦЕ ВСЕ

МЕТА

Недостатньо бути відвідувачем, або членом помісної церкви. Ми повинні бути учасниками. Активне служіння означає більше, ніж бути спостерігачем. Бог дав нам можливість бути “виконавцями”, даючи нам духовні дари і матеріальні ресурси, щоб зробити цей внесок. Через наше служіння Бог наповнює нас відчуттям виконаного обов”язку. Коли ми робимо цей внесок, ми знаходимо повноту.

Мета навчального посібника “Збудування вашої церкви” – допомогти вам і надалі досліджувати шляхи, за допомогою яких ви можете сприяти справі Тіла Христового. Ми дослідимо наступні питання. Яким повинно бути відношення віруючих до служіння? Як вони можуть допомогти церкві гармонійно працювати для блага всіх? Яка частина прибутку віруючих повинна іти на церковну працю? Але перш, ніж перейти до точки зору на духовні дари та Біблійного вчення відносно наших грошей та майна, нам потрібно утвердитися в своєму покликанні до служіння.

УРОК

Наше відношення до служіння

Як ви могли б своїми словами узагальнити ключові думки Филип”янам 2:1-4?

Які ті реальні способи, за допомогою яких ви розвиваєте ваші відносини в вашому житті? Будьте конкретні.

Що перешкоджує вам дивитися на інтереси інших людей з такою ж увагою, яку ми приділяємо особистим іниересам? (Филип”янам 2:3-4)

Що означає, що у нас повинні бути ті ж самі думки, що і в Ісусі Христі? (Филип”янам 2:5)

Як ви думаєте, що може допомогти вам мати більше таких самих думок, як в Ісусі Христі? Будьте конкретні.

Як ви думаєто, яке слово найкраще описує те відношення, про яке сказано вище і яке виражено через Христа? (Филип”янам 2:1-11)

Боже покликання до служіння

Як Ісус Христос кидає виклик вашим звичним поняттям про те, як набути величі?

В притчі про овечок і козлів, чим найбільше відрізняються ці дві групи? (Матв. 25:31-46)

Як члени ранньої християнської церкви служили один одному? ( Дії 2:42 -47)

Як сьогодні люди в церкві служать один одному?

В чому ми проявляємо себе як Божі творіння на добрі діла? (Єфес. 2:10)

Як ми могли б служити Христу в нашій щоденній діяльності? (Кол. 3:23-24)

Опишіть своїми словами користь від завзятого служіння? (Євр. 6:10-12)

Заради якої цілі нам потрібно використовувати ті дари, котрі ми одержали? (1 Пет. 4:10)

Чи бажаєте ви, щоб Бог змінив якісь проблеми у вашому служінні або ваше відношення до служіння?

ВИСНОВКИ

ВАШЕ ХОДІННЯ З БОГОМ

Біблія

Прочитайте та дослідіть 1 Коринтянам 12:1-31 щонайменше три рази на цьому тижні.

Молитва

День перший: У чому проявляється Боже довготерпіння по відношенню до вас? Як Він показав Свою вірність у той час, коли ви були Йому невірні? Виразіть свою вдячність Богу за Його доброту.

День другий: Подумки передивіться події, думки та вчинки декількох останніх днів. За що вам необхідно просити прощення у Бога?

День третій: Напишіть перелік матеріальних благословінь, за які вам потрібно дякувати Бога. Потім прочитайте Якова 1:16-17. Яке значення цих віршів для вашого списку?

Місця Святого Писання для вивчення напам”ять

Ми включили до кожного уроку вірші для запам”ятовування як частину навчального плану. Якщо ви бажаєте зробити цю дисципліну частиною вашого учнівства, починайте вчити напам”ять ці вірші:

“Дбайте про любов, і про духовне пильнуйте” (1 Коринтянам 14:1)

Наступний урок буде першим з чотирьох уроків на тему про духовні дари. Перед наступним зібранням подумайте про те, як ви опишете новонаверненим, що таке духовний дар.


2

ЧТО ТАКЕ ДУХОВНІ ДАРИ?

МЕТА

Дух Святий дав кожному віруючому унікальні дари, які потрібно вікористовувати для досягнення Божих цілей. Кожний віруючий відчує себе частиною великого задуму, коли буде використовувати ці дари так, як це було передбачено Богом. Отже, які ваші духовні дари?

Знайти своє місце в служінні настільки ж просто, як і зрозуміти, що говорить Біблія про дари, а потім відкрити і використати ці дари в вашій церкві. Викликає захоплення усвідомлення того факту, що духовні дари дані кожному християнину, але захоплення змінюється тверезим розміркуванням, коли стає ясно, наскільки Бог покладається на те, що ми будемо більш мудро використовувати наші дари для виконання Його праці. Та все ж таки багато віруючих мають неясне уявлення про духовні дари і про своє відношення до Його праці. На цьому занятті ви більше взнаєте про те, як Бог призначив духовні дари для праці в Тілі Христовім.

УРОК

Як ви можете описати духовні дари новонаверненим?

Як Павло розглядає духовні дари по відношенню до віруючих? (1 Кор. 12:1)

Як ви визначаєте, які духовні дари ви отримали? (1 Кор. 12:4-6, 11)

Чому Бог дає вам духовні дари? (1 Кор. 12:7)

Як повинні взаємодіяти ваші духовні дари один з одним? (1 Кор. 12:12-20)

Які, на вашу думку, причини, з яких церкви не мають гармонійної взаємодії духовних дарів?

Чому мета духовної зрілості не полягає в тому, щоб досягати найбільшої кількості дарів? (1 Кор. 12:28-30)

Чому Бог слідкує за тим, щоб кожний мав, у крайньому разі, один духовний дар?

Грунтуючись на 1 Коринтянам 12:1-30, які висновки ви можете мати про те, як дари повинні функціонуватив церкві?

Який зв”язок ви можете встановити між притчою про таланти та вашим застосуванням духовних дарів? (Матв. 25:14-30)

Як би ви описали, якою може стати церква в результаті того, що віруючі відкривають і використовують свої духовні дари? (Єфес. 4:7-16)

Що повинно бути доповнено до ваших духовних дарів, щоб вони були корисними і для того, хто дає, і для того, хто отримує? (1 Кор. 13:1-13)

Як ви думаєте, чому Павло повинен був включити ці вказівки в послання до Коринфської церкви?

ВИСНОВКИ

ВАШЕ ХОДІННЯ З БОГОМ

Біблія

Прочитайте Римлянам 12:1-21, записуючи ваши помітки і застосування.

Молитва

День перший: Моліться про те, щоб Бог дарував вам розпізнання з дня в день, з тижня в тиждень, як відкривати ваші дари і використовувати їх найефективніше для служіння в церкві.

День другий: Моліться про три якості вашого характеру, які потребують, щоб Бог укріпив їх.

День третій: Конкретно моліться за десять людей з вашого оточенняякі потребують, щоб ви молились про їхні потреби.

Місце Святого Писання для вивчення напам”ять

“Служіть із зичливістю, немов Господеві, а не людям” (Єфесянам 6:7)

Наступного разу ми розглянемо більш ретельно найважливіші духовні дари, котрі Бог передбачив для церкви. Щоб підготуватися, задайте собі питання: “Якими особливо важливими для здорового стану Тіла Христового дарами володіють окремі люди в вашій церкві?”


3

ОСНОВНІ ДУХОВНІ ДАРИ

МЕТА

Уявіть собі сім”ю, у будинку якої постійно стоїть різдвяна ялинка. Під цією ялинкою лежать гори подарунків – кожен з них куплений з любов”ю і турботою, потім акуратно загорнений і покладений під ялинку. Однак, як було б шкода, якби ці красиво загорнені подарунки залишались там і ніколи не порадували б нас за своїм призначенням – як подарунки любові. Ті, хто отримує їх, ніколи не відчули б радості від дарунку; ті, хто дарує, ніколи б належно не оцінили те, як приємно дарувати подарунки, і ця сім”я ніколи б не отримала користі від подарунків.

Ваша церква не була призначена для того, щоб бути наповненою невідкритими подарунками. Коли всі члени церкви знають дари, які дав їм Бог, і використовують їх для спільного блага, виграє кожний, – той, хто отримує, стає тим, хто приносить плоди і має задоволення. Тіло Христове отримує те служіння, яке призначив Бог, і Бог прославляється кожного разу, коли церква діє відповідно до Його призначення. Це заняття допоможе вам зрозуміти просту класифікацію дарів, а потім допоможе вашій групі усвідомити, як основні дари повинні бути використані в церкві.

УРОК

За загальним планом духовні дари діляться на дві великі квтегорії: Основні духовні дариі допоміжні духовні дари. Основні духовні дари можуть бути розподілені на дари говоріння, служіння та взаємовідносин. Наступна схема показує цю класифікацію:

ОСНОВНІ ДАРИ

Дари говоріння

Пророкування

Учительство

Дари служіння

Керування

Надання допомоги

Давання

Дари взаємовідносин

Підбадьорення

Благовіщення

Гостинність

Лідерство

Милосердя

Пастирство

ДОПОМІЖНІ

Апостольство

Розпізнавання

Віра

Зцілення

Тлумачення

Знання

Чудеса

Мови

Мудрість

ДОДАТКОВІ

Майстерність

Творчі дари

Тепер, коли у вас є загальна картика, давайте розглянемо духовні дари більш детально:

Пророкування

Як ви думаєте, чому Павло так високо оцінював пророкування? (1 Кор. 14:1-5; 24-25)

Які потенціальні проблеми можуть розвиватися у людини, яка володіє даром прокування? (2 Кор. 12:7-10)

Учительство

У чому поляшая дар учительства? (Єфес. 4:11)

Яке застереження дає Яків тим, які хочуть бути вчителями? (Як. 3:1)

Яку роль відіграють дари говоріння в житті церкви?

Керування

Чому дар керування був таким життєво важливим в житті ранньої християнської церкви? ( Дії 6:1 -4)

Чому дар керування і досі потрібен в сьогоднішній церкві?

Давання

Якщо від всіх християн очікується матеріальне служіння в своїй церкві, то чому давання виділено, як окремий духовний дар?

Як ви могли б визначити різницю між тими, хто жертвує на Божу працю (ми всі є ними), і тими, хто має дар давання?

Надання допомоги

Як Єпафродит проявив дар надання допомоги? (Фил. 2:25-30)

Підбадьорення

Чому підбадьорення – цінний дар в церкві?

Благовіщення

Як Филип проявив дар благовіщення? ( Дії 8:26 -40)

Як ви б могли описати різницю між даром благовістя та відповідальністю за благовістя, яку мають віруючі?

Гостинність

Чому ми можемо навчитися на прикладі Лідії про дар гостинності по відношенню до інших християн? ( Дії 16:14 -15)

Лідерство

Які головні обов”язки у тих, хто має дар лідерства? (Євр. 13:17)

Пастирство

Для багатьох людей цей дар асоціюєтьсЯ з старишм пастором церкви. Як Бог може використати цей дар в інших напрямках служіння?

ВИСНОВКИ

ВАШЕ ХОДІННЯ З БОГОМ

Біблія

Вивчіть 1 Коринтянам 13:1-13, записуючи свої спостереження та застосування.

Молитва

День перший: Після читання 1 Коринтянам 13 зробіть короткий список характеристик любові, перерахованих у віршах 4-9. Потім під кожною наступною характеристикою напишіть, яким чином Бог демонструє вам цю характеристику.

День другий: Озираючись на прожитий тиждень, у чому конкретно ви не проявили Божу любов, описану в 1 Коринтянам 13?

День третій: Зробіть список людей, які у тому чи іншому вигляді проявили до вас істинну любов. Поряд з іменем кожної людини перерахуйте, як виразилась ця любов. Подякуйте Бога за цих людей.

Місця Священного Писання для вивчення напам”ять

“І кожному дається виявлення Духа на користь” (1 Коринтянам 12:7)

На наступному занятті будуть розглянуті допоміжні дари – ті якості, які підтримують і підсилюють основні дари. Щоб підготуватися, подумайте про той час, коли ви відігравали важливу роль для чиєїсь праці. Які дари ви привнесли до цїєї праці, яка сприяла даному починанню?

ДЛЯ ВАШОГО ОСОБИСТОГО РОЗГЛЯДУ

На наступному тижні заповніть наступну анкету, яка допоможе вам визначити, які у вас є духовні дари.

Оцінювання якостей характеру

Дане оцінювання якостей характеру призначено для того, щоб допогти вам визначити ваші основні дари. Існують певні якості характеру, які часто відповідають прояву конкретних дарів в житті людини.

Відмітьте ті твердження, які у більшості істинні по відношенню до вас або описують ваші нахили. В кінці кожної частини запишіть загальну кількість відмічених пунктів.

Частина “А”

_ Скоріше експресивний (домінуючий), а не покірний (терплячий) або стриманий.

_ Відчуваєте відповідальність викривати людей словом істини.

_ Маєте високу думку про себе, індивідуаліст.

_ Здатний застосовувати Біблійні істини в щоденних життєвих ситуаціях.

_ Прагнете до зламаності, щоб закликати до зламаності інших.

_ Слово вашої проповіді несе іншим викриття гріха та переміну життя.

_ Більш пригнічений, ніж лекговажний по відношенню до життя і його проблем.

_ ПІДСУМОК ЧАСТИНИ “А”

Частина “Б”

_ Більш стриманий (турплячий) і співчутливий, аніж знервований (чи недружелюбний).

_ Проявляєте бажання проводити багато часу в турботі та навчанні групи людей.

_ Бажаєте і маєте потребу близьких духовних стосунків.

_ Більше схильний до компромісів, ніж до крайнощів.

_ Схильний до того того, щоб вести своїм прикладом і бути взірцем.

_ З терпінням та відповідальністю сприяєте духовному розвитку інших.

_ Проявляєте бажання відмовлятися від власних бажань заради блага ближніх.

_ ПІДСУМОК ЧАСТИНИ “Б”

Частина “В”

_ Ретельний та уважний, досвідчений в дрібницях.

_ Більш стриманий (володієте собою), ніж знервований; більш об”єктивний, ніж суб”єктивний.

_ Здібний бачити загальну картину і ефективно використовувати засоби для досягнення поставлених задач.

_ Турбуєтесь про ефективність праці для Царства Божого більше, ніж про власні бажання.

_ ПІДСУМОК ЧАСТИНИ “В”

Частина “Г”

_ Любите людей і вмієте добре спілкуватися.

_ Маєте сильне бажання розказувати про свою віру невіруючим.

_ Бачите духовні потреби інших людей.

_ Більше співчуваючий (суб”єктивний), ніж байдужий (об”єктивний).

_ Викладаєте Євангелію ясно, стримано і ефективно.

_ Відданий приведенню нових членів до Тіла Христового.

_ Любите будувати взаємовідносини з людьми, які не відвідують церкви.

_ ПІДСУМОК ЧАСТИНИ “Г”

Частина “Д”

_ Добросовісна людина.

_ Бажаєте давати пожертвування тихо, без привернення загальної уваги, але потребуєте, щоб вас любили.

_ Робите подарунки, які мають довготривалу цінність.

_ Відчуваєте боротьбу в питанні правильності розпорядження грошима.

_ Здатний давати кошти щедро і радісно.

_ Відчуваєте себе частиною праці, для якої жертвуєте кошти.

_ ПІДСУМОК ЧАСТИНИ “Д”

Частина “Е”

_ Щиро любите надавати притулок тих, хто цього потребує.

_ Цінуєте кожного гостя, якого Господь посилає у ваш дім.

_ Турбуєтесь про те, щоб задовольнити потребу, а не про те, щоб справити враження.

_ Прагнете знаходити спільну мову з незнайомими вам людьми і почуваєте себе з ними впевнено.

_ Реалізуєте себе в служінні іншим людям, які не можуть відплатити тим же.

_ Любите людей всіх соціальних класів і легко знаходите спільну мову з різними людьми.

_ В церкві навколо вас збираються новачки.

_ ПІДСУМОК ЧАСТИНИ “Е”

Частина “Ж”

_ Друзі, схоже, чекають від вас прийняття рішень.

_ Здатний заохотити інших рухатися до цілі.

_ Свідомо стаєте прикладом для інших.

_ Впливаєте на інших для того, щоб допомогти їм бути такими, як хоче Бог.

_ Впевнений. Практичний, користуєтесь здоровим глуздом.

_ Відчуваєте самотність при прийнятті конкретних рішень.

_ Можете жити в обстановці розбіжності думок.

_ ПІДСУМОК ЧАСТИНИ “Ж”.

Частина “З”

_ Схильний до заниженої уяви про себе.

_ Інші легко довіряють вам.

_ Сильне бажання усунути причини страждання людей.

_ Дуже добре вмієте поставити себе на місце іншого, терплячі, терпимі і імпульсивні.

_ Здатний відкрито виражати свою любов.

_ Різко реагуєте, якщо кому-небудь завдають болю.

_ Маєте позитивні переконання, які нелегко похитнути.

_ ПІДСУМОК ЧАСТИНИ “З”

Частина “І”

_ Визначаєте потреби і бажання для того, щоб особисто допомогти задовольнити їх.

_ Звичайно добродушний, лояльний, хочете подобатися іншим.

_ Вам подобається служити іншим, коли це може вивільнити їх для виконання служіння.

_ На людях більш замкнуті, ніж експресивні.

_ Вам важко сказати “Ні”, що часто призводить до надзвичайної зайнятості.

_ Ви схильний почувати себе невідповідним і непідходящим для духовного керівництва.

_ Вам більше подобаються короткочасні проекти, ніж довгострокові обов”язки.

_ ПІДСУМОК ЧАСТИНИ “І”.

Частина “К”

_ Вивчаєте, розумієте і розказуєте істину про Слово Боже.

_ Більш об”єктивний (самодисциплінованість), ніж суб”єктивний (спонтанність).

_ Збираєте знання про істину і подаєте її систематизованим способом.

_ Проявляєте розпізнавання, коли чуєте інші вчення.

_ Здібність аналізувати і приймати рішення на основі фактів.

_ Вам подобається досліджувати ідею і ефективно доносити її до інших на їхньому рівні розуміння.

_ Можете спонукати інших до розуміння істини та підкорення їй.

_ ПІДСУМОК ЧАСТИНИ “К”

Частина “Л”

_ Більш толерантний (співчуваючий), ніж ворожий (байдужий).

_ Схильний бути позитивно настроєним і сповненим віри.

_ Сильне бажання, щоб люди досягали духовної зрілості.

_ Вам подобається зміцняти слабких і утверджувати нестійких.

_ Розглядаєте випробовування, як дані Богом можливості для зростання.

_ Вам подобається мотивувати, і ви готові викривати інших, щоб спонукати їх до духовного зростання.

_ Відразу помічаєте потреби, і особисто підбадьорюєте тих, хто в біді.

_ ПІДСУМОК ЧАСТИНИ “Л”

По порядку запишіть букви розділів з чотирма найвищими відліками (віднайвищого до найнижчого). Запишіть відповідний дар.

Відлік Буквенне позначення частини Дар

1

2

3

4

Ключ

А. Пророкування

Б. Пастирство

В. Адміністрування

Г. Євангелізація

Д. Давання

Е. Гостинність

Ж. Керівництво

З. Милосердя

І. Надання допомоги

К. Учительство

Л. Підбадьорення


4

ДОДАТКОВІ ДУХОВНІ ДАРИ

МЕТА

Церква– це багато окремих особистостей, але водночас це Тіло Христове.

Духовні дари допомагають нам працювати разом з іншими віруючими для того, щоб церква могла функціонувати, як одне ціле. Наші духовні дари також вирізняють нас як цінних учасників, котрі можуть зробити унікальний внесок в життя церкви. На жаль, інколи духовні дари розділяють Тіло Христове. Люди починають пишатися духовними дарами, якими вони володіють, і відчувати самовпевненість по відношенню до свого духовного становища. Інші не цінують деяких із своїх духовних дарів і позбавляють себе переваг, котрі проявляються тоді, коли всі можуть робити свій внесок. А деякі приписують невідповідну значимість тим духовним дарам, які потрібно застосовувати у допоміжній ролі.

Ап. Павло мудро помістив відомий уривок про любов – 1 Кор. 13 – посеред своєї дискусії про духовні дари, для того щоб нагадати нам, яку користь повинні мати духовні дари. Маючи за мету, ми можемо задіяти свої духовні дари і бути “одним” з “багатьма” одночасно. Даний урок допоможе вам зрозуміти мету допоміжних духовних дарів і те, як правильно їх потрібно застосовувати в церкві.

УРОК

В попередньому уроці говорилось про основні духовні дари: підбадьорення євангелізацію, керівництво, милосердя, пастирство, пророкування, учительство, адміністрування, надання допомоги та давання. Вони називаються допоміжними, тому що призначені допомогати основним духовним дарам. Вони не діють ізольовано і не привласнюють значення основних духовних дарів, як по відношенню до окремої людини, так і по відношенню до церкви. В церкві інколи починаються проблеми, якщо допоміжні духовні дари ставлять вище за основні. Допоміжні духовні дари краще всього служать, коли вони підтримують інші дари і допомагають їхній дії.

Апостольство

Що робить людина, яка володіє даром апостольства? ( Дії 1:23 -26)

Які проблеми можуть виникати, якщо людина намагається організувати церкву, не маючи дара керівництва або адміністрування?

Розпізнавання духів

Яку шкоду може принести церкві те, коли люди з даром розпізнавання духів не користуються ним?

Віра

Яка різниця між вірою, якою ми всі володіємо, та даром віри? (1 Кор. 12:9)

Зцілення

Яким чином Бог дає людині дар зцілення, окрім моментальних, вражаючих дарів, які продемострували ап. Петро і ап. Павло? ( Дії 28:8 -9)

Чудеса

З якими особливими спокусами чи проблемами може зіткнутися людина, якій ввірений дар чудотворення?

Знання

Чому дар знань цінний для кожної церкви?

Мудрість

Як би ви описали різницю між знанням та мудрістю?

Мови

Чому ап. Павло розглядає інші дари, як більш важливі, ніж дар мов? (1 Кор. 12:28; 14:2-5)

Тлумачення

Які конкретні настанови відносно дара тлумачення дає ап. Павло? (1 Кор. 14:11-12; 19, 26-28)

Додаткові дари

Ми відносимо до цієї категорії будь-які духовні дари, які не згадувались вище. Ці дари складають цінний внесок в загальну працю Тіла Христового. Цей список не вичерпаний – ви, можливо, маєте інші духовні дари, які б хотіли включити до цього списку.

Мистецькі ремесла

Як можна було б використати в церкві дар мистецьких ремесел?

Дари творчості

Що може дати застосування цього дара в церкві?

Підсумок

Як ми можемо сприяти більш здоровому розумінню і використанню духовних дарів в нашій церкві?

ВИСНОВКИ

ВАШЕ ХОДІННЯ З БОГОМ

Біблія

Прочитайте 2 Кор. 5:1-21 під час ваших трьох спілкувань з Богом.

Молитва

День перший: Моліться про те, як конкретно ви можете навчитися жити по вірі, а не по баченню (2 Кор. 5:7).

День другий: Моліться про те, щоб ви змогли зробити своєю ціллю догоджати Господу незалежно від ваших особистих обставин (2 Кор. 5:9).

День третій: Моліться про трьох людей, для яких ви намагаєтесь бути дійовим представником Христа.

Місця Священного Писання для вивчення напам”ять

Ще раз продивіться 1 Кор. 14:1, Єфес. 6:7 та 1 Кор. 12:7 на наступний тиждень.

Розглянувши духовні дари і те, як можливо визначити свої дари, ми наступного разу вивчимо способи, як можливо переконатися, що ви займаєтесь служінням, яке відповідає вашому конкретному духовному дару.

ДЛЯ ВАШОГО ОСОБИСТОГО РОЗГЛЯДУ

Оцінювання і спостереження

Вказівки

1. Зробіть два екземпляра бланку “Оцінювання і спостереження”, який ви можете знайти на наступній сторінці.

2. Вкажіть двох людей, які добре вас знають. Найкраще, щоб вони були християнами, які можуть спостерігати вас під час служіння. Якщо ні, то вони, в крайньому випадку, повинні бути людьми, які мають про вас точну уяву. (Якщо ви хочете, щоб вас оцінювали більше двох людей, зробіть додаткові екзкмпляри бланків оцінювання.)

3. Попросіть цих людей уважно прочитати кожен з описаних дарів і відповідним чином прокоментувати його. Їхні вдумливі зауваження будуть допомагати вам в розумінні того, ким вас створив Бог. Попросіть їх на протязі тижня повертати вам їхній оціночний відгук.

4. Пам”ятайте, що уява людей про вас буде залежати від того, як довго вони вас знають і від типу їхніх взаємовідносин з вами (сім”я, мала група, робота і тому подібне). Зважуйте ці фактори, коли оцінюєте і записуєте їхні відповіді.

5. Вивчіть отримані вами спостереження і визначте, який конкретний дар знаходить в вас підтвердження.

Бланк оцінювання і спостереження

Спостереження над: _______ Ким зроблено: _______

Ваш друг або член вашої сім”ї намагається краще зрозуміти, ким створив його (або її) Бог. Ваша точка зору і ваші спостереження можуть бути корисними в цьому процесі. Дякуємо за ваш час, який ви приділили для заповнення цього листа опитування.

Вказівки: Прочитайте кожен з приведених нижче описів. Користуючись цими визначеннями, поставте одну з наступних букв в кожному з пропусків.

Т = Так, безсумнівно вірно, незаперечний дар

М = Можливо, може бути вірно, потенціальний дар

Н = ні, не має цього дару

? = Не знаю, не помічав цього

_ АДМІНІСТРУВАННЯ: Богом дана здібність розуміти, що змушує функціонувати організацію, і особлива здібність планувати і виконувати процедури, які покращують організаційну ефективність церкви.

_ ДУХОВНА ДОПОМОГА: Богом дана здібність успішно вислуховувати людей і сприяти їм в їхніх шуканнях повноцінного життя.

_ МИСТЕЦЬКІ РЕМЕСЛА: Богом дана здібність сприяти служінню через творче виготовлення необхідних для служіння посібників.

_ ДАРИ ТВОРЧОСТІ: Богом дана здібність повідомлювати Божу істину через різні мистецтва.

_ ПІДБАДЬОРЕННЯ: Богом дана здібність втішати, укріпляти і утверджувати тих, хто знаходиться у зневір”ї або тих, хто хитається в вірі.

_ ЄВАНГЕЛІЗАЦІЯ: Богом дана здібність з бажанням і щедро жертвувати гроші та матеріальні засоби на працю Господню.

_ НАДАННЯ ДОПОМОГИ: Богом дана здібність виконувати практичні і необхідні задачі, які підтримують Тіло Христове.

_ ГОСТИННІСТЬ: Богом дана здібність турбуватися про людей, надаючи їм своє спілкування, їжу та дах.

_ КЕРІВНИЦТВО: Богом дана здібність знайомити з баченням, спонукати і направляти людей на виконання праці служіння.

_ МИЛОСЕРДЯ: Богом дана здібність з бажанням і належним чином служити потребам людей, які переживають страждання.

_ ПРОРОКУВАННЯ: Богом дана здібність проголошувати Божу істину для виправлення з силою ті ясністю, враховуючи особливості часу та культури.

_ ПАСТИРСТВО: Богом дана здібність направляти, турбуватися і живити окремих людей чи групу віруючих в Тілі Христовім в міру їхнього зростання в вірі.

_ УЧИТЕЛЬСТВО: Богом дана здібність розуміти, ясно пояснювати і застосовувати Слово Боже до життя слухачів.

А. Чи маєте ви які-небудь інші спостереження або думки, які могли б допомогти цій людині зрозуміти її (його) сильні сторони або здібності?

Б. Ще раз продивіться ті духовні дари, які ви відмітили буквою “Т” (так, безсумнівно вірно). Перерахуйте їх, починаючи від найбільш явного до найменш явного, і поясніть, чому ви вважаєте, що ця людина має ці духовні дари?

1. ДУХОВНИЙ ДАР _______________ ЧОМУ? ___________________________

2. ДУХОВНИЙ ДАР _______________ ЧОМУ? ___________________________

3. ДУХОВНИЙ ДАР _______________ ЧОМУ? ___________________________

В. Перерахуйте по порядку два найважливіших духовних дара, які ви відмітили буквою “М” (можливо, вірно), і поясніть, чому ви вважаєте, що ця людина може мати ці духовні дари.

1. ДУХОВНИЙ ДАР_______________ ЧОМУ? ____________________________

2. ДУХОВНИЙ ДАР _______________ ЧОМУ? ____________________________


5

ВІДКРИВАТИ СВОЄ МІСЦЕ В СЛУЖІННІ

МЕТА

Чи має значення, на яке служіння ви викликаєтесь як доброволець? Чи відчували ви коли-небудь себе ображеним, працюючи в служінні, яке вам не особливо подобалось, але яким потрібно було займатися? Чи задумувались ви коли-небудь, до чого закликає вас Бог?

В служінні особливо важливо виконувати те, що правильно, і мати Боже схвалення, але також важливо звершувати служіння, знаходячись на своєму місці. В той час, коли багатьох “солдатів віри” потрібно похвалити за віддану працю при відсутності загальної уваги і нагороди за неї, деякі люди знаходяться не там, де вони повинні бути з причини помилкового почуття обов”язку. Задіяні в служінні люди часто приймають ідею про те, що чим менше подобається їм їхнє служіння, тим більше Бог буде цим задоволений. У Бога може бути приготоване для них щось набагато краще, що узгоджується також з їхніми духовними дарами, талантами і здібностями. Він учить нас у Своєму Слові, що всі ми маємо різні духовні дари, щоб можна було радіти нашій унікальності, і щоб служіння було ефективним, а також допомагало нам реалізуватися, як особистості. Відкриття наших духовних дарів – це перший крок до виконання Божого плану для нас; знаходження нашої “ніші” в служінні – це наступний крок.

УРОК

Визначення вашого дара

У чому полягає ваш головний духовний дар? Які інші ваші духовні дари чи здібності підтверджуються людьми, що вас знають?

Як ви вважаєте, наскільки точні ці оцінки ваших духовних дарів?

Розвиток вашого дара

Своїми словами опишіть принцип, описаний в Матв. 25:19-21. Як ця ідея може бути застосована до духовних дарів?

Прочитайте Дії 18:24 -28. Що в цій розповіді ви бачите про духовні дари?

Назвіть декілька шляхів, за допомогою яких ви могли б розвивати ваші духовні дари. Будьте конкретні.

Неправильне застосування дарів

Як можна неправильно використати духовні дари?

Перенос на інших – Чекати від інших християн, що вони володіють такими ж самими дарами, як наші, і що вони будуть звершувати служіння в подібних ситуаціях так же дієво, як ми.

Прагнення до особливого положення – Вважати свої духлвні дари важливішими за духовні дари інших християн і прагнути особливого положення для себе серед інших віруючих.

Самоізоляція – Застосування наших духовних дарів для власного задоволення або користі, а не для загального блага (1 Кор. 12:7)

Пригнічення – Пригнічувати прояви духовних дарів, тому що ми сумніваємося у їхній обгрунтованності, важливості або впливу.

Зарозумілість – Присвоювання собі результатів дії наших духовних дарів замість того, щоб віддавати славу Богу (Пр. 25:14).

По відношенню до яких вищеперелічених випадків неправильного використання дарів ви повинні особливо бути насторожі?

На плодоносність в служінні можуть впливати інші перешкоди. При розгляді наведеної нижче таблиці скажіть, які конкретно слабкі сторони можуть, на ваш погляд, вплинути на використання вашого духовного дара?

Присутність | Відсутність
гріха фальшивого смирення гордості | удосконалення любові готовності

Дари і гарячі прагнення

Крім духовних дарів і всіх нас є сильні бажання та інтереси, які використовує Бог, щоб направляти нас до тієї області служіння, яка найкраще підходить нам. Приділіть декілька хвилин для відповіді на приведені нижче питання, які стосуються ваших гарячих прагнень або особливих інтересів.

Я віддаю перевагу праці з:

_ речами | _ інформацією
_ людьми | _ інше

Мене цікавлять і більше всього турбують потреби:

_ малюків

_ підлітків

_ дорослих

_ подружніх пар

_ інше

_ дітей

_ молоді

_ неодружених

_ людей похилого віку

_ інше

Найсильніше я хочу провести зміни в наступних областях:

_ глобальні питання

_ світське суспільство

_ церква

_ політика

_ економіка

_ інше

Я вважаю, що найбільша потреба, виконанням якої я міг би зайнятися – це:

Якби не стояло питання про гроші, час, сім”ю або освіту, і якби я знав, що не зазнаю поразки, то я зробив би наступне:

Виходячи з моїх відповідей, ось ці дві області, до яких я маю особливий нахил:

Чи на правильному я місці?

Інколи проблема в церкві буває тоді, коли люди бажають працювати, і навіть вірні в служінні, але не відчувають своєї плодоносності або самореалізації. Якщо ви один з таких людей, то ви, можливо, задаєте собі питання:”Чи на правильному я місці?”

В Дії 6:1 -4 дванадцять апостолів усвідомили, що вони виконували завдання, які не зовсім відповідали їхнім духовним дарам, У чому ж полягала ця ситуація?

У чому полягали деякі з прикрощів та проблем, які проявляються в даній ситуації?

Як апостоли вирішували цю проблему?

Підсумок

Які кроки ви можете здійснити, щоб визначити, чи своїм служінням ви займаєтесь?

ВИСНОВКИ

ВАШЕ ХОДІННЯ З БОГОМ

Біблія

Прочитайте Лук. 16:1-31, записуючи свої спостереження і застосування.

Молитва

День перший: Поклоніння і подяка – прославління Бога за дані Ним духовні дари і за членів вашої групи.

День другий: Сповідання – дослідіть себе і сповідайтесь про ті випадки, коли ви невірно використовували духовні дари або нехтували ними.

День третій: Прохання – моліться за кожного члена вашої групи, просячи Бога удосконалювати кожний із духовних дарів, якими володіє кожна людина для свого служіння.

Місце Святого Писання для вивчення напам”ять

“Будьте гостинні один до одного без нехоті” (1 Петра 4:90)

Наступний урок буде першим з чотирьох уроків з теми розпорядження майном. Для підготовки запитайте себе: “Наскільки сильно прагнення до грошей контролює моє життя?” Що мені потрібно для того, щоб мати сильніше бажання давати щедро для блага ближнього?

ДЛЯ ВАШОГО ОСОБИСТОГО РОЗГЛЯДУ

Наступний контрольний список можна використати для визначення того, наскільки ви підходите для того служіння, в якому зараз приймаєте участь. Дайте відповідь по кожному з п”яти головних напрямків і обведіть колом відповідну цифру у кожному оціночному ряду, які приведені нижче.

Чи витікає здійснюване вами служіння із вашої ОБДАРОВАННОСТІ?

Чи є у вас духовні дари, котрі необхідні для виконання обов”язків, пов”язаних з вашим служінням?

Чи розвиваються ваші духовні дари до їхнього повного потенціалу, коли ви виконуєте зв”язані з вашим служінням обов”язки?

Не відповідає |  |  |  |  | Повністю відповідає
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Обдарованність

Чи відображає здійснюване вами служіння ваше ЖАГУЧЕ БАЖАННЯ?

Яка з потреб для вас найважливіша?

Чи задовольняє ваше служіння яким-небудь чином цю потребу?

Не відповідає |  |  |  |  | Повністю відповідає
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Жагуче бажання

Чи отримуєте ви підкріплення через ваші ВЗАЄМОВІДНОСИНИ?

Чи підтверджують словесно ваші помічники з служіння ваш внесок в служіння?

А керівництво? Чи присутня дивна тиша з боку цих людей відносно вашого служіння?

Не відповідає |  |  |  |  | Повністю відповідає
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Підкріплення через взаємовідносини

Чи утверджуєтесь ви через СЛУЖІННЯ?

Чи плодоносні ви? Чи можете ви бачити результати?

Чи отримують підбадьорення до праці люди, серед яких ви несете служіння?

Не відповідає |  |  |  |  | Повністю відповідає
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Утвердження через своє служіння

Чи одержуєте ви ОСОБИСТЕ самоутвердження?

Чи реалізуєте ви себе?

Чи вважаєте, що стаєте кращим, дякуючи звершенню даного служіння?

Чи стає ваше почуття самоповаги більш реальним?

Не відповідає |  |  |  |  | Повністю відповідає
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Особисте самоутвердження

Загальна сума п”яти чисел, які ви обвели колом:

45-50 Ви служите належним чином

38-44 Мабуть, ви в потрібному служінні, але потребуєте більшого досвіду для його звершення

30-37 Декілька невеликих змін в області вашого служіння можуть зробити вас більш дійовим служителем.

0-30 Шукайте поради у керівництва вашої церкви відносно служіння, яке більше відповідало б тому, що Бог передбачив особисто для вас.


6

ГРОШІ:
ВАШІ ГРОШІ, ЯК І ДОСІ ВИРІШУЮТЬ ВСЕ

МЕТА

Історія про багатого юнака одна з найсумніших в Новому Заповіті. Тому що в ній ми бачимо того, хто хоче над усе любити Бога, але на цьому шляху стають гроші. Замість покаяння він вирішує відійти вбік.

В дійсності ми можемо мати більше спільного з цим багатим юнаком, ніж нам зручно визнавати. Ми також можемо думати, що ми відкриті для Христа, вражені величчю Його особистості і готові відгукнутися на те, що Він може зажадати від нас. Та коли ми взнаємо, чого конкретного Він потребує від нас, і відкриваємо, що Він Господь усього, включаючи наші чекові книжки і кредитні картки, наша готовність може поступитися жалю. Наше прагнення праведності може бути не настільки сильним, як наше прагнення грошей. Те, що ми збираємося зробити для Бога, як тільки наше життя стає більш кероване, може бути поховане разом з нашою виснажливою працею та з нашими передчасно померлими тілами.

УРОК

Нерозумний багач

Які обставини спонукали Ісуса розповісти притчу про багача? (Лук. 12:13-15)

У чому полягає головна думка цієї притчі? (Лук. 12:16-21)

Який заклик ми маємо про приведення до порядку наші пріорітети по відношення до нашого майна? (Лук. 12:22-24)

Багатий юнак

Яку із десяти заповідей не виконав багатий юнак? (Лук. 18:18-30)

Чому багатим так важко увійти до Царства Небесного?

Як Ісус Христос відповідає на питання: “Хто ж може спастися?” (Лук. 18:27)

У чому ви вбачаєте основну думку цього уривку?

Мудрий управитель

Прочитайте Лук. 16:1-13. Чому в управителя були неприємності з багачем?

У чому полягав план управителя з покращення своїх перспектив після того, як він піде з роботи від багача? (Лук. 16:5-7)

Як його хазяїн відреагував на дії управителя? (Лук. 16:8)

Як ви розумієте пораду, дану Ісусом Христом Своїм учням про мудрість у використанні багатства? (Лук. 16:8-9)

Принципи християнської розпорядності майном

Бути вірним

Що ви можете взнати із Лук. 16:10 про вірність по відношенню до фінансів?

Використовувати гроші як учбовий полігон

Чому розпорядження грошима – це випробування розпорядженням істиними багатствами? (Лук. 16:11)

Власність йде слідом за розпорядністю

Чому важливо бути розпорядником. Навіть коли у вас немає багато грошей? (Лук. 16:12)

Служити лише одному господарю

Чому особиста фінансова розпорядність є справднім показником того, де ваше серце стосовно Бога? (Лук. 16:13)

Який крок ви могли б здійснити на цьому тижні, щоб привести в дію один з цих чотирьох принципів.

ВИСНОВКИ

ВАШЕ ХОДІННЯ З БОГОМ

Біблія

Читайте кожен день одну з наступних частин, записуючи свої спостереження і можливе практичне застосування:

1 Тим. 5:8; 1 Сол. 4:11-12; 1 Тим. 6:6-11, 17-19

Молитва

День перший: Поклоніння – Відкрийте Євр. 12:7-11. Чи можете ви вказати, як конкретно Бог дисциплінував вас за конкретні тижні (або місяці)? Складіть список і поклоняйтеся Йому за те, що ваш Небесний Отець приймав участь у вашому житті.

День другий: Сповідання – заспокойтесь у своєму серці і просітьБога відкрити вам будь-яке почуття гіркоти, незадоволення і образи, які ви можете тримати на будь-кого. Що потрібно для того, щоб відбулося повне прощення всіх? Зробіть крок на цьому тижні у цьому напрямку.

День третій: Подяка і прохання – Складіть список ваших матеріальних побажань, якими Бог по Своїй милості дав вам можливість насолоджуватись. Моліться про своє відношення до грошей та матеріальних речей, які за них можна купити. Що в цей час вас “тривожить” у фінансовому відношенні? Яким матеріальним цінностям (які належать вам або які ви збираєтесь придбати), ви служите?

Місця Сятого Писання для вивчення напам”ять

“Отож, коли в несправедливім багатстві ви не були вірні, – хто вам правдиве довірить? (Лук. 16:11)

На наступному занятті ми продовжуємо вивчати питання про багатство і майно, розглянувши ще більше віршів, які відносяться до цієї теми. Запитайте себе: “Який процент від свого прибутку я готовий віддавати для просування Божої праці?”


7

ГРОШІ МАЮТЬ ЗНАЧЕННЯ

МЕТА

Є одна історія про одного чоловіка, який знаходився у тяжкому і відчайдушному становищі, і у якого залишалось всього два долара. Одного разу, сидячи в церкві і молячись, він вирішив покласти свої два останніх долара на тацю для пожертвовань, вірячи, що Бог зважить на його віру і благословить його відповідь.

Так і вийшло. Цей чоловік вийшов з церкви і зразу ж наштовхнувся на можливість відкрити власну справу, яка не потребувала капіталовкладень. На цій справі за якихось декілька місяців він заробив цілий маєток. Зараз той самий чоловік, але вже багатий, повернвся в ту ж саму церкву, де він зробив цей крок віри. Перед початком проповіді він почав розказувати молодому чоловікові, який сидів поруч, про те, як всього декілька місяців тому він сидів на цьому ж місці у лахмітті і волав до Бога, а потім як він поклав свої два останні долара на тацю для пожертвовань. “І в результаті”, – розповідав він, – “Бог зробив мене міліонером”. Молодий чоловік подумав одну хвилину і відповів: “Ви віддали всі гроші, які у вас залишались?” Багатий чоловік гордо відповів: “Правильно!” Його співрозмовник знову деякий час помовчав, а потім сказав тихим голосом: “Насмілюсь запропонувати вам зробити те ж саме знову!”

Взагалі, наше відношення до матеріального служіння найкраще видно у тому, що ми залишаємо для себе. Ось чому у Святому Писанні основний наголос робиться на мртивах і вірі, а не на кількості грошей і результатах. Звичайно, недбалість і погане розпорядження – настільки ж погані, як і скупість та егоїстичність. Але кожен повинен дослідити себе у світлі Слова Божого з ретельністю Святого Духа Божого для того, щоб бути впевненим у тому, що ми угодні Богу тоді, коли даємо для Нього і тоді, коли залишаємо для себе.

УРОК

Чому до людини, яка не турбується про своїх найближчих родичів, треба відноситися, як до невіруючих? (1 Тим. 5:8)

Яке конкретне практичне застосування можна почерпнути з 1 Тим. 5:8?

Яку мудрість ви знаходите в пораді ап. Павла про те, щоб віруючі проводили життя “тихе”? (1 Сол. 4:11-12)

Як би ви охарактеризували “велике надбання”, яке описує ап. Павло? (1 Тим. 6:6)

У чому порада ап. Павла про задоволення їжею і одягом розходиться з тим, що нам говорить про задоволення наше суспільство? (1 Тим. 6:8)

Як ви розрізняєте потреби від побажань?

Чому гонитва за багатством – це пастка (1 Тим. 6:9)

Чому небезпечно любити гроші? (1 Тим. 6:10)

Як би ви могли перемогти нахил до надмірної лобові до грошей?

Яку пораду дає ап. Павло тим, хто має багатство? (1 Тим. 6:17-18)

Назвіть декілька способів, за допомогою яких ми можемо поділитися своїми матеріальними благословіннями з іншими?

Підсумок

Що ви можете зробити на цьому тижні для того, щоб підкорити свої фінанси під владу Ісуса Христа?

ВИСНОВКИ

ВАШЕ ХОДІННЯ З БОГОМ

Біблія

Кожний день приділяйте час для читання і роздуму над істинами, які містяться в Фил. 3:1-21. Як конкретно, практично ви можете застосувати ці вірші після розмірковування над ними?

День перший: Моліться про використання своїх грошей, щоб, даючи, бути вірним як в якісному, так і в кількісному відношенні, як вимагає від нас Бог.

День другий: Моліться про тих членів вашої групи, які мають труднощі в розпорядженні даними їм Богом коштами.

День третій: Моліться про розпорядження фінансами вашої церкви, щоб мудро використати ці гроші для Божої праці.

Місця Святого Писання для вивчення напам”ять

“Будьте життям не грошолюбні, задовольняйтеся тим, що маєте. Сам бо сказав: “Я тебе не покину, ані не відступлюся від тебе!”

Протягом тижня коротко запишіть важливі думки, які ви почерпнули з уроків 6 і 7. Спробуйте записати п”ять-шість думок. Наступного тижня поділіться ними.


8

ОСНОВА ДЛЯ МАТЕРІАЛЬНОГО СЛУЖІННЯ

МЕТА

Всі ми знаємо, що Біблія дає нам дуже практичні поради для життя. Всі ми звертались до її сторінок за мудрістю про вілносини в сім”ї, особистої чесності, учнівства і так далі. Але, що Біблія може сказати про гроші? Вивчаючи Св. Писання, ми знаходимо багату схованку здорових порад по відношенню до своїх фінансів. Від книги Буття до послань Новозавітнім церквам Бог змалював поступову, практичну систему правильної розпорядності. Мета даного уроку – познайомити вас з глибинами Божого вчення про гроші і майно, а також допомогти вам застосувати цю мудрість в ваших умовах.

УРОК

Що спонукало вас зупинити свій вибір на принципах, які ви розглядали в уроках 6 і 7?

Над якими з перерахованих вами пунктів, на ваш погляд, Бог хоче, щоб ви попрацювали в першу чергу?

Що дало сили ап. Павлу вважати все суєтою в порівнянні з перевагою пізнання Христа? (Фил. 3:8-9)

Що говориться в Як. 2:14-16 про наше теперішнє відношення до того, щоб ділитися з іншими?

Як практично ми можемо допомогти людям, які мають справжні потреби?

Чому ми повинні зв”язувати справжнє почуття задолення і прагнення запобігти любові до грошей? (Євр. 13:5)

Які важливі принципи материального давання можна знайти в епізоді зустрічі Аврама і Мелхіседека? (Бут. 14:14-20)

Які подібні принципи давання ми знаходимо в Законі Мойсеєвому? (Лев. 27:30, 32)

Що ми можемо дізнатися відносно важливості давання десятини з Мал. 3:8-10?

Що, з точки зору Ісуса, було відсутнє у фарисеєв в їхньому відношенні до давання десятини? (Матв. 23:23)

Який принцип даваня ми можемо взяти із попередження, яке Ісус Христос зробив фарисеям? (Матв. 23:23)

Як би ви підсумували Біблійну точку зору про розпорядність?

Ще раз продивіться список, який ви принесли на цей урок. Які зміни ви хотіли б внести в нього на основі обговорення в вашій групі?

Що на цьому тижні ви можете зробити для того, щоб почати зміни на краще?

ВИСНОВКИ

ВАШЕ ХОДІННЯ З БОГОМ

Біблія

Прочитайте 2 Кор. 8 і 9, особливо відмічаючи ті вірші, які стосуються матеріального служіння.

Молитва

Вам потрібно молитися з приводу думок, які ви вибрали під час даного уроку. Також моліться про потреби двох інших людей в вашій групі, які виявили занепокоєння щодо особистого давання коштів та про розпорядність.

Місця Святого Писання для вивчення напам”ять

Ще раз на протязі наступного тижня продивіться 1 Петра 4:10, Луки 16:11 і Євреям 13:5.

Наш наступний урок, який оснований на 2 Посланні ап. Павла до Коринтян, буде містити декілька практичних питань про, як нам допомагати іншим віруючим та нашій церкві нашими матеріальними коштами.


9

НАСТАНОВИ ПРО МАТЕРІАЛЬНЕ СЛУЖЕНІННЯ

МЕТА

Як Бог дивиться на ваше відношення до майна? Для щоденного порівняння можна привести приклад того, як батьки дбають про свою дитину і виховують її. Коли дитина щедра із своїми товаришами з ігр, готова поділитися іграшкою або чим-небудь смачним, батьки задоволені поведінкою дитини. З іншого боку, дитина, яка відмовляється ділитися, засмучує батьків. Взагалі подібна егоїстичність може розсердити батьків настільки, що дитину накажуть. Бог так само дивиться на те, як ми використовуємо гроші. Коли ми даємо з радістю і бажанням, то це приємно Йому. Але, якщо ми наполягаємо, що все, що ми маємо, знаходиться у нашому розпорядженні, то це засмучує Бога, Який дав нам все, що ми маємо.

У даному уроці буде показано, що потрібно враховувати при здійсненні матеріального служіння. Ми розглянемо приклад однієї Новозавітної церкви, яка мала труднощі у цьому питанні. Потім ми підведемо підсумок вченню про матеріальне служіння, яке ми розглядали до цього часу.

УРОК

Вказівки про давання

У чому ви вбачаєте зміни до давання і до розпорядження своїм майном?

Відкрийте 2 Кор. 8:1-5. Що ми знаємо про церкви в Македонії, що може підбадьорити християн, які без бажання дають кошти з тієї причини, що у них мало коштів?

Що, зі всією вірогідністю, відбулося з найпершою обіцянкою коринтян? (2 Кор. 8:6-15)

Яким важливим принципам давання вчив ап. Павло у своїх посланнях? (2 Кор. 8:6-15)

Що зробив па. Павло для того, щоб спонукати коринтян до дії? (2 Кор. 8:16–9:5)

Якого б листа написав вам ап. Павло відносно виконання вами фінансових обов”язків перед іншими християнами?

Чому те, скільки ми даємо, зв”язане з тим, що ми отримуємо? (2 Кор. 9:6)

Чому важливо, щоб ми давали “не в смутку й не з примусу” (2 Кор. 9:7)

Хто “дає, як серце йому призволяє”? (2 Кор. 9:7)

Як Бог винагороджує людину, яка дає з радістю? (2 Кор. 9:8)

Чому ап. Павло підводить підсумок дискусії висловлюванням вдячності? (2 Кор. 9:15)

ПІДСУМОК ТЕМИ ПРО МАТЕРІАЛЬНЕ СЛУЖІННЯ

Який з наступних ключових принципів вам найважче сприйняти? Чому?

Все, що я маю, належить Богу.

Залишити тільки необхідне для задоволення моїх потреб.

Все інше віддавати на Божу працю.

Як ви повинні прийняти рішення про те, скільки віддавати на Божу працю?

Кому ви повинні віддавати ваші пожертвування?

Який наступний крок вам потрібно здійснити, щоб перетворити даний урок в реальність для себе і для своєї сім”ї?

ВИСНОВКИ

ВАШЕ ХОДІННЯ З БОГОМ

Біблія

Прочитайте Матв. 6:1-8, записуючи свої спостереження і практичне примінення.

Молитва

День перший: Розмірковуйте над тим, як Бог явив вам Свою доброту? Приділіть час молитві, уклоняючись дивним якостям Його характеру.

День другий: На що ви нарікаєте останнім часом? Чи не порушували ви повеління ап. Павла “Робіть усе без нарікання та сумніву” (Фил. 2:14)? Сповідуйте будь-які гріхи з цієї області.

День третій: Моліться про себе, щоб бути більш жертвенним членом церкви. Просіть Бога допомогти вам жертвувати від серця для служіння.

Місця Святого Писання для вивчення напам”ять

“Нехай кожен дає, як серце йому призволяє, – не в смутку й не з примусу, бо Бог любить того, хто з радістю дає!” (2 Кор. 9:7)

Мотивація для нашого служіння ближнім буде темою нашого наступного уроку. Для підготовки запитайте у себе: “Якби я дізнався, що нікому не відома праця, що я її виконую для церкви, то чи це вплинуло б на мій підхід до служіння?”

ДЛЯ ВАШОГО ОСОБИСТОГО РОЗГЛЯДУ

Християнська жертвенність у даванні

(д-р Гільберт Білезікіан)

Загальновизнано, що згідно Старому Заповіту десята частина прибутку – це обов”язковий мінімум давання на Божу працю, який жертвував Старозаповітній народ.

В Новому Заповіті цей принцип повернутий навпаки. Тут від усіх Новозаповітних віруючих вимагається вважати, що весь їхній прибуток, а не тільки його десята частина, належить Богу (Матв. 6:19-34; 19:16-39; Лук. 9:23-25; 12:13-34; 16:1-13; 18:18-30; 21:1-4; Дії 2:44 -45; 4:32 -37). У Новому Заповіті наказується залишати собі тільки те, що необхідне для забезпечення себе і тих, хто від них залежить, щоб вони не стали тягарем для інших (1 Сол. 4:11-12; 1 Тим. 5:8; 6:6-10). Отже, та частина їхніх матеріальних цінностей, яка перевищує те, що необхідно для задоволення потреб, повинна бути використана для Божої праці і для благодійних справ (2 Кор. 9:6-15; Гал. 6:10; 1 Тим. 6:17-19; Як. 2:15-16; 1 Ів. 3:16-18).

Таким чином, тоді як у Старому Заповіті вимагається пожертвовання всього десятої частини прибутку для справи Божої, в Новому Заповіті вимагається повне надання майна людини Богові, за виключенням тої частини, яка необхідна для утримання себе та своїх родичів. На цій основі, якщо десятої частини прибутку достатньо для забезпечення своїх і сімейних потреб, то девяносто процентів, які залишаються, повинні належати праці Божій.

Віруючі Старого Заповіту повинні були віддавати десяту частину прибутку Богові. Віруючі Нового Заповіту повинні залишати для себе тільки те, що необхідно для забезпечення своїх потреб. Те, що залишається, належить Богові і повинно віддаватися Йому як вираз поклоніння.

Такий поворот Старозавітного стандарту пояснює відносне мовчання Нового Заповіту в питанні десятини. Практичний зміст Новозавітного принципу повної передачі свого майна Богу представляє поняття десятини застарілим, за виключенням його використання для того, щоб допомогти християнам відкрити більшу повноту радості поклоніння через давання.

Для тих християн, обмеженого прибутку яких вистачає тільки на життя, десятина – це мета, якої треба намагатися досягти.

Для багатших християн, прибуток яких перевищує їхні потреби, десятина стає обмежуваною. Вона повинна виростати настільки, наскільки Бог дає їм успіх в житті.

Щоб забезпечити правильне функціонування різних видів служіння помісної церкви, важливо вимагати від членів помісного Тіла Христового, щоб крім давання, у крайньому разі, десята частина їхнього прибутку жертвувалась помісній церкві, яка їм служить. Як Старий, так і Новий Заповіт надають докази на підтримку такого стандарту (Лев. 27:30-32; Матв. 23:23).


10

МОТИВИ МАЮТЬ ЗНАЧЕННЯ

МЕТА

Якось, продивляючись газети, ви помічаєте об”яву: ПОТРІБЕН ОФІС-МЕНЕДЖЕР, ДОСВІД РОБОТИ НЕОБОВ”ЯЗКОВИЙ, ЩЕДРА ЗАРПЛАТА І ПРЕМІЇ. ЗВОНИТИ ЗА ТЕЛЕФОНОМ 555-3331. Останнім часом ви невтомно займались шуканням нових можливостей, тому вирішуєте відповісти на цю об”яву. Тому ви йдете на співбесіду і розмовляєте з похмурим літнім чоловіком, який каже, що ви будете працювати на нього. Ви не впевнені, що він вам подобається, але все інше вас, схоже, задовольняє.

Декілька тижнів на новій роботі, ви почуваєте себе нещасним. Робота монотонна і не дуже захоплююча, а літній чоловік, хоч і не поводить себе грубо, не дуже розмовляє з вами. Ви не відчуваєте бажання проводити весь день за роботою і починаєте “зрізати кути” і робити довгі перерви. Але якось, коли ваш начальник був відсутній, ви наштовхнулись на папку з приголомшуючою інформацією. Ви взнаєте, що ваш роботодавець – мультимільйонер. Крім того, ви знаходите заповіт, у якому є імена всіх попередніх офіс-менеджерів, кожен із яких занесений в список кандидатів на одержання декількох тисяч доларів.

Ви зразу ж стаєте зразковим службовцем. Ваш ентузіазм помітно покращується, а ваш роботодавець, помітивши переміну, хвалить вас за відновлення вашого посвячення роботі. Але ви починаєте чути голос совісті, яка зводить вас питаннями: “Хіба я не змінив свою поведінку для того, щоб отримати яку-небудь винагороду? Які причини того, що я залишаюсь на цій роботі? Хіба я не лицемір, який тільки прикидається, що турбується про добробут свого начальника, коли насправді я хочу отримати його гроші?”

Християни завжди повинні піддавати такому ж ретельному аналізу свої мотиви для служіння іншим. Ісус вважав це настільки важливим, що довго говорив про це у Своїй Нагорній проповіді. У даному уроці ми розглянемо Матв. 6:1-18 і одночасно постараємося розібратися в важливості мотивів нашого служіння Богу і ближнім.

УРОК

Чому Ісус Христос віддав критиці фарисеїв, навіть незважаючи на те, що вони займались справами благодійництва?

Чому Ісус Христос говорить, що людина, яка відкрито заявляє про свої діла, уже має нагороду свою? (Матв. 6:2, 5, 16)

Чому наші мотиви мають таке велике значення для Бога – хіба не достатньо робити добрі діла, не досліджуючи причин?

Чому Ісус Христос говорить нам, що при даванні наша ліва рука не повинна знати, що робить права?

У чому, на ваш погляд, причина того, що виконують служіння, керуючись змішаними мотивами?

Що спокушає вас виконувати служіння, керуючись змішаними мотивами?

Яким чином можна мати неправильні мотиви у молитві? (Матв. 6:7-8)

Чому лицеміри привертали увагу до того, що вони постились? (Матв. 6:16-17)

Що вам перешкоджає звершувати ваше служіння в тайні?

Які, на ваш погляд, винагороди передбачає Бог?

Яка ваша реакція на це місце Св. Писання по відношенню до його застосування?

ВИСНОВКИ

ВАШЕ ХОДІННЯ З БОГОМ

Біблія

Прочитайте Об. 2:1-29, записуючи свої спостереження і практичне застосуваня.

Молитва

День перший: Досліджуйте свої мотиви для служіння давання іншим людям. Моліться про те, щоб давати таким чином, “коли ліва рука не знає, що робить права” (Матв. 6:3)

День другий: Як конкретно ви молились, щоб справити враження на інших людей? В яких випадках ви просто вимовляли слова без участі вашого серця в молитві? Просіть Бога очистити ваше молитовне життя від цих проблем.

День третій: Як би покращалось ваше молитовне життя при періодичному дотриманні такої дсципліни, як піст? Молитовно подумайте про це, пам”ятаючи, яким чином ви повинні дотримуватися поста (Матв. 6:16-18).

Місця Св. Писання для вивчення напам”ять

“Стережіться виставляти милостиню свою перед людьми, щоб бачили вас; а як ні, то не матимете нагороди від Отця вашого, що на небі” (Матв. 6:1)

Наступний урок буде перший із двох уроків, які відносяться до теми семи церков, що описані в Об. 2:1–3:22. Для підготовки запитайте себе: “Які сильні сторони і які проблеми має моя церква? Якби Ісус Христос прийшов сьогодні, що достойного похвали або засудження Він знайшов би у моїй церкві?”


11

УРОКИ СЕМИ ЦЕРКОВ

(Частина 1)

МЕТА

Єфес, Смирна, Пергам і Фіатира. Що це – екзотичні спеції для секретного рецепту? Чи, може, назви кольорів останньої моди?

У книзі Об”явлення Христос звелів апостолу Івану передати слово семи церквам. Ці церкви часто мали як значні сильні сторони, так і дуже сейозні недоліки. Подібно до наших церков сьогодні, вони мали боріння, зв”язані з втратою любові до Христа і сповзання до аморальності, терпимості, компромісу, нежитт”євості або недбалого відношення до віри. Підбадьорення і попередження, яке Христос дає цим християнам, має неперехідне значення, і всі віруючі люди повинні прислуховуватися до цих слів, як до слів, що мають відношення до їхніх життєвих ситуацій.

В даному уроці ми вивчимо церкви в Єфесі, Смирні, Пергамі та Фіатирі. Особливо зверніть увагу на слово церкви до Єфесу, тому що ці слова попередження можна застосувати до багатьох сучасних церков сьогодні.

УРОК

Єфес

Єфес був столицею Малої Азії, центром сухопутної та морської торгівлі, а також, разом з Александрією і Антіохією Сірійською, одним із найвпливовіших міст східної частини Римської імперії. Храм Артеміди – одне з семи чудес світу – був розташований в цьому місті, а основним напрямком промисловості було виробництво зображень цієї богині. (див. Дії 19:21 -41).

Протягом довгого періоду часу церква стійко відмовлялась терпіти гріхи серед своїх членів. Це було нелегко робити в місті, яке відзначалося своєю практикою статевої аморальності, пов”язаної з поклонінням богині Артеміді. Але багато віруючих другого покоління втратили свою ревність до Бога. Це була зайнята церква – її члени робили багато для своєї користі та для користі суспільства, – але в своїх діях вони керувалися хибними міркуваннями.

Які похвальні якості мала церква в Єфесі? (Об. 2:1-3)

Що є похвального в вашій церкві, як у церкві в Єфесі?

Як впала церква в Єфесі? (Об. 2:4-5)

До чого закликав єфесян Ісус?

Які обіцянки дав ІсусХристос тим, “хто перемагає”? (Об. 2:7)

Якби ваш пастор подзвонив вам і запитав у вас поради про те, як спонукати вашу церкву в зростанні відданності Ісусу Христу, щоб ви порадили?

Смирна

Місто Смирна знаходилось приблизно за двадцять п”ять кілометрів на північ від Єфеса. Воно було назване портом Азії, тому що мало дуже гарну гавань в Егейському морі. Церква у цьому місті боролась з двома ворожими силами: з єврейською частиною населення, яка рішуче противилась християнству, та неєврейською частиною населення, яка була вірною Риму і підтримувала поклоніння імператору. В подібній обстановці гоніння і навіть страждання були неминучими.

Чому віруючі в Смирні були “багатими”? (Об. 2:9)

Що повинні були перетерпіти віруючі? (Об. 2:10)

Яка винагорода була обіцяна тим, хто витримає ці випробування? (Об. 2:10-11)

Які слова Ісуса Христа до цієї церкви співвідносяться з ситуацією, в якій знаходиться ваша церква?

Пергам

Місто Пергам було збудоване на пагорбі, який височів на 300 метрів над оточуючою місцевістю, що утворювало природнє укріплення. Це було витончене місто – центр грецької культури і освіти, з бібліотекою, що складалася з 200000 томів. Але це також був центр чотирьох культів, і він сперечався з Єфесом в поклонінні ідолам. Головним богом міста був Асклепій, символом котрого був змій, який вважався богом уздоровлення. Бути християнином в Пергамі було непросто. Віруючі відчували величезний тиск: піти на компроміс, або залишити віру.

Чому віруючі Пергама отримують похвалу за совю віру? (Об. 2:12-13)

Що Ісус Христос мав проти церкви у Пергамі? (Об. 2:14-17)

У чому конкретно ці стародавні проблеми Пергамської церкви проявляються в вашій церкві?

Фіатира

Фіатира було містом робочих людей і мала багато ремісничих цехів: пошив одягу, фарбувальне і гончарне ремесло. Місто було в основному світським, не маючи особливого упору ні на жодну з релігій.

До якого тяжкого гріха церква в Фіатирі відносилась терпимо (Об. 2:20-22)

Яку обіцянку Ісус Христос передав віруючим, які не спіткнулись? (Об. 2:24-28)

Підсумок

Яке з чотирьох місць Св. Писання, вивчених на даному уроці, найбільше стосується вашої церкви? Чому?

ВИСНОВКИ

ВАШЕ ХОДІННЯ З БОГОМ

Біблія

Прочитайте і вивчіть Об. 3:1-22

Молитва

День перший: Моліться про те, щоб ваша церква не втратила свою першу любов, і щоб її мправи були корисними для Царства Божого.

День другий: Моліться про те, щоб ваша церква утрималась від хибних вчень та аморальності.

День третій: Моліться про те, щоб ваша церква стояла за Христа і була готова до проявів ворожості і навіть гонінь.

Місця Святого Писання для вивчення напам”ять

“Тож завжди приносьмо Богові жертву хвали, цебто плід уст, що Ім”я Його славлять. Не забувайте ж і про доброчинність та спільність, бо жертви такі вгодні Богові” (Євр. 13:15-16).

Наступний урок завершить тему семи церков. Для підготовки запитайте себе: “У чому конкретно полягає моя “тепла” участь в житті церкви?”


12

УРОКИ СЕМИ ЦЕРКОВ

(Частина 2)

МЕТА

Задушливий спекотний літній день. Ви тільки но зайшли в будинок, закінчивши зовнішнє фарбування і потребуєте освіжаючого напою. Ваш друг обіцяє принести вам, “якраз те, що потрібно”, якщо ви почекаєте біля чорного входу. За декілька хвилин він приходить, ви берете з його рук велику склянку напою, робите великий ковток і … давитесь. Ви усвідомлюєте, що у стакані теплий чай!

Або уявіть собі подібну сцену у тому ж будинку шість місяців потому. Ви тільки но відкрили свою машину з величезної снігової кучугури. Завіває вітер, і температура близько десяти градусів нижче нуля. Ви замерзли до кісток.

Ви вже готові випити чашку гарячої кави і вкритися теплою ковдрою. Інша ваша знайома, що стоїть на кухні, визивається вам допомогти. Вона дає вам вовняний плед, і ту, з нетерпінням очікувану чашку гарячої кави. Ви робите великий ковток з чашки і … морщитесь. Кава ледь тепла!

Наша відраза до теплих освіжаючих напоїв подібна тому неприйняттю, яке Ісус Христос показав церкві в Лаодікії, останній з семи общин, до яких Він звертався в Об”явленні 2:1–3:22. Лаодікійська церква стала теплою у своїй ревності до Христа і не усвідомлювала своєї духовної убогості. Вона мала схожість з церквою у Сардосі, яка колись мала репутацію плодоносної, але потім прийшла до занепаду. Єдиний засіб від духовної недуги для таких церков, як для наших церков сьогодні, можна отримати тільки через вірний послух Ісуса Христа.

УРОК

Сардис

Заможне місто Сардис насправді мав два місцерозположення. Старе місто знаходилося на горі, а коли його населення перевищило його місткість, для міста була збудована нова частина внизу. Проблема церкви у Сардосі містилася не в єресі, а в духовній смерті. Незважаючи на свою репутацію живої церкви, вона була наповнена гріхом. Її діла були злими, а одяг брудним.

Яку репутацію мала церква в Сардосі? (Об. 3:1)

Що закликав зробити Христос про церкву в Сардосі? (Об. 3:2-3)

Яку репутацію має ваша церква?

Що міг би сказати Ісус Христос про духовне життя у вашій церкві?

Філадельфія

Філадельфія була заснована громадянами Пергама. Цей населений пункт був збудований у прикордонній місцевості і служив як вхід до центрального плато Малої Азії. Жителі Філадельфії витісняли варварів з даного регіону і принесли з собою грецьку культуру і мову. Місто було знищено землетрусом в 17 р. Р.Х., а наступні поштовхи настільки турбували людей, що більшість із них жили за містом.

З якими труднощами зіткалась церква в Філадельфії? (Об. 3:8-9)

Яку нагороду отримає церква в Філадельфії за свою вірність? (Об. 3:9-10)

Як, на ваш погляд, відреагували б ваша церква на гоніння?

Яким чином нагороди, які обіцяє Ісус Христос, будуть підбадьоренням для віруючих?

Лаодікія

Лаодікія була найбагатшим з семи міст. Вона була відома своєю банківською справою, виробництвом вовни і лікарською школою, в якій виготовляли мазь для очей. Але місто завжди мало проблеми з водопостачанням. Колись був збудований акведук для постачання міста водою з термальних джерел. Але в той час, коли вода доходила до міста, вона вже не була гарячою, але і не мала освіжаючою прохолоди, вона була тільки теплою. Церква стала такою ж теплою, як вода, що текла у місто.

Що означають слова про те, що діла лаодікійців були ні холодними, ні гарячими? (Об. 3:16)

Як би ви описали багатство Лаодикійської церкви? (Об. 3:17)

Чому Ісус Христос зробив попередження Лаодикійській церкві? (Об. 3:18-19)

У якому розумінні вашу церкву можна вважати теплою?

У якому розумінні вас можна вважати теплим християнином?

Як можна тепле духовне життя зробити гарячим?

Як можна теплу церкву зробити гарячою?

ВИСНОВКИ

ВАШЕ ХОДІННЯ З БОГОМ

Біблія

Ще раз на цьому тижні прочитайте Філ. 2:1030 і подумайте про те, як можна змінити ваше відношення до служіння.

Молитва

Кожен з трьох днів моліться про різних членів вашої групи. Просіть Бога допомогти їм на практиці застосувати уроки, які представлені у даному навчальному посібнику.

Місця Святого Писання для вивчення напам”ять

Ще раз на протязі наступного тижня продивіться 2 Кор. 9:7; Матв. 6:1; Євр. 13:15-16.

Останній розділ навчального посібника “Збудування вашої церкви” буде представляти собою огляд матеріалу, який був розглянутий в попередніх дванадцяти розділах.


ОГЛЯД КУРСУ “ЗБУДУВАННЯ ВАШОЇ ЦЕРКВИ”

МЕТА

Курс закінчено! Дванадцять тижнів ви вчились, молились і вивчали Божі вказівки для служіння. Тепер ви готові до праці, і вам потрібно буде озброїтися всіма доступними засобами, щоб принести найкращий результат для Божої команди працівників. Він покликав вас, спорядив усім необхідним і уповноважив виконати Його волю і збудовувати Його церкву.

Давайте вислухаємо останні вказівки, а потім ЗА СПРАВУ!

УРОК

Яке хибне відношення ми можемо мати до нашого служіння Богові?

Що заважає церкві дійовим і гармонійним чином застосовувати її духовні дари?

Які основні духовні дари у вас є? Як ваші духовні дари можуть бути найкраще використані для збудування вашої церкви?

Чому додаткові духовні дари повинні використовуватися тільки як доповнення до основних духовних дарів?

Якби вам потрібно було б спробувати переконати новонавернену людину у важливості відкриття та використанні духовних дарів, що б ви сказали?

Який би підсумок ви зробили вченню Ісуса Христа про гроші та майно?

Якби той же новонавернений попросив вас пояснити, як Бог хоче, щоб він поводився зі своїми грошима, включаючи матеріальне служіння, то що б ви йому сказали? Запишіть якнайменше три поради.У чому зміниться ваше поводження з своїми коштами в результаті проходження даного курсу? Будьте конкретні.

Які місця Св. Писання з даного курсу допомогли вам переглянути своє ставлення до майна?

Які принципи повинна пам”ятати віруюча людина при визначенні того, скільки давати на свою церкву або на інші види служіння

Озираючись назад на слово до кожної з семи церков із книги Об”явлення, частини 2 і 3, скажіть, які близькі їм проблеми в вашій церкві можуть послабити її ефективність?

Який крок ви, як окрема особистість, можете зробити у відповідь на слово Ісуса Христа до семи церков?

ВИСНОВКИ

ВАШЕ ХОДІННЯ З БОГОМ

Біблія

Виберіть на наступний раз будь-яке місце Св. Писання, записуючи свої спостереження і практичне застосування.

Молитва

Протягом ваших трьох днів молитви застосовуйте наступні елементи: поклоніння, сповідання, подяку, прохання.

Місця Святого Писання для вивчення напам”ять

Ще раз прочитайте 1 Кор. 14:1; Єфес. 6:7; 1 Кор. 12:7; 1 Пет. 4:10; Лук. 16:11; Євр. 13:5; 2 Кор. 9:7; Матв. 6:1 та Євр. 13:15-16.

ДЛЯ ВАШОГО ОСОБИСТОГО РОЗГЛЯДУ

Самооцінка

Керівник вашої групи буде зустрічатися з вами для обговорення вашого сьогоднішнього духовного зростання і ваших сподівань про зростання в вірі. Будь ласка, приділіть час для чесного роздуму про те, в якому стані ви знаходитесь по цим чотирьом основним категоріям християнського зростання.

+ Добре. Я поки що задоволений своїм прогресом.

! На вірному шляху, але бачу конкретні області для покращання.

– Це важко. Мені потрібна допомога.

УЧЕНЬ – ЦЕ ТОЙ, ХТО…

Ходить з Богом

Чи достатньо часу, який я приділяю для вивчення Біблії і молитви, щоб допомогти мені ходити з Богом?

Оцінка:

Зауваження:

Живе по Слову

Наскільки мій розум наповнений духовними істинами, щоб мої дії і реакції показували, що я змінююсь?

Оцінка:

Зауваження:

Вносить свій вклад в служіння

Наскільки активно я беру участь в житті церкви своїм часом, талантами і майном?

Оцінка:

Зауваження:

Має вплив на світ

Наскільки я впливаю на оточуючий мене світ через християнське свідоцтво і вплив?

Оцінка:

Зауваження:

Інші питання, які я хотів би обговорити з керівником своєї малої групи:


1. Отче наш | 2. Ти за для мене | 3. О, як блажен
4. Вірність Твоя | 5. Великий Боже | 6. Правда любить Бог мене
7. Бог є любов | 8. Дай святість нам | 9. О, я грішник бідний
10. За все Тобі я дякую | 11. Коли страх мене огорне | 12. Ти знаєш, Боже
13. Ось настав молитви час | 14. Не минай мене | 15. Я чую голос Твій
16. О, Боже наш | 17. Не в словах щоденних молитов | 18. Отче Небесний
19. О навчи мене Боже молитись | 20. Будьте пильні | 21. Молись в день радості та щастя
22. Брате, знову нагадай | 23. О, наш Спасе | 24. О, Cпасе
25. Боже наш | 26. Слухай вістку | 27. Книгу Божу маю я
28. Біблія світло Боже засвітила | 29. Як стежиною лісною | 30. Ми зібрання закінчили
31. Візьми мене | 32. Тихая ніч | 33. Повний благості
34. Земле радій | 35. Нині радість стала | 36. Небо і земля
37. Ой, зійшла | 38. Ой, у Вифлеємі | 39. По всьому світу
40. Дитя нам вічний Бог послав | 41. Ясна на небі зірка | 42. У Вифлеємі нині новина
43. Повість скажи про Ісуса | 44. Ісусове святе ім'я | 45. У Христі ми друга маєм
46. В багряниці Син Божий | 47. Що вину мою простить | 48. Хто підносить свій зір
49. Христос, як учням всім Своїм | 50. Зійдімо на Голгофу | 51. Прийми подяку і хваління
52. Із ран Спасителя | 53. У гробі Він лежав | 54. Христос воскрес
55. Христа, Творця святих чудес | 56. Ідіть, розкажіть | 57. "Живий Христос"
58. В час, коли труба Господня | 59. Люблю Твій, Боже дім | 60. О, дивний день
61. Хто, хто всі ці | 62. Боже великий | 63. Христос, Господь
64. Дай, Боже, їм щастя | 65. Бажаю я | 66. На світанку
67. Пташок маленьких | 68. Дорогі хвилини | 69. Бог з тобою
70. Як швидко | 71. Ми дякуєм, Боже | 72. Не шукай
73. Чи є місце для Ісуса? | 74. О, невже ти підеш | 75. Чого ждеш
76. Хоче всіх людей Господь благословить | 77. О, Божих слів не пропускай | 78. Кращі літа молоді
79. Жити для Спаса | 80. Вірний Спасителю мій | 81. Все віддам я для Ісуса
82. Як овечку | 83. Я в безсмертя іду | 84. Куди піду
85. Промінь сонця | 86. На шляху життя | 87. Не покину Я вас
88. Не сумуй | 89. Не знаю я | 90. Браття, всі радійте
91. З Ісусом жити радісно | 92. Радість у Христі | 93. Лине пісня про Ісуса
94. Радість, радість | 95. В часи тривог | 96. Нема більше втіхи
97. Хай моїм серцем Ісус володіє | 98. Радій, радій, спасенний | 99. Радісні співи
100. Я хочу співати | 101. В земній долині | 102. Я для Тебе гімн співаю
103. Шлях до спасіння | 104. Не багатства бажаю | 105. Чи зустінемось з тобою
106. Вітчизна моя в небесах | 107. Я небо нове | 108. Славу відвічну

1.

1. О, Отче наш, на небесах почуй моління Ти моє! Нехай у наших всіх ділах святиться ім'я ввік Твоє.

2. Ти бачиш все, — Ти наш Отець, тремтить перед Тобою все; Ти неба і землі Творець, хай прийде Царство вже Твоє.

3. О, Боже, як премудрий Ти! I ціль життя мого одна: В часи безрадісні й тяжкі: хай буде воля ввік Твоя.

4. Ти - Цар і Бог наш Всеблагий, життя даєш усім єствам. Тебе благаєм, Всесвятий, дай хліб щоденний нині нам!

5. Ти, милосердний Боже наш, прости провини наші нам, Як ми прощаєм в кожен час злі вчинки нашим ворогам.

6. Хто без Тебе спастися б міг? В спокусу, Боже, не введи, Нас, немічних дітей Твоїх, Від злого духа збережи.

7. Премудрі всі Твої діла, Твоє і Царство, Боже сил! Тобі і слава, і хвала повіки вічнії! Амінь.

2.

1. Ти задля мене, Спасе, зійшов з святих небес, і залишив оселі, повні святих чудес,

Приспів: За мене Ти, о, Спасителю мій, прийняв Голгофський хрест, хвала Тобі, Вікупителю мій, хвала Тобі і честь.

2. У яслах мій Спаситель, місце Собі знайшов. Сип Божий, Примиритель з любов'ю в світ прийшов.

3. Любов'ю і красою мене Ти полонив, світлом добра і спокою душу мою зігрів.

4. Бажаю відпочити лише в Тобі Однім, дай свято, чисто жити в моїм житті земнім.

5. Тобі співати хочу, Ти добрий Пастир мій, Тобі служити хочу, Спасителю, я Твій.

3.

1. О, як блажен, щасливий я, Христос - Спаситель мій. Мені Він дім приготував в небесній стороні.

Приспів: Славлю Агнця! За мій гріх страждав на Голгофі Він, Алілуя! Алілуя! Алілуя! Амінь.

2. Не порівняю я ні з ним те місто золоте, Повіки буду жити в нім у славі я з Творцем.

3. Там ночі зовсім вже нема, а сонцем сяє Бог, З сердець завжди звучить хвала, нема плачу і тривог.

4. О, браття і сестри, радість нам дав Бог вже в світі цім, Тут бачим світло, що і там світитиме святим.

4.

1. Вірність Твоя до нас вічна, о, Боже, I тіні зміни в Тобі не знайдеш. Ти Той самий у безмежній любові, Ти всім життя в цьому світі даєш.

Приспів: Вірність Твоя до нас вічна, о, Боже наш. Щоденно ласку Твою бачу я. Все, що потрібно, мені посилаєш. Незмінна, Боже мій, вірність Твоя.

2. Осінь, зима і весна, літо щороку, Сонце і місяць та зорі вгорі, Природа вся повсякчас нам свідкує Про Твою вірність у кожній порі.

З. Мир Твій і прощення гріхів триває. Ти завжди з нами і нам радість даєш, Благословіння Свої посилаєш, У вічну славу Ти нас приведеш.

5.

1. Великий Боже! Як на світ погляну, На все, на все, що Ти створив в красі, Як кожний твір Тобі складає шану, і як обняв любов'ю Ти усіх;

Приспів: :,:Тоді, Господь, мій дух співа Тобі: Великий Ти! Великий Ти!:,:

2. Коли дивлюсь на мерехтливі зорі, Там, де незнані нам горять світи, Де сонце і місяць у небес просторі Пливуть у тиші, наче кораблі;

3. Як навесні природа розквітає і чую я в діброві солов'я, і весняні я пахощі вдихаю, і шумом рік дзвінким милуюсь я;

6.

1. Правда, любить Бог мене, Він за мене постраждав, В темну ніч і в світлий день буть зі мною обіцяв.

Приспів: Правда любить, любить Бог мене; Правда любить, любить Бог мене, Він за мене постраждав.

2. Правда, любить Бог мене, коли в горі я скорблю, Він, я вірю, подає руку спильную Свою.

3. Правда, любить Бог мене і в життєвій боротьбі, злі нападки подолать посилає сил мені.

4. Правда, любить Бог мене, учить Він добру без слів; Вчитись в Нього буду я все життя, до вічних днів.

7.

1. Бог є любов, о, велике щастя! Бог є любов, любить Він і нас.

Приспів: Хай кожний радісно співає, і славить, Його хай славить, Бог є любов.

2. Бог є любов, ми Його не знали, Бог є любов, світло Він послав.

3. Бог є любов, ми гріху служили, Бог є любов, нам гріхи простив.

4. Ісус Спаситель помер за грішних, Ісус Спаситель спасіння дав.

8.

1. Дай святість нам, Боже, дай мир і Твій страх, Дай плач покаяння у наших гріхах. Примнож Ти нам віру, чуття обнови, I радість в молитві і служінні пошли.

2. Дай вдячними бути за ласку святу; Дай вірити в Слово і в Твою доброту. У горі, стражданнях дай силу на все, У спробах покірно хвалити Тебе.

3. Дай чистеє серце і дух оживи, До Тебе стремлінням святим наділи. У правді і спокої дай жити щодня, Тебе прославляти у всі дні життя.

9.

1. О, я грішник бідний, справді я такий. Коли б Бог безсмертний не послав спокій, Не сповив любов'ю і не врятував, То у цьому світі я б давно пропав.

2. Буду на Ісуса в вірі споглядать, Божого спокою над усе бажать. Тож, як вчую Слово Господа мого, Буду прославляти і величать Його.

3. В роздумі солодкім, що Ти - Пастир мій, В мить одну зникають гріх і страх людський. З радістю для Тебе прагну працювать, Щоб з Тобою жити, в Тобі пробувать.

4. Боже! Ти є дивний Цар дарів святих, Слово правди вічне і душі Жених. Хай убогим духом, буду, Отче мій, Щоб Тебе шукати і слухать голос Твій.

10.

1. За все Тобі я дякую, Ісусе, Спасе мій, За Кров святу, пролитую, за дар любови Твій.

Приспів: Я дякую за все, за те, що спас мене, За те, що небо дав, мене Своїм назвав. О, Господи святий, живи в душі моїй, Завжди мене навчай, веди в небесний край.

2. За все Тобі я дякую, що Ти у світ прийшов I душу змучену мою для вічності знайшов.

3. За все Тобі я дякую, за мир і Дух Святий, Котрий у пору всякую живе в душі моїй.

4. За все Тобі я дякую, Ти небо дав мені, Я з вічною подякою служитиму Тобі.

11.

1. Коли страх мене огорне, о, Спасе, тримай, I коли ослабне віра, Ти мене тримай.

Приспів: За руку тримай, тримай, за руку тримай, тримай, О, Спасителю, могутній, Сам мене тримай!

2. Я не можу сам триматись, о, Спасе, тримай, Дай на Тебе покладатись, Ти мене тримай.

3. В ясний час, чи в час нещастя, о, Спасе, тримай, В дні недолі, чи у щасті, Ти мене тримай.

4. Стережи Сам мою душу, о, Спасе, тримай. Ти купив мене ціною, Ти мене тримай.

12.

1. Ти знаєш, Боже, моє бажання, Молитву чуєш Ти мою, I знаєш серця мого страждання, Коли я гіркі сльози ллю.

2. Ти знаєш, Боже, що я бажаю, Не слави, скарбів на землі, Я щирим серцем Тебе кохаю з моїх весняних юних днів.

3. Сумує серце моє порою, В устах моїх немає слів I я, самотній, скорблю душею, Змовкає мій весняний спів.

4. Ніхто не знає, усім байдуже, Куди душею липу я, I хто спитає, і хто потішить, Коли сумна душа моя?

5. Цей світ чужий вже мені зробився, О, Боже мій, зі мною будь, Бо слабнуть сили і я втомився, А ще далека моя путь.

6. Але я і далі йду за Тобою; Хай вітер стогне, буревій, Нехай сердито шумить порою, Я не боюсь, бо Ти - Бог мій.

13.

1. Ось настав молитви час, ми до Спаса ідем, Гріх і страх, що мучить нас, перед Ним покладем. Нам дано давно пізнать: нас Він хоче прийнять I своє благословіння в повноті всім нам дать.

Приспів: О, молитви час, о, молитви час! Бути з Богом у єднанні дивна радість для нас!

2. Ось настав молитви час, Боже, молимо ми: Духом Ти повій на нас, Твій народ освяти, Пісню нам в уста вдихни, душі в нас запали, Сам любов'ю і спокоєм в нас серця осіни.

3. Ось настав молитви час, тихий, скромний наш дім, Буде згода поміж нас у єднанні святім. спокій дай усім серцям, спокій дай з неба нам, У душі подобу неба сотвори, Боже, Сам.

14.

1. Не минай мене, Ісусе, серцю світло дай, Чуєш, молять Тебе всюди: “Боже, не, минай!”

Приспів: Боже, Боже! О, почуй мене. Чуєш, молять Тебе всюди: “Боже, не минай!”

2. Я утомлений душею, поможи мені. Будь в часи тяжкі зі мною і в найкращі дні.

3. Я на Тебе покладаюсь серед бід моїх, Оживи мій дух, благаю, сил подай Твоїх.

4. Ти Один лиш утішаєш, радість подаєш, Від нещастя захищаєш, в небо приведеш.

15.

1. Я чую голос Твій, він кличе у тиші, Обмитись у крові святій, пролитій на хресті.

Приспів: Мій Спасителю, йду до Тебе я, Вірю, змиє гріх тяжкий пречиста кров Твоя!

2. Слабкий і грішний я, та сила є в Тобі; Кріплюсь Тобою завжди я в життєвій боротьбі.

3. Ти всім життя даєш, хто за Тобою йде, I в Царство вічне тих ведеш, в любові хто живе.

4. Спасителю, хвала, хвала крові Твоїй! Душа моя в Тобі знайшла той спокій дорогий.

16.

1. О, Боже наш, Тебе ми благаєм: Благослови і силу пролий; Перед Тобою серце схиляєм, Прийди і нас любов'ю зігрій.

Приспів: Господи, Боже наш Всемогутній, Духом Святим повій Ти на нас; Ти знаєш все, Ти всюди присутній, Благослови всіх нас у цей час!

2. Духом Святим Ти все наповняєш, Щастя і радість душам даєш; Серед темряви шлях прокладаєш і в Дім Отця до неба ведеш.

3. Духом Святим, як світлом небесним, Шлях на Голгофу нам освітив; Там Ти, наш Спасе, подвигом хресним Двері спасіння грішним відкрив!

17.

1. Не в словах щоденних молитов Я блаженство для душі знайшов; О, мій Боже, я кажу в душі: Вічне джерело моє в Тобі.

2. Не в спокої щастя я шукав I не в марноті життєвих справ; Насолоду маю в боротьбі: Вічне джерело моє в Тобі.

3. Бачиш Ти: я завжди, в кожну мить У Твоїй свободі хочу жить. Ці бажання я несу Тобі - Вічне джерело моє в Тобі.

4. Ти відкрив мені любов Свою: Буду я з Тобою у раю; З радощів тремтить душа в мені - Вічне джерело моє в Тобі.

5. Ти для мене захист, віра, щит, Хоч би проти мене став весь світ: Силу Ти даєш у боротьбі, Вічне джерело моє в Тобі.

6. Хоч навколо небезпека жде, Скрізь рука Твоя мене веде, Перемогу Ти даєш мені, Вічне джерело моє в Тобі.

7. Після довгих, нещасливих днів На землі одне я зрозумів: Все блаженство у Твоїй красі, Вічне джерело моє в Тобі.

18.

1. Отче небесний, Боже могутній, Ти Утішитель, Дух правди Ти; Всюди присутній і Всевидючий, Будь поміж нами, нас освяти!

2. Отче небесний, в земній дорозі Нас, Твоїх діток не забувай; Прийди, вселися в серця убогі, Благослови і спокій нам дай!

3. Отче небесний, змий всі провини I чистотою душі вкраси; Хай Твоя ласка з неба полине, За це Ти слався у всі часи!

19.

1. О, навчи мене, Боже, молитись, Твій священний закон зберігать, Та навчи гордим серцем скоритись, Твою волю в житті виповнять, Твою волю в житті виповнять.

2. Щоб Ти жив у мені неподільно, Дух Святий щоб в мені пробував, Щоб служив я Тобі добровільно I Твоє лиш ім'я прославляв, I Твоє лиш ім'я прославляв.

3. Щоб, Твоєю освячений кров'ю, Чистим серце своє схоронив, Щоб святою Ісуса любов'ю Я завжди своїх ближніх любив, Я завжди своїх ближніх любив.

20.

1. Будьте пильні і завжди моліться, Скоро наш Господь прийде; Він лиш тих візьме у край небесний, Хто Його в молитві жде.

Приспів: Вір, молись, уже недовго, Вір, молись, Господь велить; Скоро Він прийде у славі, Нас візьме, з Ним будем жить.

2. Будьте пильні і завжди моліться, Ворог правди все не спить; В броню праведності зодягніться, Також віри щит візьміть.

3. Будьте пильні і завжди моліться, Бог спасе від всіх гріхів; В силі Духом Божим укріпіться, Стійте твердо в боротьбі.

4. Будьте пильні і завжди моліться, Бог ласкавий чує вас; На Ісуса вірою дивіться, Він поможе в кожний час.

21.

1. Молись в день радості і щастя, В турботах і боротьбі молись. Молись в загрозі від нещастя, Коли тривожишся - молись!

2. Молись, коли ти кривду терпиш; У небезпеці ти молись! Молись, коли за милих просиш, За злого ворога молись.

3. Молись, коли слабіютъ сили, Коли міцнішаєш - молись; Молись також біля могили, I за народжених молись.

4. Молись, коли прийде спокуса, Як переміг себе, молись! Молись Спасителю Ісусу, Щоб Він простив тобі, молись.

22.

1. Брате, знову нагадай про святу любов; Про Ісусові слова розкажи нам знов. Спів Любови ллється, дух до неба рветься.

Приспів: :,:Славте Христа, славте Христа, Славте любов Христа!:,:

2. Людям всім Христос приніс вічну цю любов; Тішить нас в годину сліз вічна ця любов. Нас Христос навчає; грішних Бог прощає.

3. Брате, знову нагадай про святу любов; Зникне з серця сум, відчай, буде радість знов. Кличе спів любови на дорогу нову.

23.

1. О, наш Спасе, благодать на святі слова пролий, Дай нам всім перебувать в вічній милості Твоїй.

Приспів: Дух еднання дай серцям, в святості охороняй, I засяй, як Сонце, нам, Твоїм Словом нас навчай!

2. Ти відкрий всім нам серця і посій слова святі; Злине хай на них роса ласки і миру в повноті.

3. Хай наповнить Божий Дух наше серце і наш слух; Нас усіх благослови, оживи і укріпи.

24.

1. О, Спасе, говори нам сьогодні і всякчас Слова Любови і сили: “Я не залишу вас!” Пошли нам серця спрагу до слів Твоїх живих, і запали наснагу в нас до пісень святих.

Приспів: О, Спасе, говори нам слова Твої святі, Надії та любови, що сила наша - Ти! Святої віри промінь, щоб в душах не погас, Тебе дай чути завжди: “Я не залишу вас!”

2. О, Спасе, говори нам з ранкової пори, Відкрий у нас джерела молитви і хвали. Навчи віднині стати Твоїми вже цілком, Іти на добре діло радісно із псалмом.

3. О, Спасе, говори нам, відкрий Твій Заповіт; і близьким, і далеким дай сили послужить. Для нас найкраща доля, щоб віру зберегти, - Твою творити волю, у спокій Твій ввійти.

25.

1. Боже наш, благослови Ти слова святі для нас, Дух і душу обнови, щоб з любов'ю в кожний час Слухались ми слів Твоїх і виконували їх.

2. Боже, молим, освяти наше серце, волю, дух; Повнотою ласки Ти переповни Твоїх слуг. Руку нам Свою подай I веди у вічний край.

26.

1. Слухайте вістку в любові святій, Поки ще маєте час: Бог нас навіки простив у Христі I від загибелі спас.

Приспів: Бог від загибелі спас; Бог від загибелі спас! Так, Бог нас навіки простив у Христі I від загибелі спас.

2. Може, неправда загублених днів Мучить непевністю вас? Вірте всім серцем: вас Бог полюбив I від загибелі спас.

3. Може, в життєвих стражданнях тяжких Промінь надії погас? О, пригадайте в думках ви своїх: Бог від загибелі спас.

4. Може, в життєвій спокусі земній Друзі всі зрадили вас? Слово хай чується в мові простій: Бог від загибелі спас.

27.

1. Книгу Божу маю я, хоч старенька вже вона, Дні пригадую минулі, наче дзвін; Моя мама в ній знайшла дар спасіння від Христа; Не забуду я щасливих тих хвилин.

Приспів: О, чудова, найдорожча Книга Божа, Я люблю, люблю тебе! Ти звернути не даєш, в царство Боже нас ведеш, В край, куди прийме Господь вас і мене.

2. Пам'ятаю, про Христа все читала мама там, Як любив, страждав, вмирав Він на хресті; Я уважно слухав все: “Пам'ятай, за тебе це, - говорила мама, - ти Його люби!”

3. Те давно-давно я чув, але слів тих не забув I мені ця Книга світлом є в житті; Я слова Христа люблю, все вперед за Ним іду, Бо до щастя хочу вічного прийти.

28.

1. Біблія світло Боже засвітила, Шлях нам відкрила у незнаний світ; Вірити Богу нас навчила, I до святих небес відкрила вхід.

Приспів: Господи, дай нам знати Святе Слово I його правду сповіщати всім, Щоб, як настане Царство вже Христове, Воно відкритим стало нам і їм.

2. Біблії слово все майбутнє знає, Що час наступний людям принесе; Що відбулося, та що бути має, Біблія вчить нас розуміти все.

3. Біблія путь правдиву відкриває, Всіх направляв на стежки святі; Хто вказівки священні забуває, Той відійде від вірної путі.

4. О, християни, Біблію читайте, Словом її перемагайте гріх; Божої правди всіх людей навчайте і їх приводьте до Христових ніг.

29.

1. Як стежиною лісною до струмка біжить олень, так і я стремлюсь душею до Господніх слів щодень. В день сумний утіху завжди я знаходжу в Книзі книг, В день щасливий Слово Правди я беру в віршах святих.

2. Слово Боже визволяє душу від тяжких недуг, Слово серце звеселяє, насолоджує мій дух. Словом тим перемагаю всі спокуси зла і гріха, Словом тим Христа звіщаю, як спасенний Ним слуга.

3. Слово шлях мій освітляє серед темряви і марнот, З ним я горе забуваю і звільняюсь від турбот. Для душі Господнє слово - вісник вічного добра, Краще скарбу золотого і скарбу чистого срібла.

30.

1. Ми зібрання закінчили і додому йдем; Все, чого ми тут навчились, у серця візьмем.

Приспів: Мирно, тихо і спокійно ми додому йдем, Слово Боже, що почули, в серці понесем.

2. Отож будемо ми завжди на зібрання йти I навчатися тут правди, як життя вести.

3. Дасть Бог жити, ми зійдемось на зібрання знов, Чи то в будень, чи в неділю, прославлять Його.

31.

1. Візьми мене, мій Спасе, за руку Сам, I поведи до щастя в Твій вічний храм. Ти знаєш: я не можу без Тебе йти, Мене в дорозі, Боже, підтримуй Ти!

2. Дай серцю радість неба в Твоїх словах, Щоб линути до Тебе, в сумних часах. Святу і тверду віру збуди в мені, А гордість і невіру Ти віджени.

3. Коли у смертнім тілі нема надій - Направ мене до цілі, о, Боже мій! Візьми мене, мій Спасе, за руку Сам, I поведи до щастя в Твій вічний храм.

32.

1.Тихая ніч, дивная ніч, Все дріма... Лиш не спить, Благоговіє подружжя святе, Дивного Сина послав Бог-Отець, Радістю серце горить, радістю серце горить!

2. Тихая ніч, дивная ніч, Голос з неба звістив: “Тіштеся, нині Христос народивсь, Мир і спасіння для всіх Він приніс, Світло святе нам явив! Світло святе нам явив!”

3. Тихая ніч, дивная ніч, В небо нас Бог позвав. Хай же відкриються наші серця, I хай прославлять Його всі уста: Він нам Спасителя дав! Він нам Спасителя дав!

33.

1. Повний благості, щастя і радості Благодатний цей день Різдва. Світ в гріхах томився, Спас нам народився Віруючим всім день торжества!

2. Повний благості, щастя і радості Благодатний цей день Різдва. Ангели небесні і пісні чудесні Сповіщають нам день торжества!

3. Повний благості, щастя і радості Благодатний цей день Різдва. Щоб спаслась людина, Бог послав нам Сина. Радуйтесь, настав день торжества!

34.

1. Земле радій - Христос прийшов! Прийми Царя царів! Щоб в серці твоїм, Він місце знайшов, щоб став життям твоїм, Щоб став життям твоїм, щоб став життям твоїм.

2. Нам Він приніс спасіння всім, Його прославте всі за радістъ, любов, Пролитую кров, що змила гріх з душі; Що змила гріх з душі; що змила гріх з душі.

3. Люди, радійте, Спас царить! Співайте Йому всі! Всім людям Христос Спасіння дає і щастя для душі, I щастя для душі, і щастя для душі.

35.

1. Нині радість стала, Яка не бувала, Над вертепом зоря ясна Світові засяла!

2. Там Христос родився, З Діви воплотився, Як людина пеленками Вбогими вповився.

3. Ангели співають, Христа величають, Всім народам цю чудову Новину звіщають.

4. Ми також співаймо, Христа прославляймо. Від Марії Родженому Хвалу і честь віддаймо!

36.

1. Небо і земля, небо і земля нині торжествують, Ангели і люди, ангели і люди весело святкують.

Приспів: Христос родився, Бог воплотився, Ангели співають, славу звіщають, Пастухи вітають, поклін складають, “Чудо!” - повідають. “Чудо, Чудо!” - повідають.

2. У Вифлеємі, у Вифлеємі весела новина: Пречиста Діва, Пречиста Діва народила Сина.

3. Отцівське слово, Отцівське слово зодяглося в тіло, В земній темряві, В земній темряві сонце засвітило.

4. Ангели служать, ангели служать Господу своему, співають: “Слава!”, співають: “Слава!” Новородженому.

5. Три володарі, три володарі зі сходу приходять, Ладан і миро, ладан і миро і золото приносить.

37.

1. Ой, зійшла, зійшла правда на землю, та і поселилась поміж людьми. :,:Всім розказала, як треба людям, як треба жити, як Бог велить.:,:

2. Де ж тая правда, звідки з'явилась, де вона нині на світі є? :,:Там в Вифлеем! в яслях родилась, а тепер в вірних серцях живе.:,:

3. Христос є правда, Христос є світло, Христос - любов, життя Він для нас. :,:О, якби люди зі всього світу пришли до Нього, Він би їх спас.:,:

4. I Дух Святий, і правда із неба нині шукають в серцях ясел, :,:щоб поселився, щоби родився Христос Спаситель в серцях людей.:,:

5. I в кому знайде місце для Себе, там запанує радість свята, :,:тому дарує місце на небі, і допоможе нести хреста.:,:

38.

1. Ой, у Вифлеем! весела новина, радуйся!

Приспів: Ой, радуйся, земле, Божий Син народився!

2. Там Діва Марія народила Сина: радуйся!

3. I Отцівське слово зодяглося в Тіло: радуйся!

4. В мороці земному Сонце засвітило: радуйся!

5. Ангели співають Господу свойому: радуйся!

6. Славу, честь складають Новородженому: радуйся!

7. I ми Родженого Христа прославляймо: радуйся!

8. Господеві Спасу всі поклін віддаймо: радуйся!

39.

1. По всьому світу стала новина: Діва Марія Сина родила; Сіном притрусила, в яслах положила Господнього Сина.

2. Радісну пісню чути в тишині, Ангели славлять Бога в вишині; Бо спасіння світу, згідно Заповіту, В Дитині убогій!

3. Ось появилась на небі зоря, Шлях освітила до Христа Царя; Мудреці приходять і дари приносить Господньому Сину.

4. До Вифлеему пастухи ідуть, Радість велику у серцях несуть; На коліна впали і разом привітали Господнього Сина!

40.

1. Дитя нам вічний Бог послав, Син народивсь Його, :,:Могутню владу Бог поклав На рамена Його.:,:

2. “Чудовий, сильний, Бог Творець” - Назве Його весь світ, :,:Порадник, Вічності Отець, Князь миру з роду в рід.:,:

3. Він Царство вічне встановив I мир приніс у світ, :,:Навіки правдою зміцнив Престол і Заповіт.:,:

41.

1. Ясна на небі зірка засяла, дивну новину всім несе, Хвиля спасший в світ завітала, Бог від гріхів людей спасе. Він полюбив світ, це всі ви знайте, Спас народився, радуйтесь! Спас народився, радуйтесь!

2. У Вифлеем!, в яслах на сіні Спас спочиває, — Цар людей! Всі поспішайте до Нього нині, Він нас чекає, як дітей. Всі милосердя в Нього шукайте, Спас народився, радуйтесь! Спас народився, радуйтесь!

42.

1. У Вифлеємі нині новина: Пречиста Діва вродила Сина. :,:В яслах на сіні Його поклала Пісню тихенько Йому співала.:,:

2. Пастухам ангел вістку звіщає: “Радість і спокій Бог посилає; До Вифлеєму всі поспішайте, В бідній Дитині Спаса вітайте!”

3. Там херувими з неба злітають, Ангельські хори Спаса вітають, Пастух убогий несе, що може, Щоб привітати Дитятко Боже.

4. А за зорею здалеку, з Сходу Йдуть мудреці з чужого народу. Золото щире, ладан та миро, Несуть дарунки та серця віру.

5. Любий наш Спасе, ми не багаті, Дарів коштовних не можем дати, Тож в подарунок несем від себе Віру та щиру любов до Тебе.

43.

1. Повість скажи про Ісуса, все нам про Нього звісти; Дивна і велична та вістка серце втішає завжди. Ангелів пісно повторюй, пісню святого Різдва: “Мир і любов у народі, Богові в небі хвала.”

Приспів: Повість скажи про Ісуса, все нам про Нього звісти; Дивна і велична та вістка серце втішає завжди.

2. Як Він в пустелі постився, як у спокусі Він був, Як Він боровся, повідай, як перемогу здобув. Як безпритульний, голодний, всім помагав у житті, Він збагатив всі народи, Сам пробував у нужді.

3. Як на хресті розіп'яли, як Він в стражданнях вмирав; Як в домовину поклали і як із мертвих Він встав. Дивну повість скажи нам, як Він людей полюбив, Слава навіки Ісусу: наші гріхи Він простив.

44.

1. Ісусове святе Ім'я, Понад усе кохаю я; Воно дорожче за життя - Святе ім'я Ісуса!

Приспів: О, Ісус, Твоє Ім'я Любить так душа моя! Славте, славте всі уста Святе Ім'я Ісуса!

2. Люблю я чути це Ім'я, В нім насолода вся моя, Його оспівую щодня - Святе ім'я Ісуса!

3. Чудове те Ім'я - Ісус, Йому Одному я молюсь, Нічого в світі не боюсь з Святим Ім'ям Ісуса!

4. Не в силі оспівати уста Краси величної Христа, Його лиш славлять небеса - Святе ім'я Ісуса!

45.

1. У Христі ми Друга маєм, Він життя в нас пробудив, Щастям нас благословляв, джерело Він вічних сил. Як же часто ми враждали, терплячи даремно там, де просити забували, щоб давав Він поміч нам.

2. Чи спокуса нас турбує, чи у світі тяжко жить - Вірмо всі, що Він нас чує і в час горя поспішить. Він Один у всьому світі зрозуміти може нас; Тільки Він, душі Спаситель, допомогу вчасно дасть.

3. У зневіру не впадаймо, як прийде тривоги час; Серце все Йому віддаймо - і Він спокій з неба дасть. Може, нас забули друзі - все відкриймо перед Ним; Лиш Христос в земній дорозі вірний Друг усім святим.

46.

1. В багряниці Син Божий, в терновім вінці, Міцно зв'язані зморені руки. :,:Скільки втоми, страждання на світлім лиці, Скільки жалю до всіх, скільки муки...:,:

2. Та не тілом лиш терпить Спаситель за нас, Хоч ганебні і жахливі знущання; :,:Страшні муки душі - знати в той скорбний час, Що не всі приймуть Боже спасіння:,:

3. Погляд Сина любов'ю до грішних горів, Серце ніжно усіх пригортало, :,:Та лиш дехто цю Божу любов зрозумів, Грішні люди Ісуса розіп’яли:,:

4. Так томився Спаситель і тяжко терпів, Беззаконний світ з Бога сміявся. :,:То за тебе, мій друже, Він вмерти схотів, Він за тебе на муки віддався:,:

5. Друже мій, не відкинь ти любови Христа, Не забудь Його щире бажання. :,:О, прийми ти спасіння, яке Він придбав, Оціни Його муки і страждання:,:

47.

1. Що вину мою простить? О, ніщо, лиш кров Ісуса! Що мене знов оживить? О, ніщо, лиш кров Ісуса!

Приспів: Струмок той цінний є, змиває гріх з мене, Він є сильнім морів, — О, ніщо, лиш кров Ісуса!

2. Що з'єднає з Богом нас? О, ніщо, лиш кров Ісуса! Що спокій для серця дасть? О, ніщо, лиш кров Ісуса!

3. Що спасе з гріхів мій дух? О, ніщо, лиш кров Ісуса! Ні добро моїх заслуг, - О, ніщо, лиш кров Ісуса!

4. Що знов підкріпить мене? О, ніщо, лиш кров Ісуса! Що знов душу підійме? О, ніщо, лиш кров Ісуса!

48.

1. Хто підносить свій зір на Христа на хресті, Той одержує спокій душі, Друже мій, ось поглянь, як Він світ полюбив, На хресті і за тебе терпів.

Приспів: Глянь, глянь, друже, глянь. Глянь на рани Христа на терновий вінок I пізнаєш любови зразок.

2. Від загроз і від суду тебе Він звільнив, I від стерти тебе відкупив; Смерть, де жало і влада твоя на буття? Пекло, де перемога твоя?

3. Як туманом, тобі смуток душу сповив, I стражданнями серце стомив, Але глянь на Христа, Він промінням Бія, Вічна правда у Нім і життя.

4. О, чому ж у твоїх таємничих очах I байдужість буває, і страх? Друже, глянь на Христа ти в надії живій — I отримаєш дар дорогий.

49.

1. Христос, як учням всім своїм про хресну смерть відкрив, Для друзів Він перед Отцем взяв хліб, благословив.

2. I розламавши, їм подав, і до них слова сказав: “Прийміть і споживайте всі, це тіло є Моє.”

3. З вином також Він чашу взяв, за неї помоливсь: “Оце є кров Моя, - сказав, - ви з неї пийте всі.

4. Новий Мій Заповіт в крові Я вам тепер даю, Отож, робіть це завжди ви, смерть згадуйте Мою”.

5. О Господи, дозволь в цей час Твою згадати кров, Пролиту на хресті за нас, страждання і любов.

50.

1. Зійдімо на Голгофу, брати! Месію небесного там розіп’яли. Він правда святої слова сповіщав, Недужих зціляв, а тепер постраждав... Вклонімось перед Ним.

2. Зійдімо на Голгофу, брати! В стражданнях обличчя, немов у вогні. Він прагне, і оцет Тому подають, Із уст Чиїх води живіт течуть. Вклонімось перед Ним...

3. Зійдімо на Голгофу, брати! “Не знають, що чинять, їм, Отче, прости!” - Він молить... Зійдімо також ми, щоб за нас Молитва Христова у вись піднялась. Вклонімось перед Ним...

4. Зійдімо на Голгофу, брати! Знов погляд підносить Ісус догори: “Мій Отче! Чому Ти залишив Мене?” О, брате, щоб нас прийнять в Царство своє! Склонімось перед Ним...

5. Зійдімо на Голгофу, брати! Страждальця молитва остання звучить: “Звершилось! Я дух Мій Тобі віддаю.” За нас Він пожертвував душу Свою. Склонімось перед Ним...

51.

1. Прийми подяку і хваління, Ісусе, за Твою любов; За гріх наш Ти страждав невинно, за нас пролив святую кров.

2. Прийняв приниження і наруги, побої, глум і розп'яття, Пішов за нас на хресні муки, щоб дати вічне нам життя.

3. З сльозами радості спасіння прийму від Тебе, Спасе, я; I вірю: з Богом мир безцінний дарує жертва нам Твоя.

4. Твої священні заповіти виконувати хочу я, Твоєю правдою зігрітий, пройду я до кінця життя.

52.

1. Із ран Спасителя текла струмком пречиста кров; Прощення всім вона дала, до Нього хто прийшов.

2. Коли розбійник на хресті, розп'ятий умирав, Христос, у милості святій, Йому прощення дав.

3. Я без Христа життя не знав і гинув в марноті; Мені Христос спасіння дав в Своїй крові святій.

4. Яке блаженство я знайшов в Ісусовій крові, Пізнав Христа святу любов і неземний спокій.

5. Можливо, в немочі десь я в моїм житті згрішу — В крові Спасителя Христа прощення я знайду.

53.

1. У гробі Він лежав, Христос Спаситель, Славного дня чекав Христос Господь.

Приспів: Із гробу Він устав, Всі пекельні сили подолав; Він воскрес і нам спасіння дарував, I на царство вічне нам надію дав. Він воскрес! Він воскрес! Алилуя, Він воскрес!

2. Даремно стерегли ложе Христова, Гріб опечатали з тілом Його.

3. Смерть переможена жертвою Сина, Грішник спасається кров'ю Христа.

54.

1. Христос, воскрес із мертвих, смертію смерть подолав! I тим, що в гробах, життя дарував! (3 рази)

55.

1. Христа, Творця святих чудес, Прославте всі сердечним співом. Радійте всі, звершилось диво: Христос воскрес! Христос воскрес!

2. Хвала, хвала, Христос воскрес! Щасливо в грудях серце б'ється, Тепер усюди пісня ллється: Христос воскрес! Христос воскрес!

3. По всьому світі до небес Хвала Творцеві щиро ллється I пісня радості несеться Христос воскрес! Христос воскрес!

4. О, Спасе любий, дорогий! Тобі і слава, і хваління, Подяка, честь і поклоніння На віки вічнії! Амінь.

56.

1. Ідіть, розкажіть любим учням Христа: Воскрес Він із гробу, Його там нема. Небесний Учитель до них прийде знов, Поверне їм радість, поверне любов.

Приспів: Скажіть, що Христос наш із мертвих воскрес, Скажіть ви всім людям: Син Божий воскрес!

2. Несіть ви цю вістку скорботним серцям, Потішити хоче Спаситель їх Сам; Усім, хто страждає і сльози хто ллє, Небесную радість Спаситель дає.

3. Усім засвідкуйте про ласку Христа, Бо Він відкупив нас і дав нам життя. Воскрес Він із мертвих, щоб нас оправдать I славу безсмертя оправданим дать.

4. За нас на хресті Божий Син постраждав, Стражданням Своїм нам спасіння придбав, Воскрес і вознісся, і знову гряде, У славу небесную нас приведе.

57.

1. “Живий Христос!” - лунає скрізь, Збудився сад від сну, не спить, Дерева, квіти і пташки Радіють, тішаться в цю мить.

Приспів: Між мертвими Христа нема, Його шукати там дарма. Христос воскрес, Він з мертвих встав, Своєю смертю смерть назавжди подолав.

2. “Живий Христос!” - співає все, I гори, і вітер, і поля. Новину радісну несе, Радіє, тішиться земля.

3. “Христа у гробі вже нема!” - жінкам це ангел сповістив, І вістка всюди рознеслась, Що Той, що вмер, таки ожив!

58.

1. В час, коли труба Господня над землею прозвучить, I, як вічного дня ранок засія, Імена усіх спасенних Сам Ісус оголосить - Там, по милості Господній, буду я.

Приспів: На небесній перекличці, На небесній перекличці, на небесній перекличці, Там по милості Господній, буду я.

2. В день блаженний воскресіння всіх померлих у Христі, В день, коли введе спасенних в небеса, Всіх святих, обмитих кров'ю, Що пролита на хресті, Він покличе і тоді відкликнусь я.

3. Боже, сил дай працювати і для ближніх послужить, З ранку раннього і до заходу дня; А коли земну нам працю Ти дозволиш закінчить, То на поклик Твій небесний стану я.

59.

1. Люблю Твій, Боже, дім, там повнота Твоя; Бажаю завжди бути в Нім, бо там любов Твоя.

2. Люблю, Відвічний Бог, я Церкву - храм живий; Їх боронить Дух Святий від горя і тривог.

3. За Церкву я молю, за всіх Твоїх дітей. Люблю я Церкву із людей, улюблену Твою.

4. Я радий би, брати, довіку бути в ній, Щоб помогти в порі сумній хреста її нести.

5. Я знаю, що разом до Господа ми йдем; Я вірю, вірю, що будем співать перед Христом.

60.

1. О, дивний день, чудовий час, Коли Спаситель мене Спас, Зі мною в заповіт вступив, Спокоєм серце наділив.

Приспів: Дивний день, дивний день, Коли Господь гріхи простив! Тепер зі мною Сам Ісус, Він захищає від спокус. Дивний день, дивний день, Коли Господь гріхи простив!

2. О, дивний день, коли наш Спас Знайшов мене в долині сліз; Тепер Він Пастир добрий мій, Я вже Його, я вже не свій.

3. О, дивний день, коли життя моє Воскресло у Христі, Коли мої всі почуття Він Духом обновив Святим.

4. О, дивний день, коли пізнав Душею я любов Христа, I в серце Господа прийняв, Щасливий став на все життя.

61.

1. Хто, хто всі ці та звідкіля прийшли? Білу одежу де собі взяли? З їхніх уст лунає спів, Агнець їх кров'ю обмив.

Приспів: Агнець нас привів у небесний вічний дім, Кров'ю Своєю обмив, обмив; Будем жити вічно в небесній славі з Ним, Агнець нас кров'ю обмив.

2. Це ті, кого Христос Собі зібрав, Це ті, за кого в муках Він вмирав, Він їх спас і оправдав, Агнець їх кров'ю обмив.

3. Всі, всі вони за Господом пішли, Через велике горе перейшли, Та в Ісусі мир знайшли, Агнець їх кров'ю обмив.

4. Шляхом тернистим їх пройшло життя, їх до мети вела рука свята, То була рука Христа, Агнець їх кров'ю обмив.

5. Всіх тих, хто вірно з Господом пішов, Охороняла Спасова любов; Кожен славу вже знайшов, Агнець їх кров'ю обмив.

6. В вічному царстві радісно живуть, Горя не знають, сліз уже не ллють, Спів новий Христу несуть, Агнець їх кров'ю обмив.

62.

1. Боже, великий, єдиний! Нашу Вкраїну храни, Волі і світу промінням Ти Її осіни Світлом науки і знания Ти її просвіти; В чистій любові до краю Ти нас, Боже, зміцни!

2. Молимось, Боже єдиний, Нашу Вкраїну храни. Всі свої ласки, щедроти Ти на люд наш зверни! Дай йому волю, дай йому долю, Дай доброго світу. Щастя дай, Боже, народу На многая, многая літа!

63.

1. Христос, Господь, у Галилеї у Кану Ти на шлюб ходив, Святою силою Своєю Там перше чудо сотворив.

Приспів: О, Господи, до нас прийди I славу Свою яви, О, Господи, до нас прийди і нас благослови.

2. Прийди до нас, як Гість небесний, I Сам цей шлюб благослови, Скріпи союз любові і честі, В житті щоб вірність зберегли.

3. Союз подружжя закріпляєш В живій Ти Церкві як Жених, На шлюбі вірних пробуваєш Поміж відкуплених Твоїх.

4. Ти кличеш всіх на свято славне, Благаєм ми, щоб і вони Жили для Тебе чесно, вірно, В Твоїй любові усі дні.

64.

1. Дай, Боже, їм щастя, в житті помагай! На многії літа, на многії літа, на многії літа, На многії літа, на многії літа, на многії літа. Многі вам літа, многі вам літа, многі вам літа, Многі вам літа, многі вам літа, многі вам літа.

2. Хай міцно з'єднає їх щира любов! На многії літа, на многії літа, на многії літа, На многії літа, на многії літа, на многії літа. Многі вам літа, многі вам літа, многі вам літа, Многі вам літа, многі вам літа, многі вам літа.

3. Дай, Боже, їм мудрість, щоб вірні були. На многії літа, на многії літа, на многії літа, На многії літа, на многії літа, на многії літа. Многі вам літа, многі вам літа, многі вам літа, Многі вам літа, многі вам літа, многі вам літа,

4. Дай їм пізнавати, що з ними Твій Дух. На многії літа, на многії літа, на многії літа, На многії літа, на многії літа, на многії літа. Многі вам літа, многі вам літа, многі вам літа, Многі вам літа, многі вам літа, многі вам літа.

65.

1. Бажаю я, щоб весь мій дім, Тобі, о, Господи, служив; Ти ж сили дай, щоб в домі цім я сам побожно і свято жив.

2. Допоможи в ділах моїх служити прикладом для тих, З якими я повинен жить, яких повинен я любить.

3. Єдині мрії маю я, щоб я і вся моя сім'я Створили в душах наших храм Твоїм Божественним словам.4. Тобі я щиро віддаю себе і всю мою сім'ю; Почуй о, Господи, молю, і ласку прояви Свою.

66.

1. “На світанку чи пізньої ночі, Де б тобі не прийшлося бувати, До висот підіймай свої очі” - Говорила мені моя мати.

Приспів: “Не забудь помолитися Богу, Бо в молитві надія і сила; Стане легшою всяка дорога, Ти з молитвою будеш щасливий.”

2. Ці слова мені в серце запали, Як весною добірні зернята, I рясні їх дощі поливали, Бо ж за мене молилася мати.

3. В ніжнім смутку твоїм голубинім Я твою доброту відчуваю, Твоє слово, неначе перлина, Мов би зіронька в небі, що сяє.

4. Срібло скроні мої покриває, Вже і сонце на захід схилилось, Але слово Твоє пам'ятаю: “Сину мій, не забудь помолитись.”

67.

1. Пташок маленьких любить Бог, їм їжу подає; Якщо пташок Він любить так Він любить і мене.

Приспів: Так любить Він, так любить Він; Я знаю: любить Він; Маленьких діток любить Він, Він любить і мене!

2. Бог любить лілії в полях, де річенька тече; Якщо Він любить квіточки Він любить і мене.

3. Якщо пташкам і квіточкам Господь життя дає Він не забуде діточок, Він любить і мене.

68.

1. Дороги хвилини Господь нам послав, Любі браття і сестри в Христі, :,:Сам Господь з нами є, як у Слові сказав, Хай ллється з сердець Йому спів.:,:

2. Нам приємно зустріти і побачити вас, А страждання і земну суєту, - :,:Все забути в єднанні святому В цей час, і радість відчути святу.:,:

3. Тісно, міцно з'єднаймось навколо Христа, Очі в небо ясне піднесем; :,:В молитвах, в Слові Божім, З любов'ю в серцях за Господом сміло підем.:,:

4. До побачення тут, чи в небеснім краю, До побачення, сестри і брати! :,:Цього дня не забудем, - А вічно в раю ми будемо разом завжди.:.:

69.

1. Бог з тобою, до побачення! Хай твій шлях охороняє, На все добре научає, Бог з тобою, до побачення!

Приспів: Доки ми побачимось, побачимось у ніг Христа; Доки ми побачимось Бог з тобою до побачення!

2. Бог з тобою, до побачення! Сили хай Він укріпляє, Манну з неба посилає, Бог з тобою, до побачення!

3. Бог з тобою, до побачення! Захистить від зла земного, Знай Його лише Самого, Бог з тобою, до побачення!

4. Бог з тобою, до побачення! Добрим прикладом будь всюди, Хай побачать світло люди, Бог з тобою, до побачення!

70.

1. Як швидко наші дні пливуть, як тінь вони минають. З собою нас вони несуть, назад вже не вертають.

2. У Бога Книга наших дій, - Він наші всі блукання, I наші сльози пише в Ній, і горе, і страждання.

3. Коли закінчимо цей шлях до вічної оселі, Тоді спочинем в небесах, від горя і недолі.

4. О, Боже, дай новий нам рік з Тобою розпочати, Аби днів мудрий перелік і розумне серце мати.

5. Не допусти в дорозі цій нас до спокуси, згуби, Лише тримай в руці Твоїй до смерти, Спасе любий!

71.

1. Ми дякуєм, Боже, Тобі за ці жнива, Що рясно вродили на наших полях, За сонце, за вітер, за дощ літній з неба, За спокій, що маєм у наших серцях.

2. Ти все необхідне для нас посилаєш, Здоров'я для праці Ти нам подаєш, За руку тримаєш, як батько дитину, В своє вічне Царство до неба ведеш.

3. Не можемо, Боже, Тобі відплатити, За всі добродійства, що Ти посилав, За ласки проміння, за вічне спасіння, Яке в Своїм Сині Ти нам дарував.

4. О, Господи, Боже, як часто не ціним Усі добродійства, що Ти нам зробив; Прости Ти нам, Боже, зміцни наші сили, Щоб більше ніхто з нас Тебе не гнівив.

72.

1.Не шукай, щоб щось велике ти зробити міг, А будь вірним в меншім ділі ти; I не думай, щоб далеко ти світити зміг, - Світи в куточку, де ти є.

Приспів: :,:Світи в куточку, де ти є;:,: Щоб усі, хто в темряві, до Господа прийшли, Світи в куточку, де ти є.

2. Ще багато хто живе в гріховній темнот!, I потрібне світло їм Твоє; Ти повинен поміч дата хоч одній душі, Світи в куточку, де ти є.

3. Всіх людей навколо себе ти щодня люби, Розбуди і в них життя святе; Від ранкової зорі їм про Христа кажи, Світи в куточку де ти є.

73.

1. Чи є місце для Ісуса? Кров'ю Він тебе купив, Стукає до твого серця, щоб і ти Його впустив.

Приспів: Для Ісуса, Його слави, серце нині приготуй; Голос той почуй ласкавий і прийми Його любов.

2. Марноті і земним турботам місце в серці ти даєш; О, невже ж перед Ісусом серце ти своє замкнеш?

3. О, віддайся ти Ісусу! Чуєш, кличе Він тебе. Може, це останній день твій, швидко час земний пройде.

4. Поспіши ж ти для Ісуса серце і життя віддать, Бо не завжди буде ласку Він до грішних проявлять.

74.

1. О, невже ти підеш і не приймеш Христа, Щоб далі в темряві блукать? Загине повік твоя, друже, душа, відкинувши ту благодать.

2. О, невже ти підеш, не зустрівшись із Ним? Скажи тільки слово “Прости”. I стане Він Пастирем добрим твоїм і захисником у житті.

3. О, невже ти підеш, не зустрівшись із Ним? В Ісусі лиш спокій знайдеш. Даремні вагання скоріше відкинь, Покайся і душу спасеш!

Приспів: О, невже ти підеш? О, невже ти підеш? О, невже ти підеш і не приймеш Христа? О, невже ти підеш?

75.

1. Чого ждеш на широкім шляху? Чому досі ти служиш гріху? О, чому ти не хочеш прийнять, Дар безцінний — Христа благодать?

Приспів: Спіши тепер, спіши тепер, До Христа Ісуса мерщій! Спіши тепер, спіши тепер, Бо в темряві загинеш нічній.

2. Ти поглянь на Ісуса Христа, То ж за тебе лилась кров свята; Чашу горя за тебе Він пив I від суду тебе відкупив.

3. Для Христа все життя присвяти, I щасливим навік будеш ти; Кров свята змиє твій тяжкий гріх, Одяг білий одягнеш, як сніг.

76.

1. Хоче всіх людей Господь благословить; I спасіння двері кожному відкрить;

Приспів: Поспіши відкрити серця двері ти, Господа Христа впусти! :,:Господа Христа впусти;:,: поспіши відкрити серця двері ти, Господа Христа впусти!

2. Він на хрест пішов страждати за наш гріх, Воскресінням славним оправдати всіх;

3. Довго так стоїш на роздоріжжі ти, Знай, таких Ісус прийшов знайти і спасти;

4. Має щастя, хто себе Христу віддасть, Сам Христос йому благословіння дасть;

77.

1. О, Божих слів не пропускай, спасіння світло в них для нас, Для Бога серце відкривай. Спасенним будь! - це кличе Спас.

Приспів: День завтра може не прийти, I сонце не освітить нас, А зараз час Христа знайти. Спасенним будь! — це кличе Спас.

2. Усюди в світі гріх царить, Спокою він тобі не дасть; Почни по-християнськи жить. Спасенним будь! - це кличе Спас.

3. Христос до Себе всіх прийняв, Хто оцінив спасіння час; Якби Його і ти пізнав. Спасенним будь! - це кличе Спас.

78.

1. Кращі літа молоді, сили юначі в ці дні весни, Ми присвятим їх Ісусу, в дар наш Йому дорогий. Що може бути ще кращим, як для Ісуса служить, Тут у житті цім дочаснім серце Йому присвятить.

2. Чуєш, як Він закликає? Час благодатний для нас настав. Більше вагатись не можем, Спас нам життя дарував! Сестри, підемо в надії з ім'ям Ісуса Христа! Промінь небесний зігріє віру і любов у серцях.

3. Сміло за ім'я Ісуса, браття, вперед на борню з гріхом! Тисячі гинуть в темряві, світло ми їм понесем. Хоч нас зустрінуть гоніння, смерть за Христа не страшна! З вірою все переможем для слави Спаса Христа.

79.

1. Жити для Спаса, з Ним умирать, Що можна в світі краще бажать? Варто смирятись, варто боротись, Варто життя для Нього віддать.

2. Жити для Спаса вірно всяк час, Хоч би лякала тінь смерти нас; Все ж без вагання, без нарікання, Щиро працюймо, поки є час.

3. Жити для Спаса - гріх умертвить, Хрест свій зневаги радо носить. Шлях свій закінчим, щоб в небі вічнім, В славі безсмертя з Ісусом жить.

80.

1. Вірний Спасителю мій, Ти є найкращий мій Друг. :,:Я все Тобі віддаю: (даю) серце, любов і красу.:,:

2. В світі далеко я був, грішний, неправдою жив, :,: Ти ж мене, Боже, любив, (любив), кров'ю гріхи всі обмив.:,:

3. Пісню про ласку Твою в серце моє Ти всели! :,:Дай сили хрест свій нести, (нести), вірним Тобі будь завжди!:,:

81.

1. Все віддам я для Ісуса, серце все Йому віддам; Хочу я Йому служити, як Він Сам служив всім нам.

Приспів: Все Тобі даю, все Тобі даю, Все для Тебе, мій Ісусе, нині віддаю!

2. Він поможе це зробити, силу духа дасть мені; З Ним я вічно буду жити там, в небесній стороні.

3. Лиш з Ісусом я зумію в світі хрест тяжкий нести, Бо на Нього я надіюсь, що Він може помогти.

4. Слава, честь Тобі, Ісусе, за діла Твої святі, Що відкрив для мене ясне Світло правди в цім житті.

82.

1. Як овечку, Пастир сильний, Ти вперед мене веди, На Твої дуги розкішні I до тихої води. :,:О, Ісусе, о, Ісусе, Ти за мене Кров пролив.:,:

2. На землі будь мені Другом, В світі цьому збережи; Нас веди небесним лугом, А хто стомлений, держи. :,:О, Ісусе, о, Ісусе, Ти гріхи поніс мої:,:

3. Дай, щоб серцем міг я вірно Заповіт лиш Твій любить; Ближнім всім служити щиро, О, навчи в любові жить. :,:О, Ісусе, о, Ісусе, Будь зі мною Ти навік.:,:

83.

1. Я в безсмертя іду, наступаю на зло, - Хоч скорботна і важна дорога. :,:В моїм серці тепер благодать і тепло, Це тому, що я вірую в Бога.:,:

2. Знаю, де моя воля і в чому нема, Знаю доброго міру і злого; :,:3наю, що я живу на землі не дарма; Це тому, що я вірую в Бога.:,:

3. Проти істини військо веде сатана, Духи зла повстають у двобої. :,:! чекає мене неземна сторона, Це тому, що я вірую в Бога.:,:

4. I, коли навіть бачу сліди катастроф, Хоч з'являється в серці тривога, :,:Як подумаю я, що є люблячий Бог - Я спокійний, бо вірую в Бога.:,:

5. Тішить радість без слів: Бог до щастя привів, Мною знайдена в небо дорога. :,:Гріє душу мою благодатне тепло, Це тому, що я вірую в Бога.:,:

84.

1. Куди піду, куди від Тебе, Христе, Христе, куди іти? :,:Де зможу я навік для себе Спокій і мир душі знайти?:,:

2. Хто мені скаже правди слово? В розбите серце силу дасть? :,:Щоб я тонув в святій любові I міг її братам подать?:,:

3. Хіба піду, де розлилися Безжурний сміх та п'яний спів? :,:Я там вже був, там я томився, Там чорна хмара темних днів.:,:

4. Як цвіт на квітці засихає, Як лист пожовкне, облетить. :,:Такий кінець їх всіх чекає. О, ні не можу це любить.:,:

5. Куди піду, куди від Тебе, Христе, Христе, куди піду? :,:3 Тобою буду, бо без Тебе Ніде я щастя не знайду.:,:

85.

1. Промінь сонця за горою спалахнув і згас. Боже наш, зостанься з нами в цей вечірній час. Нічка темна покриває зло та гріх землі. Біля Спаса спочивають душі вірні всі.

2. Вівчарі спішать поїти перед сном овець. Може Бог задовільнити спрагу всіх сердець. Він, як Пастир, їх потреби знає в кожну мить, Ніжно пригорне до Себе, від зла захистить.

3. Землю всюди покриває безпросвітна мла, Чорну справу починає ворог-сатана, Та коли до нас він прийде хитро спокушать, Вірю: Бог назустріч вийде - буде захищать!

4. Промінь сонця за горою спалахнув і згас... Залишайся, Боже, з нами в цей вечірній час, Коли смерті ніч настане, в темряві світи; Від земного мандрування Ти нас в рай візьми.

86.

1. На шляху життя сміліше ми підем, Якщо будем довірять Ісусу; Силу Божу для роботи ми знайдем, Якщо будем довірять Ісусу.

Приспів: Проясніє тоді шлях, Радість буде нам в серцях, Співи слави на вустах, Якщо будем довірять Ісусу.

2. Обітниці Божі стануть нам ясні, Якщо будем довірять Ісусу; Ласка Господа наповнить нас в житті, Якщо будем довірять Ісусу.

3. Волю Божу ми научимось чинить, Якщо будем довірять Ісусу; З Ним у вічній славі будемо ми жить, Якщо будем довірять Ісусу.

87.

1. “Не покину Я вас, не забуду!” - Так Бог каже тобі і мені. “Я про вас турбуватися буду У стражданнях тяжких на землі.

2. Буду в праці Я вам помагати, Буду силу і міць подавать, I в годину сердечної втрати Буду в душу бадьорість вливать.

3. Не покину я вас, не забуду; Коли батько, і мати, і рідня Відречуться від вас, то Я буду Рідним Батьком для вас з того дня.

4. Ніжно буду Я вас доглядати, Так, як мати маленьке дитя, Від усякого зла захищати I провадить у вічне життя.

5. Я самотнє серце розважу, Сумні думи я геть віджену, I розбите життя я поладжу, Дух засмучений в вас підкріплю”.

88.

1. Не сумуй ти, душе дорогая, Не журися, а радісна будь; Незабаром ввійдеш ти до раю, Спас нас любить - про це не забудь.

2. Уповай ти на Господа Бога I частіше молися в тиші. I затихне на серці тривога, I настане спокій для душі.

3. Хоч бушує життя, наче море, Чути всюди страшний буревій, Але глянь ти з надією вгору, Як пильнує з любов'ю Бог твій.

4. Не забудь, що Христос задля тебе Постраждав і помер на хресті; Він з любов'ю веде тебе в небо, Він з тобою і тут на землі.

5. Вже недовго нам тут сумувати, Всім тривогам настане кінець; Ми підем до Христа спочивати I одержимо славний вінець.

6. Не сумуй ти, душе дорогая, Не журися, не плач, не зітхай, В небесах нас блаженство чекає, Життя вічне і радість, і рай.

89.

1. Не знаю я, чому мені спасіння Бог відкрив; Чому мене в тяжкій борні від смерті захистив.

Приспів: Але знаю, Кому я вірю, ніщо мене з Христом не розлучить; Мене Він безмежно любить і в небесний край візьме.

2. Не знаю, як Господь дає, щоб вірив я Йому, Як радість віри в душу льє, і мир, і тишину.

3. Не знаю я, як Дух Святий від зла мене звільнив, I як усякий гріх тяжкий Христос мені простив.

4. Не знаю ночі я, ні дня, коли Господь прийде, По смерті, чи ще за життя мене Він забере.

90.

1. Браття, всі радійте: славний день настав; Сестри, торжествуйте: Бог нам радість дав. Ми були далекі, а тепер брати, Через Кров Ісуса стали близькі ми.

Приспів: Всі співайте: Алилуя! Бог нас спас і оправдав; Наші імена навіки В вічну Книгу записав.

2. Ми не приступили до Синай - гори Вже нас не лякають блискавки і громи; Слово благодаті чуємо з креста, Ми спаслись від гніву через кров Христа.

3. Вірою і любов'ю ми тепер живем, I обмиті кров'ю, до небес ідем; Віра і надія веселять серця, Будем жить навіки, славлячи Христа.

91.

1. З Ісусом жити радісно, радісно, радісно, Він нас веде в небесний край, в чудовий світлий рай.

Приспів: О, Ісус Спаситель! Ти вічно мій; Ти вічно будеш мій найкращий Друг!

2. Мене від смерти відкупив, відкупив, відкупив I Словом правди відродив, мене Він відродив.

3. Я буду Бога прославлять, прославлять, прославлять За радість ту великую і милістъ вічную.

4. Його всім серцем я люблю, я люблю, я люблю, Життя своє я віддаю, Йому я віддаю.

92.

1. Радість у Христі я знайшов, - Він моє життя і спокій, Коли я до Нього прийшов - З того часу Батько Він мій.

Приспів: З того часу я Його син I Радію, що Він прийняв Мене до святих тих країн, Щоб Його я там прославляв.

2. Я приніс до Нього все зло, - Він дав радість в серце моє. Все гріховне геть відійшло, Бо Отець спасіння дає.

3. I тепер радію всі дні, Що мене мій Батько знайшов, Він подав прощення мені, Коли я до Нього прийшов.

93.

1. Лине пісня про Ісуса, про діла Його святі, Я до Нього пригорнуся щирим серцем у житті.

Приспів: Все віддам я для Ісуса: серце, душу і життя; I навіки з Ним зіллюся в Царстві вічного буття.

2. Про любов Його велику лине пісня серед нас, Буду я для Нього вірним кожен день і кожен час.

3. Хай весь світ, як море грізне непокоїться і шумить, В небесах моя Вітчизна, Богу слава там звучить.

4. Даль небесна проясніла серед горя і тривог, Дав мені надії крила мій Спаситель і мій Бог.

94.

1. Радість, радість, що від Бога, серце наше веселить, Промінь щастя і віри в Нього в нас ніщо не погасить.

Приспів: Радість, радість, що від Бога, серце наше веселить, Промінь щастя і віри в Нього в нас ніщо вже не вгасить.

2. Нас Христос веде за руки, підкріпляє в боротьбі, Зберігає нас від муки і утішає у журбі.

3. По слідах підем Господніх ми під захистом святим, Як учора, так сьогодні і навіки будем з Ним.

4. Вічна радість хай в нас сяє, хай не буде смутку в нас, Бо нас Бог в руках тримає, Він є наш Отець і Спас.

95.

1. В часи тривоги, сумніву і зневіри, Надія часом гасне у пітьмі, Душа болить, останні в'януть сили, Тоді спішу до Тебе, Боже мій!

Приспів: Щасливий я, що я Ісуса маю, Щасливий я, що в серці Він моїм. Живу я з Ним і в Ньому прибуваю, Він став найкращим Другом дорогим!

2. О, Образ дивний, лагідний, смиренний, Ісусе, будь взірцем в моїй душі, Щоб, поміч відчуваючи щоденно, Не знемогтись під тягарем мені.

3. Куди піду в тривозі я сердечній, У горі хто розрадив би мене? Лиш Ти Один в любові безконечній Мене простив і дав життя нове.

4. Мені порою тяжко тут буває, Здається, вже сам Бог лишив мене, Тоді в душі слова Твої лунають: “не покину, Я люблю тебе!

96.

1. Немає більше втіхи і радості в житті, Як пробувать навіки душею у Христі.

Приспів: О, як дивно завжди жити спільно з Ним; О, як дивно жити спільно з Ним!

2. У спільності постійній з Учителем моїм Я краще володію знанням Його святим.

3. Я з Ним, всесильним Богом, і в радості і в журбі, Тут маю перемогу в життєвій боротьбі.

4. Я з Ним, не просто з Богом, а як з Отцем моїм; Отцівська допомога веде в небесний дім.

5. Радіє і сьогодні усе єство моє: У милості Господній благословіння є.

97.

1. Хай моїм серцем Ісус володіє, У почуттях і в думках хай живе; Краще любити ніхто не зуміє, Радість і спокій Один Він дає.

Приспів: Досить томитися, досить страждати, Поруч зі мною Спаситель Ісус. :,:Він обіцяв в горі не залишати, З Ним я нічого повік не страшусь.:,:

2. Дав мені дивну Христос перемогу - Силою Бога гріхи віддалив, I, показавши до неба дорогу, Мир Свій святий мені в душу пролив.

3. Може, з гріхом в боротьбі постраждаю - Дух мій слабий тільки Він підкріпить; В Нім джерело я очищення маю, Силу і радість душі Він дарить.

4. Праця скінчиться - в оселі небесні, Вірю, покличе мене мій Ісус; Мир не порушать страждання тілесні, В Отчих обіймах навік з Ним зіллюсь.

98.

1. Радій, радій, спасенний, хай буде завжди радістю тобі Спаситель, що смиренно за всі твої гріхи вмер на хресті.

Приспів: Радій, спасенний, Співай про те, Що твій Христос Спаситель Навіки спас тебе!

2. Радій, радій, спасенний, на небесах дім вічний тебе жде I у величній славі Спаситель твій тебе туди введе.

3. Радій, радій, спасенний, спокійний ти під захистом Його, Ніякий дух пекельний із серця миру не візьме твого.

4. Радій, радій, спасенний, спіши тепер до радісних святих I, торжеством натхненний, Спасителю співай пісень твоїх.

99.

1. Радіснії співи, линьте в небесах! Блудний син, одумавшись, прийшов; З Богом примирився в радісних сльозах, В рідний дім Отця він увійшов.

Приспів: Слава, слава Богу в небесах! Всі прославте на землі Творця! Не змовкайте співи стомлених гріхом, Викуплених Господом Христом!

2. Радісні співи, линьте в небесах! Бо знайшлась загублена вівця. Грішник був далеко, мертвий у гріхах, А тепер прийшов він до Отця.

3. Радісні співи линьте в небесах! Прославляйте всі любов Христа! Хай звучить подяка в радісних серцях, Хай Христа прославлять всі уста!

100.

1. Я хочу співати в кожний час, журби в мене нема; Христос мене від смерті спас, щасливий я без кінця.

Приспів: Співай, співай, для Господа співай, Співай, співай, як сумно брате, співай!

2. Співай тоді, коли в душі тягар наляжеться, Співай від серця, від душі і легше зробиться.

3. Я буду співать завжди в житті про Вожу благодать, Бо хочу я, щоб люди всі зі мною стали співать.

101.

1. В земній долині задоволений я, Хоч і хатина небагата моя, Але в тім місці, де спасенні живуть, Мене багаті оселі там ждуть.

Приспів: Я маю місце там у славній країні, Де не старіють, де вічна весна, I вічно буду я з Ісусом там жити Коли ввійду вже у небеса.

2. Не раз буває, що дорога моя Вже не під силу і знемагаюся я, Ще небагато і мети досягну, Шляхом спасіння я в небо ввійду.

3. Хоч зустрічаю горе я і недуги, Та добре знаю, що до неба іду, Лише дочасно я з'явився сюди - У небі буду я з Богом завжди.

102.

1. Я для Тебе гімн співаю, Спасе любий, дорогий. Ти введеш мене до раю, як скінчу цей шлях земний.

Приспів: В пісні тій - моє натхнення, поклик вічної краси, I сердечне поклоніння; моя пісня, Спасе, Ти!

2. Шлях важкий, але я знаю, що мене так любиш Ти, Пісня душу окриляє, з нею легше далі йти.

3. I коли прийду в край вічний - заспіваю там в раю Гімн достойний і величний про святу любов Твою.

103.

1. Шлях до спасіння вічний, живий Словом відкрив Христос дорогий. Спокій Він Сам дарує тобі, Кличе тепер: “Прийди!”

Приспів: Радість, радість буде в небесах, Зустріч в райських славних тих місцях. Буде навіки в наших серцях Дивна Його любов.

2. “Будьте, як діти!” - Христос сказав, Радість небесну Він дарував, грішним усім спасіння придбав, Друже, тепер прийди!

3. Знай, і тебе Він кличе “Прийди”, Сумнів відкинь і з вірою йди, Тобі дарує мир неземний, Сам кличе Він: “Прийди!”

104.

1. Не багатства бажаю і не скарбів земних, А небесного раю і насліддя святих. Бути в царств! спасенних славна мрія моя; О, скажи, Боже милий, чи записаний я?

Приспів: О, скажи, Боже мій, чи записаний я? В вічній Книзі спасенних чи записаний я?

2. Бога довго не знав я, у гріхах проживав, I спасіння не мав я, і Христа не шукав. Тільки вічний Спаситель мене Сам відшукав, I ласкаво покликав, і той клич я прийняв.

3. Місто вічне для вірних в небі Бог збудував I оселі Син Божий для спасенних придбав. Там гріха вже немає, ні темряви, ні зла, Сонце правди там сяє і лунає хвала.

105.

1. Чи зустрінемось з тобою, де святі усі живуть? Де спокійною рікою води чистії течуть?

Приспів: Так, зустрінемось з тобою над чистою, чудовою рікою; Там усі з достойною хвалою ми Ісусові будем служить.

2. Нам до вічного спокою перехід не існував, Божий Син ціною крові путь спасіння нам проклав.

3. Там над світлою рікою ми Христа побачим всі, Залунає спів хвалою в вічній радості, красі.

4. Там зустрінемось з тобою де і мир, і благодать; Та ми будем над рікою вічно Бога прославлять.

106.

1. Вітчизна моя в небесах, Туди рветься і лине душа; Там святи в спокійних місцях Славлять вічно в любові Христа.

Приспів: :,: В небесах, в небесах, Вітчизна моя в небесах:,:.

2. Господь жде мене в небесах, Він готує оселю Свою; Відпочинок навік для святих В Його світлім, блаженнім раю.

3. Вже скоро прийду в небеса, Скоро скінчиться шлях мій земний; Там зустріну я в славі Отця Тих, що в вірі святій тут жили.

107.

1. Я небо нове і нову землю побачу за словом Творця; I славу від Бога одержу, я житиму там без кінця!

Приспів: Там усі в небесах в славі Божій чекають мене. З мене хрест зніме Спас і в небесную радість прийме.

2. Побачу я місто чудесне, де всі прославляють Творця; У світлій оселі небесній я житиму там без кінця!

3. Там вулиці золотом вкриті, там слава Господня сія; I, кров'ю Ісуса обмитий, я житиму там без кінця!

4. Там будуть спасенні народи у славі небесній Творця; Далеко від зла і незгоди я житиму там без кінця!

5. В небесному царстві Христовім зіллються спасенних серця: Хвалу віддадуть усі Богу, я житиму там без кінця!

108.

1. Славу відвічну в небі Син Божий залишив, За мене і за тебе Він кров пролив.

Приспів: За грішних нас Христос страждав, Полюбивши нас, Себе на хрест віддав! Тепер і ми з Його дітьми. Небо нам стражданнями Христос придбав!

2. Вільні ми і щасливі через Христа тепер: В рай двері нам відкрив Він, Хоч Сам помер!

3. Ідучи вслід за Спасом, ввійдемо в небо ми; Там заспіваєм разом хвали псалми!

4. Двері ще не закриті, можна ввійти туди: Грішнику, не барись ти, Скоріше іди!


Християнські гімни та пісноспіви